新刊上架

[第 七 期]

|卷 首 语|

思路：编者手记

|生命见证|

杜商：我的得救见证

安朴：至于我和我家

|文艺视角|

冯海：捕风人生

海平：因为爱，感动于心

王鲁：欲望与祷告——格利柯的绘画作品《洁净圣殿》

默歌：深渊与天梯---浅论北村小说中的终极性探寻

施玮：放逐伊甸(9、10)

|诗性空间|

鲁西西：开端（外七首）

琴焰：爱情的门外客(外三首)

|思想时评|

羽戈：生存之书：宿命的言说

|神学天地|

范学德：使人成圣的上帝——读加尔文《基督教要义》之三

谢文郁：《中庸》的君子论和《约翰福音》的恩典论

|历史轨迹|

袁伟时 梁燕城：现代化的文化根源

|教会建造|

樵桑：福音传到极地

|信仰生活|

EM Bounds著 方周译: 祷告与警醒

谢选骏: 仰望复活的基督(之五)

|忏悔之旅|

范学德：向往天堂(文革忏悔录之六)

江登兴：苦路(青春忏悔录之八)


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第七期 | 2003年9月]

编者手记

思路

    在一个新鲜而陌生的城市，喧嚣已然远去，只剩下远处的灯火和妻子年轻的脸庞。风，继续吹着。夏天远去了，终于远去了。我也离开了久居的城市，那个有着最美秋天的城市，那个我在那里寻着爱情和信仰的城市。这个城市的一切，让我如此的留恋。我曾经多少次地骑着单车，在绿树如荫的街巷间穿行；我曾经多少次地和我的爱人，在校园里漫步；在那个寒冷的平安夜，第一次聆听诗班美妙的歌声；在那个千禧年的午夜，骑着单车在狂欢的人群中穿行；在与朋友相聚的许许多多日子里，感受着喜乐、平安和温暖的爱。
    在这个夏天，有着太多的记忆。我在两个城市之间不停地奔波，期待着。我在洪水漫溢的乡间，仰望着。我在那些孤单而无助的日子里，祈祷着。
    生活还在继续，夏天已经远去，又一个秋天又要开始了。《信仰》也在短暂的耽延之后，又开始继续关于信仰的言说。信仰，就是在这样平淡的生活中闪亮着。
    生存，还是死亡？对于哈姆雷特而言，这是一个问题。而对于芸芸众生而言，如何生存？更是个问题。
    冯海用诗一般的文字，描绘着人生，那是捕风的人生。我们曾经是捕风的少年，在田间、林中、湖畔，用惊奇的眼睛与心灵捕风。捕捉到了各种颜色、各种气息、各种形状的风。甚至，我们也成了风，和风一同流浪。但风有最轻灵的身躯，却也有最重的梦，无法停留，也无处歇息。
    北村，在一个个叙事的构建中，撕裂着我们的生活，又重现着生活的真实。那是深渊的生活，那里只有黑的黑，坠落是永远的姿态，所不同是，我们是麻木的快乐？还是痛苦的呼告？默歌在他的文字中，透过深渊和天梯这两个意象解读着北村的小说。我们所生活着的时空，只是一个贫困的时代和一片孤零零悬在深渊的大地。深渊，是当代城市生存的写照。灰色，是城市的颜色。在这样的城市中，我们也曾用诗歌和爱情来构筑温暖，但温暖是如此短暂，我们也曾用诗歌和爱情来寻求永恒，但永恒却遥不可及。所余下的，只是一场破碎的生活。然而，在破碎的影像后面，十字架的光芒在那里隐约可见，深渊的大地上，天梯就在那里。
    感谢神，天梯就在那里。在黯淡而无望的生活图景后面，恩典和希望却已然预备，上帝用他的爱温暖着大地。上帝，在亲自寻找着我们，无论是捕风的少年，还是呼告的诗人。杜商在他的文字中讲述着他的故事。他曾经用他的文字构建着抵达永恒的天梯，他曾经这样对朋友说，我这一生是为写作而生，也必须是为写作而死的。然而，生活将他击倒，死亡似乎越来越近。在人的尽头，却是神的开头。神拣选了他，也改变了他的生命。安朴则在文字中讲述着一个家族被上帝所得着的故事，读来令人感动。在神的爱中，我们也经历着爱。因为爱，感动于心。海平在他的散文中，这样写道。
    羽戈，一个“边缘思考者”。在信仰的路途上，痛苦地思考，真实地言说。他的随笔中，闪亮着年轻而锐利的思想光芒。今天，他就这样在他走过并深深怀念的这座古老校园的土地上继续走着，在思想的苍茫原野上追踪那些神圣的足迹，在血与泪的激荡中浩然前行。
    前段时间，电视连续剧《走向共和》的热播在学术界引起很多的反响，这段远去的历史，再一次被人们所关注，很多学者开始反思一百年来充满着血与火的近代史。本期《信仰》特意刊录了袁伟时和梁燕城的一篇几年以前的旧文，在文中，两位学者就近代中国的若干问题展开了一场对话，来探索中国现代化的文化根源。读来令人深思。
    在本期中，还收录了很多作者的文字。樵桑在他的一篇游记中，见证着神在今天中国的作为；谢文郁在文章中进行了一场饶有兴味的基督教和中国文化对话，文中从《中庸》君子论来展现儒家的为人之道，我们将对“君子”概念所隐含的生存力量和生存误区进行深入分析，同时也讨论一下《约翰福音》从恩典概念出发所展示的为人之道；范学德在《向往天堂》中继续着他的“文革忏悔录”；江登兴在《苦路》中讲述他母亲所经历的苦难；同时也感谢鲁西西、琴焰、方周、谢选骏等各位作者的文字。谢谢各位对本刊的支持，也盼望着能有更多的朋友惠寄稿件。也请为本刊代祷。

2003年9月2日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


我的得救见证

杜商

    我出生在中国南部省份一个普通人家，父亲是一个偏僻乡镇的中学教师，母亲则是该镇镇政府的普通职员，还有三个姐姐，他们和爷爷、奶奶、以及外公都非常疼爱我。家境虽然不能说是清贫，但因为四个孩子读书，也常常很拮据，所以小时候父母还回爷爷奶奶家做些农活，以补贴家用，我和三个姐姐则在暑假期间回去帮忙，尝过面朝黄土背朝天的苦味。
    我自幼喜欢读书，学习成绩常常是优秀，升学也比较顺利，从初中到高中，到大学，虽然有过挫折，但总的来说还是一帆风顺。我是在初中时期喜欢上文学的，古今中外的书都读，甚至一度耽搁了学业也不放在心上；升上高中后，因为开始在一些刊物上发表文章，对文学的热爱几乎到了沉迷的程度。也因为爱读书，我特别喜欢摘录一些名人名句在自己的笔记本上，还深深记得的是，十七岁那年的笔记本，在第一页我就摘录了圣奥古斯丁《忏悔录》的一句话：“我渴望理解神和灵魂。”其实那时对什么是“神”和“灵魂”一无所知。
    中国人特别喜欢拜偶像，我家乡的人也不例外。我也一度受过影响，但是我不知道为什么，自小对佛和各种偶像有一种说不出来的厌恶，我总是不相信它们会保佑人。对于罪，我自小就听父母教导要做一个正直善良的人，但仅此而已。我常常希望自己不要骄傲，不要撒谎，不要有虚荣心，不要做污秽苟且的事，但是我不知道为什么自己总是做不到，总是犯很多罪，得罪很多人；我曾经为此焦心和伤心过，但常常是无果而终。另外，就是我的性格非常叛逆，总是感到自己和别人，和周围这个世界格格不入；我有时觉得自己是属于另外一个世界的人，但是另外一个世界是什么却一点都不知道。
    到了大学，因为阅读面更加广泛，尤其深入到艺术史和哲学史；也因为对文学和写作的酷爱，我似乎发现了自己所要寻找的那个世界其实是人类精神世界。于是写作（诗歌和小说），这种表现人类精神世界的优秀方式几乎就成了我的上帝；我常常对朋友说，我这一生是为写作而生，也必须是为写作而死的。
    可是上帝后来却通过两个方面的原因彻底改变了我。第一个方面还是和写作有关，就是凡写作的人，都必须问一个问题，就是为什么写作？在我们国家，很多人的答案是为政治利益，为民族和国家文化，为爱情和个人的趣味，或者为良心和说真话而写作；但是我却很不喜欢，我觉得这样的写作动机不是最好，作家应该为真理和呈现人类社会的本质性，如解答我从哪里来？我是谁？我要到哪里去等问题而写作。可是真理和人类社会的本质性到底是什么呢？这是我不知道，必须去寻求的。
    第二个方面是上帝使我得了一种可怕的病（我完全相信这个病是出于主），即神经衰弱。从大学二年级开始，这种病就缠绕着我，使我痛苦不堪，并且症状越来越多，比如多梦，失眠，尿频，夜遗频繁等；症状也越来越重，几乎使我难以忍受。于是我四处求医吃药，却根本得不到医治。在那些日子，我非常恐惧，似乎觉得死亡和自己越来越近了，可是我离自己的写作目标差距甚远，怎能死去呢？于是就开始思考起人的生死问题来。却没想到主其实要藉着这场病拣选我。
    我开始接触《圣经》，说起来很有趣。那是在大学一年级，那时有一位轰动一时的著名诗人，北京大学的海子，他自杀于山海关，死时胸口就有一本《新旧约全书》。听说这件事后我就对这本书产生了很大兴趣，终于，我打听到有一个大学老师家里有这本藏书，于是就向他借了来，因为机会难得，又不知道去哪儿买这本据说影响巨大的书，我甚至想是不是把整本书都抄写到一个厚厚的笔记本上。后来果然抄了不少，主要是智慧书和福音书，但实在抄不完。不想抄下去的原因除了书太厚，还因为对它里面的话实在觉得莫名其妙，比如为什么上帝说要有光，就有了光呢？
    大约在大学三年级的时候，在一个大学生诗会上我认识了练曦姐妹，她是外语系的学生，她后来常常和我谈论上帝，甚至送了一本圣经给我，使我非常快乐。可是我心中却还是不信，或者说那时也不知道到底什么是基督信仰，因为我还是沉迷在写作里面，无法自拔。这样，到了1995年3月份，即我大学三年级下半年，我的疾病越发严重，而主这时也奇妙地藉着一个朋友拣选了我。
    我的好朋友，青年作家李冯，即后来张艺谋影片《英雄》的编剧之一，有一天对我说你认不认识一些德高望重的基督徒？很想去拜访拜访。其实李冯是想写一个和基督教有关的小说。于是我就去找到练曦，练曦说有，就在大学里面，这个老人是外语系教授，研究生导师，信仰基督很多年，文革时还受到很大迫害。
    于是我们就去了，就在那个夜晚，我的人生发生了巨大的改变。老人一整个晚上都和我们谈论圣经，表明它是上帝默示写成的，因此超越众书之上，而且这本书是独一无二的真理。老人还用了挪亚方舟和许多预言的应验如以色列复国来证明它的真实性。在听老人谈道时我大为吃惊，感到震撼和不可思议，然后竟然觉得自己似乎相信了。于是回去时我和李冯（李冯至今仍未信主）向老人借了一些福音小册子如《蒙爱的人》、《荒漠甘泉》和《基督教会历史》等阅读，在用心阅读的过程中，随着对福音，即基督救赎的初步了解和理解，我感到自己就像孩子回家那样自然而然地就接受了上帝；并且我似乎也有充足的信心相信上帝会医治我可怕的疾病。主在后来的日子也确实奇妙地医治了我。
    我真正知道自己得救是在1995年7月30日，即我的受洗日。在那之前的近四个月时间，因为阅读灵修书和常常向老人求教，我对福音已经有比较多的认识，比如我确切知道了宇宙的起源，人类在圣经中的存在，人类存在的意义，人类犯罪的后果，耶稣基督独一无二的拯救，耶稣基督的复活，耶稣基督的再来和审判，圣灵的内住和他平安的引导等等；而且我还初步考察了基督信仰对人类历史那种深刻，全方位甚至是无与伦比的影响。在参加了教堂几个月的主日崇拜后，我就决定参加洗礼。
    1995年7月30日大约上午十一时，当我在基督教礼拜堂接受浸礼，从水里出来的那一瞬间，我已经很清楚知道自己是个蒙福得救的人。因为我深深相信上帝在圣经马可福音16章16节所说“信而受洗的人必然得救”，以及罗马书10章9节所说“你若口里认耶稣为主，心里信上帝叫他从死里复活，就必得救”的应许是真实的。是的，一个人，当他对父子圣灵三位一体的真神，对基督耶稣的伟大救赎，对圣灵的内住确信无疑，并且还立志遵行上帝的律法和教训，那得救也必定是理所当然的了。
    得救之后，我对上帝大发热心，常常祷告，常常研读圣经，而且不断参加聚会，甚至不顾老师同学嘲笑不住传扬福音，并且还倚靠羔羊的宝血和圣灵的能力，勉励自己要对付肉体和各种罪恶，过圣洁生活荣耀主。因为经上命令我们，我们的行为要与蒙的恩召相称；时至今日，虽然决不能说自己已经完全和成圣，但生命上和生活上都有了很大改变是无疑的。
    感谢主，是他带领我进入了一个比写作，比我的一切想像要高超得多的真理和圣洁，平安满溢的世界，一个永恒且伟大的世界。他使我知道了自己应该怎样活着，为什么活着，他也使我知道了在这个世界，其实人类根本没有出路，没有盼望，也决不能靠着自己去建立理想的国家和社会，因为这个世界的本质是何等罪恶和虚空，沉沦和腐朽。但上帝那些充满权柄和能力的话，以及他的应许和他的同在都是真实的。在今天这个弯曲悖谬，荒唐苦难，罪恶横行的世界中，我以自己作他的儿女为莫大的恩典和荣耀。
    在这里，也愿我们的国家，愿生存在这个末后世代中的人，越来越多的人，如圣经所说，比天上繁星，海边土沙更多的人，得以像今天生活在中国社会的基督徒，以及历世历代的众圣徒那样，得以进入和享有上帝那无限丰盛的救恩、福分和荣耀。哈利路亚，阿们！


至于我和我家……

安朴

    至于我和我家，我们必定事奉耶和华。--约书亚记24﹕15
    爱我、守我诫命的，我必向他们发慈爱，直到千代。--出埃及记20﹕6

    第一代

    位于闽南的惠安城，依山傍海，是个美丽的海滨小城。一百多年前，这个小城中居住着一户普普通通的生意人家。先生林世九长年出海，往返南洋各岛之间经营生意；太太刘小妹则留在大陆，持家育子，生有六个儿子。如许许多多惠安人一样，夫妇俩都是佛教徒，逢初一、十五便烧香上供，求菩萨保佑合家平安。太太尤为虔诚，拜佛磕头时，能把前额磕得出血。

    然而，这泥塑的菩萨似乎并不能保佑他们。大瘟疫横扫闽南时，林家六个儿子先后全部死去。林氏夫妇伤心至极，痛不欲生；想到原来烧的香、拜的佛竟毫无作用，更觉万念俱灰；不知自己今日活在这个世上，还有什么意思。正在这时，那些从西方来的宣教士们对他们传讲了耶稣基督的福音。（从十九世纪中叶，福州、厦门两个城市已是开放港口，西国宣教士得以进入福建居住，开始传讲耶稣基督的“洋教”。至一九○○年，来自荷兰的宣教士、来自美国长老会的宣教士已经在福建近半个世纪。）夫妇两个就接受了这个全新的福音。开始时，他们的信心还不是很大。太太向神祷告说﹕主啊，你既是万物之主，就请你怜悯我，再赐我儿女！当时林氏夫妇年纪已经大了，再生育的希望甚为渺茫。

    而仁慈的主真的垂听了她的祷告。大瘟疫之后，林氏夫妇竟又生了两个儿子、一个女儿。至此，他们昔日的丧子之痛完全治愈。此后，夫妇两人全心全意信靠真神耶和华，终生热心事奉，成为当地极好的见证。

    林世九先于太太离世。去世前，他充满平安喜乐，仰望上方，对太太和子孙们说﹕“我看到主耶稣来接我来了！”说毕，面带微笑，返回天家。

    第二代

    大瘟疫之后的一九○九年，林家的最后一个孩子出生，取名林时新。后来母亲带领全家移居鼓浪屿，林家的孩子就在那里读书、受教育。

    林时新从小受父母亲的影响，跟着父母亲去教会，上主日学，但他并没有“自然而然”地成为一个基督徒。他要真的认识父母亲的神，真的经历他。一天，他和牧师一起到了一座山上祷告，一直祷告至凌晨两点多。在这次祷告中，他看见了十字架，看见了十字架上的耶稣，也看见了自己的罪。他俯伏在十字架前，祈求主赦免他的罪。此时他真正重生得救。他在神面前许诺﹕要奉献自己，一生一世服事主。

    那时他已经中学毕业，在当地一家报社作记者，收入颇高，生活也稳定。所以他虽然奉献了自己，但还不甘心一下子就放弃丰厚的收入和稳定的生活，久而久之，他反而忘记了自己对神许的愿。

    一天傍晚，他去海滨游泳。从村子里走出去时，他迎面碰到一个十几岁的少年人，从海边回来，要回家去。天色已晚了，海滩上的人寥寥无几，林时新一个人下水游进了大海。忽然，一个旋涡把他卷了进去。旋涡里水流甚急，他的泳技竟不能施展。他在涡流里时起时浮，拼命挣扎，越挣扎越往下沉。渐渐地，他的体力越来越不支。他开始向神呼救……这时他蓦地想起自己对神许的愿，便向神说﹕“主啊，救我！赦免我许愿不还的罪！如果我能活着出去，我余生的每一天都奉献给你，每一天都为你而活！”

    正要回村的那个少年人，突然莫名其妙地听到有声音对他说﹕回到海边去！回到海边去！他不顾妈妈喊他回家吃饭的呼声，拔腿就跑回了海滨。他看到海里的青年在起伏、挣扎，于是，他急忙游了过去……

    林时新正在旋涡中越陷越深、不能自拔时，突然感到背后有一双手推了他一下，又推了一下……借着这双手的力量，他渐渐地浮了起来。这个少年人很聪明，他从背后推，一下一下把这个青年人推到了岸边。

    上了岸后，林时新知道神借着这样的事情催促他。这次，他完完全全顺服。他辞去了工作，去“闽南圣道神学院”读神学。一九三二年，他从神学院毕业，那年他才二十三岁。此时的林时新已经完全把自己献在了神的祭坛上。他看到的，是亿万同胞未得救的灵魂；他听到的，是主的呼召﹕“我可以差遣谁呢？谁肯为我们去呢？”（以赛亚书6﹕8）他把属世的名利、地位、物质享受全抛在了背后，因为他知道“我已经与基督同钉十字架，现在活着的，不再是我，乃是基督在我里面活着”（加拉太书5﹕8），他怀着这样的心志，开始了长达五十多年的忠心服事。

    神恩待他，在他踏上这条艰辛而又荣耀的十字架之路时，赐给他一位忠心的伴侣。一九三二年，经一位牧师介绍，他与柯宝惜姊妹在德树脚东屿教会结婚。柯姊妹的家庭本来也是信佛教的。一次，一个算命先生告诉他们﹕柯家的大女儿与她父亲的命“相克”，只有把这个女儿送给别人，柯家父亲的病才会好。结果，女儿送了人，父亲的病还是没好，反而与世长辞了。后来，柯妈妈就想把大女儿要回来，这时她才发现，收养大女儿的人家原来是基督徒，柯妈妈从而听到了福音，归依了基督。柯宝惜是这个家庭的二女儿，她十七岁重生，毕业于教会学校后，就留校作了老师。本来她一心要奉献自己，想去读神学院、作传道人的，但因母亲不放心而暂时耽搁了下来。而神有他的安排﹕柯姊妹自己虽然没有作传道人，却成了传道人的妻子。此后，她与丈夫风雨同舟几十年，实在是丈夫的服事中必不可缺的好帮手。

    三十年代的中国，人民的生活相当清苦，而作一个奔波于闽南乡下的传道人，其生活就更加清苦了。林时新完全是凭信心仰望神的供应。有十三年的时间，他根本就没有见过钱。弟兄姊妹给他送什么，他就吃什么，常常要以番薯叶、番薯根充饥的。他常常步行去乡下传道，上路后，他会把鞋子脱下来，赤脚行路，快进村子时，再把鞋子穿上，这样作是为了节省鞋子。

    有一次，有两个地方请他牧会。一间是在乡下，没有教堂；另一间教会在厦门，有教堂，教堂后边又有一间牧师楼。那时，他已经有了好几个孩子，他想到孩子们的需要，想到如去厦门牧会，全家人就会有一个固定的住处。他为此祷告，寻求神的旨意。祷告中，他听到神对他说﹕你不要羡慕洋楼。于是，他顺服圣灵的带领，就到乡下的教会去牧会。蒙神的祝福，乡下的教会就这样一间间的建了起来。不久，厦门的那间教堂和牧师楼就被日本人炸毁了。

    一九四九年，缅甸的仰光华人教会的牧师退休，林时新牧师率全家去了缅甸，在那里牧会二十年。无论是在大陆，还是在海外，他的服事中有几个特别令人感动的特点。他爱神、爱人，正是为了那么多未得救的灵魂，他才四处奔走传道。他并不是只在自己的教会里坐等人来，而是常年在各处奔走，把福音传出去，并在乡下建立许多新的教会。他恨罪，他说﹕我宁可死也不能犯罪。他一生非常注意自己的行为，除了自己的太太外，他从不单独和任何一个异性独处。他有一颗牧者心，在缅甸牧会时，因为没有华人神学院，他就亲自带领有心服事的年轻人。他常常把有心奉献的年轻人接到自己的家里，和他同住一个房间，和他一起吃住，一起灵修，一起探访，一起传道。这样身体力行的培训，胜过一般神学院的训练；几个月后，那些年轻人就可以出去独立牧养分会了。

    他总是把神的工作放在第一位，看神的事工比家人更重要。他的太太身体不好，常常生病。他没有因太太生病而不出去传道，他会为福音的缘故撇下妻子、儿女；他并不是不爱自己的妻子、儿女，他只是凭信心把他们交托在神的手中。而他的太太实在是一位罕见的好师母。林师母不仅有爱心，而且有智慧、有能力。到缅甸刚刚一个月时，教会的500位会友，她就全部认识了。每次林牧师去乡下传道时，她就担起牧养的责任来。

    林时新牧师曾两届连任缅甸卫理公会会督。缅甸的弟兄姊妹爱戴他，他们是这样评价他的服事的﹕“二十载在缅，果实丰饶。虔诚事主，殷勤宜道；照顾羊群，备尝辛劳”。他连任会督时，会友们这样说﹕“一连两任，咸庆得人。推心置腹，贫富可亲；不论华缅，一视同仁；视察教会，自任难辛；福音传遍，引人归神。”

    林时新牧师于一九六九年退休。其实是退而不休，仍然在各地讲道、布道。他于一九八四年在美国去世。他生病期间，住在女儿道真家。道真很爱父亲，她切切为父亲的病祷告。结果，有一天，她做了一个这样的梦﹕一位白衣天使带领着父亲往前走，已经升到了天空中，父亲也是身穿白衣，十分圣洁。道真就在后面追，但总也追不上。她说﹕“请等等我。”天使说﹕不能等，他必须要去。道真说﹕那么，让我也去吧，爸爸讲道，我好为他当翻译啊！天使说﹕灵里不需要翻译，你回去吧！后来，像有一面玻璃墙一样，把道真和父亲隔开了。于是，道真好像被大风吹落到了地上，好像看到弟兄姊妹们在办丧礼，门口桌子上铺着一张白布，白布上面写着一个黑色的“5”字。道真是春天做的这个梦，后来，林时新牧师在那年8月4日去世。第二天追思礼拜时，道真看到墙上日历本上黑色的“5”字，才猛然想起，原来自己的梦中已经看到这个日子。

    林时新牧师在缅甸牧会时，曾为一位来自新加坡的弟兄主持婚礼。这位弟兄想为林牧师奉献，就问牧师的银行是哪一个。林牧师笑了，他指了指上方，告诉弟兄说﹕我的银行在天上。是的，他的银行在天上，他的家也在天上。在神所定的日子里，天堂的荣光里，神的一代忠仆返回了他的家园、安息在主怀里。在那里有不能朽坏的冠冕为他存留。

    第三代

    1.“爸爸是我的第一个牧师”

    林时新夫妇育有七个子女。由于他们夫妇特别注意以圣经真理教育孩子，所以，他们的七个孩子也都成长为爱神爱人的好基督徒。“爸爸是我的第一个牧师。”林牧师所钟爱的二女儿道真说。她最早的记忆是，每天晚上，全家人聚在一起，在爸爸、妈妈的带领下敬拜神。她五岁时，就听爸爸在布道会中讲耶稣是多么爱我们，那时她就想﹕我要信耶稣。十岁时，也是在一次布道会中，当牧师呼召时，她就自己走到了台前，接受耶稣基督作自己生命的救主。当时她已经完全明白福音的真理，完全清楚自己是重生得救了。

    道真从幼年起，就开始参与教会的各种事工。十四岁时，妈妈就开始训练她在教会当主日学老师。妈妈自己作过教会学校的老师和校长，所以特别会教育孩子。她不仅教道真如何备课，如何讲解经文，还要她在家实习，在妈妈面前先讲，妈妈一个字一个字地纠正她。妈妈不仅充满爱心，而且极有智慧。她管教孩子，既公义，又慈爱。看到孩子犯了错时，她从不当着众人责骂他们，而是把犯错的孩子单独叫到一边教育。道真到了青年时代，就常常跟着父亲一起，到缅北各处布道、建立教会。

    道真成年后，正如父母一样，恪守真理、充满爱心。人们说，从道真身上可以看到她妈妈的影子。

    2.神所配合的

    七十年代初，道真的哥哥已经在北美定居。林时新夫妇已经退休，也来美国居住。道真也从缅甸来美国读化学硕士。那时，她已经二十好几岁了，仍然是单身。女儿的婚姻问题，林时新夫妇也完全信赖神的预备和带领，顺服等候神的时间。

    神已经预备。神已经把一个年轻人从印度尼西亚带到美国。

    三十年代，神的仆人宋尚节博士在南洋布道时，一户吴姓人家在布道会上决志归依基督。夫妇两人重生后热心服事，积极参与许多圣工，是印度尼西亚华人教会的执事。吴涵仲就出生在这个家庭里。除了父母亲的影响外，对涵仲影响最大的是，家中常常接待传道人。在他的记忆中，王载、何良等牧师都在他们家住过。涵仲看到这些传道人怎样的灵修，怎样为救灵魂而禁食祷告。涵仲十六岁时，在计志文牧师、赵世光牧师的布道会上决志归主。后在台湾读医学。一九七二年，他来到美国纽约一家医院作实习医生。那时，他的年龄也不小了，远在印度尼西亚的吴妈妈挂着儿子的婚事，就托在芝加哥牧会的林慕忠牧师为儿子介绍对象。

    林慕忠牧师早年在印度尼西亚牧会，与吴家关系很熟，知道涵仲是个又爱主又稳重的好青年，就想把自己的一个作护士的侄女介绍给他。他想，医生配护士是最合适的了。但他每次为这件事祷告时，道真的形像就出现在祷告中。这样的感动好几个月不消失，林慕忠牧师就清楚知道，神要他作什么了。

    为了完成神所交给的任务，林慕忠牧师煞费了苦心。道真、涵仲是两个非常腼腆、内向、不会“Dating”（约会）的人。林牧师请涵仲从纽约飞到芝加哥，他自己又亲自开车带着这两个年轻人进城。

    当他们来到密执安湖滨时，林牧师突然一看手表，说﹕“哎呀，我忘记一件重要的事了，我必须赶回去开会！”说毕，把道真、涵仲丢下就开车回去了。

    林牧师一离开，两个老实人竟然面面相觑，不知说什么才好。好在芝加哥的气候瞬息万变，天上飘来了乌云，于是二人有了话题﹕

    “天要下雨了！”“那我们就回去吧！”“好！”

    于是，他们就叫了一辆出租车回去了。林慕忠牧师刚到家一会儿，两个年轻人也到了。

    林慕忠牧师只好“凭爱心说诚实话”，当着道真爸爸、妈妈和道真、涵仲的面，把自己在祷告中的感动一一讲了出来。道真妈妈问道真是什么意见，道真只是顺服地说﹕“看神的旨意如何，让爸爸、妈妈决定吧。”

    这桩婚事就这样成了。涵仲三次从纽约飞芝加哥，第一次见面，第二次订婚，第三次就是婚礼了。

    3.“他是个敬畏神的人”

    结婚的第一天，道真就对涵仲提了个要求﹕我们要每天作家庭礼拜，每天晚上睡前，二人要一同跪在主前祷告。涵仲欣然答应。于是，这个家庭的基石就这样奠定了。

    婚后，道真辞别了家人，随涵仲一同到了纽约。新的生活开始了。神所配合的绝不会错。但人必须顺服神的计划和安排。夫妇两人都面临着挑战。

    那时，涵仲还是“住院医生”，工作很忙，又常常“on call”（夜间在医院值班）；他又是一个极安静的人，没有多少话说。而道真一直生活在一个热热闹闹的大家庭里，现在一下子离开了父母，也不见了兄弟姊妹，每日一个人冷冷清清的，涵仲既是回来了，也安安静静的无话可说，她真觉得很不习惯。涵仲上班后，她一个人待在家里，突然涌出一个念头﹕“他不在，我现在出门叫一辆出租车去机场，飞回芝加哥，我就可以回家了。”她刚刚这样想，立时受到了圣灵的责备﹕这不是神给你的家吗？你还要跑到哪儿去呢？智慧妇人，建立家室，愚妄妇人，亲手拆毁！（箴言14﹕1）你要建立你的家室。道真听到这话，立刻跪在神面前认罪，祷告说﹕“主，我顺服你的旨意，求你帮助我、改变我。”

    此后，她改变了。她开始积极建立这个家。涵仲不爱讲话，她就主动讲，主动沟通、交流。渐渐地，一个温馨的家建立起来了；渐渐地，她更深地认识了涵仲。当别人问到她的丈夫如何时，道真是这样回答的﹕“他是个敬畏神的人。 ”

    涵仲的确是个敬畏神的人。当初，林慕忠牧师为他介绍道真时，他的祷告是﹕主啊，不是我自己要挑选什么人，而是你给我什么，我就要什么。祷告后，心中很有平安，就知道道真就是主为他预备的那一位。涵仲也是一位谦卑、温和的人，并且极有智慧。谈到他自己的家庭，他非常坦诚地说﹕

    “再美满的家庭也会有矛盾、有不同意见，问题是我们如何处理这些矛盾。我和道真出身背景不同，她是牧师的女儿，而我出生于长执家庭，家中的环境一直也不错。我在道真身上也学到了不少东西。她生活简朴，单纯、乐观，有信心、有爱心。当然，有时我们会有不同意见，每逢这种时候，我们的作法是，就事论事，不提别的；尽量让对方充分发表自己的意见。讲不下去时，我们就双双跪下祷告，求神帮助我们。而每次祷告完毕后，我们会不约而同，向对方道歉，请对方原谅自己。

    “最重要的是，我们每天都有家庭礼拜。全家人一起唱诗，读经，分享，祷告。我们的孩子小的时候，我们分享，讲给他们听；他们长大一些后，我们就鼓励他们分享，讲自己在主里的感受。我们的孩子到了青少年期，都蒙神的保守。这与我们每天作家庭礼拜、每天读经祷告有关系。”

    道真的爸爸妈妈晚年最后一段时间，与涵仲、道真住在一起。那时，全家三代相处极为和睦。涵仲说到自己的岳父、岳母时，极为尊敬﹕“他们是神的真正的仆人，我从他们身上学到了很多。他们在家中很少讲话，但一讲话就充满了主的爱心。”

    一个由敬畏神的人带领的家庭，是何等甜蜜、美好啊！

    4.事奉耶和华的家

    七十年代，涵仲、道真是去美国教会聚会的。八十年代中，芝加哥城北华人基督教会邀请他们参与华人教会的事工。这对道真来说是个挑战。用道真自己的话说，她是个“又聋又哑的人”﹕她既不能说、又不能听中文。她儿时说闽南话，七岁到了缅甸，就说缅甸话，上学后开始使用英文，英文便成了她的主要语言；而华人教会所使用的国语（即普通话），她听不懂，也说不出。但他们经过祷告，还是顺服神的带领，决定参与华人教会的事工。

    考虑到在华人教会事奉的需要，他们决定换一所大一点的房子。夫妇俩看到一幢房子，甚为喜爱，就为这幢房子祷告。结果，换房子进行得非常顺利。一天清晨三点多钟，道真极为清晰地听到一个声音说﹕你爱那幢房子的心那么切，我要你知道，我爱人的灵魂比你爱房子的心更切！

    道真听后，立刻俯伏在地上说﹕主啊，怜悯我！愿主使用那幢房子来抢救人的灵魂！

    八四年起，他们开始在华人教会事奉，同时，也把自己的家奉献了出来。教会没有建堂时，他们的家就成了教会同工开会的地方；后来，许多重大事工也都在那幢房子里讨论、进行。九六年，第一届大陆基督徒灵命与使命退修研讨会就是在这幢房子里举行了开幕式。他们也常常接待传道人。八九年起，他们又打开了家门，在家里办起了查经班，于是，吸引了数百位大陆同胞在这里聚餐、查经、听福音。每次聚会，他们全家人同心服事。女儿虽然听不懂中文，但可以当司琴，以琴声来服事。有一次聚会，家中竟来了一百三十多人。后来，这房子的建筑师警告涵仲说﹕房子已经超出了负荷，再多人会把房子压塌的！

    5.“无用的人”

    道真可说是“敏于行而讷于言”。她初到华人教会时，听人讲国语，只能听懂百分之三十；直到今日，她的国语说的也不流畅，因为国语是她的第四语言。她一生从不看电影。因早年林时新牧师在缅甸慕会时，告诫会友不要受世俗电影的影响，不要看电影；林家的孩子就带头遵守、不看电影。而道真一直到今日，从不看电影。她并不反对别人看电影，她知道从好的影片中也能学到好的知识，但她说﹕“我所需要的，都在基督里得到满足了。”她这样作，人们或许会觉得她“守旧”、“过时”，其实，她是已经向世界死了。她所有的，只是单纯的信心和纯金般的爱心。从文化角度上讲，涵仲和道真与大陆人相隔甚远；然而，正是从他们心里涌流出来的、来自主里的爱把他们和许多大陆人、许多慕道友联在了一起。每到周末聚会时，道真真诚地接待着每一位来宾。看到来
    探亲的爸爸妈妈，她就觉得像见了自己的爸爸妈妈一样亲；看到年轻人，就像见到了自己的兄弟姊妹一样。她在商场购物时，只要见了中国人，一定会主动讲话，主动帮助他们，并邀请他们来自己的家聚会。中国人在公众场合往往会显出一幅拒人千里的戒备状态，这种戒备状态往往会使想传福音的人却步。而道真从没有却步，因为她对世界已经死了，因为她完全看不到人的外表，她只看见了他们的灵魂，神所爱的灵魂。她温和地说﹕“你好吗？”她极自然地介绍她自己，介绍自己的教会。面对她那真诚的微笑，没有一个人能够拒绝她的好意。连最“顽固”的慕道友也说她“真是好人”。她听了，极自然地、由衷地说﹕“不是我好，是神好！”

    她是一个信心单纯的人。她和涵仲参与的许多事工，完全是靠祷告成就的。祷告是他们的呼吸。与他们接触，你可以听到他们随时、随处的祷告。道真说自己是“无用的人”，她这样说，因为谦卑、朴实是她的本相。而神就是使用这对“无用的人”成了许多人的祝福，使用这对“无用的人”成就了人所作不了的许多事工。神还带领他们参与了《生命季刊》的事工。季刊迈出的每一步，都是与他们的参与、与他们那种凭着单纯信心的恒切祷告分不开的。而他们只是谦卑地说﹕能参与服事大陆的同胞，能在神的事工上有份，是我们的福气！
    是的，事奉耶和华的家庭，是有福的。但愿更多的人能宣称﹕“至于我和我家，我们必定事奉耶和华！”

转载自《生命季刊》


捕风人生

冯海

    一

    有一个小女孩捉住了一只毛毛虫，放在玻璃瓶里，不久，她发现毛毛虫变成了一只美丽的大蝴蝶。于是她拿起小网兜去原野扑蝴蝶，放在一个更大的玻璃罩里，第二天，她发现玻璃罩里的蝴蝶变成了七彩的风。
    接下来小女孩所做的事是否你也做过了？她开始在田间、林中、湖畔，用她惊奇的眼睛与心灵捕风。她捕捉到了各种颜色、各种气息、各种形状的风。
    我就是那个小女孩。也许你也是，他也是。有什么关系呢？世界和其中的美不会被越来越多的捕风的人消耗、撕碎，它总是那样丰富，满了诱惑。
    有一天，小女孩不再随意捕风了，你知道为什么吗？因为她惊觉自己险些在奔跑中堕入山谷。
    美的事物是需要去追随并捕捉的，但也要有人在崖边守望，不要越过界限。
    我们恋慕多彩的风，就像我们恋慕人生。然而，它们是真的存在中的事实吗？或者，它们真的象它们呈现在你我眼前的那样美妙吗？
    你看，风又在舞动它柔美的淡彩；
    如果你仔细倾听，它也在歌唱，在哭泣；
    它还会在无人的月夜沉思……

    二

    有一天，小女孩在镜子前看自己渐渐成长的脸，却看见镜中的形象越来越淡，不知什么时候就变成了一缕玫瑰色的微风。她舒展双臂（其实就是风的边缘）开始起舞，也在舞动时飞出了家门。
    她看见这世上的人们都在阳光下化为各色各样的风，互相推搡、互相拥挤，也互相亲吻。
    她就明白了，其实捕风的人本身也是被捕捉的风儿。
    当她与一团年轻的绿色的风相遇时，她扬起一只柔软的手向他示意。于是他们结伴而行，在风的世界里奔跑、游戏。开满玫瑰的花丛很喜欢他们，因为他们的颜色令玫瑰们想到自己和自己所爱的一些植物。
    有一些人始终也不能变成风儿，仔细看他们，就能明白是为什么。他们把自己的翅膀扔掉了，只留下了手臂，因此他们也就失去了在风的世界中飞翔的能力。
    没有什么是静止不动的，除了我们在天上慈爱的父亲。
    这世界周而复始，风儿在其间穿梭不停。
    有一双眼睛满了兴致地看着他们，看他们表演，看他们欢乐，也看他们彼此擦肩而过，或是撞个正着……
    谁能挽留风？
    谁能绘出风的影子？
    谁能责备风们步履匆匆？
    其实，捕风的人自己也就是风。

    三

    风想要降落了。
    当风累了的时候，就会变成小鸟。可是小鸟没有找到降落的地点。
    地上有那么多的树，还有那么多的荆棘，可每当小鸟落在一根枝子上的时候，枝叶就发出即将断裂的声音。
    是因为现在正处于冬季吗？小鸟疲惫地想，冬季的树枝总是要脆弱得多。于是小鸟飞往温暖的南方。南方的树木虽然青绿，仍然无法支撑小鸟的身体让它歇息。
    我们有那样多的梦想、那样多的憧憬，我们总在寻找一个能支撑梦想的树枝，却没有一根枝桠能承受得住。
    除了我们在天上的父。
    除了我们在天上的父，真的就找不出一个人，或是一件事物，能支撑得住小鸟和小鸟的梦。
    虽然我们是风，是小鸟，我们有最轻灵的身躯，可我们也有最重的梦。不是我们的梦有多沉重，而是世上就没有坚硬的枝桠能托住我们；同时，请别抱怨，我们也是别人的枝桠，我们也是那样枯干、脆弱，无力承载别人的期望与梦想，因为我们的质地是风。
    没有人能拯救别人，没有人能承载别人的梦，除了我们在天上慈爱的父，只有他不是风。

    四

    有许多风儿变成的小鸟仍在快乐地寻找，它们在快乐中熔化时就变成夜空的星辰；而那些忧愁、孤寂，在倦怠中坠地的小鸟就变成了花的种子。
    星辰与花儿都静默无言，它们遥遥相望，寻找往昔与自己一同飞舞过的旧相识。
    还有一些小鸟追忆自己还是风的时候的样子，它们想回到风的状态，就来到湖畔洗濯眼睛与心灵。当它们纤尘不染时就不再拥有固定的形象，同时也可以是任何一种样子，它们回转成了风。
    风是什么也不寻找的，只要它一寻找就会变成一个固定的样子。
    风自由地来去，它也无所顾忌。
    只要风无所牵挂，它就能在悠然中嬉戏。当风有了心事，就不再保有那份纯然的快乐，风就开始步履沉重。
    可谁能使自己永远停留在风的状态？
    又有谁能一生之久都在稚拙与无忧中度过？
    变成星辰与花儿有什么不好呢？
    也许是太寂邈，也许是太纤弱，可它们有自己的光华和芳馨。
    还是风儿最轻松，没人能束缚它、或是伤害它，
    也没人能在风中留下深深浅浅的印痕。
    这世代，人人都想成为风——经历一种浅淡的生命。

    五

    当风流泪的时候，就飘洒满天的雨丝，同时飘洒的还有一种迷离的哀怨。
    你看她指尖在原野的尽头一遍又一遍地划出虹彩，那是忧郁的开端，是风返家的起点。徒然游荡了多时，没有握住一缕飞絮，也没被人捕捉到自己的点滴心思。于是，风就倦了。
    可是，回家的路径已变得有些模糊。
    携裹着满怀的凉意，风吹散了昔日友善的玫瑰花丛，风不再想变成任何别的事物，只想平安地回家，回到那面熟悉的镜前，恢复到小女孩的纯真生命。
    当风脚步踉跄地找到那座熟悉的小屋时，没有人在等她。没人想到她还会厌倦外边飞逸的生活。风自己抛弃了许多有价值的东西，那时她还年轻；现在她难道还奢望从前的一切在时空中停滞不动，只等她归来？
    风就孤独地拥挤在昔日的镜前，镜子昏暗地映出一张脸——一张有着昏花双眼的老妇人的脸。
    “你想要的是什么？”一个来自童年的声音在发问。
    窗外，洁白的雪花无声地飘落，如同无数幽凉的叹息，弥漫在这喧嚣匆忙的人世间。


因为爱，感动于心

海平

    因为爱，感动于心。风也柔和雨也烂漫；远山似画近水似诗；大自然的天然韵味多姿多彩！大河的汹涌，溪流的潺潺，四季的天空也明朗许多。斜阳晚照，落日余辉，透过草薕细密的缝隙，一身斑澜。静静地体味着落辉轨迹，轻轻地感受夕阳的抚慰。品味落日余香，月色悄悄沁入心天……路灯散发着柔和的光芒，徐徐的清风象是轻柔的音乐，蓝色的夜幕是最恰当的底色。落叶很轻很轻，微风过后，剩下一地的枯萎与寂静。我把落叶捧在手心，落叶失去了所有的生命，只剩一身的轻盈。偶尔的蝉声打破了夜的神秘，“孤舟伴残月，只身随单影。此境何所望，月圆降知音”多美妙的意境！那也是一种心的悠长。我，喜欢这夜，喜欢感动的夜晚。感动带给心灵的平静安稳融化在美妙的大自然中。感动于这个世界美丽，潜藏在内心深处的一股股暗流如清泉般涌动。

    因为爱，感动于心。人与人世间不言而喻有某种和谐。人生之歌中有了最美妙的旋律。心中不时涌现的灰暗也因此而消退。感动的泪水晶莹透亮泪花闪烁，心情也如山泉清洗过那般舒畅。感动于心就能品味出生活的浓烈与清凉。心中不断传来生命的音符，身边漫绕着飘渺的轻烟，凝视大自然美渺合一，我心依然平静感动。爱在最安静的夜晚冲一杯清清淡淡的茶，陶杯里浮沉着浅黄淡绿的茉莉花，口与那些花瓣微微一碰，甘香之味扑面而来。在轻思忆念间与熙熙攘攘的往事静静碰触，那份柔滑的感觉竟让人的心感动起来。感动于心让我从一朵淡淡的茉莉中品味心灵的静谧。

    因为爱，感动于心。在我的生命中，永远都会有这样一种情感，一份心灵的默契，一起脚踏实地奔忙的日子。那是一份自由自在的和谐感动。朋友的关怀，陌路的引导，是如此的美丽。因此感动便时时占据我的心。有爱的人不会拒绝感动而是时时去寻找感动。当与朋友说再见道离别，虽然空间拉开距离，却时时仍会有一种莫名的思念环绕心头。感动于挥手离别、依依不舍的情怀……一页信件一张贺卡一个问候一个祝福，都会让彼此的心些些许许的感动，那一份浓浓的情谊便在这感动中流淌，宽抚久经苍桑的心，成为生命的牵挂，就不会感到寂寞孤独。感动是人生中的一道风景，既能让别人真实释放情感，又能让自己在欣赏与品味中深爱启迪。感动是生在心底的一盆不熄的火焰，使心底永远地拒绝冰结。在风霜雪雨的日子里也不会感到寒意，因为感动会像阳光一般温暖心灵的每一个角落。即使生活被叹息吹灭了希望的阳光，也会因为感动而用叹出的气息鼓起风帆送进希望的海洋。感动让彼此的手握得更紧，心灵贴得更近；感动让一句简单的话语充满了神奇的力量，让那些琐屑的小事一下子变得无比地亲切起来。

    因为爱，感动于心。两个陌生人相识相交并相知相恋，决定从此牵手共赴人生的风雨。当教堂的管风琴声神圣地缓缓响起，讲台两旁点燃的白蜡烛，烛光荧荧，如诗般地与琴声融合在一起。雄壮的婚礼进行曲奏响，新娘拖着长长的婚纱，在父亲的搀伴下走入大堂，烛火将他们照得通通透透。当新娘的手被交到新郎手中握住的那一霎间，我突然想起《诗经·邶风》中“死生契阔，与子成说。执子之手，与子偕老。”这首短诗来。生死离合是夫妻，一起发誓曾相约。别时握住你的手，白头到老此生休。一句平实而坚定的诺言，一直让我喜欢其中的意境。一直很欣赏那种细水长流的感情，感动这地久天长的交托牵手。爱让他们一个眼神一抹微笑一句口嗔一声昵称，都激起彼此心中深深感动。不管沧海桑田，不管地老天荒，只要感动依旧，两情永远相悦。如涓涓溪流，轻轻地融入琼海之涯，无休无止，无怨无悔直到永永远远。

    因为爱，感动于心。爱是永不止息的。拥有过美丽的日子，感动会真实一辈子，诚挚地深深印龛在心的感动处。仍记得第一次踏进教堂，那时虽然我和那里的信徒在真正的语言上无法完全勾通，但我的心终于听懂了那里的声音。当站立的人们崇敬地歌唱，在肃穆厚重的管风琴响起的霎那，一种感动充满于我心，清泪长流。“哈利路亚，哈利路亚，……”那一遍遍颂主荣恩的和声乐唱中我仿佛看到了天国，神的灵真实地环绕着会众，深深体会到神的无限永恒神圣。就是那一天，我的心被感动，那是来自神给于的人性美善，是那博大精深的爱注入进我的心田。我终于明白，这世界在肆虐的暴风雪后面还有一个怫煦的阳光灿烂。

    因为爱，感动于心。第一次去教会时就听到《耶稣恩友》这首诗。很奇怪这首诗却以一种独特的方式让我心底重重地感动，从此扎根发芽，不知不觉中不断滋润心中那片荒芜久旱的领地。就一直徘徊在我的心里，定格成一组美丽的画卷，永远深刻在我的脑海，每每唱起时都让我潸然泪下。歌曲一再地触摸我心灵深处最最脆弱的弦，感动。一个曾在罪中滚爬失去自由的人，一个受尽磨难的人，无不为神挪去我生命中的沉重而幸福感动地泪落满腮，无不为在这一生有耶稣成为生命中永远的朋友感心感动。

    因为爱，感动于心。当我为将来去路举棋不定心游魂飞的一个夜晚，我漫无目标驾着车在野外的田林小道上行进中，带着一种说不出的落寞。突然从车的收音机里传出JAZZ《奇异恩典》(AMAZING_GRACE)歌曲，那种深沉重力遥远般的声音把我的心完全贴熨到其中，共鸣感动。滚滚红尘，奔波匆忙，当我们渐渐疲惫麻木时，《奇异恩典》总能帮我唤醒内心深处一些沉睡已久的东西，思想神在我身上恩典作为，心中感动真实。

    爱是真情的流露，爱让我们能品味出生命的甘美、生命的真实与生命的激越。当神同在时，我们每一个举动都揉和着爱意，甚至琐碎的话题也充满了温情。爱让所有的一切都进入感性的致敏态。爱也让我们款款地伏在神的怀中，感动的心船靠落在神的岸边。靠着爱的支撑，我们彼此理解又彼此关爱，彼此接纳又彼此宽容。从而感动在神话语的字里行间流淌出来，神在天国的门槛上，从风里雨里聆听他的孩子们的消息；飘雨的日子神也陪我们走过长长的雨巷，一起被泠湿……。就是这些感动点亮我们的每一个日子，使每一天都鲜活生动、满实丰盈。在安宁和静谧之中，让浓浓的爱意和感动弥漫而来。

    原来，岁月也有改变不了的东西，那就是这样一颗感动的心，爱满溢在其中。

    2003年7月28日


欲望与祷告——格利柯的绘画作品《洁净圣殿》

王鲁

    16世纪，欧洲经历了被史学家们称之为中世纪、文艺复兴和宗教改革的阶段。泛泛而言，西方受基督教影响的国家，在此之前，宗教启示人们的日常生活，在此之后，日常生活启发人们的宗教信仰。

    埃尔·格利柯适逢其时，他的作品集成了自文艺复兴以来多维的艺术要素，影响人们对生活的理解。在他之后，西方绘画艺术承受了宗教改革以来多维的生活现象，影响了人们去界定艺术。

    埃尔·格利柯（El Greco 1541-1614年），本名为多梅尼科·狄奥多科布洛斯（Domenikos Theotokopoulos），出生于当时威尼斯管辖范围之内的希腊克里特岛（Crete），最初在克里特修道院习画，1567年展转去威尼斯和意大利其它地区学习，最后于1577年移居西班牙的托莱多（Toledo）。格利柯的艺术地位使人们一度忽视了西班牙当时的本地画家，后世的本地画家，委拉斯开兹（Velazqez），戈雅（Goya），又让人们注意到了格利柯仍然属于的西班牙艺术的伟大成就。

    格利柯流有希腊的血统，沾染了拜占庭艺术的气质，吸收了威尼斯艺术的色彩和意大利艺术的样式，接受了西班牙既神秘又豪爽的情绪。在他的作品中，狂热激情的背后带有殉情压抑的意念，夸张变异的外相传递内心煎熬的意象，燃烧闪烁的色彩依附暗黑沉金的基调，攀越波动的感情屈从奥义隐秘的规则。既像西班牙宗教神秘主义者一样蒙生幻觉的体验，又像意大利文艺复兴艺术家一样迷恋精神的超越，也像希腊正教一样强调神迹、本原和教义、礼仪。

    格利柯归属宗教艺术画家，宗教人物和宗教事件的描绘几乎占据了他一生的创作，甚至一些题材反复习画，画家并不一定有着刻意的选择，但是，后人却会是有意的对待。格利柯一生画过几幅《洁净圣殿》（Cleansing of the Temple）的变体画，变体画不是同一题材重新的构思安排，变体画意指画家依据自己创作的第一文本的构图构成再度绘制。无论是不同的对象还是相同的题材，无论是创制还是再制，表现什么和如何表现限制着画家，表现是什么和如何是表现限制着艺术。

    圣经上说：“犹太人的逾越节近了，耶稣就上耶路撒冷去。看见殿里有卖牛羊鸽子的，并有兑换银钱的人坐在那里。耶稣就拿绳子做成鞭子，把牛羊都赶出殿去。倒出兑换银钱之人的银钱，推翻他们的桌子。又对卖鸽子的说，‘把这些东西拿去。不要将我父的殿当作买卖的地方。’”（约2：13-16）

    人祖在伊甸园摘下的果实，寓意智慧和物质结成了一个复合体。人类是以得到一定的物质而被认为拥有了智慧，人类的智慧结成物质生活的当下现实。交易是生活的全部事实，也是因与果的生活现象。

    人类可以用理性解释却无法解释理性，面对无法解释的一切不以人的限度硬性解释才可以说是最实际的态度。硬性的解释，生活就是交易，以当下的现实挤占恒在的场景或是以当下的交易挤兑恒在的价值，患得患失；实际的面对，生活就是交易和祷告，以恒在的场景开启人的限度置身现实的当下，从容不迫。宗教就是生活的宽容。

    耶稣进了殿，赶出里头做买卖的人，对他们说：“经上说，‘我的殿必作祷告的殿’，你们倒使它成为贼窝了。”（可19：46）基督宗教以创造论和末世论的启示勾出了人类生命的恒在场景，缔结历史和发生的关系，从而明确“永恒”不是人类理性所能揣度的奥秘。市场是交易的保障，生命是交易的资本，理性让人类陷入相对的利益之争，规则为先，宽容在后，滋生世间的权威和偶像；启示让人类陷入绝对的价值之争，宽容在先，规则为后，消除世间的迷信和崇拜。生命是交易的资本，交易是生活的保障，无法解释的理性做出的理性解释自然无法给予交易规则和生活秩序的保障，异想天开和理想主义既然是人类甩脱不开的情结，何不实际的面对。

    上帝的宽容营造交易规则和生活秩序给予众人活动的自由意识和民主的独立意识，“抑商”牺牲了集众的利益维持了少数人的交易，文人智仕推波助澜，智慧和物质搭建了一时的贼窝。生活不取决于我们的理解，生活取决于我们的态度，宽容、自由、独立不取决于我们对它的认识，宽容、自由、独立取决于我们对它的拥有。认识只能让人们去交易，拥有让人们只能去祷告。认识让人们依循生活而实际，态度让人们领悟实际而生活。从此而言，太实际则意味着不实际，不实际则意味着实际。基督宗教与人生活的态度启示人们：生活而实际基于生存的现状，实际而生活基于存在的现实。

    生活的实际因为实际的生活制造积累。16世纪是宗教改革激烈对峙的年代，既是资本经济上升的时期也是市民文化发展的时期。20世纪，商业社会的特点已经全面展开，市场经济的大潮更是席卷全球。肉身和精神、事实和真相、现象和本质、利益和价值、生存和存在是思考的问题也是实际生活中确实应对的事情，永远如此。没有历史和发生的恒在联系，不会有自己的“拥有”，将会失去积累的保障和意义。既使结束了封建君主制，仍然是他人的计划，不是众人的市场。人心涣散，资源流失。

    画家反复绘制“洁净圣殿”的主题画，让我们在谈论艺术的同时也反复思考这个神圣事件，我们不好分析画家为什么画这幅画，我们只能承认画家画了这幅画，我们不去联想画家的生活背景，我们只能思考生活背景中的画家。没有统计过格利柯一生画过几幅“洁净圣殿”的创作，不知道格利柯为几幅“洁净圣殿”的创作绘制过变体画，也不知道同幅创作的变体画格利柯最多画过几幅。

    格利柯在1570-1572间根据1560-1565年间创作的一幅“洁净圣殿”绘制了一幅变体画，主体造型基本上没有变化，只是在画面的右下角添加了几位画家和朋友的肖像，提香（Titian）、米开朗基罗（Michelangelo）、克利维奥（Ciulio Clovio）和拉飞尔（Raphael），1595-1605年间柯利科又重新绘制了一幅变体画，与第一幅作品相比，只是边缘的两个人物做了调整。无论是相同的对待还是不同的安排，艺术不依赖“描写”讲述认识，艺术依赖“语言”讲述拥有。

    格利柯只是在16世纪的70年代末形成了自己的风格特点：以红黄蓝白大区域色相为主要基调，以幽蔽隐晦的情绪为基本立意，造型修长错位，色彩亮丽偏冷，70年代末达到了风格自成的顶点，形体像燃烧的色彩，色彩像扭曲的形体，摇摇欲坠，飘飘欲起，架起一座软软的虹桥供自己攀越。

    很难分析格利柯的地域色彩，或许地域永远只是一个落点而不是一个支点。格利柯宗教艺术复合他的神秘气息似乎表明画家并不在生活的实际之中，格利柯总是在昏暗的光线中作画，上帝作为第一光体的惠顾让画家走进一个实际的生活，因此人们有勇气认为，并不是画家制造幻觉，而是世人处于幻觉之中。

    16世纪末，艺术延续人文主义世俗化的进程，格利柯反向为之，他作为伟大的基督艺术的终结者被后人一度遗忘，就像他的祖籍希腊艺术一样。19世纪，现代艺术崛起之后，人们再次注意到他的存在。正如经过几个世纪的沉寂之后文艺复兴时期的人们再次发现了希腊艺术一样，从艺术形式开始，激发了人们的古典情结，这次，人们仍然起自这位流淌着希腊血统的艺术家，从艺术形式开始，迷恋人类的宗教情怀。只是幻觉更深，线索更复杂，难识难辨，难解难分。

    格利柯大概可算是最后的宗教艺术大师，在他之前，绘画基本上是宗教和神话艺术，在他之后，基本上是非宗教和世俗艺术，并且逐渐出现了肖像、静物、风景……等一些画种。时至现代，不论是神话还是风俗画，都已并入人物画类，基督教艺术则成为专有的艺术用语。然而，尽管基督教艺术是对细化的艺术职业做出的类分，就像静物画、装饰画、风俗画、印象派绘画一样，但是，由于基督宗教与西方国家的社会结构和艺术发展有着根深蒂固的关系，区别基督教艺术还是非基督教艺术已经不是一件容易的事，实际上就像区别是艺术还是非艺术、是生存还是存在一样的困难重重。生活的实际逼迫实际的生活是人类永远的忧虑。

    上帝驱赶教堂前兑换钱币者是不是在说我们呢？我们有没有把钱币摆到上帝的堂前，不被驱赶？以国家的利益、人民的需要、社会的责任、真理的索求、正义的守护，甚至上帝的信仰为交易的代码，欲望没有祷告。总觉得时时都有在上帝堂前兑换钱币的可疑而遭到上帝的驱赶。

2002.8


深渊与天梯---浅论北村小说中的终极性探寻

默歌

    “宫殿本身有一个中心，在这个中心有一把梯子，它们的阶级像一些贯透呼吸的肋骨，爬上梯子的顶端，看见棉花一样的云……”
    这是北村为《孔成的生活》拟想但没有采纳的一个开头，这部小说完成于1992年。那一年，他皈依了基督。这是他写作生活的一个转折，从那一年开始，他开始从曾经热衷的语言迷津和解构狂欢中悄然隐退，回到传统的叙事风格。他的故事就这样展开着，以一种简单而素朴的方式，却进行着孤单而艰难的终极性探寻。这样的路，在中国，荒芜已久，且荆棘丛生。北村的笔，形单影只，在夕阳中踯躅而行。
    当文学从八十年代的“社会指向”转入九十年代的“个人指向”时，先锋和后现代的文本，构成一个又一个的“米诺之宫”，封堵了进入终极的门。他们企图用语言来照亮存在，但心依旧黑暗。于是，他们遁入历史的迷宫，在错综复杂的人物关系中，在缠绕弯曲的时间之矢中，迷失了方向，忘却了意义的探索和追求，消解了崇高和深刻。无终极意义诉求的平面化描述或叙事，成为九十年代文本的典型特征。
    在先锋派阵营的北村，从二维迷宫突围，爬上天梯，看到了棉花一样的白云，更看到了脚下的悲剧：迷宫是没有出口的，每一个入口都通向米诺之口。他触摸到了个体存在的黑暗和困境，那是一个深渊，那里，只有黑的黑。他也看到了天梯，一头连着天，一头接着地，天使在上上下下，那是一条拯救之道。“深渊”和“天梯”是北村92’后小说的两个典型意象，它们或明或暗地潜伏在文本的下面，诉说着当下的真实与盼望。

大地：悬在的深渊

    海德格尔说，这是一个贫困的时代，处于世界的黑夜，且是夜半，大地悬在深渊中。深渊(德语Abgrund)，是失去根基的意思。存在主义作家卡夫卡、萨特和加缪都看到了这样的现实。这是一个可怕的现实，也是北村在小说中对当下存在困境的真实揭示。这样的揭示是一个走进黑暗的过程，无疑是令人不舒服的，甚至是令人痛苦的。他的词语，象把刀子，带着血，把你暂存的属地盼望，一块一块地，从你心中剜除，只余下一个空空的心房，滴着血，罪在里面呻吟。
    《孔成的生活》、《玛卓的爱情》、《孙权的故事》、《张生的婚姻》、《伤逝》、《最后的艺术家》和《施洗的河》是北村92’后的主要作品，小说情境所展开的时空，就是当代和城市。这正是我们生活着的时空：一个贫困的时代和一片孤零零悬在深渊的大地。
    城市，人的肉身家园。它的名字叫樟板、霍童或是王城，它们曾经倾圮，但又已繁荣，它们是当下的象征。所有的城市，都是相似的，有着相似风格的高楼，有着同样川流不息的车流和人群。里面的话题永远是新鲜而陈旧的，不是股市的涨落，就是离奇的传闻。城市的屋顶，和天空一样，永远是灰的。灰的尘，满了整个天空，掩埋了一切，星星只是街上的彩灯，爱情只是童话中的幻想。人就生活在城市里，城市是人的骄傲，是地上的巴别塔，人创造了城市的一切，去替代神创的自然。人用灯火替代天上的星宿，用法律替代神的律法，用道理去替代真理，用人的国替代神的国，甚至用金钱和技术替代神（God），金钱和技术是城市的神，支撑着人脆弱的肉身性生存。但是，地上的城不是永恒的城，它们曾经倾圮，还要倾圮。
    人就生活在要倾圮的城市里，一辈子。北村说：“城市是一个肮脏而巨大的胃囊，里面蠕动着的是虫一样的生命。”城市的屋顶，遮蔽了天的光，灰尘堵住了人的心眼，叫人看不见神。人们不看天，也不看地，只看人的衣裳，还有衣裳里的钱。“生活是不容易的，他使一个人卑下，如果你找不到一个使自己高贵起来的办法，结局总是这样。”确实如此，人没法象人一样生活，只有象动物一样地活着，一代又一代。
    在这个贫困的城市里，并不是饥饿没有饼，饥渴没有水，而是没有神的话。人的心中有一个神形(God-shape)的空洞，神在人心中的缺席，便是时代贫困的真正原因。麻木的心灵察觉不到神的缺席，也察觉不到人自身的贫困，这是最大的时代贫困。里尔克诗云，“没有认清痛苦/也没有学会爱情/死亡的趋始/还不曾揭开帷幕”终有一死的人，甚至连他们本身终有一死也不能认识和承受了，痛苦、死亡、爱情被隐蔽起来了。
    大地悬在深渊中，且在不住地下沉，人却悬于深渊而不知，在深渊中不断地坠落。城市的喧嚣掩盖了一切，人们听不到风的耳语，闻不到风的气息。风是阴冷的，带着死亡的气息，是深渊的风。世界像是一张网，将人心都网住了，把眼泪和欢笑都收走了。世界尽管是忙碌的，但却是死寂的，所有的人都坐在一只船上，没有人知道往哪里开，也不知道船正在下沉，更不会看海那边的彼岸和蓝天。人们只是活着，“快乐”地活着。
    大地悬在深渊中，但还未抵达深渊。大地正在潜入黑暗，灰色是黑暗的前奏。在灰色的大地上，人们用自己的光装点大地，照亮眼前的灰暗。似乎一切都还是祥和景象，酒宴和麻桌摆满了整个大地，歌声在每个夜晚响起。但深渊总会抵达，《施洗的河》中的樟板，几乎就是一个末世城市的象征，“它的街道上布满了奇怪的氛围，凄厉和惊恐的风暴已经在行人的眼睛里暴露无疑，到处是不安的风声。”在深渊里，黑暗吞没了一切。这样的黑暗，是不能穿透的，除了神的光。

诗歌：无法建筑的国

    即便世界都睡了，但总还有人醒着，因为人有神造的灵，“神将永远放在人的心中”（诗3:11）。尽管世界有着无穷的诱惑，但敏感的心灵终会感到现世生活的贫乏和空虚。在冷冷的夜，孤单的诗人最早醒来，他们听到深渊里呼啸着的风，鞭打着他们的灵魂。人既然要死，那为什么还要活着？这样的诘问会盘亘在心上，折磨着他们本已脆弱的心灵，炙烤着他们焦灼的灵魂，他们比其他人更早体验到那个悬在的深渊。
    北村小说中的主人公都是诗人。我说他们是诗人，并不一定他们曾经写过诗或正在写诗，而是有着诗性人格，心灵之弦在他们心中不可抑制地颤栗着。写诗的玛卓和超尘是诗人，用诗歌构造建筑的孔成是诗人，艺术家杜林是诗人，哲学家张生也是诗人。他们渴望着诗意的栖居，他们渴望着一架天梯，一头连着天，一头接着地，他们能够爬上去，看看一尘不染的天空，看看梦想中的星星和天使。他们相信，那里有歌声，有梦想，也有爱和温暖。那里，他们的心可以安息。
    在《孔成的生活》中，诗人孔成就是这样希望着的。他是个不称职的建筑设计师，因为他的目光总是停留在天上，他写诗，他放风筝，他用诗歌来设计图纸，而房子却是建在地上的。他的毕业论文《无法建筑的国》预示着他一生也建不起“一幢大楼或一所民居”，因为“他的风格是一个乌托邦，他放弃了用于奠基的石头。”他一生梦想并建造了一座自己的房子，名字叫杜村，它在山上，是一间没有屋顶的木屋，“走进去的时候，看见了天。”那是他心的安居，他就住在那里，和一个叫王弟的古怪女人。但他的生活却在地上，在一个叫霍童的城市，那里没有诗意，只有生活。他“奔波在杜村和霍童之间，就像一匹困难的马，马鬃上滴落着汗水。”杜村的诗歌和霍童的生活，像是两种力量，撕裂着孔成的生命。他预感到“总有一天，会分成两半，两头滴着血。”他在诗歌的天梯上看到了深渊的底，那里“房子在坍塌，人们在黑色的路上狂奔。”临渊的痛苦和恐惧把他推入深渊，他的心灵崩溃了，身体也垮了，“冰冷的皮肤慢慢贴到骨头上，只有眼睛是清澈的。”由于吗啡和杜冷丁，他的脑子坏了，几乎疯了，成了一个绝望的偏执狂。他冷冷地说，“我愿意死去，霍童也应该死去，我们不需要的那种生活应该结束，如果做不到，我就要杀人。”后来，他死了。死之前，他的诗歌还在杜村吟唱，就像哭声和呻吟。
    孔成和所有真正诗人一样，他们“在神圣的黑夜中，走遍大地”（荷尔德林诗），他们是贫困时代的勇士。因为他们不甘于贫困，他们的头颅是向着天空的，他们的心是向着希望的，他们用诗歌去反抗平庸，用生命去抵抗死亡，他们用孤单而有限的生命构筑着他们的天梯，他们“吟唱着酒神，追踪着远逝的诸神(gods)的踪迹，盘亘在诸神的踪迹那里，从而为其终有一死的同类追寻那通达转向之路。”（海德格尔语）在这样一个形而下的时代，他们进行着孤单的形而上之旅。
    诗歌是一种最原始的语言质素，纯粹而明净，它只与心灵有关。美和真是诗歌的灵魂，是诗歌的中心，“无限地靠近这个中心，靠近它，像寒冷的人靠近一盆火，它使我们感到温暖。”诗人的眼睛永远闪着清澈而单纯的光。那是诗歌的烛光点亮了他们的心。他们企图用诗歌照亮生命，诗歌是他们的天梯。
    但是，在追寻通达之路中，诗人们一个个都失败了。尼采在《悲剧的诞生》中说，“酒神的迷狂，它对人生日常界限和规则的毁坏，其间，包含着一种恍惚的成分，个人过去所经历的一切都淹没在其中。这样，一条忘川隔开了日常的现实和酒神的现实。”这样，追寻着酒神的诗人，他们的心灵和肉身注定要居在“忘川”的两岸，守望着痛苦。在这个时代，诗人是一种尴尬的存在，他们悬在空中，流着泪。等待着他们的结局似乎只有两个：要么肉体死亡（发疯或自杀），要么精神死亡（抛弃诗性生存）。孔成是前者，他死了。《最后的艺术家》中琦下村的艺术家们是后者，他们都背弃了艺术，走向“物”，走向欲望，走向精神维度的自我消解。诗人谢安遁入语词，去解构“真理”，但在写完最后一首诗歌《0》后，陷入失语的恐惧；画家柴进用行动代替艺术，他失去了意义的追寻，“什么都是没有意义的，只有这畜生是有意义的。”猪是他唯一的朋友，他与猪睡觉，猪用它的尾巴给柴进作画，最后却被他的“朋友”踩死了。艺术家杜林痴迷于“人性边缘的凄厉风暴”，但终于滑向深渊，他“感到自己是一步一步往下走，越来越没有盼望，最后站到一块黑得不能再黑的地方。”后来他成了一个只会拉琴背敲琴箱的“猴人”。
    但诗歌应该是温暖的，就像杜林先前的曲子《亲人》，连忧伤都是明亮的。但诗人们却感到寒冷，感到地狱的风。
    孔成说，“我总是想过另一种生活，孔成的生活，我要在自己建筑的屋子里度过一生，可是我的身体太重，它就像一件不合体的衣服披在我身上。”这也是所有渴望着诗性生存的诗人的处境。他们渴望着飞翔，但身体太重了，脚上沾满了泥土，而翅膀太没有力量了。于是，只有坠落，深渊成了最后的家园。

爱情：无法栖居之园

    人的脚站在地上，但心却渴望飞翔，诗歌是一种飞翔，爱情也是一种飞翔。爱情是风，它托住心的风筝，在蓝天里飘摇。世界是聒噪的，城市是拥挤的，但人的心却是孤单的，在城市的阳光里漂泊，寻不着归家的路，而爱情却让孤独的心有一种归家的感觉。世界是黯淡的，而“爱情真的使一切放出光辉，甚至连一件最没有趣味的小事在交谈中也变得生动起来。”爱情是个梯子，玛卓和刘仁，还有超尘爬上去想看看永恒的家园。
    在《玛卓的爱情》中，玛卓是一个诗人，她是一个“绝无仅有的姑娘，她会写诗，会唱歌跳舞，为人也不错，而且居然长着一副天仙般的美貌”，但大学三年，她觉得“自己像一个假人一样活着，整天上课、吃饭、唱歌、跳舞，但里面非常空。”后来她出走了，但没有方向。当刘仁背着一千多封没有寄出的情书找到她时，她说，“我不会去寻死的，好象我连死的力气都没有了。”诗人看到了世界的琐碎和平庸，处在无望中。但刘仁的爱情给了她希望。
    “人是多么脆弱呵，怎么能毫无依靠地活下去呢？”刘仁这样哀叹道。玛卓或是爱情是他三年来的依靠，爱情是刘仁的天梯，现在也成了玛卓的天梯。那个山上的下午，他们“被爱情的幸福充满，他们无忧无虑，忘记了尘世的一切烦恼”，他们的“心被提到几乎与天齐高的地方，快承受不住那种轻盈的感觉了。”就这样，牵着手，唱着歌，开始了他们的爱情。
    后来，他们结婚了，花瓣贴满了新房的墙。“他们准备一辈子就用心生活，但没想到生活如此艰难，心却如此没有力量。”生活把这两个只会过爱情生活的人难倒了，世界对于他们像是“外邦城市”，他们不会生活，甚至他们不屑生活，“因为诗人本来就担当不起生活的责任。”后来刘仁回忆说：“我想如果我们都是头脑简单一些的工人，可能忙着过生活也许什么都忘了，糟糕就糟糕在，我们太聪明了，而且敏感过头了，我们盼望生活像天使，实际上它像垃圾。”这是一个尴尬的现实。爱情是一种理想主义的激情，它的纯粹容不得现实中的一颗沙子，它也不能容忍丝毫的妥协。爱情和现实的张力，像一张弓，横在他们的生活中，悲剧之弦越收越紧。
    尽管那是“一个污浊的世界，一切都改变了颜色，没有一个地方让人满意，到处是矛盾，哭叫和疼痛，但我们必须在这里生活。这就是苦难。”爱情和现实的全部苦难压在天梯上，天梯开始沉落了。刘仁想下来，回到地上，扶住这架沉重的梯子，但一个人又“承担不了”。 刘仁呼喊道“我怎么活下去呢？没有人告诉我。”在刘仁心中，爱情变得没有力量了，它不能承受生活，他再也不能靠爱情活下去了。面对每一天的生活，他一片茫然，变得“没有目的了，那个山上写情书的少年已经不存在了。”而且更可怕的是，似乎“有一只鬼夹在他们中间，使他们无法正常相爱。”幸福的感觉消失了，只有恐惧。圣经上说：“爱里没有惧怕”，但他们的爱却带来了惧怕。这是一件多么可怕的事情。
    刘仁只有向生活投降了，为了钱，他抛下玛卓，决定出国，到日本去建造一个他们的爱情家园，设想着不再为生活烦恼的爱情。
    但刘仁离去后，玛卓从天梯上跌落下来，陷入失信的惶恐中，她甚至臆想着刘仁已经在日本找了个瘫痪姑娘，已不再爱她了。她被恐惧所笼罩，收集影子的巫婆时常出现在玛卓的梦中，鱼网要来捉走她的影子。她成了个“清洁癖”，不停地洗手，因为“到处是脏的，一碰就脏。”这样的境况，精神病医生不能解决，内科医生也不能解决，社会学家更无能为力。在失爱的恐惧中，在奔向刘仁的火车上，玛卓死了。爱情和上千封情书，像是凋零的花瓣，飞扬在京都车站。那里，刘仁在等着他的爱人。后来他也死了。
    如果说，玛卓的爱情理想太高了，那么在《伤逝》中，超尘的爱情要求则要低许多。她只是对一个没有爱情的婚姻失望，因为那里只有靠电视机打发的无聊时光和无止的沉默。那个在雨夜里为爱情痛哭的男人不见了，只有一个开着粗俗玩笑的丈夫。这是一件多么可悲的事实。于是，超尘梦想着大学时代的恋人李冬烟，还有在木棉树下走过的爱情。爱情，毋宁说李冬烟，成了她的天梯，盼望着能带着她逃离令人窒息的婚姻。这是一种现世的爱情。她为此孤注一掷，她将她的心和生命，盛在纸飞机里，掷向天空，但坠落是不可避免的结局。李冬烟已不是那个弹着吉他唱着民谣的校园诗人了，时间磨钝了一切，他只是一个想钱想疯了的丑陋男人，他再也写不出一句诗了。爱情对他而言只不过是达到目的的工具罢了。于是，死无法逃避。在那个颓废的大楼里，那个夜晚，没有诗歌，没有玫瑰，她割腕自杀。
    玛卓和超尘的失败，表明了爱情在现世生存中的困境。爱情也是一种酒神式的迷狂，它与“清醒”的世界是如此的格格不入。既然选择了爱情，就放弃了生活，就不可避免地走向了死亡。雅歌中有言：“爱如死之坚强”。爱和死是最亲密的伴侣，一同揭示着存在。爱是对死亡的一种反抗，马塞尔有一句话，“去爱一个人，就等于对她说，你永远不会死。”爱用永永远远去反抗生命的短暂，用誓言去反抗世界的虚假，用拥抱去反抗生离死别。但爱情的极致往往以死来表达，这本身就是一个悖论。在爱情的天梯上，有一个隐秘的洞口，那里通向死亡之谷。黑暗中，他们触摸到了深渊，想用手电筒来照亮黑暗，但黑暗吞没了他们的呼喊。爱情的烛光不能照彻生命的黑暗，爱情的天梯是无力的，它是用情书堆起来的，它甚至无力承受自己，它无力反抗黑暗，更无法抵达永恒的家园。
    爱情走向了死。

绝望：深渊的抵达

    诗歌和爱情，它们都失败了。人想通过诗歌和爱情的天梯，摆脱悬在的大地，看看永恒的天空。但并没有看到永恒的天，只是看到永恒的深渊，横亘在脚下。上行之路，竟成了下行之路，直达深渊。诗歌和爱情的天梯，是一条西西弗斯之路，生活的巨石阻挡着他们抵达永恒。棉花似的白云，终究只是一场遥遥的梦。虽然他们依然在用自己的方式抗争着命运，滚动着巨石，但是脚下的深渊却预示着他们的结局，那里，尸骨满地，哀嚎遍野。用黑色的眼睛在黑夜里寻找光明的顾城死了，歌唱着麦子和爱情的海子死了，孔成死了。玛卓和刘仁死了，超尘也死了。他们都在深渊中死去。希望之烛，终究在他们最后一声叹息中黯然熄灭。我听到他们绝望的歌声，在山谷回响。
    爱情、诗歌和死亡，他们通过不同的途径抵达深渊，揭示了存在的破碎性和荒诞性。诗歌是个无法建筑之国，人终究无法建造“真理之殿” ，对真和美的寻觅也失去了方向。爱情是个无法栖居之园，乐园成了“失乐园”，爱被生活渐渐抽空了本质，只剩下空空的躯壳，肉体在那里腐烂。死亡是一种痛苦的极致，不是指肉体，而是灵魂。死亡之神嘲笑着所有活着的人们，因为有限的生命终究要走向死亡。在死亡的号角下，所有的生命都在颤栗。死亡的逼仄，也是一条抵达深渊的路。《孙权的故事》中的孙权，就是被死亡的鞭子抽打着，抵达深渊。
    孙权，不是三国时的孙权，只是一个诗人的名字。他“从小只有一个幻想，当一个诗人。”诗人孙权生活在一个叫王城的城市，那里的一切毫无诗意，他也意识到“写诗很不实际，这使他痛苦。”他没有像孔成那样执着于建筑一个“无法建筑的国”，他向生活妥协了，做起了生意，虽然“本来对做生意是没有兴趣的。”但这并没有给他减轻丝毫的痛苦，相反，他感到有一种“虚脱的感觉——遥望将来不知如何延续漫长的时光，这种感觉最恐怖。周围的一切没什么意思了，变得荒唐而滑稽。”这是对大地的悬在的一种彻悟。孤零零的孤独，但又无法摆脱。在空虚中，他用酒精来代替追寻酒神的诗歌，用欲望来代替爱情，痛苦被感觉遮蔽了。但后来，甚至连酒和欲望也不能使他逃避出“可怖的清醒”。就在一次醉酒中，他和马志掐死了他们的朋友徐良。他的“命运从那一刻起就牢牢地被这件事抓住了。”他不愿意地看到“自己似乎正在从多年的浑浑噩噩中醒来。”他看到“死亡的阴影正在走近他，他第一次发现自己是何等的脆弱。”
    孙权因着死亡的逼仄，走进了深渊，他触摸到了存在的凄厉的一面，那里只有绝望。他在绝望中进入了恐惧和焦虑。恐惧和焦虑是人遭遇“非存在”时的必然状态，这是深渊的状态。恐惧并不是害怕，“害怕是对一种具体的东西，但恐惧是一种漫无边际的空洞的感觉，人就像一片落叶一样下垂，而且不知道底在哪里。”而焦虑也不是忧虑，忧虑是对一件具体的事情，但焦虑却是没有指向的，只是虚无。恐惧和焦虑揭示了个体存在的困境，一种灵里的饥渴状态。心中的空洞敞开着，向着虚无和孤独。世上的一切没有办法去填补这样的空洞。孙权只有“用一种危险去抵挡另一种危险”，用游戏来消解痛苦，但都无际于事。他觉得“自己走在泥泞之中，周围一片黑暗。黑暗中只能不明所以地生活，一切失去了滋味。”他说，“如果在今天找不到一种恰当的方法，发疯是唯一的路。我的神智如同一个手中的鸡蛋，在黑暗的压力下接近一种随时可能的破碎。”
    在监狱的“六面墙”内，他无望地用头颅撞击着狱墙，血流了一地。他连求生的欲望都没有了，就像约伯一样“切望死，却不得死”（伯3:21）。他看到了世间的虚无，就像陀思妥耶夫斯基在死刑台上，看到苦役营里的天空和外面的天空没有什么不同，都是“虚空的虚空”。 “人一切的劳碌，就是他在日光下的劳碌，有什么益处呢？”（传1:3）若是没有寻到答案，活着走出去，又有什么意思呢？世界还是一个监牢，只是它的墙看不见而已，人在其间还是和一个寄居犯人没什么两样。加缪说：“房子是为了让人在里面睡觉，世界是为了让人在里面死去。”孙权和存在主义作家一样，都看到了存在的无意义和绝望。绝望，是一种在深渊中无处呼告的状态，它指向永远的死亡。于是，他不再为了“苟活”而抗争，他拒绝律师的帮助，他放弃了一个可能判他无罪的机会。他的死刑判决几乎是自己争取来的，因为“今天死和明天死没什么两样”。
    在等待死亡中，爱情成了他唯一的救命稻草，他并不奢望靠着它得到拯救，只是希望能走过恐惧。但是，曾经爱着他的小丽离开了他。所有的希望都破灭了。绝望的孙权这样呼喊道：“人都是说谎者！”，他感到“死亡如此具体地逼上来，使在路上的每一步都无比荒诞。”他自语道：“我差不多提前死了，肉体结束只不过只是一道手续而已。”孙权在深渊里呼喊着，但呼声无法穿透黑暗，只是回声在死亡的幽谷里回荡。
    人们抵达了深渊，看到了深渊里只有黑的黑，影子被黑暗吞没，绝望、恐惧、焦虑撕裂着人的心，那里有着心的深渊，血快要流干了。

十字架：永恒的天梯

    “人活着又是做什么呢？”孙权在监牢里自问道。
    但是，孤零零的，似乎没有回声。诗歌和爱情的天梯已经轰然倒塌。诗人们用自己建造的天梯去超越有限的行动终告失败。似乎没有一个能使人高贵起来的办法，人只有象虫子一样活着，没有希望，没有盼望，西西弗斯式的抗争终究只是自欺欺人。这是一件多么可悲的事。诗歌让人看到永恒，但不是永恒的生，而是永恒的死。看到永死深渊的一刹那，悲剧就诞生了。人无法摆脱黑暗，就像人无法摆脱自己的影子，那是原罪的影子。只有自欺欺人地遁入黑暗，且在黑暗中行，但也不知往哪里去，因为已被世界的神弄瞎了心眼。“人在黑暗的死荫中，被困苦和铁链捆锁，只有墨黑的幽暗为他存留。”（诗107:10）
    “我陷在深淤泥中，没有立脚之地；我到了深水中，大水漫过我身。”（诗69:2）这是一位上古诗人在深渊里的呼告。这也是深渊里的孙权在那里呼喊。这样的呼喊似乎没有回答。
    不！“造耳朵的，难道自己听不见吗？造眼睛的，难道自己不看见吗？”（诗94:9）神在高天之上，鉴察全地，他听到了深渊里的呼喊。当黑色沉入黑夜，光依然存在，那是神的光。他穿越黑暗的幽冥，抵达人的内心。那是一道闪电划破黑暗，进入深渊。人间的烛光终会熄灭，但神的光却永不熄灭，因为神是光的本体。“那光是真光，照亮一切生在世上的人。”（约1:9）圣经上又说，“我是世界的光，跟从我的，就不在黑暗里走，他要得着生命的光。”（约8:12）于是，“不再有黑夜，他们也不用灯光、日光，因为主神要光照他们。”（启5:5）在深渊的幽冥中，惟有神的光能照彻黑暗。在死亡的深渊中，惟有神的十字架能使人脱离死亡，因为主已经胜了这世界。十字架就是神赐的天梯，一条拯救之道。藉着它，人可以出黑暗入光明。《孙权的故事》中孙权后半段的经历，见证了十字架的天梯。
    孙权在无望的深渊中，“感到自己是世界上最孤单的一个人，没有人能安慰我，他们总在定我的罪，使我绝望。”但是，“人的尽头，正是神的开始。”监狱里的一个刘弟兄让他“看到”了神，认识了神。神并不是在世界隐遁了，“神的事情，人所能知道的，原显明在人心里，因为神已经给他们显明。”（罗1:19），只是人的心被油蒙了心，看不见神。孙权说，“以前我苦苦寻找的，但我又摸不着的那一位，现在已经清清楚楚地进入了我的心里。”拯救的大光已经临到了他，他就像“那坐在黑暗里的百姓看见了大光，坐在死荫之地的人发现有亮光照着他们。”（太4:16）于是，先前对死亡的恐惧，都一下子烟消云散了。他变得“不怕死了”，因为“死是外邦人的，基督徒的家乡在那边，那里也有多少弟兄姊妹像云彩一样围绕着我们，我们的主被钉后三日在阴间，散散步就上来了，轻松地越过了死亡和绝望。”他不再孤单了，因为“主在我这里。”他不再仇恨那些离开他的人，而是会爱他们了。因为主的拯救和心灵的承纳，使他成为一个新造的人。他在诗歌里没有得到真理，但在主里得到了永远的真理；他在现世的爱情里没有得到爱，但在主里得到了神的大爱，并且溢满了他的心；他在死亡的恐惧中失去了生命的希望，但主给了他平安喜乐的生命，并且让他得着永恒的生命。
    在十字架的天梯上，当“早晨的阳光临到他时，使他感到了温暖。”世界的一切，在神的光中，都“得以清晰地呈现，变得可靠而真实。”“在这样清晰和温暖的光中，捡起一根草都是美的。”他真正地回到了生命的家园，那里只有美和真理。
    这样的天梯，是一种神的拯救，神的恩赐。它从高天垂下，抵达深渊，没有摇动，更不会坍塌。但是为什么诗歌和爱情的天梯早已坍塌，只余下废墟可以凭吊？
    因为十字架的天梯是建在天上的，且安定在天，而诗歌和爱情的梯子是建在山上的，那里虽有着诸神的踪迹，酒神的歌声还在那里回荡，但山是建在大地上的，而大地却在下沉。大地沉入冥冥的黑暗。
    因为十字架的天梯是神的拯救之臂，是神子宝血染红的十字架，它有着神的能力，可以向死亡夸胜。而诗歌所追寻的诸神，只是奥林匹亚山上的神坻，他们在穹苍之下，早已隐匿。诗歌失败的命运不可逃脱。
    因为，十字架的天梯是下行的，从高天垂下。它是真理的倾倒，只要存着谦卑的心，仰望神，便有真理的充溢。而诗歌和爱情，是一条上行之路，它只能是真理的追寻，也许能接近真理，但永远也不能得到真理。这样的上行，没有神的临在和介入，真理的自启是不可能实现的。
    因为十字架的天梯是有根的，世界虽然在变化，但神的道永不改变。而诗歌和爱情的天梯是一种无根的漂泊，“他们的精神在诗中如风飘动。”（荷尔德林诗），诗人的精神虽然向着天空，但却是飘动的，像是无根的苇草。
    因此，诗歌和爱情的失败是必然的，人远离了诗歌和爱情的真正中心，远离了神。他们把天梯建在早已消逝的诸神上，而诸神已然消逝，无处可寻，奥林匹亚山也已空山绝迹。海德格尔所言及的“澄明之境”终究是不可企及的。诗歌和爱情的失败，表明了人自救的失败，依靠自身构建的乌托邦终究无法到达永恒。只有通过神性的终极关怀才能托住有限的生命，脱离深渊，抵达永恒。
    但是，诗歌和爱情毕竟是美好的，“沉沦”并不是它们最后的家。诗歌是最接近天堂的声音，所追寻的美和真理是属乎天的，只有从亘古到永远安定在天的上帝(God)才是真理和美的本体，他向追寻着他的灵魂敞开着美，倾倒着真理和温暖。在诗歌中还有另一条追寻之路，那是奔向上帝之路，那是泪与笑之路。从大卫、约伯、荷尔德林、陀思妥耶夫斯基、里尔克到帕斯捷尔纳克，在阴郁的夜空下，他们的身影匍匐在大地，歌声和泪水吟唱着永恒。同样，在爱情中也有一条小径，路标上写着“神就是爱”，那里通向永恒。永恒是人类的家，那里，美好而安宁。
    在《施洗的河》中有这么一段话，那是主人公刘浪蒙恩得救后的一个梦，就作为本文的结语：
    “这个地方都是水，旱地还没有露出来，只有一个十字架飘在上面，他突然看到水里的人群，他们在水中挣扎，一个一个被提到十字架上面，每上去一个人，十字架就大一些，直到水里的人全都上去，那十字架满了水面，旱地就露出来。”

1999.12


放逐伊甸（九、十）

施玮

                            九　好一口的生命

    “‘好一口饺子馆’。这名子还行！好象不够热闹吗？”李亚看了眼门口金光灿灿的几个字，又往里瞧了瞧说。
    “还没开业呢。这是试营业，来吃的都是这附近住的。”萧苇说着先往里进去了。李亚慢吞吞地跟着，四处瞧个新鲜。
    这饺子馆布置的还真别出心裁。进门的厅里挂着四个红红的大灯笼。不是那种现在电影里象征民族特色的花里胡稍的玩意，而是过去逢年过节常在工厂门口见的那种，透着份实实在在的喜庆。两边墙上镶着两幅玻璃护着的特大型剪纸。黑底红花。一幅是喜鹊登枝，一幅是百蝶闹春。图案灵动而古拙，刀工精细。“真是佳品！”李亚不禁暗自叹道。
    再入一门，哇！好大的一个厅跟过去的大食堂似地。很高的天花板上没有西洋化的大型吊灯，干干净净的一大片朴素的粉白上用小号的红灯笼排出个方方正正的“福”字来。这笑眯眯的“福”字下，百十来张褐黑色的桌椅墩墩实实地放着，全是实木做的朴素的样子，但那色泽和一些儿细节的处理上却又暗合着潮流。可见这是一份费尽心机的朴素。四周的白墙上间隔地贴着红黑两色的剪纸图案。有花鸟鱼虫的，也有男耕女织，间或还有现代的宇宙飞船、外星人呢，真是包罗万象、应有尽有。李亚正想仔仔细细地瞧，萧苇随着几个高高矮矮的男人走了过来。
    “哈！‘李白’！不认识我了？”一个高高胖胖、头发锃亮、衬衫领带的男人走来猛地拍了他一下。
    “嘿！‘总统’？！你这是从哪冒出来的？这大半辈子都没再见着你了。我以为你真当上美国总统了呢！……你？弄了半天就是你呀！双料博士。”李亚没想到会在这碰上王京。
    “什么博士不博士的，现在我是‘好一口’连锁饺子馆的President，怎么样？这个总统也就算是货真价实了吧？哈，哈！”王京爽朗地大笑着。
    “搞了半天，今个是来吃你的呀！哎！你可是只对国家大事感兴趣的，就没见你对饮食有过爱好啊？”　李亚疑惑地把多年不见的王京又仔细瞧了瞧。
    “上去说！上去说！我记得你可是最热衷吃喝的了，怎么今个不急着入席呢？”王京一边把大家往楼上让，一边转头对萧苇说：“当年我俩在大学里那可都是风云人物，虽说他是只关心艺术不关心政治，而我呢却正好相反，认为唯一值得关心的就是政治。不过，我们却是好朋友，也算是英雄惜英雄了。”
    “你们俩会是好朋友？真不简单，一山不容二虎啊！哎，就没个太真仙子？”萧苇开玩笑地说着。
    王京的脸上有点尴尬，但立即又爽朗起来。“有倒是有个霓裳舞者，不过呢，她是不爱君王爱诗王啊！哈！哈！哎，李亚，她怎么没来？”
    “早离了。”李亚见萧苇看着他，就冲她眨了眨眼睛扮了个鬼脸。笑哈哈地对惊讶得愣在那里的王京道；“该伴着君王唱‘长恨歌’的女人跟诗人哪过得长？看来我们都错了！不说这些了，改天我把她约来一起见见。现在还是开喝吧！”
    “饺子管够！酒少喝！要什么菜自己点，这里只有些小菜。今天是要听听你们这俩个美食家意见的。改天我另请！”
    “小菜倒是不错，看着挺清爽的。豆粥、烙饼更是北京老百姓一好。这中国式快餐应该还行。不过，你这价格可有点儿太便宜了，赚不赚钱那？一会一会地涨价可影响生意。”李亚一边吃着一边看了看价目表。
    “我们合算过了，利虽小点，架不住人多。再说北京的快餐店太贵了，那哪还叫快餐呢？国外快餐店都是环境整洁而且价格实惠。再说，我们想在北京开个十来家连锁快餐店，价格将是个关健因素。”王京一副运筹帏幄的样子。
    “哈哈！只要你这开店的说能赚就行。我们这些吃客当然是希望越便宜越好了。”李亚笑着对萧苇说：“看见没有？这小子当年侃起国际风云的时候就是这劲，一副啥事都明白，啥事都能由他安排妥当的样子。所以我们才给了他个光荣的称号‘总统’。没想到如今他整上饺子馆了，也还是威风不倒呢。这认真劲就跟策划着打世界大战似地。”
    “对我来说呀，还真就跟打世界大战差不多。这些年留学没学到别的，就学会了干什么事都得全力以赴。最怕的就是大事干不来，小事又不能干。既使是大事干得来，小事干不好也不行。这就是现代社会，需要的是实干家而不是天才。”王京感慨地说道。
    “嗨！咱就是个大小事通通干不了的主。哎，说真的，你在自由世界呆着怎么就想起回国开饺子馆了呢？”李亚问。
    “在美国一个读政治系的外国人是绝对找不到工作的。博士毕业后我又不想回来，就又读了文学系。读书的时候也没功夫多想，就是拼绿卡、拼学位，等都拿到了越想就越觉得没啥劲！虽说早就不想着当总统了，哈哈……”王京笑着突然就收住了道：“可也不甘心一辈子就这么无所事事吧？这么一想就决定回国了。回国干什么呢？这又是一个问题。当教授、泡研究室？那就干脆不用回来了。从政也不行了，你知道老爷子早倒台了，他现在都抬不起头还能有我混的？幸好我在餐馆里打了整整十年的工，大多时候都是在美国的各种快餐店里。这也该算是我的第三个博士学位了，所以就这样了。……”王京耸了耸肩没再说什么看着大家。
    “这么说你是有心栽花花不开，无心插柳柳成荫了？！”李亚笑哈哈地打着趣，心里却有点儿不是滋味。
    “也谈不上‘花’呀‘荫’的，其实生存问题是首要问题，也是一个人该有的基本素质。活都活不好，别的也就免谈了。你说是吗？要当一个政治家肯定得是个生活的强者。文学家也许未必。”
    “未必吗？……我看也不例外吧？也许可以是个弱者，但至少不能有弱者的心态。再说创作的第一要素是创作自由，而这‘自由’的前题可不光光是政治环境，还包括经济环境，既生存条件。我看后者甚至比前者更重要。饥饿将比专治更具危害性，金钱是具有外界压力和内心腐蚀这双重魔力的。……”
    李亚还没说完萧苇就笑着问他道：
    “怎么？你会爱钱？我一直以为你很鄙视金钱呢？”
    “爱钱倒也谈不上，我想我还是能保有一份无所谓的心态的。可我不认为我有权力鄙视它。对于一个你从未曾战胜过，也从未曾赢取过的事物，你是无权去鄙视的。我如果想鄙视它，恐怕首先得去战胜它，即使只是一场小小的战役。”他这样言词灼灼地说着，心里却是一片茫然。
    “这么说，你也有心去经商？”王京的眼睛是闪亮的，萧苇的目光却变的十分冷漠。
    “嗨！我不就这么一说吗！也是刚这才想的，还没啥具体想法，恐怕这辈子都这么悬着落不得地呢！当‘诗人’呗！”李亚又是那无所谓的样子了，萧苇的脸上浮起了一丝笑容。说道：“我看你也就这么当个诗人还好些，若觉得悬着厌了，一下地，你可就一钱不值了。”
    “那你可是小看我们李亚了！要我说呀，真是个人物就得能走能飞！想走就走。想飞就飞。走完能飞。飞完能走。诗人，哪天想下地走走就上我这来，就咱这聪明人若安心整啥，还能整不明白？！”王京把瓶里剩下的啤酒分倒在自己和李亚的杯中。
    “好！够意思！不过要走我也得自己走，不能让人背着，是吧？或者先上你这打个十年八年的工。哈……来！来！来！干了！干了再上，今天喝它个痛快！”李亚一口干了杯中的酒。
    “行了！不能再喝了。”王京说。
    “怎么？就喝这一瓶？”李亚不相信地瞪大了眼睛。
    “知道你是酒仙，哪能就只一瓶呢？今个有你喝的了，只怕你完不成任务。”王京说着站了起来。“走！走！咱们换换地方。今天晚上，我们是开上车去一家一家的喝，喝遍京城最有名的酒吧！还怕喝不够吗？”
    “还跟我们当年似地在校园外的小饭馆里轮着喝？嗨！当年那是小馆子门关得早，不想做我们啤酒、螺丝的小生意。今个这可是你老兄自己的店。行了！就在这吧。不都是喝啤吗，别费那事了。”李亚还坐在那没动窝。
    “啤跟啤可不同！我这都是瓶啤，就是扎啤也是一罐罐买来的。今天我们专门去喝鲜啤酒。”王京拉上李亚就往外走。
    “鲜啤是不一样！我家不远就有一家‘猎奇门’，口味确实不错。就上那吧，我顺便正好回家。”李亚见萧苇瞥了他一眼，就又说：“还是随你们。反正今天我有女司机呢。”
    王京笑着看了看他俩刚想打趣打趣他们，萧苇就机敏地抢着说道：“你以为他真有这闲情逸志跟你四处喝酒呀？他这是让我们陪着他四处考查京城高档酒吧呢。这就是商人，看到了吧！”
    “别管他是为什么，我有酒喝就行！以后这种差事都交给我吧，我是绝对愿意效劳！王京，你还想搞酒吧？看来我这酒是不愁没得喝了。”李亚三步二步地往外走着。
    “是我一个德国朋友想在北京搞家高档酒吧，进一套酿啤酒的设备，堂酿堂喝。”王京道。
    “这种形式的酒吧北京已经有不少家。不过现在越来越多的人爱泡酒吧了。”萧苇说。
    “以后应该还会更多！不过这事还没定，得先好好看看。若真要弄，也得弄出点特色来。”王京说着他们几个已经到了门外。王京对萧苇说：“开我的车吧，你车就停这，一会一起回来。”
    “行！”萧苇应了声和李亚一起钻进王京那辆挺气派的铁灰色轿车里。

    李亚醒时离１２点整只差３０秒，他又闭上眼睛一动不动地躺了三十秒钟。他在１２点整一跃身跳下床，裸着身子去拉开朝南的一片落地窗的窗帘，阳光立刻充满了屋子。
    萧苇早走了。桌上放着为他准备的早餐，两片烤得焦黄的面包，一个煎蛋，一大杯掺了点咖啡的牛奶。千遍一律，萧苇的早餐总是这个。一个不会熬粥的女人怎么说也不适合娶回家做老婆的。当然，看样子人家也没这份意思。再说戴航也未必会是个熬粥的女人呢。……李亚这么胡思乱想着就进卫生间痛痛快快地冲了个热水澡。唉！有钱人生活中最让人羡慕的就是能在早上冲个热水澡。
    李亚没有急着套上他那套脏衣服，而是裹上了件萧苇的毛巾浴衣。他带着一身清洁松软的皂香味走出来，顺手从书架上抽了本书，在落地窗前的大摇椅上坐下，边看边享用起他的早餐来。
    阳光让所有的书都变得喷香、和煦起来。李亚想到家里那套《追忆逝水年华》，在那间时不时有卖菜收破烂的叫声传来的小屋里，自己始终没能看完那套书，该把它送给萧苇，放在这间充满阳光的屋子里让人阅读，否则正是有点暴殄天物。
    愉快的阅读一直持续到五点半钟，其中电话铃响过二三次，李亚当然没去接，但它再三地提醒他，这不是他的家。除了这，一切都美好至极，但李亚还是在六点钟穿上自己的衣服离开了这间温暖的屋子。李亚从来不会在萧苇这连续过两个晚上，总是在傍晚或更早些的时候，趁她还没回来就悄悄走了。这也许有点是为了自尊心，但也是因为他会想念自己那间小破屋。当萧苇问他的时候，他总是说怕有朋友来找他。
    傍晚的北京公共汽车十分拥挤。从萧苇家到甲八号有五站地，李亚看了看过分拥挤的公共汽车，决定还是走回去。他可不想让身上香喷喷的阳光被公共汽车上的汗臭给熏染了。
    李亚沿着大街悠闲地走着，这里行人不多，小商小贩们把殷勤的目光投向每一个过往的行人，但人们大都是匆匆地赶着自己的路。李亚并不急着赶路，可他也照顾不了他们什么生意，看着他们那殷殷的目光就有点觉着不忍，便一一笑着向他们点头。傍晚美丽的夕阳中人的心情也是美丽的，小贩们虽然没做成生意也大都是笑眯眯的。
    李亚这么走着，突然就十分地迷恋周遭这美丽的一切，但他却感到它们正在快速地离开他。遇见王京使他再一次面对在自己心中已渐渐有点模糊的梦，也更清楚地面对世界，王京的今天是自己所向往的未来吗？他有一千种理由告诉自己该去博命、赚钱，他甚至也想通了生命本来就该是这样，艺术、生活、价值、包括爱情，这世上有哪样美丽的东西是能离开钱的呢？就象如果你要出门你就要穿上外衣；如果你要与人相交你就要戴上面具；那么如果你要活着，你就要受金钱的捆绑遭自己肚腹的索取。李亚也已经决定走出“门”去，虽然他觉得这走出去就象是走上买卖自己的售台一样，等着这社会出价。只要价格合适，他也不敢想自己还能有勇气留下什么。
    这些日子他常常想到自己并没什么可尊贵的，这给了他许多安慰，觉得无论如何自己没有理由比别人更难于出卖自己。更何况自己也许早就已经呆在售台上了，只是自以为是地标了个过高的价码，使自己成为滞销品。但这一切的安慰却都只停在他的脑子里，难以安慰他的心。而此刻行走在这美丽的夕阳中，他的心又开始沉痛地呼喊责问：难道生命就只能是这样？
    李亚虽然绝望于解脱捆绑，可他仍象一个溺水的人要去抓一根救命的稻草。诗，就是他的救命稻草。当他感到这夕阳中的一切，这生命本身对大自然反射的美丽，都即将远去的时候，他渴望着诗歌。他觉得无数美妙的诗句象这晚霞般从心里流出来，并充满了整个身体。密度越来越高。终于，他让它们象天边的落日般在体内燃烧起来。李亚越走越快，最后飞跑起来，他需要立刻回到他的小屋。虽然他隐约地悲哀着自己回到小屋也未必有诗歌，因为那里久已失去了美丽，失去了生命。可是他仍然一直守在那里，守在一条通道的口上，可是如今这份守候也已不能够了。
    在被吞没的前夕，人有着怎样美丽的回望啊！在一次次被污浊之时，人有着多么渴望纯洁的瞬息啊！

                           十　被吞没的人

    李亚在夕阳中回望的时候，王京和萧苇正坐在与夕阳隔开的咖啡馆里。这是一间地下室，深深地埋在泥土里，满足着人暂时死去的愿望。这里与外界的一切似乎都隔离了，美丽的云霞不能引动你的叹息，吵杂的人声也不能侵击你。行动是人所渴望的，静止不也是吗？
    此刻，王京和萧苇正静止地对坐着。他们在各自想着同一个女人，那人的名字叫做“水”。
一个很美丽却又有点虚幻的名字。水也许是萧苇一生中最难忘怀的女友，她是那样地敏感而充满梦想，她的诗写得象春水上的微风般洁净流动，以至于萧苇因此而自惭形秽地不再写诗了。萧苇记得水是最爱穿白色和淡绿色衣服的，她似乎又看到她坐在对面。因着她坐在那里，这一切就不象是埋在地下，反倒是如同飘荡在湖泊上一般。
    “她真得死了？”
    萧苇这么问的时候，眼睛并没有去看坐在对面的王京，她的目光象一只疲倦的鸟般栖息在她的手上，她的手是一根枯了的树枝毫无知觉地搁在桌上的一张信纸上。王京也把目光移到了那只搁在桌上的手上，他觉得那象一片即将飘落的秋叶，他心中十分渴望伸手去抓住它，可是他一动都没能动。他痛心地想着水，想着那片飘落下去的生命，他重又回到了那个细雨啾啾的清晨。
    那是水的葬礼，墓地中的一切都只是黑白地移动着，缓慢而模糊。唯有水是鲜艳的，甚至透过那黑沉沉的棺木显出她鲜艳的悲哀来。已经过去近二年了，王京始终不能面对这份鲜艳，她的悲哀令他以后的日子都暗淡了。
    “草很绿
            人很少
                  那是远方
      除了鸟　没有人从你身边走过

      你坐在一块石头上
      等着一条河或是一条溪
      或是一些随便什么形式的水
      流向你------”
      萧苇轻轻地念着那张信纸上的诗，她与水之间的一切都清晰地在她的眼前滑动。可是五年前水却离开她走了。水在名誉上嫁给了一个老头，以一笔金钱换了个身份，离开了这块土地。认识水的人都觉得无法接受这么追求洁净的女孩会以这样的方式结婚，几个追求水的情敌们就都握手言好并大大叹息着自己的眼神。那时萧苇只是觉得非常地茫然，她看到她象挣脱污泥般，拼命地要摆脱这块土地以及这里缠绕她的一切。她看着她在飞机场候机厅里出笼小鸟般的兴奋，她不知道大海的那边是否就真是的一片洁净的天空，她不知道水是否从此就真得能脱离一切而飞在那蓝天里。
    “------
      你在一片陌生的土里
      守着那双红色的高跟鞋
      等它长大　长成一棵石榴树
      笑得单纯而响亮

      这笑声飞得很高
      替你去找一个孩子
      领他来到树下
      等你为他结出果子

      我在我的屋子里
      一间没有孩子的屋子里
      抽烟　读信
      下了一夜的雪在外面
      积了很厚
      我缩在屋角的破沙发上
      看到阳光老朋友般走进来”
    水走后的一个月给萧苇来过一封信，很快乐轻松的语调。萧苇从她的信里知道了一些有关她那个丈夫的事，那是一个越南华侨，他在三十多年前偷渡到了美国，从此就继承了一张死人的身份证。他用了十年的时间为把自己变成另一个人而奋斗着，人所无法想象的困苦使他对钱看得比命还重，虽然据说他已有了不少的钱，可他仍可以为一分钱而拼命。他非常痛恨结婚，那在他认为是最易破财的事了，可是他晚年却乐此不彼地结婚、离婚，他并不关心那个女人如何，只是关心他的银行存款添了多少。这假结婚的进项相对于他的财产来说其实并不大，可他实在是大海不弃点滴。
    可是后来水的信渐渐地就枯干了，最后便断了。萧苇在思念她的时候重又开始了写诗，不过也就只写了面前的这一首，她把它寄给了水，可是水却没有回信。待到这首诗重又回到她眼前时，那个曾经读过它的女人却已经死了。这首诗就因着水的死而陌生起来，她是怎样读它得呢？萧苇想着，手指不由轻轻在信纸上抚摸了一下，抬头望着王京。
    王京就象是知道了她心中的问题，他低头去把那纸抽过来，看着说：“那天她真是出奇地高兴，在门口等着我下班时一直都冲着我笑，我象是又看到了那个刚刚从国内来时的水。我第一次看到她时就象在尘污干燥的沙漠地里看见了一条清流。你知道我们那里是美国的沙漠之地，其实就算不是在那里，中国人在美国的任何一个地方都有着一种身处沙漠中的枯干感，可能这是因为我们的根总扎不到滋润的地深层吧。后来我才知道她是我们的‘老板娘’，我们几个长期在这家中餐馆干的人都对那个越南老头的事有所耳闻，其实他也不算老，才过五十岁，但看上去就象个七十岁的人了。他过去假结婚的几个女人从来没有带来餐馆过，怎么这次还按排水来餐馆工作呢？当时我心中就有点怀疑，后来我和水熟悉起来------”
    王京说到这里不由地就停了下来，目光忧郁地从那张薄薄的纸上滑下去，那张写着一首诗的纸也滑下去，留下一角贴在桌沿上，被桌上的烛火照得透明。萧苇觉得它在微微抖动着，好象一片蝶儿的翅膀。歌手在唱一支英文歌曲，很舒情的调子。她不由地想到他们“熟悉起来”，他俩是不是也曾在这支曲子中相对而坐呢？
    王京终于抬了抬头继续他的叙述，他的目光却从萧苇的肩头越过飘向很遥远的地方。
    “她一直很快乐地等待着离婚，我问她为什么会住在那人的家里又来他的餐馆干活，她说是那男人对她说现在移民局查得很严，要等二三年。她这样说的时候也很沮丧，但她还是安慰自己说，那男人挺规矩地不曾对她怎样。虽然我也安慰她说那男人是出了名地爱钱，决不肯真留个老婆来用他的钱的，但我心里也是不能肯定。后来有一天就出事了，究竟是怎样的情形我至今也不清楚，水始终未对任何人说。那天餐馆开门之前那个男人春风得意地带着水来了，并对大家说：这是你们的老板娘，以后你们都要听她的话。我看水的眼睛肿肿的从一层脂粉中象我求救似地看了一眼，然后就垂下了。这以后我有很多日子都没有再看见她，直到那天她因为收到了你的这首诗来找我。我们坐在餐馆大堂的一角，外面的灯都关了。水是那样地高兴而活泼使我不忍问她前些日子的事。她冲了两杯咖啡放在我们两人面前，然后开始读这首诗。她读得很慢，读了一遍又一遍，她的眼泪就无声地流了下来。她象是生怕污湿了信纸，就把它拿得远远地------”
    王京说着也把手抬起来把那信纸放得远一些，眯着眼睛，似乎在看又似乎没在看那上面的字。“她的泪不能止住，便停了读诗，对我说：我真是喜欢它。我对她说：她知道你会喜欢。她悲哀地摇了摇头说：她不是写给我的。她停了一会，泪水流得更多了，终于哽咽地说：她是写给水的，我已经不是那个水了。我是杰克逊夫人！她说那个男人的姓时眼中是一片绝望的愤恨。于是我就问她：他对你怎么样了。可是她只是看着我，流着泪却不能说什么。”
    萧苇听王京说到这里时，心里涌起一种说不出的怨愤，不知是怨恨那个男人还是怨恨水，亦或连自己连这世上的一切都在怨恨中。可是这怨愤又无去处，转回来都往自己的里面去了，“这世界就是容不得一点干净的东西！”萧苇这么恨恨地骂了半句，就觉得自己也无法义正词严，想着自己和水还有所有那些渴望干净的人里面的混浊，以及因着里面的混浊而导至的生活的混乱，她觉得可诅咒的首先恐怕就该是自己了。
    王京看了看萧苇说：“她真是不该去美国，犹其不该以这样的方式。”
    萧苇沮丧地想着候机厅中水那张明媚的脸，想着自己和李亚的一切，说：“留在这也未必就干净了。”
    “至少可以正正经经地嫁个人，过一份安稳的日子。”王京这么说的时候自己也觉得语气中十分软弱。
    萧苇看着他笑了笑：“是吗？除非闭了眼不想也不看，否则就过不上那份安稳的日子。哎，她为什么不回我的信呢？”
    “她不知道该对你说什么。她总是对我描述着你，你的梦和你的美好，好象你是她留在遥远处的梦。她觉得她自己已经无法企及了。”
    萧苇自嘲地笑了笑看了王京一眼，“你如今看到的全不是那么回事吧？我早就已非过去的我了，只是我也在心里把水还留在梦里。我们都一相请愿的把对方留在那遥远而美好的一成不变的青春时代，可是谁能不变呢？这个社会又能容得谁守着那份清洁呢？------不说这些了，后来水怎么样了？那个男人对她好吗？三年一满水应该就可以离婚了吧？”
    “那个男人对她也还算不错，只是很不放心她，把钱管得很紧，生怕她有了钱跑掉。也不知他得了谁的高招，开始要水去一家华人的教会。自然是想让水接受些基督教的思想，不再想着离婚吧？可他自己是没时间去的，我就常常陪水去。原本我倒不以为水会因着教会的原故就改变了离婚的心思，可她却真是渐渐变了，她开始觉得自己是有罪的。她对我说，这一切的不幸都是她自己的罪造成的，是她不尊重婚姻的“因”导致了这畸形婚姻的“果”。她说她要承担这后果。她那样子似乎是要决心与这个男人过下去的样子，我看着心里就很不舒服，------”
    王京说到这里停了停，脸上显出一层隐忍的悲哀来。“我想我是在心里爱上她了。我当时一点都不曾想，也不愿想她与那个男人也可以好好过下去的，我只是一心想着只有我能给她幸福。我觉得她跟着他过日子就象是鲜花插在了牛粪上，唉！其实现在想想自己又怎样呢？也不过是另一堆牛粪罢了。我开始竭力阻止她去教会，并反复地对她说那个男人让她去教会是一个阴谋。她说她知道，可是心里还是想去。我又陪她去了几次，就再也不去了。因为不知为什么每次唱赞美诗的时候，我心里就酸酸地软下来，甚至想倒下来痛哭。可我决不能让自己这样，这个时代需要人冷酷无情才得生存。何况我还在心里隐隐地恨他们，恨那些劝水与丈夫相守相爱的人。我觉得是他们毁了我可能有的幸福。”
    萧苇听着这个男人的话，感到了他里面的悲痛，想想每个人即使是对最亲爱的人也是多从自己这方面来考虑，又能责备他什么呢？
    “那你们？------”
    “我们后来也就不常见面了。虽然我自己也莫名其妙地开始爱翻翻圣经，每次深夜回到家里，洗了澡看上一段就象是在看一封家信。好象回到了老家的园子里，回到了听爷爷说故事的时候。可是我每次看见她都不禁要去讽刺她，但有一次她对我说她也不去教会了，因为她觉得自己的一切都已经被她自己弄糟了，她无法相信那个神能帮她都重新弄好。她哭着对我说她无法相信她能回到那洁净中去。我一时就对着她不知说什么才好，我竟学着有的基督徒说，那你就试试吧。她茫然地看了看我说她不敢试了。这以后我们一直没再面对面地好好谈过，直到她的葬礼。”王京的眼泪不知从什么时候开始无声地流出来。“我真后悔那时没有鼓励她下决心接受耶稣基督。也许那真的有用，至少她不会去死。”
    “你说她是自杀？”萧苇惊讶地问。
    “我不知道。是一场车祸，可我总觉得是她自己失去了对生命的留恋。”王京停下来点了一支烟，但他并没有吸，而是看着它静静的燃着。
    “那次我们见面不久后她的丈夫突然得脑溢血死了，那人并没有孩子，也没有遗嘱，恐怕他自己就从未想过自己会死吧。这个守财奴一生真辛苦积蓄了不少的金银，只是突然就撒手而去了，想想他也是可怜，若人死后真是泉下有知，不知道他该有多么愤恨不平呢。那男人死后，水来过一次，但她没有来厨房看我，而是给我留了一张纸条，上面抄了圣经上的一段话：‘虚空的虚空，虚空的虚空，凡事都是虚空。人一切的劳碌，就是他在日光之下的劳碌，有什么益处呢？’这段话是传道书上的，我俩一起去教会时唱过的一首歌里有。回家后我就翻开那篇传道书来看，看了几天后心中就从那绝望的虚空中有些透亮出来，我就有点想约了她一同聊聊，可是早就听人说那男人留下的很大一笔钱都成了她的，她也就成了我所打工的餐馆的老板，心里的骄傲就不让我再去找她。
    后来又在餐馆门口看见过她新买的法拉利红色跑车，再见她时就觉得又隔了一层，似乎见她眼里哀愁的阴影更浓了，却自己对自己说那不过是自己这个穷书生的一相请愿罢了。命运对她是这样的厚爱，我们餐馆里所有的中国人几乎都在羡慕她，天天听到她忙碌得意的新消息。那个男人在留给她一大笔钱的同时也留给了她一个精明的律师和一大堆事务。听说她天天在使出浑身解术与那个律师斗争着，我就对这个繁忙的女人感到十分地遥远。当有一天晚上下班后，我打扫完厨房正准备离开她突然站在我面前时，这种陌生感也并没有消失。我很尴尬地看着一身名牌的她，向后退了退，虽然我立刻看到了她眼中的失望，可是我却顾不上想她心里的感受。我只是深深地陷入自渐形秽中，鼻子里闻到的是她身上清淡的香水味和我身上浓郁的餐馆味；脑子里浮现的是此刻停车场上的二辆车，红色法拉利的光泽让我透不过气来。
    我一向以为自己是很骄傲的，是最不在乎金钱的，虽然在美国这个以金钱为一切社会标准的地方，我仍然认为自己心中生命价值的天平完好无损。可是那天晚上，当我面对我心中倾慕的女人时，我心中却唯剩下了那架金钱的天平，我在它面前一无所有。我看不见水的脸，只能看见她的盛装和她的法拉利。我冷冷地对待了她，我一点不认为是自己里面对世俗的认同，反倒恨她把世俗带进我的里面。她看了我很久，她的眼睛象是看透了我，然后她的目光变得怜悯而悲伤，对我说：都一样，谁也帮不了谁。她向门口退去的时候，我突然有种冲动想对她说──我爱她。可是她向我摇了摇手，不让我说什么，她说：‘你并不真知道我，也不信任我。’她说着就走了出去，我想追出去解释，可也不知道该去说什么，也许她说的真对。我突然感到自己和她之间实在是陌生的。”王京沮丧地停了下来。
    “人和人之间都是陌生的，人生实在是孤独寂寞。又何止是你与她？”萧苇这样说着又想到李亚，自己究竟对他有一点真爱吗？他们之间有没有爱情这很难说清，但他们之间一定是陌生的。想到那个昨晚还睡在一起的男人并不知道自己，甚至也并没想要来知道自己，她忽然就涌起了一份悲伤。
    “你没有再去找找她？她一定是很寂寞。”萧苇想着水，她实在不是一个能因为钱而满足的女人，她想着水坐在红色跑车里的失落与绝望，她想着水与律师风尘仆仆为金钱斗争一天后，回到家里那洗不去的污浊感。自己不是和她一样吗？陷在一种被污染了的生活里，并且没有力量离开它。
    “我知道她的寂寞，我自己也是寂寞到绝望，可是我没有去找她，因为我觉得自己没有能力去做什么。我遇到过教会里的人，他们说去找过她，但她似乎很忙，他们很叹息水因为忙而失去这份救赎。我却知道水不是因为忙而是因为深深的绝望，她的勇气都过早过快地用光了。我想把这对他们说出来，也许他们的神能救她，可是我的私心里却不愿有人进入我和她的隐密中，何况我的骄傲使我不想成为一个可怜的待拯救者，我想水也是一样，她在心灵最绝望的时候没有去教会，------”
    “她是不想让那些羡慕她的中国人看笑话。”萧苇叹息着插了一句。
    “也许是吧。每当我想到她没有去找神却来找了我，而我什么也不能帮她，就从心里感到对自己的沮丧。教会的人对我说：你告诉她还是要多祷告。后来我是打电话将这句话转达她了，她什么都没说。虽然我自己不相信有什么神在天上垂听我们的祷告，但我还是希望她能信。希望有个神能在那座空房子里陪陪她。后来她的情绪似乎好起来了，变得有点不象她了。她打来的电话也总是急冲冲的，她对我说她想通了，她既然已经把自己卖给了钱，就要拼命多赚点，她说她要弄足一笔钱回国来成立个基金会，帮助那些不想出卖自己梦想的女孩子。她要为那些爱诗的女孩筑一个巢。可她真是太天真，她死了以后我才知道她的钱都已经被那个律师以投资的名义骗走了，只留下那辆载着她葬身的法拉利。”
    “真象是一场梦。”萧苇看了看沉思的王京，突然就似乎读懂了他脸上的那向往。问他道：“你就是为着她的梦回来的？”
    “是，也不是，她的死令我突然就负上了一份重责，我很想为她做点什么，特别是想为她圆那个最后的梦。其实也不光是为了她的梦，更是为了我自己的梦。在她的葬礼上，我看着她最后回到土里，心中就不由地问自己，我还要这样毫无目的地活下去吗？我不做梦的时候已经太久了，就把她的梦拿了来。这样留下了她的一点东西，心里也有了一份安慰。”
    萧苇看着说话的王京，觉得这个男人有一种很动人的温柔，并不象昨天领着他们四处考查酒巴的那个商人。唉，人大多是有着两面的。李亚那温柔纯真的一面在哪呢？自己却并没有看见过，戴航看见过吗？她很不愿意这么地想到戴航，于是赶紧笑着打破了沉闷的哀伤问王京道：“你开饺子馆是为个办诗歌基金会？”
    王京也无奈地笑了笑，“起初是这么想着回来的，可回来一看就觉得这想法透着可笑。可我还是干上了，实在说不上是为了什么，好象生命又回到了一种无意义中。不过也总得活吗。”
    “------
    总是平白无顾地难过起来
    然而大伙都在，笑话真是精彩
    怎么好意思一个人走开
    ------”
    刚刚换了个新的歌手，嗓子有点沙哑地唱着李宗盛的歌。萧苇在椅子上旋转了上半身看着他，心里就十分地寂寞起来。轻轻地说：“那棵石榴树再也不会结出果子了。”
    他们并没有再说话，只是听着歌。
    等他们走出咖啡馆时，天上挂满了繁星。正好与睡去的城市相反，此刻大自然很生动地醒来了。
    “夜晚的天空真是美丽。”
    “白天的天空也一定是美丽的，只是我们没空去欣赏。”
    “你现在还去教会吗？”萧苇不知道自己怎么会问出这么句话来。
    “没有。我总觉得自己没软弱到那个份上。”王京笑了笑，眼中重又闪动着他惯有的骄傲，带着开玩笑的口吻对她说：“可能是还没到走投无路的时候吧？！教会里的人常说：人的尽头就是神的起头。我这人却总也到不了尽头，也就得不到拯救了！”
    他们俩分手以后王京在想着萧苇，叹息水远不如她这个女友那么坚强。而萧苇却在想着王京最后的那句话。她看着美丽的星空不禁问自己：我什么时候能到尽头呢？如果走到尽头的时候就能溶入这星空中去，她真是有点希望。不过死亡却使水永远不能走到“尽头”了。萧苇那个晚上梦到水在深深的土里艰难地永无尽头地蠕动着，不能安息。她就惊醒过来，泪湿了枕头。她想给什么人打个电话说说，想了想实在并没什么人可以说的。她就想起王京说的祷告，祷告是和神说说话吗？下次我要问问他，不知道他清楚不清楚。她这么想着却也知道自己未必会真去问他，不过若真有个神，能在深夜听你说说话实在是美丽的事，可惜这恐怕只是个童话吧。
    那天夜里萧苇还是怀着对那童话的想象，安静地沉入了睡眠。

（未完待续）


开端（外七首）

鲁西西

开端

之前的每一天，发生了什么事，我全然不记得。
但是现在，当我闭上眼睛，说，爱我吧。
我知道你立刻听到了。
终于到了蒙福的时刻，像作梦的人——
我一个人站着，困阻的脚终于踏上了无束的坦途。
难道不是你怜恤我，洁净我，给我尊荣，并让我喜乐？

我看到一个病人

我看到一个病人，女，约四十岁。
她睡在地上，像死了许久的人。
居然没有人认识她，也不知是什么病将她打倒在地。
一个小男孩从她身边经过，
我以为是她儿子，但她没有停下来。
一个成年的男人，迈着急骤的步子，
那么多人经过她身边，都没有停下来。
那么多的日子，居然没有哪个时辰
因为睡着一个病人，而停下来。

序曲与怀念

我爱高山的同时也爱着它的倒影
那美好的事物因此被我爱了两次。

波浪

多年了，我没有看见这么多的波浪，
它们手挽着手，就像遇见了什么。
整个下午我一直在观看，等待，
我想知道究竟发生了什么事。

我忘了它们从前是怎样的，
多年后当我看到它们，就看见现在的这个情形，
手挽着手，相互温暖，
整个下午没有留下一点点破裂。

白玉兰

我认识这些把眼光投向上面的花，
我在花园里行走，走了许多遍。
我惊异于花园里所有根茎、所有枝叶都叫白玉兰。
白花沁出的馨香，也叫白玉兰。
后来花枯了，谢了，像轮流在地上休息的人，
后来变成了泥肥，但还叫白玉兰。
转眼就到了冬天，在花园里行走，
我觉得它在适应世界进程的时候变了样，
就像花园外的任何树，没有什么特别的。
这是一件人人都能看见的事情，
有人注重它的白花，有人注重它的凋枯，
面对世人的偏好它的精神权利不减，
任何时候它只管叫自己白玉兰。

创世纪

让我先说说１吧，这是多美的第一天。
我不得不把１当作一个音节。
凡歌里有１的，这歌就不是狐独的。

当我说到２，我们就开始含笑，
因为有了爱情，就有了指望，
特别那爱情，是我们骨中的骨，肉中的肉。

３是众人，地土，是大多数，
这么多的儿女，果园，和香柏树，我爱他们，
但是没有感到心满意足。

我在这里

我在这间屋子有好多年了。
不管我朝哪个方向，能看到的都是墙。
墙越来越厚，孤独越堆越高。
我知道它们都是为了保护我。
因为我不能胜任一个大环境，
不能在四面透风的日子里静默，等候。
每天夜深，我都要打开窗户，
说：我在这里，我在这里。
说完这句话，我才可安然入眠。


爱情的门外客(外三首)

琴焰

爱情的门外客

我曾是一个爱情的门外客。
深爱我的人，我也深爱，
他曾在我门外徘徊，我也曾在家中苦待。
我能手捧他的书信闭目阅读，
内中有醉心的话语，
也总有令人难解的字句。
我常常前后比较，字斟句酌，
总觉得再等一封书信，解开我的迷惑，方为更好。
然而，他竟从此杳无音信，
让我空待云中的青鸟。

我无处找寻他，心慌意乱，
心中后悔也无法让他知道。
我寻觅山岭溪畔，也经过烈日黄沙，
才发现那爱我的、我也深爱的，
竟是那殿中的万王之王*！

我求问殿前的侍者，
“可否让我进去见王？”

“要见王的人甚多，你且在门外等待。
不得王的召见擅入殿宇便是死罪，
除非王的金杖伸出，断不得赦免！”*

我怯怯地坐在宫殿门口，耐心等待。
见许多要见王的人在整理衣冠，
也有女子们在对镜打扮，
不时询问同伴,
哪只耳环得体，哪个戒指不显俗气，不住的更换。

我心啊！为爱情煎熬，
我为寻他风尘仆仆，
我的行囊也已空空，
我的恋人却不知我在门外等待。
此时我去何处更衣打扮？
何时才能得到他的召见？

爱情的热盼在心中涌动,
我宁愿看见他而被他处死，
也不愿在爱的煎熬中苦苦等待!

我见侍者转身与求见的贵人谈话，
便双脚如鹿飞奔向内。
侍者觉察随后追赶，
急急要把我拿于法下。

我心为绝望驱赶，
我灵为爱情牵挂。
我要飞跑到王的脚前，
让他结束我生命的热盼！

蓦然间，我看见我心爱的恋人，
正尊容四射端坐王位！
我扑倒在他脚前，欣喜万丈，
醉心仰望梦中的容颜，目光如火。

殿上的臣仆俱都惊慌，
“何人大胆敢闯王的殿堂！”

我的王者容颜放光，
凝视我的面庞惊讶万分。
正预说话，臣仆却进前阻挠。
“哦！” 他于是想起什么，
连忙伸手举起他手中的金杖，
缓缓伸出指在我的头上。

我心惊乱，我灵雀跃，
仰望着我的救主，手扶金杖，款款而起。

我的王者对殿宣布，
“今日王要安歇，不再朝见臣众！”

臣仆徐徐退下，莫名其妙。
同那许多求见王的人聚在殿外，
问古辩今，查经酌句，
考证朝见王的典章律例！

我的王起来轻挽我双手，
满目爱恋抚平我的惊乱。

“哦！我的主，我的王，
你的恩威我如何描述！”

王拥我在怀微笑回答：
“法给求法者，爱给求爱者。
且让我们共享爱的甘露。”

* ：万王之王在圣经中是对神的称呼中的一种。
* ：参看圣经以斯帖记。金杖象征了神的绝对主权和自由。
*
------ 2002年8月

高歌之海燕

幼小时候，我不懂飞翔，
无风无浪，也喘息惶惶。
长大些后，终于可以振翅而飞，
欢喜拍翅时却遇风浪，
惊慌失措中，
几乎折断了翅膀。

多少次磨练，多少次辛酸，
啊！风浪又起，
让我再来试着飞翔。

我静静体会风中的信号*，
定身迎向风来的方向，
仰望天空伸开了翅膀。

强风鼓满了我的翅翼，
没有一丝忙乱，我已随风*上乘。
啊！原来在风浪中飞行更加容易，
连翅膀也不用动，只要逆风而上！

我的眼睛终于可以轻松观望。

哦！云涛浊浪，
正是那曾经使我折翅的风暴！
我热泪盈眶，
瞬息间重过时间隧道。
阴冷的风，伤痛的心，
几乎将我重新吞没。
一股劲风*却举起我扶摇直上，
隧道的终端忽然已从身边掠过，
灿烂的阳光普照云海之上，
空明辽阔。

我的灵在云空欢笑，
生命的凯歌在风暴的上端飞扬！

* 这里的风隐喻圣灵。
------ 2002年8月

欣 赏 痛 苦

它的颜色像灰色的雾霭，遮天蔽日。
它的性质像挥发性的气体，无孔不入。
它的形状像针，它的比重像铅，
它的味道苦涩，它的气味粘滞。
有些像桔子皮，
摸过以后，无论如何洗手，
那味道仍会从肌肤里渗溢。

它的时间轴是一条射线，
找得到起点，却看不见终点。
它的空间维数绝不会少于四维，
在弥漫着快乐气氛的节日里，
在荡漾着欢声笑语的聚会中，
它却依然在某个角落里悄悄隐藏。

它的名字叫痛苦，
虽然，这两个字似乎无法言尽其中的滋味。
噢！痛苦，
谁不躲避呢？谁能消灭呢？

然而，长久的痛苦可使轻浮的心停止浮躁，
使幼稚的头脑不再痴迷对人生与世界简单的解决办法。
它使人沉静，认识到自己的软弱与无助，
它使人不再寻求结果，而去思考原因。

十字架上，爱与痛苦正汇成鲜血涌流。
这样惊心动魄的爱啊！
何竟与这样刺骨铭心的痛交汇？
这爱如此奇异，如此神圣，
怎能不惊动我的心灵，牵摄我的魂魄？

噢！痛苦，你原是生命灵魂因爱而有的重量！

我终于不再祈求脱离痛苦。
因为痛苦熬煎，尚可忍耐，
可是，没有爱的心，还有什么感觉？
没有爱的世界，还有何值得留恋？

我，默默地背起自己的十字架，
从容地迈出了步伐。
上帝的受难从此再不仅是动听的故事，
全能者穿越痛苦死亡作成的爱与救赎，
正穿越广宇，
普天弥漫，
向我飞奔！

看哪！
爱中的痛苦业已更换了颜色，
不过是午后的太阳雨，
遮不住丽日虹彩！

------ 2002年10月
Email: qinyan11@hotmail.com


生存之书：宿命的言说

羽戈

    当我沉默着的时候，我觉得充实；我将开口，同时感到空虚。
    ——鲁迅

    本来我写这些东西似乎应该使顽石哭泣，但它们却只是使我的同时代人发笑。
    ——克尔凯郭尔

     在雨夜整理旧作，空气的潮湿竟弥散到阅读的心情中，继而又羽化为一种水气淋漓的沉重。它使我倍感压抑，无法浸入往昔文字的激情与张狂。那是青春的姿势。其中的启示，就是我已华年不再，或者，过早的背负了我难以承受的重量。此刻心灵的颜色也犹若桌角的那张儿时的黑白照片，已先于真实的生命褪为惨淡。
     帕斯卡尔说人是一根思想的芦苇。它至少隐含着两重意思：人如芦苇的空虚与脆弱，以及面对思想的无可逃避。思想是一件痛苦的事情，可之于苦难河流艰辛泅渡的人们，它依然扮演着救命稻草的角色，让漂浮着的生命热切的企望去抓住。我不知道这是否就是命运，却不能摆脱它对我的缠绕。十四岁的时候，我被一种莫名的力量推到这块黑暗而寒冷的场地。那一年我经历了太多的磨难，可以说是被社会中的丑恶与冷漠将我的灵魂彻底洗清。我被放置于幽暗的旷野，四顾无路，只能等待死亡的悄然降临。
     那时读到鲁迅的《野草》，读的血管贲张，心中郁积数年未发的痛。有一段话至今难忘：“我不过是一个影，要别你而沉没在黑暗里了。然而黑暗又会吞并我，然而光明又会使我消失。然而我不愿彷徨于明暗之间，我不如在黑暗里沉没”。
     先生在最后写道：“只有我被黑暗沉没，那世界全属于我自己。”
     我隐约感触到当时先生内心的苦楚，那是何其沉重的孤独啊。一个人跋涉在辽阔的荒原上，天幕有微弱的星光，周边是尖锐而恐怖的野兽嚎叫，惟有过客的眼睛是明亮的，剑一般的亮光刺破一切。这正是他们的大悲哀。就象一位哲人说，生为哲学家是一种病一样，生为思想者也是一种病。这种恶疾赋予你异常的清醒，使你在黑暗中无法平静睡去。你必须呼告，仅仅是为了不象看客那样麻木的沉沦。
     可麻木也是一种幸福，一度我沉迷于此。高中三年，我扔掉了鲁迅文集，扔掉尼采的《查拉图斯特拉如是说》，而跳进风月浓情的河流，在花与雪的飞扬中练习语词游戏。是的，那儿也有苦难，但却是一道惊艳的伤口，是温柔的疼痛。
     我从来没有愤恨过那一段岁月，至少，那是我的青春，是我一生中最抒情的光阴。我不愿指责往事对灵魂的叛变，相反，正是那背叛的火焰浪漫燃烧，才将我的骨质炼成另一种色泽，才让我在一场冰冷之雨侵袭后的熄灭反省中认识到：我终究逃不过宿命的纠缠，因为
    “你无法忘却人世苦难”。
     也许这正是我的悲哀，或借用王乾坤先生的话，这正是一种致命伤。“他本人深知这一点，然而他宁可因此而致命”。在一个非常善于遗忘的种族，忘却已是国民的大幸运。我的选择已命定了我只能作为一个不合时宜者，徘徊在寂寞的黄昏边缘。
     边缘思考，这就是我大学生活的最佳写照。而所谓边缘，正如梁治平学长所说的那样，“从来都不是校园中惹眼的人物，没有担当过风光的角色，也没有做过什么特别令人难忘的事情；还算勤奋，但不是那种死用功的好学生；喜欢思考，但还不能说有思想；不喜热闹，却也不是落落寡和，讨厌平庸，但也没有锋芒毕露”。我就这样在他走过并深深怀念的这座古老校园的土地上继续走着，在思想的苍茫原野上追踪那些神圣的足迹，在血与泪的激荡中浩然前行。
     思想是痛苦，而写作，“在其最成功的时期内，也是一种孤寂的生涯“，1954年的瑞典皇家文学院的颁奖台上海明威发出这样的声音，“一个在孤寂中工作的作家，假如他是个够格的作家，他必须天天面对永恒，或者缺乏永恒的事物”。我不是作家，也不想成为作家，仅仅是为了心灵的安宁，我就必须承受孤寂。
     坚持写作，也就是坚持言说，因为我牢记着哈维尔说过的一句话：“说出真实是有意义的”。我们生活在一个缺乏常识的时代，说出真实将要付出更为惨重的代价，这正是别林斯基的悲叹。我们生存的黑暗，首先是为那些不敢睁开眼睛正视自己心灵丑恶的人们所营造，这正是人类自己加之于自己头上的黑暗。此时，言说的光芒是怎样的让人渴望。
     我敬重的学者朱大可先生，在一篇序言中描绘过这样的场景：那是他的幼年的夏日，他看见一部暴力的默片在他眼前真实上演，那个女教师轰然倒地，他们对视着，“我就这样看到她无助和绝望的眼睛，以及流淌在年轻脸庞上的泪水。在她死去以前，她对我的注视构成了一种类似叹息和劝谕的微笑“。于是，一声受伤的喊叫掠过长空，它源自少年惊骇的喉咙。这声音如闪电在那个短促的时刻照亮正午的黑暗，成为目击者最犀利的武器，它等于对普遍沉默的罪行发出最惊悸的叫喊：“我看见，并且我宣判”！
     正是这段文字让我意识到言说的重要。言说就是宣判，宣讲着对正义的向往与对罪恶的仇视。言说的瞬间——如少年朱大可的那一声凄心鸣叫——就将获得永恒的停驻。灵魂与意义的飞升。甚至就在简单的叹息间完成。
     我必须声明，我们每个人只是自己的精神法官，判决的效力仅能施用于我们自身。因此，我反对余杰将沉默也归为一种犯罪的观点，尽管我强烈激赏他诉说常识的勇气。我们可以强使自己言说，却不能阻止他人沉默。沉默并不意味良知的丧失，将声音隐埋在心灵的底处，可能源于天然的心性与置身的语境。即使是主张说出真实的哈维尔，也不拒斥闭嘴哲学：“沉默和始终不渝地坚持一个人的立场，比将它大声喊出和接着很快放弃有意思的多”。
     “外要菩提低眉，内为金刚怒目”，一位朋友的劝告让孤独中的我感到亲切和温暖。我是那么忧伤的看到，我的周围充斥着多少不宽容的声音。是的，没有人能保证自己可以远离偏激，它未必就是一种过错。而我所能保证的仅仅在于，我的每一根锋芒都首先刺向我自己的身体。
     还需要说明的是，言说的意义在于言说动作的完成，而不是倾听者的驳杂回声，这就注定了言说者的孤独。言说与倾听无关，最伟大的言说是耶酥在十字架上的凄厉呼告，那是没有听者的。在一个良知沉默的时代，真正的言说应该坚持克尔凯郭尔的夜莺观念：“夜莺不要求任何人听它的歌唱，这是它的谦虚，但它也毫不在乎是否有人听它歌唱，这又是它的骄傲”。
     我用写作承载着我的言说，用文字的旋舞出示我对这个世界黑暗的抗争，尽管带着冷硬而沉重的镣铐。“在窒息的煎熬中艰难地呼吸，在灭亡的宿命中表达起死回生的愿望，在黑暗的深渊祈祷天国的辉光”——这就是摩罗所说的真正的写作。我能做的，只是向它靠近而已。
     就在这个夜里，我审视着自己写过的文字，那里有少年的轻狂，有一言难尽的愤怒，也有对真实的悲悯意识，以及对救赎的热切渴望。这一切让我甚感欣慰。既然宿命已使我生长出一条颤栗的舌头，闭上嘴巴又有什么用呢。我言说，故我在着。而我依然在着。


现代化的文化根源 ──关于近代中国若干问题的对话

袁伟时/梁燕城

近代中国为何渐渐落后

    梁燕城: 我一直想探索中国在近代历史发展过程中，为什么很长一个时期不能取得成功，在其背后有没有文化根源？这方面的讨论很多，但都是一般泛泛而言，例如古代儒家文化的不足，以及由此引出什么问题，但是很少在近代史及现代史里面，深入探讨那个时候人物的思想和情况。你在这个方面的研究是有成果的，例如，你从八十年代开始就研究传教士、曾国藩等问题，尤其从正面肯定了他们的贡献。你能不能介绍一下是如何开始这些研究的，并且得出了什么结论，以及在研究中发现了什么问题需要注意的？

    袁伟时: 这个问题一直是我关注的重点。一八四○年后，中国的发展道路为什么走得那么曲折，那么坎坷？一直到今天，中国要解决一个基本问题，就是如何现代化，如何走出中世纪宗法社会，变成一个现代化的社会？这是事关将近四分之一人类的大问题。我的学术研究，无论是思想史方面，或者政治史方面，其实都是想回答这个问题。追寻到最后，这里的确有一个文化根源问题。像中国这样一个有悠久历史的大国，很容易背上自以为固有文化很优越的包袱。问题出在你那些先进文化，那些悠久的历史传统，到了十八世纪以后，甚至更早一些，在十六和十七世纪之际，也就是明未清初的时候，已经落后了。在明代之前，中国很多方面都是先进的，但利玛窦一到中国，就发现中国文化有很多缺陷，而那些缺陷成为我们长期的沉重负担。明未清初，黄宗羲、王夫之等，作为思想家，有很多先进的观点，但他们的影响很小，他们的思想没有转化为社会的主流文化。这不是偶然的。乾隆年间，大清帝国的版图和国力登峰造极，称为盛世，可是从世界范围中比较，已经很落后了。表现之一是拒绝跟外国平等相处，马噶尔尼代表团来的时候，那种落后的观念和体制令人啼笑皆非。鸦片战争以前许多思想家已经觉察到体制要改革，用他们的话来说是「自改革」，不动摇原有的体制。但鸦片战争以后，已经不是这个问题了，整个社会能不能转型已经成了盛衰存亡的关键。转型的关键是要向西方学习，因为那个时候的人类文明的新成就——现代文明都体现在西方（西欧、北美）国家。

    从那个时候一直到现在，都碰到这个问题：愿意不愿意，认真不认真接受人类文明的这些共同成果？世界上没有十全十美的东西，但不能不正视一个问题，西欧北美成了世界先进文化的领跑者，现代文化在那些国家已经生根了。他们当然有一大堆问题，但由于有一个自由、民主的制度，给了他们强大的自我更新能力，可以不断自我批判，推动社会持续前进。

    西方富强精神基础

    梁燕城: 这方面由于我在西方生活，很有体会。如今的西方文化已经是由极盛走向下坡的时期，虽然社会十分分化，道德下滑，种族冲突，贫富冲突越来越多，然而仍能维持超级的强大。主因在其有极优良的法治系统，审计钱财制度及民主与人权根本精神。这一切皆源于其兴起时期，有极崇高的道德和精神文明。作为基督教文化的特质，在其有对超越性真理的信仰，因为真理超越于现实，人可以在现实缠绕之外有个人尊严与平等的根据，法律遂具有超越于纯处境计量以外的独立客观性，而人对超越真理的信仰，是人自然尊守客观的法律，这在西方如今精神文明下堕期，仍有积极的作用。这是其富强的精神基础，中国自古在文化上缺乏一种超越真理观念，天命内在于人性，于是一切落在人主观对处境及人情的计量上，很难真正发展出法治精神。正因如此，近代中国走向富强之路是十分坎坷，几次自强到成为灾难，付出价极大。

    近代中国的两大转折

    袁伟时: 十九、二十世纪中国，有两个最重大的历史转折点：一八九四和一九四九年。
    一八九四年甲午战争失败，那个时候不少中国人，得出一个结论，中国要富强，一定要学西方，即使孔子复生，也没有第二条道路。从朝廷到一般的社会精英，普遍接受这个观点。反对的有，但赞成的相对多。不过，还有严重反复。历经戊戌政变、义和团事件，招致奇灾巨祸，才在进入二十世纪的头一年，开始实行「新政」，给要不要学西方的争论划上句号。得出这个结论，化了多少时间？从一八四○年到一九○一年，整整六十年！而且起初只在经济领域蹒跚学步，从一九○五年起，才下决心废除科举，总算解决了耗费中国人黄金岁月的早已落后的制度。也是在这一年，宣布开始政治体制改革，但很不认真，终于导致大清帝国灭亡。
    一九四九年，毛泽东向世界宣布：中国人民站起来了；共产党找到了一条正确的救国救民的道路。留在大陆的知识分子大都真诚相信这个结论。我那时不满十八岁，一腔热血也想为中国的现代化作贡献，下一年考大学，毫不犹豫报经济系。但情况一直不太好，反右，大跃进，以致发展到文革那样的大灾难，包括知识分子在内的中国人饱受「全面专政」的折磨；国民经济到了崩溃的边缘；与五十年代相比，不但没有缩小反而拉大了与发达国家的差距。这样的情况下才开始开放改革。这个开放改革也一直在摸索，直到九十年代，终于得出一个结论，应该与国际接轨，特别是经济上必须与国际接轨，按照世界共同认可的游戏规则来改革我们的经济。这是鸦片战争后费了半个多世纪得出的结论，也是四九年后五十年得出的结论！
    这两个转折付出了多大的代价？恐怕谁也说不清。不知有多少生命，多少财富白白浪费掉了。鸦片战争后的五十年，每隔十年就有一次大的战争，内战或外战，还有天灾。一九四九年后也是多灾多难，才得出这样一个结论。但是这个结论得出以后，还不是一帆风顺。大清帝国的反复可大了，出了戊戌政变，出了义和团，弄到首都被占，平均每个中国人罚一两银子（赔款四亿五千万两）之后才有改革，实行新政。现在我们认识到要与国际接轨，但还是光从经济领域看。那么，文化教育和其它领域要不要跟国际接轨？这几年我一再说，我们的大学要建立现代大学制度，要学西方，实质上也要与国际接轨。没有学术自由，没有大学独立，没有教授治校，大学就不可能担负起文化更新、知识创新这个重任。这些话其实是现代文化常识。可惜的是在中国还要大声疾呼。更可惜的是还被一些人视为异端邪说！现在国内很多人讲教育，讲素质教育，根本就没有抓?要害，特别是中小学的素质教育，还没有接触到根本。根本是什么呢？就是八个字：自由思想，独立人格。不抓住这个基本点，?意培养现代公民意识，一切都谈不上。所以，我认为这个过程还很艰巨。
    更困难的的是政治领域。民主，自由，人权，法治，这些是妖言惑众，还是人民福祉、国家富强的不二法门？时至二十一世纪，还要在中国辩论这个问题，真令人脸红。但这是严酷的现实。寻根追源，还是包袱太重。这不是说中国传统文化没有价值，其中当然有优秀的东西。不过，应该树立一个观念：在一个自由竞争的社会里，生存不下去的思想文化肯定是没有生命力的，会死的东西一定是该死的；老百姓要的，一定死不了。要反对的是野蛮摧毁文化遗产，如烧教堂，焚书坑儒，破「四旧」，那是犯罪。除掉这些以外，那些观念形态的文化，如果传不下去，肯定是腐朽或过时的；如果是有生命力的话，一定是死不了的。说到底还是一个要有自由的环境，不用惧怕中国的优秀传统丢失了，根本不存在这个问题，用权力保护某种文化观念，这是荒唐的。所以，我认为，中国要实现现代化，根本上还是观念的转变，能够用开放的观念，同各种思想自由交流。同时承认一定要多元，十三亿人统一思想是不可能的。某一些目标，可以是大家共同的，如公民的自由，国家富强，但很多具体的观念是不可能相同的，应该有一种宽容的心态。不但心态，制度上也要保证有这种自由。
    刨根问底，为什么中国恰恰缺少这样的制度环境？中国传统文化中个人给宗法系统吞没了。在中国，统治者是天子，是文曲星或天上其它星宿下凡，没有上帝面前的平等，没有王权与臣民之间的契约。「普天之下，莫非王土；率土之滨，莫非王臣」。我想，中国人乃至东方各国人，都应该敢于正视自身文化的缺失，正视希伯来、希腊、罗马、基督教文化的优长和文艺复兴以来西方文化的成就，以宽广的胸怀吸纳人类文化的一切优秀成果。历史有过耀眼的辉煌，未来可能有难以预计的贡献，但当前必须老老实实向人家学习。这是再简单不过的常识。可怕的是有些人不惜煽动狭隘民族情绪，谁宣扬这些道理，他就把洋奴、买办的帽子往你头上扣，而且还颇有市场。几年前，几个文人鼓吹「中国可以说不」，居然风靡一时，太可悲了！

    新的戊戎维新

    梁燕城: 你所讲的观念转变十分重要，回顾近代从鸦片战争到英法联军后，满清就知道要改革了，后来两次失败，变成义和团之乱，八国联军入北京，最后辛亥革命打开新局面；但辛亥革命以后局面更乱，一直内战到四九年，中间有日本侵入。这期间的革命，可以说没有新时代应有的人才素质。从四九年到八十年代的开放改革，再到现在。改革开放初期有点像洋务运动，有中体西用的味道，而现在则再加深改革，可以说接近戊戌维新的方向，想从制度上改了，开始同国际接轨，对长远有了一定方向，从经济、文化到政治，开始动了起来，这可说是中国近代首次有成功富强的机会，我们必须十分珍惜现有的发展。
    为了对未来发展多一点优良条件，我们应先检讨历史上戊戌维新的失败有什么教训。戊戌维新如果成功了，可能以后的悲剧会少一些，但失败以后悲剧就连连出现。现在中国再也不能容许重演像戊戌维新那样的失败。我们幸好没有慈禧太后，保守的力量仍是十分有限，这个形势比以前乐观很多。然而须注意的是在吸收西方文化的时候，发现我们对西方还是不理解，因为不同学者只能了解某一个方面，事实上西方有太长远的传统，过去我们只读了一两个学派，或某个时代的主流思想，就以为这是全部西方文化，就全搬了过来，但并不知道这每一个学派后面有非常强大的传统，我们并不一定理解。我们听说有后现代，就搞了一些后现代的艺术和研究，其实后现代在西方跟从前有很长远的学统关系，比如跟维根斯坦的语言游戏观有关，而维氏哲学又跟现代的语言转向有关，这又牵连到近代知识论及中世纪唯名论等庞大学统，这就很少人追溯上去了。解构主义是从结构主义出来的，结构主义又与西方语言学与人类学有牵连，如此追溯上去其学统十分大，而中国学界的研究仍是不足的。问题是中国以前没有结构主义，也没有维根斯坦语言学，一下子就讲解构主义、后现代主义，只是搬了西方哲学的某些结果出来，对其长远的传统没有从根本上理解。又有关自由主义方面，不能不讨论洛克，洛克可说是西方民主之父，自由主义之父，但中国翻译洛克名著《论政府》，并没有把前面部分翻出来，为什么呢？原来前部份是讨论圣经中人类始祖的本然状态，看似是宗教的，不重要。其实洛克有非常长远的基督教传统，所以他论证自由时，是用相当长的篇幅讨论圣经的观点，从亚当、夏娃开始讨论人类的本然状态，讨论到人性是什么，人的罪、人的善是什么，从这人类最基本的架构来谈民主自由的理论。中国研究洛克一般都不会研究他的基督教传统和背景，但那个年代在西方，洛克的基督教背景相当明显而且很重要，而且根本不能剥开。所以，中国吸收西方文化，看来还是非常不容易。
    在过去近代以来虽然一直说要吸收西方文化，不过是摆了一些主义出来，宣传一下，但还没有真正进入到他里面最深的精神来作一个理解，造成我们对西方的理解有很多错误。这个错误使我们走了很多冤枉路，以为西方成功因素就是这或是那，结果很困惑，为什么我们搬了他们很多主义还未能齐头赶上西方？因为它后面的精神文明传统我们还没有接通，这须要将中西精神文明根源融会才可以有成果。讲到这里，可以引出一个更有趣的问题。中国过去一百多年来，现代化不太成功，是否因为我们在后面的精神文化根源上，还没有真正的更新呢？林毓生曾讲过，五四运动的重心，事实上跟传统儒家思维还是一样的，虽然反对儒家，但只是反对儒家的内容，而心态是一样的。儒家作为意识形态统治的年代，中国文化认为有一套思想可以全盘解决中国所有问题，五四运动也想找出解决所有问题全盘性的一套。我们当然希望有全盘性的一套意识形态解决所有问题，但这就会陷于传统儒家政治的框框了，所以这样就不会真正吸收到西方的最好的东西，虽然批了儒家，其实还是儒家，在整个近现代史中，最根底的精神文化更新还没有发生，自以为中国文化在精神领域是自足而优胜的。比如说，我们讲到自由，儒家也说，我们也有自由啊，我们讲无入而不自得啊；提到民主，儒家也说，我们有民本啊，有民为贵啊，这么说来，我们都已经很自由很民主了，西方什么好东西在中国古代都已经有了，不需要再怎么改革了。总之，这个世界无论有什么新的发展，中国传统文化总有一套将其吸收进去的方法，似乎很有尊严。问题就是发展不出人家最美好的制度来。我不是说传统文化没有价值，而是说在思维方法上及内容上需要一种创造、更新和转化，而且充分理解西方的精华，掌握其可吸收及不可吸收在哪里，才能不亢不卑地走上现今世界的舞台。

    近代维新与革命的不成熟

    袁伟时: 这其实是提出了两个问题。一个问题是观念上肯定要学西方，但结果还是有反复。例如甲午战争后还有义和团，这个反复就有六年，辛亥革命后同样出现反复。那时，东亚第一个共和国就是中华民国，连孙中山也认为民族、民主的问题已经解决，就剩下一个民生主义了。关键是那些改革派，或者革命派，也就是所谓的革新力量，本身是否成熟。戊戌维新时梁启超才二十五岁，康有为大一点，刚好四十岁，没有什么政治经验，也没有做过公共管理之类的事务。他们就有很多幼稚的做法，许多事情做的很过分，结果迫使本来对维新同情的或中立的力量，反过来变为反对力量。如慈禧太后本来是中立的，后来康、梁的做法，特别是一下子罢免了不少朝廷大臣，甚至要彻底改革官制，弄得人心惶惶，很多人感到自己的前途没有保障，就怂恿她镇压；再加上康有为策划用武力包围颐和园，捉拿她，这个密谋一暴露，政变就发生了。这个时候慈禧太后感到支持革新的力量对自己不利，反过来支持保守落后的势力，乃至最后导致义和团这样大的灾难出来。这说明一个社会要前进，光是骂顽固派、反动派是不行的，革新力量本身要有足够的素养。这个素养就是政治上要成熟起来，本身对世界发展的全局要有比较深刻全面的认识，同时有民主、自由的观念，要有宽容精神，能恰当地处理各样矛盾。这个问题在辛亥革命以后又一次重演。辛亥革命是接?清末新政来的。
    清末经过义和团这样一个大的灾难以后，实行了改革。这个改革的许多方面，从法治到经济，乃至于政治体制都是想学西方的，而且学西方的主流文化，也取得了不少成绩。但是它没有处理好四个基本问题：一个是民族矛盾，特别是满汉矛盾。其次是贪污问题没有解决好，民间不满情绪极大。第三是国有经济与民营经济的关系，民间办的铁路要收归国有，一下子触犯了多少人的利益！第四，也是最关键的一点，没有当机立断，及时进行政治体制改革，一再拖延召开国会，使民众的利益、愿望和矛盾不能在体制内有效地表达和解决。这四个问题夹在一起，促成了辛亥革命。
    辛亥革命流血并不多，打了一下，但不激烈；许多省是和平光复，一下子就转了过来。清政府那些文武官员转到民国以后，也口口声声要支持民主、法治，军队不要干涉政治。这些话有真有假，半真半假。怎样才能弄假成真？光骂袁世凯如何专制、独裁、反动，这个很容易。他本来就是清帝国的大员，当然是那一套行为方式。问题是作为革新力量的一方，面对这个现实，怎么样推动整个政治局面和整个社会前进？这对当时革新力量的主要代表，孙中山领导的国民党是一个很大的考验。不幸，国民党还是那种草莽英雄的心态，造反派的心态，不是通过法治和民主的途径，去解决碰到的政治矛盾，结果造成很多新问题，乃至引起整个中国历史的反复。

    梁燕城: 你的看法甚有见地，问题在近代改革派和革命派均缺乏对西方的真正理解，康有为的西学很浅，单靠和传教士们如李提摩太等谈谈，读几本书，对西方内在的处事方法和民主精神并不了解，他为人仍是十分封建的，如果他先有一民意了解，掌握官僚心态的局势才推行维新，就不会反弹如此大。孙中山对西方的了解远比康有为深，但支持他的人，真懂西学的如陆皓东、郑士良等均一早死去，其它支持的多为帮会与军阀，对一个现代国家的运作均无任何知识。民国初期，宋教仁是较了解西方民主的，也被暗杀而死，十分可惜，国民党当时有见地的人越来越少，最后落在军人独断心态的蒋介石手上，对事情处理也越来越「传统」了。

    宋教仁案所展示的问题

    袁伟时: 我曾专门写了文章分析这个问题，也曾特别分析了宋教仁案的处理。宋教仁是国民党的重要领袖，他认为中国应该实行宪政，实行责任内阁和议会制度。当时国民党在议会里占了大多数席位，以为可以实行议会民主，组织内阁，后来失败了。有人据此得出一个结论：可见西方的民主不适合中国，议会民主不适合中国。
    这是一个必须回答的重大理论问题和历史问题。九八年我写了一篇六万多字的文章冀图回答这个问题；几经周折，去年开始分成几篇陆续发表，但直至现在仍有三分之一没有发表出来。宋教仁是袁世凯和国务总理赵秉钧指使黑社会分子暗杀掉的，他们对此负有无可推卸的责任。但面对这一突发事件怎么办？多数人认为应该通过法律途径解决。当时确实有此可能，因为很快就将凶手就抓到了，证据也有了，主要是赵秉钧和他的秘书洪述祖（著名左派剧作家洪深的父亲）和凶手之间的来往电报和信件。报纸一下子把这些材料都公开了，把当时任国务总理的赵秉钧暴露在光天化日之下。上海地方检察院发传票传国务总理赵秉钧回答问题，这在二十世纪的中国，是空前绝后的。一个地方司法机关票传当权的国务总理，是了不起的事。当时有言论自由，舆论穷追不舍。当时不但有通过法治途径解决的可能，而且通过传媒的报道和辩论，对中国人进行了一次生动深刻的法治教育。在国民党内部，有两种意见，以黄兴为代表的一派，认为应该通法治途径解决；但孙中山反对，认为要通过武力解决，搞二次革命。很多人反对后一主张，认为力量不足，完全应该和可能通过法律途径解决，而整个社会要求稳定，各地民众特别是商人反对动乱。但那些吹捧二次革命的人说，得道多助，力量对比不能光看武装，还要看正义属于谁，和由此决定的人心向背。其实，即使真正是正义的事业，也不一定能立即赢得民心。当时大多数人认为满汉矛盾已经解决，社会要稳定，要发展经济，再来舞刀弄枪，不得人心。结果搞「二次革命」仅仅两个月，全国范围彻底失败。这就给了袁世凯一个借口，说国民党造反，违反约法，是暴民专制，下令解散国民党，撤消国民党议员的资格，致使国会达不到法定人数，只好关门大吉。袁世凯乘机另起炉灶，弄了一个所谓参政会，完全是御用的。后来袁世凯要当皇帝，这个参政会一再上「劝进表」，为这样的倒行逆施披上「合法」外衣！假如国会仍然正常运行，国民党还是议会里面的第一大党，他能称心如意当上皇帝吗？这说明革命力量本身的幼稚，还没有学到西方民主政治的经验，结果造成很大的危害。我想，第一个问题就是这样。
    相连的第二个问题，就是你刚才讲的文化根源的问题。为什么连孙中山那样的人物，也会走这样的错误道路？与此同时，许多中国人把西方的东西搬过来，却没有真正学到手。我想，这里面有这样一个问题：二十世纪中国的政治和思想文化方面的问题，其实都是西方的主流文化和非主流文化在这个过程中的冲突。有的人喜欢走快捷方式，老是将西方一些非主流的东西拿过来，认为是可以超过西方的一个法宝，是中国很快就富强的一个快捷方式，结果一误再误，给国家和民族带来很多灾难。这是一个沉重的教训。归根到底，是对西方思想背后的那些文化和社会背景，特别是宗教改革以来的主流文化的实质领会很差。核心是与中国把人视为宗法关系从属物不同的人的自由和独立，包括你刚才所说的洛克的思想，社会契约的思想，公民的自由和权利，以及相应的社会制度。例如，城市的自治，市民的自治，行会的自治，大宪章；多元社会力量互相牵制，如世俗的王权与天主教的互相牵制；诸侯对王权的牵制；没有这些牵制，不可能有后来的局面。如此等等。所谓的民主，不仅是通过表决，解决多数和少数的问题。这样的表决，二十世纪中国也是有的。中国的民主长时期不能落实，牵涉到公民权利意识的自觉很弱，公民社会没有充分发展起来。
    义和团事件后，也就是从二十世纪初开始，一直到一九二七年，将近三十年的时间里，中国的公民社会已经发展到颇为强大了，那个时候商会、教育会以及独立的媒体、报刊，都发育的比较好，当然也有阻碍，但至少是有发言权的。例如，当时各地普遍有商团，而所谓的商团就是商人自卫的武装。商会也做消防一类的公益事业；自己办报刊，对各种国内外的重大事件都发表意见，发表自己的主张、通电。教育会则凝聚了知识分子的力量，也公开发表各种意见。他们敢于向清政府要求加速实行宪政，立即召开国会。而报纸更是一种独立的媒体，基本上新闻自由、言论自由是有保障的。我可以举一个例子，一九二一年中国报业联合会居然发表了一个宣言，指摘当时政府颁发的所谓新闻戒律，四个条例，包括印刷条例、新闻条例等，是限制言论自由和新闻自由的，这些具体法律违反了宪法，是无效的，所以宣布不接受这些条例的约束。这些都是中国社会了不起的事情，说明当时的公民社会在中国已经慢慢活跃起来了。这是中国民主自由的基本保证。为什么辛亥革命时很多省很容易和平光复，重要原因之一是那些省的商会手中有武装，可以维持社会治安，很容易就稳定下来；再加上新军的转变，局势基本是稳定的。但是，这一个力量后来遭到国民党的摧残，从一九二四年开始，组织党军，在广州办黄埔军校，公开鼓吹取消公民的个人自由。蒋介石当时就讲，一定要以总理（孙中山）的意志为意志，听他的话就是听总理的话。其实他吹捧孙中山，不过是建立独裁统治的遮羞布。再追深一步，为什么有那么多人喜欢那些非主流的东西？说到底还是受民族主义的拖累。一是那些玩艺与中国传统文化有不少重合点。二是想找一条快捷方式重圆大国富强梦。

    梁燕城: 这也是学当时列宁的无产阶级专政的理论，因孙中山先生见列宁革命成功，又放弃帝俄在中国的权益，十分有好感，又见其专政思想能稳定革命后大局。中国辛亥革命后却一片混乱，遂有军政期、训政期及宪政期的构思，不过到蒋则利用这革命程序成为其独裁清党和镇压异己的理由。

    袁伟时: 这是一个方面，有孙中山本身的思想基础，另一方面也跟中国当时的秘密会党传统有关，如三合会之类。孙的思想中有不少中国传统中世纪意识形态的东西。

    梁燕城: 孙中山革命的传统，一方面是秘密会党，另一方面则是西方民主思想，其民主理念的推动同时又要运用最独裁的会党，再加上军阀的支持，才可以成功。

    袁伟时: 北伐以前，国民党就推行党化教育、党化政治，什么东西都学苏俄的党化，不允许民间组织自由活动和保障公民的自由。这一套确立以后中国就遭殃了。到一九二七年北伐成功，这一套推广到全国，建立全国范围内的专制政权和威权政治。另一方面，左派则左得出奇，动不动就罢工，随便抓人、打人，戴高帽，游街，烧报馆，禁止言论自由，把践踏人权不当一回事。当时包括蔡元培在内的中间自由主义者都反对这一套。后来中国出现的一系列问题，都与此有关，而这一切又来自西方的极端流派、非主流学派，到现在这个流风还远远没有清除。如果说学西方，在西方的马克思主义是一个批判力量，我们有一些人到外国去，将西方的新马克思主义学来，提出很多主张。有些人讲西方的后现代，都无可厚非。应该提倡文化多元性，各种各样的文化都要接触和吸收，这也是公民思想自由所必须。上面讲的流派有一个问题，就是想要以自己的一套定为一尊，并与权力结合，强制推行，这样问题就大了。

    梁燕城: 中国知识分子的这种心态很严重，在五四时就表现出来，以为有一套东西成为国策后，就可以把中国所有的问题全部解决。其实文化上必须百花齐放，百家争鸣，以多元化思想来促进社会发展。

    袁伟时: 这样就会带来很多问题，而且这些人没有信服和遵守一些基本的界限。文化多元，但必须有一个大家认同的底线，共同确认民主、自由、法治，是大家都不能违反的基本底线。假如中国的社会精英，乃至于各级政府官员，没有认识或确立这一点，中国以后还会有很多灾难。

    理性、道德和人的价值基础

    梁燕城: 我觉得你所提的民主、自由和法制，本是一种文化和价值精神的产品。很多国家如印度、菲律宾、印度尼西亚等，都有了这些肯定，还是弄得一片腐败和混沌，在其没有背后的价值。我觉得更深一层的底线，是理性、道德和人的价值，这是民主法治的精神基础，人若没有理性和道德的素养，单有了民主也会变成腐败和违法。如今在印度、菲律宾、中南美洲国家就产生这问题。此外，西方极端的自由主义，至今也促成青少年放纵，道德中立的祸害，中国在走向先进国时，必须注意和谨慎其发展，这是当代最重要的文化更新工作。你刚才提到的对西方文化的理解问题，我想再问一个问题，你认为西方人在近代中国的发展过程中，曾经发挥了什么样的影响力？在中国的转变中，起到了什么作用？

    西方传教士对近代的贡献

    袁伟时: 我是这样认为的：西方在近代到中国的人并不少，也很复杂。有些人是很坏的，旧上海号称「冒险家的乐园」，来自西方的流氓、骗子经常呼风唤雨。但我们以前的研究有一个偏颇，对西方来华的知识阶层，包括传教士，不分清红皂白，一概排斥和否定，这不符合历史事实。其实，研究鸦片战争以来的中国历史，有很多西方传教士是起了重要和良好作用的。他们带?基督徒的献身精神来到中国，为中国的思想文化教育和其它事业作出了很大的贡献。可以讲，十九世纪中国的现代文化教育、现代医药事业、新闻传播，主要是靠西方传教士撑起来的。很多当时的维新派人士，实际上是他们的学生。他们办的《万国公报》哺育了当时中国的一代精英。很多人没出国，是通过《万国公报》等报刊来了解世界的。这些功劳不应否定。在十九世纪，他们不愧为中西文化的桥梁。当时，办报刊，办同文馆，办京师大学堂，翻译西方书籍和新闻，主要还是靠传教士。丁韪良、傅兰雅、林乐知……他们可以说是为中国贡献了毕生精力。他们办邮政、电报，中国人那时不会办，其贡献也不能否定。既使在二十世纪，中国自己的知识分子群体已经形成，他们的作用有所减弱，但仍在起作用。冷静地研究中国二十世纪教育史，很多教会大学是起到良好作用的，包括教会所做的社会救济工作，都是有正面意义的。中国人应该有这样的心态，对各种文化，各种流派，只要是好的东西，都应该接受。我对基督教文化中的自由、平等、博爱的思想非常佩服。
    当然，同任何群体一样，教会里面有坏人，但那些基本的精神，特别是通过革新以后的教会，还是应该肯定的。由此我想到，将来中国的宗教会怎么样？我自己不信教；但各国和各地区的经验证明，现代化的社会，宗教仍旧有它不可代替的作用。很多社会教育工作，其中包括道德方面的教育，还有救济工作，都有它一席之地。许多事情是其它社会力量或政府无法代替的；西方是这样，香港、台湾也这样。中国大陆佛教、道教、基督教在极左年代受到很大摧残和压制。将来基督教会比较正常，因为本身文化教育程度比较高。但我对佛教和道教比较担心，和尚、尼姑、道士素质不高，比起台湾的出家人受过高等教育乃至有博士学位的所在皆有的状况，差得太远了。正常宗教发展不起来，就会出现歪门邪道的东西，糟糕得很。对待宗教的理性态度还很缺乏，这是非常值得关注的问题。

    论政教分离

    梁燕城: 正常宗教功能是社会所不可少的，人民若无健康理性的信仰，就易陷入迷信。社会若缺乏正常宗教功能，经济发展就会成为邪教温床。不过正统宗教须有一现代化的发展，来配合社会。西方宗教有几个重大的发展过程，如刚才讲的在文化上影响了科学、经济，另一个重点是政教分离，这在西方是一个很重要的发展，也就是说，从此以后宗教不再利用政治，政治也不再利用宗教，在西方分得清清楚楚。
    所谓宗教不利用政治，就是说它不想在政治中分享什么好处，不谋求任何位置，可以帮助你，搞好后就走了，这样做可以维持它的纯正和伟大，如果要分享政治权力，就会很快腐败。在政教分离之下，它拥有自由，然而是多元的不同，不会出现一个人自说自话的「宇宙大法」，凌驾一切，或者运用群众包围不同见解的人，狂热地强迫他人接受，这是最坏的，也是最危险的。与此相反，我就想到，二十世纪以后，有很多传教士去中国的贫穷、落后的地方服务，包括行医、戒毒、帮助妇女解放及建孤儿院等，均表现很大牺牲和奉献精神。我曾遇到一位美国很有名的华裔医生，是哈佛大学的博士，在美国十分有成就。原来他是一位流落香港的孤儿，靠一位传教士在香港把他收养下来的，养大后来到了美国寻回散失祖父，后在美国艰苦打工，但因传教士对他的爱和关怀令他奋斗向上，最后努力读书，进入哥伦比亚大学与哈佛大学成为博士，更成为医院的副院长。他很记得这位传教士对他的工作，而这又往往是历史没有记载的那些不著名的传教士。另外还有一个研究中国近代史的学者告诉我，他到了美国遇到一位神学家，这个神学家是出生于中国，懂中文的学者，他的父亲和祖父都在中国工作过，几代都贡献在中国。祖父抱?两个月大的女儿来华，在非常贫穷的山区工作，该学者原想证明他们是帝国主义特务，但从资料显示，一般做间谍都不会带?妻子和两个月大的女儿，跑到这样落后的山区去吧？这些人都有很伟大的精神力量，从辛亥革命到一九四九年，都有不少传教士付出了代价。白求恩大夫也是一个传教士的儿子。革命成功后他们不要求分享任何好处，不但没有好处，而且有的还受了很多委屈和误解，尽管如此，他们对中国还是充满了爱。有时我看到外国人有这样爱和宽恕表现，我就羞愧，我们中国人总是往外跑，近代中国历史有太多的灾难，造成唐君毅说的「中华民放之花果飘零」，离中国愈远愈好。但这些外国人郄不断跑到中国，愈是灾难的时候愈对中国显示爱和帮助。我经常提醒海外华人，我们应该想想，自己要做些什么？今天你说到这个问题，所以我们还可以再讨论一下人的信仰问题，你人生的最大愿望与信念是什么呢？

    自由、民主、法制的信念

    袁伟时: 从我个人来说，十分盼望中国能走上自由、民主、法治的道路，这也是我毕生的信念。我是一九三一年九一八后出生的，从记事开始，国家就处在深重苦难的岁月中，其中包括八年抗战，三年内战。就我个人家庭来说，在一九四九年以前家里比较富裕，个人生活不用发愁。但我是受到《观察》杂志、《世界知识》杂志的影响成长起来的，再加上当时国民党的独裁专制，对特务统治很反感，学生提出要反内战、反饥饿、反迫害，要吃饭、要民主、要自由，我都很认同。我家乡是一个偏僻的山区，四七年来到广州，学生运动已经很高涨，都是提出这样的口号。我慢慢相信共产党能带给中国自由和民主，参加了共产党领导下的秘密组织。四九年以后，我相信中国今后会走向民主富强，所以就选择了学经济。但五七年从复旦大学研究生班毕业后，国家经济一塌糊涂，而且最基本的数字都视为国家机密，不让知道，也不准自由研究。这与我的性格格格不入。我不得不转向，去研究历史。后来通过文革等一系列运动，我的理念发生了变化，认为中国有一个问题根本没有解决，就是如何吸收西方的主流文化，确保自由、民主、法治。这与我从年轻时的思想是一脉相承的，希望中国富强，希望中国民主、自由。环境加个性决定一个人的命运。我的个性很倔强，不愿人云亦云，只相信经过自己研究的事实。我想，我的许多言行都可以从这里找到答案。

    梁燕城: 那么，你是否相信人性是自由为本，就像洛克所说，人天生就是自由的？

    袁伟时: 我相信这一点。我曾在一篇文章中说，人生来好奇，就要自由思考，有这样的天性。我想，人跟动物的区别，在于人本身是继承和创造文化的，本身是要思考的，其尊严是高于其它动物的。这是在文明发展的基础上积累起来的，没有这种继承原有文明与创造更高文明的要求，也就不会那么强烈维护自己的自由和尊严。

    梁燕城: 你认为人与动物之别在创造了文化，然而问题是，人的文明中，当然有重自由的，如希腊雅典，但历史上更多的文明在政治上均重专制，或贵族政治，这都是一种文化，为什么只肯定自由，而否定专制？人类文明中有许多罪恶，而且这种罪比动物更厉害，你为什么选择了自由为本一边的文明？

    袁伟时: 我认为原因之一跟人性有关，跟人的本性有关。专制是一部分人剥夺另一部分人的自由，而人性本是自由的。另外，人不但要自立，要自尊、自强，也要顾及他人的自由、尊严、幸福，不能为了个人利益不惜损害他人。从这样的角度看，当然应该选择自由，而专制恰恰剥夺了多数人的自由。简单地说，人生来是自由的，奴性是后加的，是野蛮的精神文化枷锁。

    梁燕城: 这么说来，人性是有一种道德性的要求，不但自己要自由，也要尊重他人的自由，也就是说，人是有良知的，有天理存在，作为一种善的标准，使人可以有所追求。故此，理性、道德和人的价值是人性的基本认定，这是一切理想的基础，中国文化和西方文化的交汇，相信也须以此为本，才可展开一价值上的融合。

袁伟时：广州中山大学教授。
梁燕城：加拿大文化更新研究中心院长。
转载自《文化中国》2001年9月号


《中庸》的君子论和《约翰福音》的恩典论

谢文郁

    在基督教和中国文化的对话中，我们常常强调基督教的本位意识，即，以基督教为基础来改造更新中国文化。这种对话未能注意到这一生存事实：人的理解活动不可能脱离一定的文化背景。不难指出，中国人面临的生存关注和理论解释有自己的独立性。这种独立性，我称之为中国人的本位意识。实际上，如果我们不是站在中国人的本位意识上来谈论基督教，我们就一定是在某种其他本位意识之上来谈论基督教。因此，如果我们要求在一般意义上谈论基督教，考虑到基督教对西方文化的渗透，我们实际上就是追求西方文化本位意识上的基督教。基于这一点，我认为，中国基督教的根本问题是中国人的本位意识回归问题。这里所说的“本位意识”，要求我们对中国文化本身有深入的反省，体验，和投入；特别需要对当代中国文化运动有息息相关的同在感。在这个基础上，我们可以和各种语境中的基督教，如希腊化时期的基督教，中世纪基督教，西语语境中的各种基督教流派等等，特别是原始基督教（即，《圣经》中的基督教），进行对话，交流，吸收，并进而发展中文语境中的中国基督教。
    本文不拟对这种方法论进行一般的讨论。回归本位意识需要对中国文化在深层意义上的投入和同在。本文是一个个例分析，基本思路是这样的：一方面，通过具体地探讨《中庸》君子论来展现儒家的为人之道，我们将对“君子”概念所隐含的生存力量和生存误区进行深入分析。我们知道，君子是儒家文化所提倡的做人准则。《中庸》通篇讨论君子概念，提出以诚为本的君子论，基本上规定了儒家为人之道的主导思想，对中国人的人格培养，从古到今其影响从未消失。
    另一方面，我想也讨论一下《约翰福音》从恩典概念出发所展示的为人之道。耶稣邀请人们跟随他进入永生，在生存上培养了顺服接受的倾向。我称之为以信为本的人生观。对于中国人来说，这是一种新的人生观。中国传统文化一直存在着儒佛两家在人生观上的争论，特别是在出世和入世问题上形成鲜明对比。因此，人们可以或者从佛教或者从儒家的立场来理解基督人生观。我们注意到，许多华人基督徒往往是在佛教的出世人生观这一本位意识上来谈论人生问题，认为基督徒的生活也是出世的，即放弃对这个世界的追求，单单追求天国。然而，我们也可以从儒家的以诚为本的君子论出发来理解基督人生观。在以下的篇幅里，我将从比较研究的角度，分析以诚为本的君子论和以信为本的人生观在人类生存中的运作。我们发现，儒家的入世态度和基督教的恩典给与可以结合为一体。恩典论能够清除儒家君子论的生存误区，而儒家君子接受恩典时将引导一种开放接受的入世的生活态度。根据这里的讨论，我想提出一个新的概念：以信为本的君子论，即，中文语境中的基督徒君子。我希望这里通过对君子论的讨论，一方面探讨中国文化本位意识的回归，另一方面则试图引入恩典概念，探讨当代中国人为人之道的走向。

    1，《中庸》论君子

    《中庸》的主题可以说是君子论。我们读到，作者以这三条基本原则作为开头语：“天命之谓性；率性之谓道；修道之谓教。”第一条原则是作为一种预设而提出来的。人的生存总得有个开头；这个开头便是天命的赋予。很明显，这条预设原则是不可证明的。人的认识，如果要穷根究底的话，至多能接触到天命所赋之性。因此，人在此时此刻只有接受这个生存现实，即自己的生存本性是给与的，不可选择的。但是，人可以对自己的天赋本性有所体验有所认识并进而遵循它的带领。当人这样去做时，也就是所谓的“率性”，即为人之道。为人之道就是君子之道。所以，作者紧接着指出：“道也者，不可须臾离也；可离，非道也。是故君子戒慎乎其所不睹，恐惧乎其所不闻。”
    君子之道就是率性而动，即，不偏不倚恰到好处地遵循自我本性。这也就是所谓的“中庸”，或“时中”。要遵循本性，首先要对本性有所认识。于是，人们会提出这样的问题：人的本性是什么？我们知道，本性问题是先秦思想界的热点之一；主要表现在孟子的性善论，荀子的性恶论，以及告子的性无善恶论。但是，奇怪的是，《中庸》作者似乎有意避开这个问题。先秦的人性问题之争，在《中庸》作者看来，突出了这两点事实：每个人都有天命之性，因而每个人都有一定的自我本性认识；同时，从个人的自我本性认识出发而得出的一般人性结论必然彼此不相同，甚至相互冲突。因此，从认识论的角度看，如果要对这些一般结论（如性善或性恶）加以判断，我们可以问：所依据的标准是什么？显然，标准只能是我们自己的自我本性认识。这样，在争论中，人们只能各自择其所好，无所定论。
    《中庸》作者对人性之争的这一死角是有深刻体验的。他说：“射有似乎君子。失诸正鹄，反求诸其身。”人们为人处世，立论做事，都不免有所不当。作为君子，关键在于能够自我反省自我改进。人在自己生存中的每时每刻都是在一定的自我本性认识的引导下率性而动。人们只能根据自己的一定之见来论说善恶；因而当各人所见不一时，就不免有性善性恶的不同说法。如果人们进而对此争论不休，其结果便是固执自己的一定之见，阻碍更深入地认识自我本性和进一步率性而动。从这一思路出发，性善还是性恶就不是重要问题了；关注点于是转向为，人如何能打破自己的一弊之见，完善对自我本性的认识？
    《中庸》于是在“诚”字上做了很多文章，认为“诚”乃是人之生存的根本动力和终极基础。“诚”的意思就是真实地面对自己。人在以下的情况下无法真实地面对自己，如在各种情绪里，在外在权威阴影内，在某种自以为是的观念制约下，或迷惑于某种想象中，等等。因此，《中庸》认为，“诚”是“喜怒哀乐之未发”，是“慎其独”，是“勿自欺”，是“无妄”。真实地面对自己（诚）让他看到的生存是赤裸裸的没有修饰的；它只有一个简单的要求：生存延续。面对如此真实的生存，他只能顺从这生存的冲动。《中庸》把在“诚”中的这种“面对生存”称为“明乎善”，把这种“顺从生存冲动”称为“择善而固执之”。
    人在诚中面对自己的生存所看到的“善”当然不是至善。此时此刻看到的善，彼时彼刻或以为恶。因此，《中庸》避免说，善是人的本性。但是，这个善却是人的生存动力，因为它就是人的生存延续冲动。《中庸》接着说，当人“择善而固执之”时，人就开始“博学”，“审问”，“慎思”，“明辨”；并终而达到“虽愚必明，虽柔必强”。
    特别要指出的是，这里的“固执”不是执着一定的善恶之见。人在诚中面对自己的真实生存时，能够“明乎善”并“择善而固执之”。然而，当人执着一定的善恶之见时，人就自以为是而走向“自欺”，从而无法进入真实的生存状态，从而无法“明乎善”。因此，关键的是使自己时时刻刻都在诚的境界中。《中庸》称此为“至诚”。换句话说，至诚是这样一种生存状态：人每时每刻都真实地面对自己的生存，顺从自己的生存冲动。这是一个没有止息的过程。只有在这一过程中，我们才能“尽其性”，达到对自己的天赋本性的完全认识。
    不难发现，君子之道的根本点在于“诚”字。或者可以说，君子之道乃是反诸身而诚，而善，而尽其性的过程。“是故君子诚之为贵”。

    2，做君子难，做小人易

    我们看到，为什么君子可以“坦荡荡”呢？理由很简单，君子以诚待己，不受名利，观念，情绪，幻觉，等等所左右；时时刻刻面对真实的自我，顺从自我本性的驱动，完善自我本性。在这样的生存状态中，人可以坦然面对一切境遇；因为人生中的一切事情，无论好坏逆顺，在诚中都转化为推动人走向完善本性的动力。比如，孔子说，他50岁时“知天命”。他曾经东奔西跑想在政治上有所作为，碰得头破血流之后发现自己的本性只适合做个教书匠。对此他很坦然。又比如，一个人在生活中举步维艰。在诚中，每一个苦难给他带来的都是能力的加强；如孟子所说，那是天将降大任焉。于是他很坦然。再比如，若有人生适逢时，得心应手，青云直上。然而，在诚中，他要先天下忧而忧。因此他不会自以为是。
    当一个人真诚地对待自己时，他就是君子。这一点是应该人人都可以做到的。我们知道，人在诚中是“明乎善”并“择善而固执之”。这个善，我们指出，不是一种善恶之见，而是对自我存在的直接认同。但是，人的生存冲动不是盲目的，而是有目标的。比如，求学者追求知识，位居下品者追求上品地位，贫穷者追求财富，等等。当人的生存冲动指向知识，地位，或财富时，“善”就取得了一种具体的形式。这种结合是不可避免的。但是，在《中庸》看来，这种结合在至诚中是会不断被解体的，因为生存冲动生生不息，“至诚不息”。“善”是永恒的，它的表现形式则会不断改变。
    问题就在于，人们往往把这种暂时的结合绝对化了。人们一旦这样做，就丧失了其君子地位而成为小人。《中庸》是这样来描述小人的：“愚而好自用，贱而好自专。生乎今之世，反古之道。”我们知道，《中庸》并没有把君子小人当作两种人性来划分。人性都是天赋的，非到在至诚中完善了自我本性，人无法对自己或他人作关于本性的定性判断。否则的话，人从一定的不完全的自我本性认识出发，所给出的判断就必然是不完全的。而且，在诚中也没有智愚之分或职业之分；因为愚者在诚中可以努力成为智者，而任何人在本行业中精益求精都可成为佼佼者。所以，“君子之道，造端乎夫妇”。因此，成为小人者不是由于自我本性，社会地位，知识水平，职业差异，及诸如此类的原因。君子和小人的区分在于人能否在随时随地都真实地面对自己的生存，顺从自己的生存冲动，走向完善天赋本性。一个人也许学富五车；然而，当他在这一时刻被他的学识蒙蔽，认为他的学识就是善，善就是他的学识时，他就无法真实地面对自己的生存。从而从这一时刻起，他就不在诚中而成为小人。
    如此看来，小人的特征是自以为是，把自己的一弊之见当作全部真理。既是真理，任何与之相左的立场观点就都会被判为错误；因此，小人在面对他人时是无所“忌惮”的。在行为上，为达目的（作为真理或至善），什么手段都可使用，因而小人“行险以徼幸”。《中庸》说，小人的所作所为会给自己带来灾害，不是真正的为人之道。君子之道才是做人之道。也就是说，回到诚中，让生存冲动的善来带领自己的善恶之见，放弃自己所认定的善恶之见对生存冲动的束缚，这样才能做君子。
    我们看到，小人的出现在于君子之道的中断。如何才能续断呢？或更准确地说，小人自己能否解开生存冲动中的善和此时此刻所认定的善恶之见这两者的结合呢？《中庸》对这个问题并不重视。它仅仅警告读者，在建立一种学说时必须特别谨慎：“君子之道，本诸身，徵诸庶民；考诸三王而不缪；建诸天地而不悖；质诸鬼神而无疑；百世以俟圣人而不感。”然而，无论人们如何谨慎，结果还是一样的：建立一种确定的善恶之见。这种善恶之见一旦确立起来，它就是人的生活原则，支配人的生存运动，从而把君子变成小人。
    当然，小人之道是毁灭之道。但是，人们还是更乐于小人之道。如果我们持定一种学说，认为这就是善，就是真理，那么，我们就会努力宣传它，让更多的人接受它，并在实践上克服艰难险阻使之实行于现实生活中并发扬光大。这样做的结果是不断加强这一学说和善之间的联盟，把我们的生活引向小人之道。我们发现，这正是我们中国人几千年来走的道路。这是一条小人之道，所以越走越窄。君子之道要求我们面对真实的自我存在，顺从自我生存冲动，对任何善恶之见保持谨慎的反省的态度。这就使我们常常和已为社会普遍接受的“真理”相对立，受到社会的排斥。做君子是非常难的。《中庸》作者对这一点的认识是相当深刻的。他说：“君子之道，黯然而日章；小人之道，的然而日亡。”然而，《中庸》作者没有认识到，做君子实际上是不可能的。如果我们对一种善恶之见持反省态度，我们就无法“择善而固执之”。当人“固执善”时，一定要淡化反省态度。按《中庸》的君子之道，我们一定是做小人的。

    3，基督君子论

    基督教也谈论为人之道。如果说，为人之道也就是君子之道，那么，基督教有一种独特的君子论。这里，我想简略谈谈基督君子论，并和前面提到的儒家君子论作一些比较，也许可以指出一条避免做小人的新路。
    基督教的为人之道有两个重点，即罪的概念和拯救概念。“罪”这个字在中文语境中意为犯禁或违反法律。在基督教语境里，罪指的是“违背神的旨意”。就这一点而言，彼此有相通之处。不过，基督教谈论的罪不是犯法。一个人能够遵守法律是因为他知道法律。如果他对法律无知，他就无法守法。从这个角度看，如果罪是违背神的旨意，而“神的旨意”对于人来说是给与的，因而是神秘的，非人所知的，那么，因为人对神的旨意无知，所以人就没有能力遵守神的旨意。因此，人生活在罪中。人要摆脱犯罪的前提是神把他的旨意告诉人，从而人能够遵守他的旨意。这就引申出拯救概念，即，因着人的无能，所以神出于爱就自己主动显示自己，让人知道他的旨意，从而使人摆脱罪的捆绑。
    然而，从人的生存角度看，可以提出这样的问题：人为什么一定要去理解并遵守神的旨意？或者说，如果人没有神的旨意也能好好地活着，基督教的罪概念不就是多余了吗？在这个问题上，《中庸》的处理是特别的，即，设定天意的存在，但不急于回答它是什么。进一步，《中庸》指出，真实地面对并顺从自我本性乃是我们生存的出发点和动力；循此而行，我们就能一步一步地认识天意。这是从诚出发，走向天意的过程。不过，这种生存，前面分析表明，是令人失望的。那是一条小人之道。
    一个人接受或拒绝神的拯救是一个非常私人性的问题；它的中心点是“信”。为了讨论的方便，我想这样提出问题：一个人在信中接受神的救恩，他将引导怎样的生存？这里，“在信中接受神的救恩”指的是我们承认耶稣是神的儿子，因为他完全了解神的旨意，因而我们跟随耶稣就能进天国。耶稣反复强调，在天父那里（即天国里）没有缺乏，应有尽有，取之不竭：口渴的人不口干，劳苦的人有休息，贫乏的人得富足，委屈的人受安慰，空虚的人被满足，等等。归结起来，我们相信耶稣所说，即，天国是完善的。
    这里，我不想在概念上分析“天国”，因为它在观察上无法指称。我要分析的是它在生存上的意义。我们发现，这个“天国”在生存上是一个悖论。人在信心中对完善的天国有一种期望。这种期望表明他不满足于当下的生活（苦难，不尽人意，可以更好，等等）。这是天国和人间的对立。当然，如果这一对立可以在时空中加以描述，其中就没有所谓的生存悖论，因为天国存在于另一个地方，并在未来的时间里和我们发生关系。但是，耶稣谈论的天国就在人的心中。耶稣比喻说，这天国象芥菜种子，一旦在人的心中，就会越长越大。可见，天国和人间的对立不是时空维度的区别，而是在此时此地存在于我们生活中的紧张关系。
    我们可以这样来分析这种紧张关系。人在向往天国时是追求善的。这和《中庸》作者所体验到的“择善而固执之”是一致的。从现实生活的角度看，择善过程是一种善恶之见的形成过程；进一步，也是一种理论学说的建构过程。一种善恶之见越是成熟，相应的理论体系越是完整，人在生活中就越是顺从这一定的善恶之见，自我生存冲动相应地会被它调整，束缚，和扭曲。这便是遵循君子之道而走向小人之道的原因。如果基督徒在向往天国时也是这样“择善而固执之”，那他充其量不过是翻版的儒士而已。但是，我们看到，基督徒所向往的天国是在信心中被给与，并在信心中来领受的。这种给与和接受在基督徒的生存中造就了两种不相容性。首先，人的善恶之见和天国的至善性之间是不相容性的。善恶之见是判断的根据。我们说一件事情（包括人格，行为，事件）是善的，根据的就是我们的善恶之见。作为判断根据的善恶之见，在判断活动中必须是至善的。否则的话，所作出的判断就是不充分的。同时，另一方面，基督徒在信仰中对天国的至善性是不会怀疑的。不难指出，善恶之见的至善性和天国的至善性互相排斥，不能共存。从人的角度看，善恶之见的至善性是人在判断时给出的，而天国的至善性则要求人放弃判断，在接受里领受至善性。
    其次，人的判断权和天国的判断权之间的不相容性。人在生存的每一时刻都需要作选择和判断。当耶稣要求门徒们跟他进入天国时，门徒只能根据他们的善恶之见来判断天国。当然，天国是好的，他们也愿意进去。问题在于，天国好在哪里？是什么样子？等等却是他们要加以判断的。因此，面对耶稣所宣告的天国，他们总是站在判断者的地位来理解并加以定义。然而，耶稣在回答门徒们关于天国问题的提问时，总是要求门徒们在信心里接受。向神开放并接受神的赐与是这种生存状态的主要倾向。基督徒向往天国而接受天国。每次所接受的都会形成一定的关于天国的想法；但任何天国概念都是不完全的，因为天国是被给与的，是在接受中建立起来的。也就是说，基督徒永远没有对天国的判断权。正好相反，面对天国，基督徒丧失了判断者地位，永远是被判断者。
    我们看到，这两种不相容性在基督徒的生存中提供了一种理解上的解构力量：基督徒在建立自己的善恶之见，建立自己的判断者地位时，每时每刻都受到天国的至善性和判断权的冲击和解构。同时，基督徒又是在天国意识的带领下不断建立善恶之见和判断者地位。这种解构和建构的交互作用在基督徒的生存中既是一种悖论，也是一种动力。
    使徒彼得跟随耶稣的历程是一个很好的例子。在福音书里，我们读到，彼得是一渔夫，但也好学上进。早年跟随施洗者约翰，后来听约翰说耶稣是神的羔羊，就开始去听耶稣讲道。（约翰福音1:29~42）耶稣的道讲得好，这一点对彼得来说是没有疑问的。但是，这里的“好”是在彼得的判断中的“好”。判断者的“好”（即彼得的善恶之见）高于耶稣的道。有一天，耶稣坐在彼得的船上讲道。讲完后，他指挥彼得打鱼。这对于彼得的自尊心来说就有点过分了。彼得以打鱼为生，耶稣除了讲道的本事外或许还能做点木匠活；但打鱼这事还是该听他彼得的。然而，当他勉强听从耶稣的指挥而网起大量的鱼时，他的自尊心被打破了。于是他跪下来向耶稣说自己是罪人。从此，彼得跟随了耶稣。（路加福音5:1~11）彼得每天都听耶稣讲道，经历耶稣施行神迹，对耶稣的神性有越来越多的认识。当耶稣问门徒如何看他时，彼得脱口说道：“你是基督”。不过，彼得心中的基督和耶稣作为基督还是有距离的。耶稣告诉门徒，他会被杀，然后复活。彼得认为这可不是基督该说的话，便劝耶稣不要说这样话。耶稣正色对他说：“撒但，退我后边去吧！因为你不体贴神的意思，只体贴人的意思”（马可福音9:27~33）那什么是神的意思呢？如果耶稣会被杀，彼得认为，他就和耶稣同死。但耶稣说，“你要三次说不认得我”。（路加福音22:31~34）看来，神的意思真是捉摸不定。彼得就这样带着对神的意思的渴望一步一步的跟随耶稣。耶稣复活后，回到门徒中间，连问彼得三次“你爱我吗？”。彼得被问得迷惑不解，说：“主啊，你是无所不知的，你知道我爱你。”耶稣用这句话结束对彼得的教导：“你跟从我吧”。（约翰福音21:15~19）彼得终于明白了什么是神的意思，那就是跟随耶稣。
    因为信任耶稣，彼得的生存是一个悖论。他知道神的意思是最好的，而耶稣能够告诉他什么是神的意思。但是，他作为人每时每刻都不得不对神的意思加以判断。于是，他理解中的神的意思和耶稣要传递的神的意思每每相左。然而，在跟随耶稣的过程中，这个悖论恰好是他认识神的意思的动力。因着这动力，彼得能不断放弃自己的想法，对神的意思有越来越深的认识。于是，彼得没有成为小人。
    基督徒的生存中包含了破坏小人之道的力量。我们指出，君子成为小人的根本原因在于受弊于某种善恶之见。人在生存中求善是一定要建立某种善恶之见作为自己的求善指导的。当一种善恶之见被牢固建立起来后，它就会被奉为绝对的善。任何对它的违背都意味着对至善的破坏。人不可能和自己所认定的至善作对，因而人无能打破它的捆绑。然而，当天国进入我们的意识时，它就作为一种解构力量冲击我们的善恶之见和判断权，打破自己给自己加上的捆绑。从这一点看，天国进入我们的生存是我们成全为君子的前提。
    因此，华人基督徒必须是君子；同时，在天国中，我们可以不做小人。

* 原文以“君子之路”为题发表在《恩福》杂志总第8期，2003年7月


使人成圣的上帝——读加尔文《基督教要义》(第三卷) 之三

范学德

    在《基督教要义》的第三卷中，依据《使徒信经》的第三部分，加尔文主要探讨并阐述了使人成圣的问题，或者说，关于圣灵的运行，这一卷的标题是：论领受基督恩典的方式及其益处，和随恩典而来的效果。加尔文分成七个论题探讨了这一主题。
    《基督教要义》第三卷主要的题旨有七个：
    一． 圣灵的运行——它是信仰，新生命和一切圣行的基础。
    二．信仰的意义及其特性
    1．信仰是拥抱那圣灵所赐予我们的救主基督
    2．道是信仰的源泉
    3．信仰即是相信上帝的应许
    4．我们在今生中无法达到充分的信仰
    5．信仰是圣灵所赐的
    三．由信仰所生的必然效果——真悔改乃出自真信仰
    1．悔改的定义
    2．悔改即是“重生”
    3．悔改的结果
    4．什么是“认罪”
    5．上帝的赦罪是白白施赐的
    6．亵渎基督宝血的罪恶
    7．基督徒的生活
    （ 1 ）。在生活中表现基督的品格
    （ 2 ）。基督徒的生活——克己
    （ 3 ）。背负十字架
    （ 4 ）。默念来生
    （ 5 ）。善用今生
    四．信仰的益处和效果——因信称义
    1．因信称义的定义
    2．因信称义与上帝的审判
    3．称义的开始与继续进步
    4．驳斥反对因信称义说之谬误
    5．论赏赐的应许不能当作因行为称义的证据
    6．论基督徒的自由
    五．祈祷是信仰的实践和每日接受神恩的媒介
    1．祷告的四个原则
    2．祈祷与神的慈悲
    3．基督徒彼此代求完全依赖于基督的代求
    4．祈祷与感恩和崇拜
    5．祷告的典范——主祷文的第一部分
    6．祷告的典范——主祷文的第二部分
    六．永恒的拣选
    1．神的安排奇妙莫测
    2．上帝公道吗？
    3．我们是因基督而蒙拣选
    4．你是谁，竟敢向上帝强嘴呢？
    七．最后的复活

    以下是《基督教要义》第三卷的详细摘录

    一．圣灵的运行——它是信仰，新生命和一切圣行的基础。
    我们享有基督与他的一切恩惠和益处，都以圣灵在暗中的特殊运行为转移。圣灵的运行，这是“信仰，新生命，和一切圣行的基础。”（第55页，注一 ） “圣灵是连合基督与我们的结。” 圣灵暗中的运行使有关基督的一切都成为我们的益惠。（第58页）

    二. 信仰的意义及其特性
    1．信仰是拥抱那圣灵所赐予我们的救主基督
    信仰到底有什么意义呢？“信仰如同手臂，用以拥抱那圣灵所赐予我们的救主基督”，（第55页）这就是加尔文对问题的简要回答。
    我们因着耶稣基督而信上帝。人若不被基督的光明所启发，就将完全无法认识上帝。奥古斯丁说：“那避免一切错误的稳当方法便是认识那位神人合一的基督，因为我们所要接近的是上帝，我们所借以接近上帝的是人；而这两者只能在基督身上找到。”（第60页）
    针对经院派虚构的“默信”说，将信仰归结为顺从地屈服于教会。加尔文指出：“信仰不是在于无知，乃是在于认识；不但认识上帝，还要认识神的旨意。”（第61页）
    我们承认，当我们在世作客之时，我们的信仰是默从的，不但因我们对许多事还不了解，而且因为错误如云雾般地包围我们，以致我们对一切事物的认识都很不完全。经验告诉我们，直到我们解除肉体的束缚，我们的知识与我们的心愿相去不知多远；我们每天读经，常遇疑难，这就足以证明我们的无知。其实每一个人的信仰总混杂着一些不信的成分的。 （第62至63页）

    2．道是信仰的源泉
    信仰与道有永恒的关系，两者不能分开，道是信仰的源泉。 “因此，若信心对应针对着的目标稍有偏移，就丧失了它原来的性质，流为无定的盲信，陷心灵于歧途。这道是支持信仰的基础，一旦离开了它，信仰就不免崩溃。没有道，即没有信仰。”这道就“好像一面镜子，叫信仰在其中可以看见上帝。所以不论上帝是否借用人，或完全靠自己的权能运行，他总是以道向他所要吸引的人表现自己。” （第64至65页）
    神的道记录在圣经中。信仰与圣经是不可分割的。“圣经对信仰之必要，正如活的树根对果实之为必要一般。”（第82页） “信心若没有道的支持，必将腐坏。”（第84页）
    “信仰所了解的，不但是一位上帝，主要地乃是认识他对我们的旨意。因为我们要明白他是什么，远不如明白他对我们是怎样的重要。所以我们知道，信仰就是从上帝的道所得来关于他对我们的旨意的认识。信仰的基础是在于预先相信神的真实性。而凡出自上帝的，都是神圣不可侵犯的真理。” （第65页）
    那么，和信仰有特殊关系的到底是道的哪一部分呢？这就是上帝的仁爱或怜悯。但基督是上帝之爱的唯一保证，若没有他，上帝的恨与怒的征候必处处显出。因为除非我们对神之良善的认识到了能叫我们去依靠它的程度，这种认识就没有多大的益处。人心盲目且黑暗，对神的旨意不能渗透，无法有坚定的信念。所以我们的心思必须有外来的光照和启迪。庶几我们对上帝的道能有充分的信仰。据此，加尔文为信仰作了一个完全的定义：“信心是对神的仁爱的一种不变而确实的认识，这认识是以基督那白白的应许的真实为根据的，并借着圣灵向我们的思想所启示，在我们心里所证实的”。（第67页）
    信仰虽是对上帝的爱的认识，和对他的真实性的信念，但有人容易失掉了神爱的感觉，这是不足为奇的，因为这种感觉与信仰虽有相似之处，在本质上却大有区别。那些被上帝所摈弃的人，总不能识透圣经里专为蒙选之人所预备的奥秘启示。他们不会了解上帝的旨意是不变的，也不能以恒心皈依他的真理，因为他们所依靠的乃是容易消灭的情感。但不论选民的信仰如何软弱，上帝的灵既是他们得儿子名分的确实保证，所以他在他们心中的印记是决不会被消灭的；而叛道者只有瞬息消失的一线微光。我们从圣经和日常的经验中明明知道，被摈弃的人也有时被神的恩惠所感动，在他们心中必然发生互爱的希望。但上帝父爱的信念在叛道者的内心并非根深蒂固，因此他们不是以儿女至诚之爱爱他，乃是为图利的倾向所支配。（第66至67页）

    3．信仰即是相信上帝的应许
    加尔文追问：使上帝的儿女和不信者有别的那信仰是什么？我们借以由死入生的那信仰是什么？
    信仰作为知识，不是指人的感觉对事物的了解。因为这种知识极其优越，以致人想得到它，就非有超越人心的思想不可。但得到这知识的思想对自己所看到的并不了解，不过因为他相信他所不能了解的，而凭这确实的信念所了解的，比凭运用它自然才能去了解的事物更清楚。因此，信心的认识是在于确定，而不是在于了解。 （第70至71页）
    信仰不容有踌躇和变动的意见，不容有含糊混杂的观念，它需要完全与确定，且经得起试验与证实。对有“充足的信心”的人来说，上帝的仁慈是清楚显示的，使他无可置疑。除非我们能勇敢宁静地来到神的面前，我们就不会有正当的信仰。而这勇敢只能从我们对神的仁爱和救恩有坚定的信任而生，因之“信仰”亦常当作“信任”解。 （第71至72页）
    信仰主要的关键，即是不要认为上帝仁慈的应许，是他只赐与别人，而不是赐与自己的；却要诚心接受，把那些应许看为我们的。于是我们有了信任。除非人坚信上帝对他是慈祥仁爱的父，认为上帝的各种应许是对他说的，除非他对救恩有毫不怀疑的指望，他就不是真信徒。除非我们从神的仁慈获得信念，我们即不会对它有正确的认识。 ”（第72页）
    上帝的每一个应许都是他爱我们的证明。但除开借着基督以外，没有人配得上帝的爱。因此，无论何时有应许给我们，我们的视线就当集中在基督的身上。但是，恶人虽然不断地享受着神爱，却既没有想到，也不承认他们所领受的都是得之于上帝（即令他们承认了，在他们的内心始终仍没有思念他的仁慈），他们不能借此受教，领会他的怜悯，于是，他们因拒绝那赐给他们的应许，招来了更严重的报应。（第85页）
    信仰的性质若“以应许的本质去解释是最适当的，而且应许是信仰的根基，因此，若没有应许，信仰就不免消灭。” 圣经常把二者当作同一名词应用，不加区别。（第94至95页）换句话说，信仰与以希望是不可分割的。而“希望无非是期待那为信心所认为是上帝所真实应许的事。因此，信心相信上帝的真实，希望期待他的真实在相当的时间内得以表现；信心相信他是我们的父，希望期待他常待我们如子；信心相信永生是赐给我们的，希望盼望永生至终实现；信心是希望的基础，希望则支持信心。因为除非人先相信上帝的应许，就不能对上帝希望什么。。。希望坚定信心，使它对上帝的应许不致动摇，也不致怀疑其真实性；希望使信心日新又新，使它不致厌倦；希望使信心看到最远的目标，使它不致在中途，或甚至在开始时即跌倒。最后，希望借不住地恢复原来的信心，有时使信心保持比希望更多的力量。 (第95至96页)
    总之，希望是信心的营养和力量。“希望的唯一目的即是信心。。。信心的唯一目的即是上帝的怜悯；它的视线都要集中在上帝的怜悯上。”（第97页）

    4．我们在今生中无法达到充分的信仰
    “一个虔敬的心能觉得自己心中有两种不同的情绪：一方面由于认识神的仁慈而喜，一方面由于感觉自己的不幸而忧；或依赖福音的应许，或因自己的罪孽而战栗；或因获得生命而欣慰，或因畏怯死亡而张皇。这一切差异都是由于信仰的不完全，因为我们在今生中总不能达到那么充分的信仰，得以毫无疑惑。”（第75页）
    因为只要“一旦有了最小的一点恩典浸润到我们的内心，我们就开始认识神对我们是宁静，和平与慈祥的；这诚然是一幅远景，但却非常明朗；足以叫我们知道我们没有受骗。以后，按照我们的进步（因为我们应当继续不断地进步），我们与远景逐渐接近，因而对他有更确切的认识，久之习以为常，便与神更加熟识了。因此可知，一个获得启发而认识上帝的心灵，最初不免无知，以后无知才逐渐地消除。可是，心灵并不因对某些事的无知，也不因所见事物的模糊，而无法获得对神旨意的明确认识，而这认识确是信仰的主要成分。”（第76页）
    经验告诉我们，“信心常为各种疑惑所扰，故信者的心灵难得安闲自在，最多只能像一种短暂的宁静。”（第90页）在面对外来的攻击时，“信心以上帝的道维护自己，以抵御一切外来的攻击。当试探告诉我们上帝是我们的敌人，因为他对我们发怒。信心即回答说：甚至当上帝使人受苦之时，他也是慈悲的，因惩罚是生于爱，而不是生于怒。如果硬说上帝是罪的报应者，信心将回答说：他宽恕罪人，无论在什么时候，凡罪人祈求赦免，没有不获应许的。故凡虔诚的人，不论受如何困扰，终必胜过一切困难，决不容许自己对神爱的信念动摇。一切扰乱他的内争，结果必更坚立了他对上帝的信念。”因为，在一个虔敬人的心里，信心是永远不致被完全铲除的，它虽不免动摇，但仍旧根深蒂固；它的光焰也许隐藏在余烬中，却永不致完全熄灭；这足以证明，真道是不灭的种子，将结出与自己同样的果实，它的生机绝不会完全熄灭。”（第77页）
    伯尔拿说：“借着上帝的仁慈，有时在默想灵魂之事时，我发现它仿佛有两种相反的特征。如果我从它的本身去看，我觉得它其实是空虚而已。我们现在何必列举它的一切不幸，说它如何罪恶贯盈，如何陷在黑暗之中，如何为外物所引诱，如何放纵私欲，如何受情欲所制，如何充满幻想，如何习于为恶，以及如何充满不名誉的事和纷乱呢？以真理的眼光看来，甚至我们的义也不过是‘污秽的衣裳’（赛64：6），那么，我们所承认的不义将受什么审判呢？我们‘里头的光若黑暗了，那黑暗是何等大呢？’（太6：23），那么，人无疑是与虚空相若；人被贬为一无所有；人就是一无所有。然而上帝所褒奖的人，如何是完全空虚的呢？上帝的心所系念的人，真是一无所有吗？弟兄们，让我们再振作罢！虽然我们在心里是一无所有，但在上帝的心里也许我们不是完全空虚的。仁爱的父啊，不幸之人的父啊，你多么专心顾念我们啊！因为你的财宝在哪里，你的心也在哪里。可是我们若真是一无所有，又如何能做你的财宝呢？在你面前，万国等于无物，也必须被看作无物。因为他们是在你面前，而不是在你里面，按照你真理的审判他们是无物，但是按照你宽大的怜悯就不是如此。你使无变为有（罗4：17）；这样看来他们本来是无，然而也是有；就自己看来，他们是无有，然而就你看来，他们是有；按照保罗的解释：‘不在乎人的行为，乃在乎召人的主‘（罗9：11）。”伯尔拿的结论是：“如果我们从这两方面来考验我们的处境——一方面我们毫无所有，另一方面又大有尊荣，——我觉得我们的夸耀似乎受约束，其实可能更加增强，叫我们不是以自己夸耀，乃是指主夸耀。我们试想，假如他定意要拯救我们，我们必立刻获救，得到新的生命，但我们不如升到更高更广的一层境界，寻求上帝的城，他的殿，他的室，和他的配偶。我没有忘记以敬畏之心说，我们是有，不过只是在上帝的心里才有；我们是有，不过只是由于他的恩惠，不是由于我们自己的功劳。”（第79页）
    “那为信心所追求的神的仁慈是包含着永生和救恩。当上帝亲自向我们保证他的爱，他的慈祥恺恻，使我们到了无善不备的地步，我们的救恩更有了保证。。。上帝既与我们复和，就没有危险，而我们所做一切都必顺利成功。所以信心既认识上帝的爱，就有了今生和来生的应许，和一切幸福的坚固保证；但这保证是由神的话而来的。信心并不应许今世有长生、荣誉，和财富，因为主没有为我们安排这样的事；但叫信心满足的保证，乃是我们在今生无论怎样困乏，上帝决不离开我们。然而主要的保证是有关来生的希望，而这是上帝的道所应许的，毫无疑义。不论世上的灾害怎样临到上帝所爱的人，却不能阻挠神的仁爱，使之不成为完全幸福的根源。我们之所谓完全幸福，其命意乃指上帝的恩典为一切幸福的根源，一切幸福都是由这根源所发出的。”（第81页）

    5．信仰是圣灵所赐的
    人并没有信仰的能力。“信仰本身不是我们生来就有的，乃是圣灵所赐的”，（第88页）因此，信心需要圣灵的光照，也需要圣灵的权力来坚固它。“关于这一点，经院学者完全错了，他们在讨论信心的时候，把信心看为知识上的简单承认，而完全忽略了内心的信任和保证。其实从两方面看，信心都是上帝特殊的恩赐：一方面思想蒙启迪而领悟上帝的真理；另一方面心灵在真理上得以建立。因为圣灵不仅产生信仰，而且逐渐增加信仰，一直引导我们达到天国为止。”（第86页）
    “若我们不是为上帝的灵所吸引，便无法到基督的面前，所以当我们被吸引时，我们的思想和情感就被提高，超乎我们的悟性之上。因为心灵一经受了启迪，就如另得了慧眼，能看到那以前使他惊骇的属天的奥秘。人的智慧，一旦为圣灵所光照，便开始爱好上帝国的事，即以前毫不感兴趣的事。”（第88页）
    但是，圣灵为什么将信心赐给这个人，而不赐给另一个人呢？奥古斯丁说：“这是十字架的奥秘。我们一切的能力，是从我们所无从查问的深不可测的神的判断而来的。我能相信，这我知道；何以我能相信，我却不知道；只知道这是出自上帝。可是，为什么有人有，有人没有呢？这不是我们所能懂的，这是一个深渊，是十字架的奥秘。我只能赞叹，却不能以语言说明。”
    加尔文指出：“当基督借着他的灵的大能，以信仰启发我们之时，他同时又叫我们与他连为一体，使我们分享他的一切益惠”。“其次，还要将心思所受的灌输到心里，如果上帝的道仅浮在脑海的表面，不能算是接受了；惟有在心灵里根深蒂固，成为牢不可破的堡垒，能抵御一切试探的侵袭，才能算是接受了。”（第89页）

    三．由信仰所生的必然效果——真悔改乃出自真信仰
    1．悔改的定义
    福音的本质包含悔改和赦罪，这两点都是得之于基督，且凭着信心得来的。“悔改是直接跟着信仰，而且是由信仰所产生的。”因为“一个人若不明知自己是属上帝的，断不能诚心诚意地悔改。那么，除非一个人预先接受了上帝的恩典，他也不会确信自己是属于上帝的。”（第98至99页）
    没有信心能有真悔改吗？绝对不能！信仰与悔改，两者虽不可分，却应有区别。悔改这名词包括归向上帝的全部工作，而这归向是以信心为主的。在希伯来文中，“悔改”是指归正或回转；在希腊文，悔改是指心灵和意念的改变。悔改的事实本身与这两种字源的意义也都相符，因它包含了离弃自己而归向上帝，和丢掉旧心思而采取新心这两件事。据此，加尔文为悔改下一个定义如下：“悔改是我们认真改变，归向上帝，是出于对上帝有诚恳的敬畏，也在于治死自己的肉体与旧人，在圣灵里重作新人。”（第102页）
    这个定义有三点要特别考虑：“第一，称悔改为‘生命归向上帝’所需要的改变，不但是指外表行为上的，也是指心灵上的，心灵在涤除旧性以后，就必在行为上结出与新生相称的果子。“（第102页）
    第二，“悔改是出自对上帝的真敬畏。因为罪人在有悔改之心以前，必受神的审判这一件事所刺激。人的脑海一经印入了上帝有一天要降临审判人的言行这一思想，这思想即不使可怜的人有片刻的宁静，却不住地刺激他，使他走上新生的途径，庶几在审判的时候可以坦然无惧。”（第103页）
    第三，悔改有两部分，即向罪死，治死肉体，和在圣灵里重作新人。除非我们把所有属自己的事都完全毁灭，肉体就不能算是完全死了。因肉体的气质是“与上帝为仇”的。只有在上帝的灵把他的圣洁灌输到我们心里，叫我们有新思想与情感以后，才真能算是新，与前判然不同。（第104页）

    2．悔改即是“重生”
    悔改即是“重生”，重生的目的即是恢复我们原有的神的形像；这形像是因亚当犯罪所损毁，几乎消灭无余了的。在重生中，“我们借着基督的恩典重见上帝的公义，这公义是我们因亚当堕落而失掉的；上帝这样乐意完全恢复他所拣选的人，叫他们承受生命的基业，这不是一时一刻，或一年所能恢复的；上帝必须持之以恒，操之以渐，除灭他选民属肉体的败坏，洁净他们的一切污垢，将他们分别为圣，作为他自己的殿；将他们的感官变换一新，纯洁无疵，好使他们终身悔悟，深知这样的战争，只有到死方休。”因此，“人与上帝越相似，表现在他里面的上帝的形像就越显明。上帝指定信徒一生要悔改，就是要他们达到这样的境界。 ”（第105至106页）
    “上帝的儿女因重生而从罪的束缚中解放出来；这不是说他们已经得到了充分的自由，今后再不受情欲的纠缠，乃是说他们必有永久的争斗；不只是为要训练他们，而且要叫他们更认识自己的弱点”。但是，“在重生了的人心里，仍然有罪恶的根源，继续产生不正当的欲望，驱使他犯罪。”（第106页）
    圣经上所谓上帝要使教会洁净，脱离罪恶，并在洗礼中应许拯救的恩典，又在选民身上完成这恩典，这些话是指罪债，而不是指罪的本身。上帝借重生在他的儿女中毁灭了罪的治权，因为圣灵以力量给他们，叫他们在奋斗中得胜；不过，罪虽不再统治，却仍然存在在他们当中。只是上帝不以这些罪的残余来咎责他们，却把它们当作不存在一样，若非由于上帝的怜悯，圣徒的罪债必使他们在上帝面前成为罪人。（第107页）
    情欲是罪的根源。人的一切自然欲望，都是自然的创造者上帝所赋与的，“我们并不苛责上帝在最初创造的时候所赋与人性的根深蒂固的欲望，因为如果抹杀它们，人性必随之被毁灭。我们所反对的只是那些违反上帝命令的傲慢非法的欲望。但现在由于人性的败坏，它所有的能力都败坏了，以致暴乱放纵溢于我们的言行；又因欲望与放纵无从分开，所以我们认为这些欲望都是邪恶的。或者，简明地说，人一切欲望都是恶的，我们认为它们为有罪，不是说，它们是自然的，乃是说它们是无节制的。”（第108页 ）
    奥古斯丁说：“罪的律，一方面在灵的重生中废除了，而另一方面又在必死的肉体中继续存在：说它废除了，是因为罪债借着叫信徒重生的圣礼而除掉；说它继续存在，是因为它产生了那虽是信徒也必与之斗争的欲望。”又说： “就那捆绑我们的罪债而言，罪是死了；它虽然死了，但在完全埋葬以前，还要反抗。”还说：“正如内心的盲目，一方面是使人不信上帝的罪，另一方面是对骄傲之心的罪的公正惩罚；再一方面是那些因内心盲目而犯的罪的原因；同样，那与善灵为敌的肉体情欲，是不服从心灵控制的罪，而对不服从的人也算是罪的惩罚，和罪的原因，或由背信，或由传染所生的。”（第108页）

    3．悔改的结果
    因觉察到自己得罪了上帝而深感难过，自责，心中不安，但我们要避免因对自己不满，过份恐惧而致心灵昏迷。伯尔拿劝告说：“为罪忧愁确有必要，只要不是永远地忧愁。我劝你有时候要抛弃对自己过去所行之事的不安与痛苦的回忆，要静默安闲，想到神的仁慈。我们要把甜蜜与苦艾混在一起，好叫这有甜味调和的有益的苦汁，可以恢复我们的健康；当你回想自己的卑污时，也要想到上帝的良善。” （第112页）
    人在悔改中必依着上帝的意思忧愁，悔改的结果是 “对上帝的虔敬，对人类的仁慈，以及全部生命的圣洁。总之，照神的律，越勤于检讨自己的人，就越能在生活中发现自己悔改的证据。”（第112页）
    有些人把禁食和哭泣当做悔改的主要成分，这是应该加以纠正的。因为哭泣和禁食并不是悔改所有永远或必要的效果，乃是属于特殊的情形。但是，现在教会的牧师当发觉灾难要临到信徒时，要他们哭泣禁食，这也不是错误，但要他们时刻以最大的热忱注意那主要之点，即是要他们撕裂心肠，而不是撕裂衣裳。（第114页）

    4．什么是“认罪”
    经院派的诡辨家们以为悔改必须借着内心的痛悔，口里的认罪，与行为上的补罪这三件事，才能得到罪的赦免。加尔文反驳说：假如赦罪真要根据他们所说那些条件的话，那末，我们所处的地位就是最悲惨不幸的地位了。因为良心知道他的罪需要相当的痛悔，却不知道负债的程度，也不知道是否已经清偿亏欠。谁敢说他已经为罪尽力悲伤了呢？（第121页）
    在批评了罗马天主教的告解论后，加尔文论述了什么是“认罪”。“圣经指定一种认罪的方法，即是：那赦免，忘怀，和涂抹罪的既是主，我们就该向他认罪，好得着赦免。他是医生，所以我们当向他展露创伤。他被我们冒犯损害，我们当与他复和。他是鉴察人心和思想的，我们应该向他倾诉内心的一切。最后，他是召罪人的，我们要和他接近，不要迟疑。”当“我们存痛苦谦卑的心，俯伏在上帝面前，诚心自责，求他矜悯赦免，这就是认罪了。”（第122至123页）
    “凡诚心在上帝面前认罪的人，无疑地也必随时在人们当中为宣扬上帝的怜悯而认罪；他不满足于把自己内心的隐秘只向某一个人作一次的诉说，而是时常公然向大众宣告自己的丑行，和上帝的伟大与光荣。” “这种认罪，一方面应经常在教会中举行，另一方面在特殊情形之下，当全民共同犯了罪，即应按特殊的方式举行。关于后者，可以以斯拉和尼希米领导之下为全民所举行的严肃忏悔为例。”（第123页）
    圣经认可有两种私人的认罪。圣经认可的有两种私人的认罪。一种是为我们自己的缘故而行的，我们 “彼此认罪”，彼此暴露自己的弱点，互相规劝安慰。另一种认罪是为我们的邻舍而行的，如果我们伤害了邻舍，就当和他和好。前一类的认罪，我们有自由向教会中最适当的人认罪，可是，一般说来，我们当选择向牧师认罪。每一信徒应当记得，如果他感觉内心受罪的磨折和谴责，无力自拔，非借助于外力的援助不可，就不要忽视主所预备的补救办法。为减少自己的痛苦起见，他应该向牧师秘密认罪，请求他帮助，藉以得着安慰。（第125页）

    5．上帝的赦罪是白白施赐的
    经院派的诡辨家们把补罪当作悔改的第三步，他们以为我们的过犯因上帝的仁慈而得赦免，但罪恶的补偿是由于善功的介入，使神的正义得着所应得的补偿。加尔文反对这种荒谬的解释，他认为上帝的赦罪是白白施赐的，而圣经对这一点的教训是再明白没有的了。第一，所谓赦免，除了是白白的恩赐，还有什么呢？因为债权人若宣布已取回了债务，就不算是宽赦，只有那由于仁慈，自动把债务取消了的，才算宽赦。第二点，既说是“白白”的恩赐，必然是取消一切补偿的含意了。（第133页）
    针对天主教的补罪说，加尔文指出：我们无论在什么时候跌倒，都得依靠基督的补赎，而不是靠自己作出什么补偿；因为“罪的工价乃是死”，人怎能补偿得了呢？关于上帝的责罚，加尔文说：第一，凡属报复性的惩罚，必表现上帝的咒诅和忿怒，而他必不把这样的忿怒，施之于信徒。反之，圣经告诉我们，责罚是上帝的福泽，和他仁爱的证据。这个区别在神道的每一部分中都有明显的表示。不信的人在今生所受的苦难，正是一种进入地狱的第一步，从这里他们对自己的永刑已经有了一种远景；他们既不能改造，或领受教益，只好准备接受那最大的报复，这报复正等候着他们。在另一方面，上帝屡次责罚他的仆人，但不把他们交付死亡。（第138页）
    第二个特征即是当堕落者在今生为上帝所鞭笞的时候，他们已开始接受他的刑罚，他们虽无法逃避忽视神的忿怒之罪责，但他们受惩罚并不叫他们悔改，却是由于他们的不幸可以证明上帝是一位审判者，他将按照他们的罪行实行报复。反之，上帝的子女之受责罚并不是为要向他补罪，乃是要叫他们得益，并促使他们悔改。屈梭多模说：“上帝责罚我们，不是报复我们的罪行，乃是为将来的缘故而纠正我们。”奥古斯丁说：“那叫你受苦和哀伤的，乃是你的药石，不是你的刑罚，乃是责备，不是定罪。若你想承受产业，就不要拒绝鞭笞。弟兄们当知道，世间所怨望的一切不幸，乃是疗疾的忧患，而不是判罪的惩罚”。（第139至140页）
    “凡相信上帝仍要惩罚他的人，绝不会相信自己是神所爱的。那能够从责罚得到利益的人，就是那相信上帝只是对他的罪发怒，而对他本身仍是仁慈的。”（第141页）

    6．亵渎基督宝血的罪恶
    加尔文痛斥了天主教当时流行的购买赎罪卷（票）的罪恶。赎罪票是从补罪说产生出来的。说人所无力成就的补罪工作可由赎罪票替代。在这个名义之下，教庭勒索捐款，并把这些勒索得来的钱，消耗在娼妓，淫荡，和狂欢之中，加尔文一针见血地指出，这一切不敬的根源在认为基督的血不足以除去人的罪，使人和上帝复和及补罪，必须从其他方面寻求补救。这对基督宝血的侮辱和亵渎，也是魔鬼的诡计，使基督徒离弃上帝的恩典，离弃了拯救的正道。 （第145页）
    罗马的主教利欧早就说过：“许多圣徒之死，虽然在上帝看来是极为宝贵的，但无辜者的被害不能成为世人的救赎，义人是得着冠冕，而不是颁赐冠冕。信徒的刚毅所产生的是忍耐的模范，不是义的恩赐。他们的死都算是个人的死，不能免除别人的债，只有大家在主基督里，才真是一同钉十字架，一同死，埋葬，和一同死里复活。”奥古斯丁也说：“我们虽然是弟兄为弟兄而死，但没有一位殉道者的血，是为免罪而流的。基督为我们所作的，不是给一个模范，好叫我们效法，却是给一种恩惠，好叫我们感谢。”（第146页）
    对于炼狱说，加尔文大声疾呼：它根本没有圣经的根据，是出于撒但的虚构，它不但以基督的十字架为无效，而且侮辱了神的慈爱，推翻了我们的信仰。所谓炼狱，不就是死人灵魂的补罪所吗？（第148页）
    对于为死人祷告的天主教传统，加尔文质问：这是根据圣经的什么地方，根据什么启示或先例？他们不但没有圣经上的证据，也在圣经中没有任何圣徒的记录为先例，关于哀吊丧葬有许多说明，但关于为死人祈祷却找不出任何暗示。（第149页）

    7．基督徒的生活
    （ 1 ）在生活中表现基督的品格
    “新生的目的是使信徒的生活在顺服中与上帝的公义和谐一致，且因此表明他们已被接纳为上帝的儿女”，为此，需要根据圣经，找出一个改变生命的原则，找出新生活的普遍规律。（第152页）
    加尔文指出：“圣经的系统主要有两点，第一是我们的内心要爱好公义，这不是我们所天然倾向的；第二是给我们一个规范，免得我们走错误的路”。上帝是圣洁的，当我们与上帝结合的时候，圣洁是结合的条件，也是上帝选召我们的目的。（第153页）
    上帝在基督身上给了我们一个榜样，要我们和基督一致，因此，我们应该在生活中表现基督的品格。“上帝既然是我们的父，若我们不谨守儿子的本分，便是忘恩负义；基督既然以他的宝血洗净我们，并用洗礼使我们洁净，我们决不可玷污自己；他既然使我们与他结连，成为他的肢体，我们就不可自暴自弃，致蒙羞辱；我们之首既然上升于天，我们就当抛弃属世的情欲，尽心仰望天上的事。圣灵既然把我们当做上帝的圣殿，我们就该尽力归荣耀于上帝，不使自己陷于罪中。我们的身体与灵魂既然都要承受天上的纯洁和一个不褪色的冠冕，我们就当尽力保持它们清洁，等候基督的降临。”这一切，正是生活规范最好的根基。（第154页）
    内心竭诚在圣洁与公义两方面的修养上下功夫，乃是属灵而正直的生活的开始。基督的道理不是属于口头的，乃是属于生命的，它不是凭知识和记忆所能了解的。生命的道理一经进入人心，就占据了心灵，铭刻在内心的深处。并见诸行为，以便改造自己。故此，我们当各人按照自己棉薄的能力前进，尽管我们的成功不能如愿，然而我们的劳力却没有白白消耗，只要今日是比昨日好，我们终必有达到至善的一天。（第155页）
    （ 2 ）基督徒的生活——克己
    基督徒所说的，所想的，和所行的一切，都要以荣耀上帝为目的。“我们首先要抛弃自我，把我们所有的能力和精神都献为服事上帝之用。当圣经吩咐我们，要我们放弃个人和自私的意念时，它非但要我们摒除一切对财富，权力，和人情的欲望，还要摒除一切野心和属世的荣誉。一个基督徒须准备，在生活中随时与上帝发生联系。他将以万事取决于上帝的意志和决断，因此必全心归向于他。除了抛弃自私的企图，一心追求上帝所要求于你的事项以外，你再也找不到其他救治灵魂的方法了。（第158页）
    为此，我们要除去两种主要的阻碍：第一是不敬（这是我们自然的强烈癖性），它不但是指迷信，也是指一切侮慢不敬畏上帝的事；第二是物欲，这是指肉体的情欲。因此，我们一方面要放弃自私的癖性，一方面要放弃自我意志和理性的支配。（第159页）
    “所谓克己一半是对人，而另一半，或主要上的，是对神而发的。圣经吩咐我们，叫我们要彼此尊重，并要留心促进别人的福利。” 我们当牢记，我们的才能，不是我们自己本有的，乃是上帝的恩赐，若有人因此骄傲，即是忘恩。其次，我们在认识自己的过失以后，必须谦虚，只可虚怀若谷，不可昂然自得。再次，对别人的特长必须尊重。因那是上帝所给予他的，若我们抹煞上帝所赐他人的光荣，那不过是徒然表示自己是如何的卑鄙。我们也不要重视别人的过错（第160 至161页）
    “我们无论领受上帝所赐的什么恩惠，均须注意一个条件，就是把这恩赐施于教会公共的福利上。对恩赐的合法使用乃是把它白白地转给别人。因为我们所享受的一切幸福，都是神的宝藏，神把这幸福交付我们，为的是要我们成全邻舍的利益。”更重要的是：“各肢体的力量不是为了自己，也不能作为本身之用，却是与别的肢体互相为用，共同促进全身体的利益。因此，信徒所有的才能，都应为弟兄效力，把一己的利益和教会共同的福利打成一片。所以我们应该以此作为仁爱的尺度，就是凡上帝所给予我们的，我们必施之于邻舍，我们只是那恩赐的管家，以后须向主人交账。” （第161 至162页）
    “上帝吩咐我们对所有的人行善，但若从人的品德论，他们多数是不配受的，但在这里圣经给我们一个很好的原则，要我们不注意人的行为，只注意他们里面的神的形像，对这形像，我们应该敬爱，特别对‘信徒一家的人’更当如是，因为在他们的身上，上帝的形像已由基督的灵所恢复。” 所以，“我们应当牢记，不可思想别人的过恶，却要想到他们所有的上帝的形像，他们的罪过已为这形像所遮盖，因为这形像是美丽和庄严，不由得我们不伸出仁爱的手去怀抱他们。”（第162至163页）
    基督徒如欲避免陷入追逐名利的罗网，就当“除了上帝所赐的幸福以外，不要渴慕或追求其他的幸福，对上帝所赐的幸福却须完全信赖。依靠肉体的力量，或由毅力，或由勤劳，虽足够追求名利，但这一切都是空虚，若不是主赐福，我们的努力对我们实在无益。反之，只有神所赐的幸福，虽经历各种困难，才真能导引我们走上幸福之路。”总之，基督徒不可以卑污不正的手段去争取虚空的名利，也不会把一切幸福都归功于自己的勤劳和运气，却只承认上帝是幸福的唯一泉源。 （第164至165页）
    基督徒“若不把自己交给主，以至使一切生活受主的旨意的支配，就不算是真的舍己”。因为只有上帝是唯一的公断者，所有一切的吉凶祸福，无不是由他支配，他所给予人们的祸福都有定则，并不是无意识的举动，乃是出于公义。（第166至167页）
    （ 3 ）背负十字架
    背负十字架，是克己的一部分。“凡为主选择，光荣地列于他的圣徒群中的人，当准备过一种艰苦卓绝的生活，忍受无数苦难。这是上帝的旨意，借以试验他们，看他们是不是真属于他。上帝首先从他的独生子基督开始，然后将这方法推广到他所有儿女的身上。（第168页）
    我们之所以必须继续十字架的生活有很多的理由：“第一，除非我们看清楚我们自身的弱点，我们很容易将一切成就归功于肉体，过份地夸张自己的力量，以为不论遭遇何种困难，都可以支持。这徒然增加自己的愚妄虚幻和对肉体的信赖”。为了要抑制我们的狂妄，上帝“最好的方法是从经验上证明出我们非但是怎样的愚笨，而且也十分无能。因此，他使我们蒙羞，贫穷，他夺去我们的至亲，又叫我们受疾病或其他灾害的磨折，受尽无限的痛苦。经过这许多挫折以后，我们就不敢骄矜了，也才知道惟有神的力量能叫我们在艰难困苦之中，卓然自立。”（第169页）
    如此说来，我们就“知道从十字架所得的利益是很多的：使我们改变了以前信赖自己力量的错误观念，检查我们自己一向所喜爱的虚伪，摈除对物质的信靠，教我们信赖上帝，知道唯有这样的信赖，才可以免除痛苦的磨折。而且产生胜利的希望，因为上帝既实践了他的诺言，对将来也必证实他的真理。”（第170页）
    “上帝锻炼他的儿女还有另一目的，即是试验他们的忍耐，教他们顺服。这不是说他们能实行他所赋予他们以外的顺服，乃是说他要证明他所给与圣徒的恩典，使这些恩典不致于被隐藏着。”（第170页）虽然每一个人的十字架各不一样，但历代的圣徒都是通过十字架学会了顺服。
    为义而受迫害，这是上帝交给他儿女的任务的一个重要特征。加尔文“所谓为义受逼迫，不但是指为维护福音受苦，也是指为维护任何正义而受损害。因此不论是为着阐扬上帝的真理，反对撒但的虚妄，或为着保护良善，制裁强暴，我们若引起世人的仇恨和嫉视，甚至威胁到我们的地位权利与生命，当知我们既然为上帝服务，就不当以此为烦恼；他口中所宣布为幸福的，我们不当以为不幸。”“如果我们无罪，良心清白，我们的财产却被恶人夺去，这样，以人的眼光看，我们确是穷困了，但在天上，我们却增加了真的财富。我们若被驱逐出国，我们就更靠近上帝的家；若受凌辱，在基督里却要更有根基，若被人责备侮慢，在上帝的国里将有更高地位；若被暗杀,就可进入了幸福的永生。如果我们低估了主所看为贵重的事，以为这些事比不上今世虚幻的荣华，那就真的是我们的耻辱了。 ”（第173页）
    “我们不必以消除一切苦恼和忧愁来锻炼我们的喜乐之心，假如圣徒不经历忧患，就不能在十字架下学会忍耐。假如在贫困中不感觉艰苦，在疾病中不感觉烦恼，在羞辱中不感觉忧伤，在死亡中不感觉恐怖，——对这一切的不幸若都毫不关心，又怎能表示一个人的忍受患难的耐性呢？但因为每一种不幸都叫我们痛心，所以当一个信徒受很大的剌激，却因敬畏上帝而抑制自己的冲动，这就是表现他的坚忍；当他为忧患所打击，却仍以上帝所赐精神上的安慰为满足，这就是他的乐观。 ” （第174页）
    基督徒的忍耐不是麻木。“圣经称赞圣徒的忍耐，他们虽遭遇严重的患难，却不被压碎，虽觉得非常痛苦，却仍充满属灵的快乐，虽为忧虑所压抑，却因神的安慰而兴奋。但他们内心仍有矛盾，因为自然的情感却逃避一切不幸，而虔诚的情感则和一切困难斗争，服从神的旨意。”因此，“如果我们要做基督的门徒，我们所应当努力的就是抛弃一切矛盾的情感，毫不犹豫地顺从神的安排。因此，不论我们遭受任何痛苦，甚至是心灵上的最大伤痛，我们亦将忍耐到底。一切患难都会刺伤人。当我们为疾病所苦的时候，呻呤不安，祈求康复。当我们为穷困所累的时候，我们感觉凄凉悲痛，被人轻视。当遭逢亲友失丧的事，我们必流泪悲伤。但我们总是有一个结论，就是承认这些不幸都是主的旨意，我们应当顺从。”（第175至176页）
    （ 4 ）默念来生
    默念来生，这是基督徒生活的另一个方面。“不论我们所受的困苦是什么，我们应该常常以轻视现世为目的，好叫我们更加渴慕来生。主知道我们对这物质世界的爱好十分强烈，所以他以最好的方法来唤醒我们，使我们不至于为愚妄的情感所牵累。我们没有一个人不想显出一个终身希求永生的样子。假如我们死后没有永生的盼望，我们和禽兽就没有分别了。可是如果你考查每一个人的计划，行为，你就要发觉他们的一切作为都是属于这世界的。人们的愚笨眼目只注视着金钱，权力，和名誉，不能高瞻远瞩。我们的内心也为贪婪，野心，和其他的欲望所盘踞，不能进入较高的境界。总之，我们的整个灵魂为物质的引诱所迷，只知道寻求世界的幸福。为对抗这种邪恶，上帝以苦难继续不断地使他的儿女知道这现世生活是空虚的。”（第178页）
    “只有当我们知道现世生活是不安的，纷扰的，在无数的事上都是不幸和不快乐的，而且一切世俗的幸福都是无常的，暂时的，空虚和含有许多不幸的，我们才能够从十字架所加给我们的锻炼得到益处。因此，我们结论乃是：世界的一切都是矛盾的，若我们想到冠冕，就当注视天国。若我们不肯先轻视现世，我们决不能期望和思想来世的事，这是我们所当承认的。”（第178至179页）
    在现世的生活中，有许多甜言蜜语的引诱，有许多快乐，美丽，和甜蜜的事使我们欢乐，我们必须常常被唤醒过来，以免为引诱所迷惑。人生如泡影，世人都明白这个道理，可是没有其他的事比这事更被忽视，和被遗忘的。我们不但忘记了死亡，也忘记了必死的事实，好像从来不曾听到过，而且沉醉于尘世的永生中，仿佛今生有最大幸福似的。 （第179页）
    “今世虽有无穷灾难，但亦系神恩之一，不能侮蔑”，而应对上帝感恩，因他赐生命给我们，并给我们许多维持生命的帮助，因为今生乃是到达天国的准备，因为我们在今生的幸福中开始尝到神恩的滋味，好是我们切望神之爱的完全显现。（第180页）
    若将今生与来生比较，今生非但可以忽视，而且可以鄙视：“假如天堂是我们的家乡，那末，尘世就不会是我们的乐土了。假如脱离尘世即是进入生命，那末，人间无非是一座坟墓。住在当中除死亡以外，还有什么呢？假如从肉体解脱可以得到完全的自由，肉体岂不是一个监狱吗？假如与上帝同在是无上的幸福，不与上帝同在岂不是悲惨吗？”（第181页）
    总之，“在基督的学校里，凡不以愉快心情盼望死并盼望最后复活的人，他的灵性必不能有所进步。而只有在基督徒的眼睛朝向着复活的权威时，基督的十架在他们的心里才战胜了魔鬼，情欲，罪恶，和恶人。（第182页）
    （ 5 ）善用今生
    与默念来生相联系的是要善用今生：“我们非但要注意生活所必需的事，对于增进生活愉快的事也不能忽视。但不论是对生活必需或对娱乐的事，必须要有节制，必须出自清洁的心。这是主在圣经中所教训我们的，他说现世的生活对于他的仆人正如朝着天国前进的长途跋涉。假如我们应该以世间为逆旅，那么我们用人间的幸福，应该使之成为旅行的帮助，而不是旅行的障碍。” （第185页）
    “上帝为我们所创造的一切，是为我们的利益，不是为损害我们；所以我们当立下一个原则，即善用上帝所赐之物，决非错误。凡遵守这原则的人，其所行必属正当。假如我们思考上帝为什么创造各种食物，我们就知道他不但是为了我们的需要，也是为了我们的快乐。”（第186页）
    “所以我们不要相信那无人性的哲学，以为除了需要以外，不许我们对一切被造之物有其他的欣赏。这不但剥夺了我们合法的享受，而且破坏了我们的感觉，叫我们成为无感觉，麻木不仁的木头，但在另一方面，我们也反对放纵肉体的私欲，如果我们对情欲不加限制，就将逾规。”我们“首先要注意的是：万物是为我们造的，为的是要叫我们认识及承认那创造者，并以感谢之心记念他的良善。那么，假如你过份享受佳肴美酒，以致脑满肠肥，不能履行敬拜的任务，还有什么感谢可言呢？假如你放纵情欲，内心污秽，不能分别什么是对的，和什么是有道德的，这还算得是认识上帝吗？假如我们夸耀自己的服饰，鄙视别人的衣服，我们对上帝所赐的还能算是知道感恩吗？如果我们因衣服华美，而流于淫荡，如果我们一心只注意服饰的华丽，这算是认识上帝吗？” （第186至187页）
    “最正确及可靠的原则是轻视今生，默想天国的永生。由此可推出两个规则，第一是按照保罗的指示：‘从此以后，那有妻子的，要像没有妻子，置买的，要像无有所得，用世物的，要像不用世物’（林前7：29-31）；第二，我们要安贫乐道，节约去奢。” （第187页）
    “第二个原则是，境况不佳的人应该安贫，以免为奢望所苦。” （第188页）
    第三个原则是：“神以仁慈赐给我们这一切财物，好象是委托我们照料一般，将来将有算账的一日。” （第188页）
    最后一个原则是：“主吩咐我们每一个人，在一生的行为中，须重视自己的职务，”主“在每一个人的不同环境中，分配不同的职务。他以天命来划定每一人的职责，这一种划定非人力所能推翻的。所以每一个人的生活都是主所安排的，叫他不至于在一生的历程中飘泊无定。”只要我们顺从自己所得的呼召，无论什么工作在上帝心目中都是有价值和重要的，也没有所谓卑贱的工作。 （第189页）

    四．信仰的益处和效果——因信称义
    1．因信称义的定义
    加尔文概括说：“基督是由于上帝的慈爱而赐给我们的，我们对他的认识完全是凭着信。我们之有份于他有两种利益：第一，由于他的纯洁无疵，我们得与上帝复和；我们在天上所有的是一位仁慈的父，而不是一位法官，第二，我们既借着他的圣灵成圣，即可一心追求生命的纯洁和完善。”（第190页）
    加尔文首先解释了什么是“在上帝眼中称义”，这就是指 “人在神的审判台前无罪，故为神所接纳；神所厌恶的是不义，所以任何尚在罪中的人，都是上帝所不喜悦的。凡罪之所在，即有神的忿怒和报复。凡称义的都不算罪人，而是义人，他在上帝审判台前，可以坦然无惧，而其他的罪人在他的审判台前都要灭亡。” “称义便是为上帝所接纳，上帝把我们当做义人；也可以说，称义是指赦罪和依靠基督的公义。” （第190至 191页）
    希伯来人所谓的“罪人”，不但是自觉有罪的人，也是那些受定罪处分的人。而“称义，即是免除被告的罪，仿佛他之无辜是业经证明的了。”上帝“使我们称义，他宣告我们无罪并不因为我们本身的纯洁，乃是他以义加给我们。” “称义就是宣告无罪，称义不能借律法的工作取得，完全是出自基督的恩惠”。安波罗修说得好（Ambrose）：“认罪忏悔即是合法的称义。（第192至 193页）
    更简单地说：称义“就是罪的赦免”（第201页）。因此，称义不可能借律法的工作取得，它完全是出于基督的恩典，只有耶稣基督才能宣告我们无罪。
    一些人以为义是由信与善工二者交织而成的，对此，加尔文进行了深刻的批评。他区分了两种义：信心的义与行为的义，前者在于相信基督死而复活，后者在于实践了律法的命令。或者说，前者靠耶稣基督，后者靠自己的行为。因此，这两种义“是完全不同的，若建立其中的一种，另一种即不能成立。。。如果立自己的义，就是排斥上帝的义，那末，若希望得到上帝的义，就必须完全否认自己的义。”（第194页）
    天主教徒和经院学派在称义问题上犯了双重错误，他们一方面指称信心为一种良心上的确定，能希望从上帝得着功绩的赏赐，同时，又把上帝的恩典看为圣灵对追求圣洁者的援助，而不是义的赋予。（第195至 196页）
    “圣经所说称义的次序如下：最初上帝以纯洁的爱，包容罪人，在罪人身上，除他的不幸以外，原没有什么值得他生发仁慈的（因他看出人毫无善行可言）。所以他在自己身上寻找恩慈的动机，以他的至善感召罪人，使罪人不信任自己的行为，把他的拯救完全寄托于神的慈爱。这就是信的意义”。（第196页）
    “信所以能使人称义，是因为它接受了福音所提供的义。但福音所提供的义，绝对不是出于善工”。律法的与福音的应许什么不同呢？“就是律法的应许是以行为做依据，而福音的应许是完全以神的慈爱为依据。” （第197页）
    “不管行为如何地被重视，它们的价值从神的嘉纳而生，而不是从它们本身的优美生的。除那为上帝所赞许的行为以外，谁敢对上帝夸张行为的义呢？除他所应许的赏赐以外，谁敢替自己的行为要求赏赐呢？行为之被视为配得义的赏赐完全是由于神的恩慈，因此只有当它们是顺从上帝的行为时，才算是有价值的”。“不管行为如何地被重视，它们的价值从神的嘉纳而生，而不是从它们本身的优美生的。除那为上帝所赞许的行为以外，谁敢对上帝夸张行为的义呢？除他所应许的赏赐以外，谁敢替自己的行为要求赏赐呢？行为之被视为配得义的赏赐完全是由于神的恩慈，因此只有当它们是顺从上帝的行为时，才算是有价值的”。（第200页）
    因信称义是与上帝复和，这是指罪的蒙赦。假如罪人继续犯罪，就逃不了上帝的忿怒。“凡蒙上帝所接纳的人，必先由罪的蒙赦获得洁净，因此称义也可以归结于一句话，就是罪的免除。” （第201页）
    伯尔拿曾说：“上帝的义，是完全无罪；人的义，是神的恩典和慈爱。” 又说：“基督我们的义是在于赦罪，所以只有那些靠他仁爱蒙赦的人，才算是义人。” （第202页）

    2．因信称义与上帝的审判
    信仰的义不是指人间法庭的义，而是天上的义，指上帝的绝对完全。这样的义在堕落的人中是找不到的。“我们若不完全清除自我信赖，就决不能充分地信靠基督，我们若不完全排斥自我，就无法得到他的鼓励，若不对自己完全失望，也不能充分得到他的安慰。”因此，我们可以规定一个简明的原则：“即凡希望有份于上帝仁慈的人，必须完全倒空自己的义，我所说的不是真的义，因为那是他所没有的，我是说那种空虚夸张的自我信赖，因为人若自满，就无法承受上帝的恩典。” （第206页）
    有一个普遍的原理，凡以自己为荣的，就不能归荣耀于上帝。关于义的整个讨论，必须注意一个原则，即对上帝公义的赞美必须完整无缺。一个人如有一点点自以为义的态度，他就不免亵渎，减损了上帝的义。 （第208页）

    如果应许的履行是基于我们的功绩，那么我们要进到什么程度才配得上帝的宠爱？若是这样，应许即将落空。既然应许只对有信心的人成全，如果没有信心，应许就没有效力了。“圣经指示我们，上帝的应许，除非是我们内心所确信的，便无效力了；若稍存疑惑，应许就要落空。再者，圣经说，如果应许是依靠我们的行为，它们就不稳固了。要不是我们永远得不着公义，就必须摈弃行为的考虑，让信仰占据着整个内心；信仰的特性是叫我们张开两耳，闭着双眼，意即专心注意应许，摒除一切自尊和功绩的观念。” 总之，我们只能在我们的救主基督的受难中，寻找我们的和平。（第210至211页）

    除非我们确知我们已因信称义，我们的内心就无法得着平安。“信徒应该坚持那惟一承继天国产业的希望在乎与基督结连，白白地得称为义。关于称义，信心不过是被动的，不能带来任何功劳，以讨上帝喜悦，却惟独从基督领受我们所必需的。” （第212页）

    3．称义的开始与继续进步
    加尔文不否认，一切非信徒的优越行为都是上帝的恩赐。义与不义中间的区别是如此之大，即使是在没有生命的义上面也看得出来。德行与恶行当中的区别，不仅是在每一个人的心版上为主所刊刻，而且也是常常为主的造化管理所坚持印证。但是，不管这些善行，或者说这些善行的影子，是属于那一种的，都是上帝的恩赐；因为凡值得称颂的事物，没有不是从上帝来的。（第214页）
    奥古斯丁说，凡不认识真神的人，不管他们的德行是如何高超而值得羡慕，非但不配得赏赐，却是应受刑罚，因为他们自己内心的污秽把神的纯洁恩赐玷污了。他们虽然为神所用，借他们的施行正义，克欲，友谊，节制，坚忍，谨慎，作为保存人类社会的工具，然而他们之履行上帝的善工是用一种极不适当的方法；因为他们之能避开恶行并不是出于诚恳的固守真善，只不过是出于野心，或自私，或一些其他不合规律的情欲。“善行的至终目的是服事上帝，那么，凡有其他目的的行为，都不能算是德行。如此，他们既不重视神的智慧所规定的目的，所以他们的行为，虽然外表上似乎是好的，然因目的不好，就成为罪行了。”道德的估价不在乎行为的表面，而在乎行为的目的。（第214至215页）

    奥古斯丁还说：“我们的宗教对于义与不义的分别，不在乎行为的规律，而在乎信心，没有信心，看来似乎是善的事工都变成了罪恶。奥还把这些人的努力，比作赛跑的人跑出了轨道。跑出了轨道的人越跑得起劲，越远离鹄的，也就越加不幸了。奥说，与其离开轨道，倒不如停在轨道内。凡没有借着信心，没有与上帝和好以前的一切思想，念头与行为，都是受咒诅的，不但不能使人称义，而且定蒙谴责。（第215页）
    “一切善工都不能蒙神悦纳，除非行这善工的人先在神眼里蒙恩。圣经所指示我们的这个次序，是我们所当虔诚地遵守的。”（第220页）
    即令是信徒，从他们的行为中能找出什么义呢？我说，第一，甚至他们的最好行为也被他们情欲的不洁所败坏玷污了。让任何属于神的圣洁仆人从他一生的行为当中选出他认为是最好的行为，仔细地从各方面加以审察；无疑地他必将发现这个好行为也被肉体的腐败所沾染；因为我们对善行虽有热心，却从来不曾循着正轨行，总是在途中因自己的软弱而受阻挠。第二，即令我们能够有一些纯洁完满的善行，然而只要一件罪行，即足以毁灭所有以前所行的义（第221至222页）
    “我们必须坚持这两点：第一，任何一个信徒所行的，若从神的公义的眼中审查，没有一件行为是能够逃避谴责的；第二，即使有这样一件行为的话（其实是不可能的），然而作这事的人既然常在罪中，为罪所败坏沾染，他的好行为就失去了要求神恩的权利。” “所以，一切信徒，甚至到了生命的终极，除上述的义外，再也没有别的义可称。基督永远作中保，使天父与我们和好；而基督的死的功效永远是一样的，它包括涤罪，补过赎罪，和那足以遮盖我们一切不义的完全顺服。”（第222至223页）
    “当我们排除依赖善工的心时，我们的意思是说，一个基督徒不要以自己的善工作为得救的方法，却须完全靠神所白白赐予的义。但我们并不禁止他以神所赐给他的仁爱的印记，作为他的信仰的辅助。因为，倘若在我们怀念神所赐与的各样恩赐时，这些恩赐正如神面上所发出的光辉，借着这些光辉的照耀，我们得以领会至善的完美光彩，那么，怀念善工的恩赐更是如此，因为它表明我们已领受了那赐给儿子名分的圣灵。 ” （第226页）
    圣徒对于自己行为的信赖并不是将任何功绩归于它们；也不是忽视从基督那里所得的白白的义；因为他们对行为的信赖是在乎基督的义，没有基督的义，这信赖就不能存在。奥古斯丁说：“我并不向主说，不要轻看我手所做的工。我以双手追求上帝，并未受欺。但是我不夸我手所作的工；因为我恐惧你一旦审查这些工作，必发现其中的罪多于功。我所要说的，我所求的，我所愿的，就是你不要轻看你的手所创造的。在我身上，求你看出你的作为，而不是我的作为。因为，倘若你看到我所作的，你就得要刑罚我；一看到你自己的作为，你就会加我以冠冕。因为我所有的一切善功，都是由你而来的。” （第227至228页）

    4．驳斥反对因信称义说之谬误
    毫无疑问的，在我们的行为中，凡有什么可以称赞的，都是从神的恩典而来的，丝毫也不能归于自己。我们可以归于人的，只是那本来可以为义的善工，因人的不洁而遭玷污。即令最完全的人所产生出来的，也不能算完全无疵。所以若让主来对人的所谓最佳行为施行判断，他将在这些行为上认出属于他自己的义，以及属于人的耻辱。（第230页）

    有人批评说：因信称义是破坏善工。对此，加尔文回答说：“我们从未梦想到有缺乏善工的信，也未梦想到没有善工而能达于称义。其实我们承认信心与善工中间的必然关系，所不同的是我们不把称义归给善工，却归给信心。”你若不同时达到成圣，你就不能称义，“基督不叫任何人称义，除非同时使他成圣。因为这些恩典是永远分不开地联系着的，凡为基督用他的智慧所光照的人，他也拯救他们；凡他所拯救的，他就叫他们称义；凡他所称为义的人，他就叫他们成圣。”虽然人可以对称义与成圣这二者加以区别，“但是它们在基督身上却是不可分的。那么，你愿意从基督那里得着义吗？你就当首先得着基督；但是，你若不与基督一同成圣 ，你就不能得着他；因为基督是不可分的。”主把他自己赐给我们，所以他把二者都赐给我们，欠一不可。“因之，我们知道我们的称义并不是没有善行，只是不依靠善行，这是何等的真切，因为我们既与基督联成一气，由基督称义，这当中所包括的是兼有成圣与称义。” （第232至 233页）

    “我们反对借行为称义的意见，并不是说不必有善工，也不是说善功不算为善，只是说，我们不可信赖善工，夸耀善工，或把得救归与善工。” 因为“主赐给我们援助，不是说一部分靠着行为的义，另一部分用他的恩典补充起来，而是指定基督来叫我们完全称义。” （第234至235页）
    信徒行为蒙神所悦纳有三个原因：“第一，上帝虽然不观看他仆人的行为，因为这些行为都是只值得咎责，不值得称赞的，他却在基督里面，因着我们的“信”，不须依靠行为，使我们与他归于和好。第二，神以父亲的宽洪慈爱，不看我们行为的原有价值，却提高了它们，给予它们某种程度的价值。第三，他对这些行为加以饶恕，不按照它们的污秽去计算它们，若非如此，则它们只能算为罪，而不是善德。”（第237至238页）
    “一个罪人既被接纳进入基督的团契里，就借着他的恩典与神和好；既然靠他的宝血得以洁净，他就蒙赦免罪过；他穿上基督的义，好像是他自己的，所以他站在天庭被审时，能够安然无事。既然预先获得赦免罪过，跟着而来的善工，其价值 就远较它本身所值的为高；因为它的一切不完全，都为基督的完全所掩盖，它的一切亵渎不洁，都为基督的圣洁所消除，好使它们在神面前不至受审判。因之，所有一切足以阻止人蒙神悦纳的罪既被涂抹，而损毁信徒善工的污秽和不完全亦被葬埋了，他们的善工就算为义。”（第243页）
    “不但我们的罪身，连我们的行为，都是只因着“信”而称义。那么，倘若行为的义是因为，而且是依靠着信和白白所赐的义，那么，不问它的性质如何，它就该包括在，而隶属于这个因信而白白地赐予我们的义，如同果之隶属于因一样；绝不值得高举它，使它破坏或掩蔽了信心的义。“基督徒所追求的义，应该是隶属于因信而得的义，因为这一个义是他们所追求的义的根源。 （第244至245页）
    如何理解雅各书上所说的 “我们的祖宗亚伯拉罕是因行为称义”呢？加尔文回答：雅各的话是针对那个时候（以后各时代的教会亦然）教会里有许多疏忽及遗弃信徒本分的人，他们明显地败露自己的不信，却仍继续夸耀着他们那虚伪的信。雅各的话表明，虚浮的信当然与真实的信大有分别。雅各的“称义”一辞的意义，与保罗对这同一辞语用法的不同，他指的是称义的效果，而不是称义本身。他好像是说，凡因真实的信而被称为义的人，必不以虚浮的信仰来证明他的义，却以顺服与善行来证明他的义。总而言之，他并不是辩论称义的方法，而是要求信徒用善行来表明义。正如保罗争持称义不能靠行为；而雅各却不容许缺乏良好行为的人被称为义。不问人如何错解雅各的话，我们必须承认这两个真理，即虚浮的信念不能叫人称义；信徒不能以想像的信为满足，必须以良好的行为表明他们的义。 （第246至248页）
    “我们并不否认，信徒的正直行为，无论是何等的不完全，仍然是走向永生道路的步骤。但是，这事实的原因岂不是说，神既然容许人进入他恩典的约中，就不再按照他们行为的实在价值去检查它们，却凭他的父爱去包容他们。”正如奥古斯丁所说的：“一切虔诚的人固然应当热烈盼望，有一天在主面前能够完全无可指责；但是，今生所可能有的最高美善既然无非是在于向着完美前进，所以非等到我们解脱了这必死而有罪的躯体，完全与主结合后，那是不能达到的。”奥又说，“当我们指众圣徒的德行为完全时，那是说，这完全的本身是包含着他们对自己的不完全的又实在又谦卑的认识。”（第249至250页）

    5．论赏赐的应许不能当作因行为称义的证据
    加尔文认为，“神必按各人的行为报应各人”等经文中关于赏赐的应许，也不能当作因行为称义的证据，因为这经文是在指示事情的次序，而不是说明它们的原因。但是，无可疑惑的，主必按照下一段经文所示的恩慈的顺序，来完成他对我们所施行的救恩：“预先所定下的人就召他们来，所召来的人，又称他们为义；所称为义的人，又叫他们得荣耀”（罗8：30）。虽然主接收他的儿女进入永生，只是因为他的仁慈，然而他既领他们经由善行来领受永生，他必照他所预定的次序在他们的身上成全他的工作，所以若说他们是按照行为蒙赏赐并不希奇，因为他们是由行为而被预备来承受永生冠冕的。 （第251页）
    “我们没有理由，从‘赏赐’一辞中去推断善工既是得救的原因。最要坚持的原则是：天国并不是付给仆人们的工价，乃是赐给儿女们的产业；这产业只能为那些为上帝所拣选的儿女所享有，并只因他们是儿女，此外没有别的理由。”（第252页）
    “当主说他将对善行施报，但事实上他在这些善行未被履行前已白白施赐了，他并不是欺骗或玩弄我们。因为，既然他喜欢我们从事善工，同时对于他所应许的事的表现和成就存着热烈渴望，借以达到那在天上存在的盼望，所以应许的果子可以适当地归于我们的行为，因为是由于行为的引领，才使这果子达于成熟。”（第253页）
    “我们若依照圣经上的名称，称永生为赏赐，并无不可；因为，到了那一境界，我们的主要接待他的子民，由劳苦转为安息，由患难转为兴盛，由愁苦转为喜乐，由贫穷转为富足，由羞辱转为光荣；即把他们所受的一切苦痛都转变为福份。所以，若是我们把人生的圣洁当作路径，不是进入天国荣耀的条件，而是作为神引领已蒙选召的人到达天国的路径，亦非不合；因为神愿意把光荣赐给那成圣的人。”（第255页）

    6．论基督徒的自由
    加尔文认为，如何认识基督徒的自由，这问题对称义构成了一个重要附论。因为除非我们对基督徒的自由有完全的了解，我们的良心在任何事上都不能没有疑惑，游移不定，和恐惧。（第257页）
    基督徒的自由可包括三部分：第一部分是说，当信徒追求在神面前有称义的确据时，他们的良心应当超越律法之上，完全抛弃靠律法称义的念头。因为律法既然不能予人以义，所以，我们若不欲断绝称义的希望，就当从律法当中完全解脱出来，绝对不再依赖行为。问题不是我们如何行义，而是那不义与不善的我们，如何被算为义。（第257至258页）
    基督徒自由的第二部分是：“他们的良心没有遵守律法的责任；反之，他们从律法的轭下得解脱，而自愿地顺服上帝的旨意。因为人们若在律法的管束下，就永为恐惧所束缚，不能活泼地服事上帝，除非他们先已得到了这种自由。”（第259页）
    “凡为律法的轭所束缚的，就好像奴仆一般，每天由主人指派工作。他们总想到一天所未曾做到的，非等到所指派的工作完毕以后，不敢见主人的面，但是，受父母恩待的儿女，他们就能无所踌躇地把他们的不完全的，甚至残缺的工作呈献给父母，他们相信他们的迅速顺服的心，可蒙悦纳，虽然他们的工作不能尽如父母的意。”（第261页）
    “基督徒的自由的第三部分教训我们，在神的面前，我们不再受那些外表的，其本身不足轻重的东西的束缚；这些东西，我们或加利用，或完全不用，都是一样。我们必须认识这种自由，否则就不会有良心的安宁，亦无法根除迷信。有许多人认为在今日还来争论关于自由吃东西，自由穿衣服和择日子等，都是愚笨可笑的，因为这些事琐屑不足轻重”， 基督徒的良心并不受人的威权的辖制。（第261页）
    “这个自由的意义是要我们没有良心上的任何犹疑不安，却把神所赐之物，按照他赏赐的目的去领受使用。靠着这样的信心，我们心灵中必有平安，且将承认上帝对我们的宽洪恩赐。这也概括一切的仪礼，对它们的遵守与否是自由的，好使良心不为责任所捆缚，以为非遵守它们不可。我们须记着，因着上帝的恩典，只问它们是否能帮助建立我们的德行，并以此决定须遵行或不须遵行。 ”（第263页）
    “基督徒的自由无论在哪一方面都是一件属灵的事；它的整个意义在乎叫不安的良心在神的面前得到平安，不问它所不安的是关于罪的赦免，或是关于他们因肉体的污秽而被沾染不洁的行为能否蒙神悦纳，或是关于对某些无关重要的东西的使用等。所以凡把基督徒的自由当作放纵情欲的借口而妄用神的恩典，或以为这自由除了在人的面前行使外，就不算是自由，所以完全不顾及软弱的弟兄，这些人都是把自由的意志曲解了。”（第263页）
    “自然，我们也没有被禁止发笑，饱食，或是在我们自己所享有或祖遗的产业以外，再加新的，也不是说不许陶情于音乐或酒。这当然是真的；但是，在丰富的环境中，沉酣于肉欲，叫心思情怀陶醉于眼前的快乐中，不住地向前攫取新的满足，未免是与对神所赐恩典的合理领受相距甚远。所以，最好摈弃这些过份的贪欲，无度的浪费，以及一切虚浮与骄纵；存清洁的良心，合理地领受神的恩赐。若是能一心归向于庄严朴实，对于世上财物就能作合理的享受。反之，若无节制，即使是普遍泛常的享受，也属于过度浪费。恶衣恶食的人常怀骄傲之心，而着帛服紫的人反倒能谦抑朴素，这也是常有的。让各人在他们的本位上，不问处贫穷，处小康，或处富贵，都怀念这一真理：即上帝所施赐给人的是为着人的生活，并不是要叫人奢侈享乐；我们学习保罗的教训作为基督徒自由的定律，他说：‘我无论在什么景况，都可以知足，这是我已学会了。我知道怎样处卑贱，也知道怎样处丰富，或饱足，或饥饿，或有余，或缺乏，随时随在，我都得了秘决。’（腓4：11，12）”（第264至265页）
    运用自由必须避免冒犯他人，对此，加尔文提出的原则是：“我们对自由的使用，全在乎它是否对邻舍有益；倘若它于邻舍无益，就当节制。” （第268页）
    但对于那些“重要而必须履行的事，不得因怕冒犯人而不作。正如我们的自由须听命于爱心，而爱心则须隶属于纯洁的信仰。我们诚然须注重爱心，但却不能因为爱邻舍的缘故而冒犯上帝。。。不问撒但与世界用什么攻势要引我们离弃上帝的命令，或阻碍我们实行上帝所吩咐的，我们必须努力前进；而且不管有什么危险威胁我们，我们对上帝的命令丝毫不能违背，亦不能在任何借口之下图谋神所不许可的事。” （第268至269页）
    “人是处于两种管制之下的：一种是属灵的，由于属灵的管制，良心得到造就，知所以对上帝存虔敬之心；另一种乃是政治的，由于政治的管制，人得到教导，在人类的往来关系中遵守社会本份。。。前者是关于灵性上的生活，后者是关于现实世界的生活，不仅是属于饮食衣着，而且要以规律使人过一种圣洁，正直与谦恭的生活。前者的枢钮是在人的心灵，后者乃是指导人的外表行为；前者可称之为属灵的国度，后者乃是实现的政府或国家。。。由于这样的区分，我们可以避免把福音所鼓吹的属灵自由妄用于属世的政治规律上；好像是基督徒既在上帝面前有了良心自由，就不必服从政府的律法；好像由于他们的属灵自由，他们不必受肉体上的辖制。” （第269至270页）

    五．祈祷是信仰的实践和每日接受神恩的媒介

    1．祷告的四个原则
    我们只有借着祷告才能到达天父为我们所储存的丰富宝藏。因为在人与上帝中间有一种使人们能进入至圣所的交通，好在神的面前祈求他所应许的，这样，主的应许既为我们所信，也可以在我们的经验中证实。因此我们知道，凡是主叫我们仰望于他的，都应该随时向他祈求。实在的祈祷可以掘出主的福音向我们的信心所启示的宝藏。（第274页）
    “在祷告中，我们呼求他对我们显示他的完全性格。因之，我们的良心可得到特别的平安与宁静；因为当我们把一切压迫我们的烦恼都交给上帝时，我们心中感觉到无限泰然，因为觉得所有的一切愁苦都不在他面前隐蔽，而他既愿意，也能够，为我们解决一切使我们得到真实利益。 ” （第274页）
    关于祈祷的最适切的方法，加尔文论述了几个原则：“第一原则就是我们的心意必须合乎与神交往的虔诚态度。倘若我们能摆脱一切叫我们离开了上帝的属肉体的私欲杂念，我们即可达到这种境界；而且，我们的心非但可以专一于祷告，而且可以超越于本身之上。”这其中要注意两点：第一点，从事祷告，须全心全意，而不可为胡思妄想所分心；对崇敬上帝的事，没有比举止轻浮更悖谬矛盾的了。第二点，我们所乞求的，不能出乎神所许可的。（第276至277页）
    “祷告的第二原则是：当我们祈求的时候，须承认自己的贫乏，认真地思想我们一切所求都是何等严重紧要，必须热烈诚恳地祈求。” 信徒应当特别小心，若心中没有火热的赤忱，同时也不恳切地盼望得着所祈求的，就不要进到神的面前祈求。（第279页）
    “合理的祷告需要悔改。因之经上常说，上帝不听从恶人，他们的祷告，正如他们的祭物，是可憎恶的；凡不肯敞开心门的，上帝也掩耳不听他们的祷告，凡硬心无情，冒犯他的尊严的，他必不放松，这是合理的。。。因为邪恶的心把神恩的门关闭了，因此，只有那些诚恳敬拜上帝的人的祷告是对的，且蒙垂听。所以那准备祷告的人须因自己的罪而憎恶自己，常存着一种求乞的心情，但人若无悔罪之心就不可能如此。” （第281页）
    祈祷的“第三原则是：凡来到上帝面前祈祷的，必须抛弃一切夸耀自己和自以为义的念头；总之，不存依靠自己的心，只谦卑地把一切荣耀完全归给上帝；不然，即或在最小的事上自夸，上帝必因他的虚妄的骄傲而向他掩面。”（第281至282页）
    “要得到一个恰当的祷告的开端，仍须依靠谦卑、坦白的认罪，以求获得宽赦。即使是一个最圣洁的人，除非他与主归于和好，也不能从上帝得到恩眷；除非他蒙主饶恕，就不能够逃避主的忿怒。” （第283页）当然，“我们不反对义人在神面前，以自己诚心所感到的洁白，来证实神那为安慰和支持崇拜他的人所赐的应许；但是，我们仍希望这种善人能够撇开他自己行为的义，不加思索，专心依靠神的宽大仁慈。”（第285页）
    “祷告的第四原则是：虽然我们是这样的卑微，然而我们在祷告时须确实相信要获得所祈求的。把信赖神的恩眷的心与神的公义的报复性这二者相提并论，似乎有些矛盾；可是这两件事是相符的，倘若一个因自己的罪过而被压倒的人，能为神的良善所举起。”须知，“悔改与信心是相辅的，一个叫人恐惧，一个叫人喜乐，二者不可分离，所以在祷告中这二者必须同被提出。”（第285页）

    2．祈祷与神的慈悲
    虔诚人的祈祷必表现为两方面：“他虽然呻吟于目前的恶势力之下，且惶虑焦急于新的邪恶之发生，然而他同时必依靠上帝的保障，相信他愿意伸出他的救援的手。倘若我们祈求神的恩赐，但没有指望得着的心，神必因我们的缺乏信心而震怒。” 人若不从福音中认识神的慈悲，并深信这是神为他所预备的，就不能呼求神。 （第286页）
    当主“命令我们祈祷的时候，那命令的本身对违抗命令者含着一种指责。凡不肯直接来到神前的，他们不只是犯了背叛或反抗的罪，而且也证明了他们的不信，因为他们不相信主的应许”。（第289页）
    主也救助那些在不义压迫下的受难者的祈求，虽然这些人是向他们所不认识的神呼求，但神对这些不信的人的祈求也不拒绝。凡理由正当，其苦难值得救助的人，主亦不蔑视他们的哀求。可是他虽然俯听这些人的祷告，但却与救恩之事无关，正如他供给粮食给那些轻视他的圣善的人之与救恩无关一样。（第294页）
    奥古斯丁曾经说：“倘若圣者们所求告的使反乎神的命令，他们怎能说是凭信心祷告呢？这是因为他们真是照着神的旨意，不过不是那隐微而不变的旨意，而是他所激励他们的特殊旨意，为的是要用不同的方法来应验他们所祈求的。”（第295页）
    某些圣者“既明白了上帝的旨意要他们即使对不义的人也当存慈悲之心，他们虽在某种特别事例上没有得到所求的，但不能说是因为他们没有信心。奥古斯丁对此有很好的说明：‘倘若圣者们所求告的使反乎神的命令，他们怎能说是凭信心祷告呢？这是因为他们真是照着神的旨意，不过不是那隐微而不变的旨意，而是他所激励他们的特殊旨意，为的是要用不同的方法来应验他们所祈求的。’这是一个最确切的说明；因为上帝按照他的不可测度的计划调度万事，好叫众圣者那夹杂着信心与错误的祷告不至于落空。然而这并不可作为效法的榜样，正如它之不可作为那些逾越本分的圣者们的遁辞一样。”（第295页）
    我们必须承认，我们在祈祷中经常说了一些放肆的话，但是，“神忍受我们的胡言妄语，随时原谅我们的愚昧无知和不智的言语。诚然，若不是神这样宽宥我们，我们就没有祷告的自由了。”若非神宽宥人们祷告的一切缺陷，那就找不到有什么祷告是神所不当加以轻蔑的了。 （第296页）
    我们既得以基督为中保的应许，所以，除非我们是借着他而希望获得所求的，我们的祷告就无效了。圣经中有一个显明的应许，凡我们奉耶稣基督名所求的，就必得着。因此，无可争论的，凡在基督以外，依靠任何别的名呼求上帝的，都是故意违抗命令，完全不顾主的旨意；必不能得着什么应许。 （第298页）

    3．基督徒彼此代求完全依赖于基督的代求
    论及代求，加尔文认为：基督是神所派的惟一中保，借着他的代求，天父就乐意恩待我们。虽然圣徒们仍然为着彼此的得救在上帝面前代求，但这种代求完全依赖于基督的代求，若离开基督的代求，信徒就不可能从祷告得到丝毫利益，因此，教会中的一切代祷均须以基督的代求为指归。（第300页）
    圣经说父上帝指定耶稣基督永远为我们代求，奥古斯丁的解释说：“基督徒在祈祷彼此在神前代求。可是那没有一人为他代求，而他却为一切人代求的，乃是真正唯一的中保。” （第301页）

    “那些肉身已死而活在基督里面的圣徒，倘若我们亦希望他们代求，我们切勿幻想他们向上帝祈求时，除靠着基督外，还会有别的途径，或借着其他名义的祷告可蒙上帝悦纳，因为基督乃是祈祷的唯一途径。” 当人欲在上帝所准许的方法以外寻找自助之道时，他就暴露了他的不信。 （第302页）
    天主教徒依靠诸圣者的名来祈求上帝，把专属于基督的代求职分转移给圣者，他们这样作是“剥夺了基督因受一切苦难所应得的颂赞，而他所受的一切苦难和他的作为，正是要使他成为真正惟一的中保。同时，他们也拒绝了上帝的善意，因为他在基督里表明他自己是他们的父；除非他们承认基督为兄弟，上帝就不是他们的父亲了。除非他们相信自己是基督亲爱的对象，而世间没有比基督的爱更温柔，和善的，他们便是不以基督为兄弟。圣经只赐给我们基督，又把我们奉献给基督，并把我们安排在他里面。安波罗修说‘他是我们的口，借着他我们向上帝陈诉；他是我们的眼，借着他，我们才看见天父；他是我们的右手，借着他，我们才能把自己奉献给天父。若没有基督的中保，我们和一切圣徒都不能与上帝有些微交通。’”（第302至303页）
    加尔文从批评天主教为死人祈祷的传统中得出了一个结论：既然经上指明崇拜的主要部分为对神的呼吁，既然神看这虔诚的任务比一切祭祀更好，所以凡指奉别的名祷告的，没有不显然犯了亵渎神的罪。既然神的旨意要我们只凭信心呼求，照着他的话所定下的规律去呼求，既然神的话是正确祷告的源泉，我们若稍微乖离神的话，祷告就必然是腐败的。倘若我们考查全部圣经，我们就知道作为祈祷对象的光荣是完全属于上帝的。而代求的职分是特别属于基督的。虽然信徒可以为弟兄在上帝前彼此代祷，但这种代祷并不贬损基督作为惟一中保的地位；因为一切祷告的人都是依赖基督中保的地位，才能将本身和他人荐于上帝。并且，这代求的职务不能转移给已死的圣者，因为圣经从没有提起已死圣者曾被指派为我们代求的事。（第311页）

    4．祈祷与感恩和崇拜
    祈求与感恩有很密切的联系，“当祷告与恳求时，我们在神面前倾吐我们的愿望，祈求那可以加增神的荣耀和表彰神名的事件，同时也祈求那些于我们有益的恩赐。当感恩的时候，我们用赞美祝颂对我们的恩惠，承认我们所领受的一切福泽，都是出于神的广大恩典。”（第312页）神赐给我们的各种恩慈是如此宽广，随时随地，我们目光所到之处，都充满着神手所施行的奇妙作为，以致我们决不至于缺少可资赞美和感谢的事物。倘若我们不颂赞所得的恩典，我们就是犯了缄默的罪，因为他所赐给我们的每一个恩典，都是我们颂扬感谢他的一个新机会。因此，一切求告，若没有和感恩的心连在一起，都是不合理的并且是有罪的。而任何赞美都不能够蒙神悦纳，除非是从热烈的爱中涌流出来的。（第313至314页）
    祷告乃是崇拜的主要部分。祷告的目的乃在提高我们的心意，朝向上帝。“祷告的主要地方乃在我们的心意中；或说祷告不外是把内心深处的意念，在那洞察人心的主面前倾吐。”（第315页）
    因此，“所以，凡祈祷所发出的声音，或吟唱的诗歌，除非是由心的深处发出的，都不会有什么效果，亦不会蒙神悦纳。相反的，这些声音和诗歌倘若只是从嘴唇与喉腔中吐出来的，其结果只是招惹神对我们的忿怒而已。”（第318页）
    柏拉图曾提到人在神前的愚昧祈求，认为那种祈求若蒙允许，对他们是有害的。他借了一个古时诗人的话，说明最好的祈求乃是：“犹皮得神阿，求赐给我们那最好的东西，不管我们对它有没有祈求。同时求你叫那些邪恶有害的东西远离我们，即令我们祈求获得它们。” （第320页）

    5．祷告的典范——主祷文的第一部分
    主祷文是祷告的典范和规则。加尔文详细地阐释了主祷文所包含的深刻含义。他首先解释了主祷文的第一部分。
    “我们在天上的父”：神对我们的大爱，没有比称我们为儿女更能彰显的了。不管我们有什么罪行，反抗，和不知感恩，倘若我们投入那位不只是父亲，而且是一切父亲当中的最慈悲最仁爱的父亲的慈爱怀抱中，我们就可希望从他得着更多的丰富慈恩。（第323页）
    既然基督没有指示我们每一个人单独地去占据上帝为父，而是要我们全体一同称他为父，从这里我们知道在我们中间必须有一种强烈的兄弟之谊，因为我们同在恩典和仁慈下，同作天父的儿女。祷告必须有公共的精神，必须顾及一切在基督里面同为弟兄者的益处，不但那些目前所见所知的人，而是全世界的人；关于神对他们所决定的并非我们所能知，只是我们为他们祈愿那最好的幸福，与我们的虔诚和仁爱是相符的。因此，“我们一切的祷告都应当敬重主在他国度和他家中所建立的团体。” （第324至325页）
    祷告文中所说的“在天上”，我们不要幻想为上帝是住在一个四面有墙围绕的天庭。上帝不受地域的限制，而是充沛于宇宙中。只因我们的愚笨有限的心思不能体会他那形容不尽的荣耀，所以以天表示；因为我们的肉眼不能看见比天更堂皇更庄严的境界。这句话亦表示他超越乎一切的变迁或败坏。表明他统摄并包容整个宇宙，并以他的权能管理它。所以，“这句话等于说他是具有不可窥测的真体，无可限量的威严，莫能抗拒的权能，和不受限制的永生。”“在‘我们的父’的名下，上帝以他自己的真像向我们显现，叫我们能以坚固不移的信心呼求他；“父”这种亲密的称呼不但使我们信赖上帝，也使我们的心思不为虚妄的神祗所引诱，却得以从独生子基督上升到那为众天使和诸圣者所共有的天父那里。而且，他的宝座既在天上，也就提醒我们他是宇宙的管理者，我们之亲近这位自愿把我们当作儿女照管的主，并非徒然。”（第327页）
    “愿人尊主的名为圣”；这一句话的“主要的意义乃是：我们愿望神得着一切他所应得光荣，人当想到或提到上帝的时候，必须有最高的崇敬。”因为在一切认识上帝的地方，他的能力，良善，智慧，公义，仁慈，和真理的完全，必然彰显出来，足以使我们景仰不已，足以激励我们歌颂赞美他。在另一个方面，这一个祈愿乃是要肃清一切玷污神的圣名的不虔不敬，并终止损害神的荣耀的一切事，不问是诽谤或侮慢。（第327至328页）
    第二个祈愿是“愿神的国降临”。加尔文对“神的国”一词下了一个定义，“就是神之施行统治乃在于世人放弃自己，厌恶世界和现世生活，叫自己服从神的公义，企望天上的生活。因此神的国度包含两部分：第一，神借着圣灵的能力改变了我们那些敌对他的一切属肉体和败坏的欲望。第二，他要使我们的一切意念都能顺服于他的权威之下。所以，只有那些从本身开始，就是那些祈求把扰乱神国安宁，和损害神国纯洁的腐败从本身清除了的人，才能适切地提出这种祈愿。神的话既然像一道“圣旨”，我们奉旨祷告，求他制服人的心意，叫人自愿服从。“（第329页）我们每天应当祈愿神从世界各国号召教会归向于他，增加它们的数目，多多恩赐它们，在它们中间建立合法的秩序；在另一方面，愿他推翻一切与纯正教义及真宗教为敌的人，倾覆他们的计谋，挫败他们的企图。“神的国”就是神之施行统治乃在于世人放弃自己，厌恶世界和现世生活，叫自己服从神的公义，企望天上的生活。因此神的国度包含两部分：第一，神借 着圣灵的能力改变了我们那些敌对他的一切属肉体和败坏的欲望。第二，他要使我们的一切意念都能顺服于他的权威之下。所以，只有那些从本身开始，就是那些祈求把扰乱神国安宁，和损害神国纯洁的腐败从本身清除了的人，才能适切地提出这种祈愿。
    第三个祈愿“愿神的旨意行在地上，如同行在天上”的要点是：“我们没有自己的意志，我们的心完全为神的灵所管理，圣灵在我们内心的训诲使我们知道爱好那些他所喜悦的事，恨恶那些他所不喜悦的事；同时愿望他消除了一切与他旨意相违背的欲望。”（第331页）

    6．祷告的典范——主祷文的第二部分
    主祷文的第二部分，是关于我们自己的利益的。
    “我们日用的饮食，求你今日赐给我们”，“这是对我们在现世肉体上所需的一切，向神作一般的祈求，不仅是食物，衣着，而且是神眼中认为于我们有益的一切东西，叫我们得以平安生活。我们借着这个祈求单纯地把自己付托给神，信托他的眷佑，把自己交托给他养育保护。”（第332页）
    对于“那些不以每日所需的饮食为满足，贪多务得的人，或是那些自以为在丰富中，一味依赖自己富足的人，他们若是如此求告神，就是犯了戏弄神的罪了。因为，第一种人是求告他们所不愿意获得的，甚至于是他们所厌憎的那个只是日用的饮食；这是向神隐瞒自己的贪婪，殊不知真的祷告，应当忠实地在神前倾吐心意，和一切内心的隐秘。第二种人是求告他们并不希望向神领受的东西，因为他们自以为所求的都是他们自己所已经有了的。（第334页）
    “免我们的债”的祈愿，和下一个祈愿，是包括主为他的教会的得救所立的属灵的约，就是：“我要将我的律法，写在他们的心坎上，我要赦免他们的罪。”在这里，基督以赦罪为起点，然后加上了第二个恩眷，即神要以他的能力保守我们，以他灵的援助支持我们，使我们站立得稳，不为试探所克胜。（第334页）
    我们祈求主免我们的债，这就是说，我们要宽宥并原谅一切曾经伤害我们的人，不管是由于他们的不正当行为或非礼的言语。我们要消除我们心中的忿怒、怨恨，和报复的念头，甘心情愿地忘记一切旧恶。除非我们能饶恕别人所加于我们的一切冒犯或侵害，不论是现在的或是过去的，我们就不能求告神赦免我们的罪。主是把这个祷告“当作一个记号，借以从他的儿女群中除去那些存心报复，不肯饶恕，永远存着仇眼，心中总对人怀着愤怒的人，叫他们不得再称呼上帝为父。”（第337页）

    第六个祈祷是“不叫我们遇见试探，救我们脱离凶恶。”“这里提示我们，我们所需要的不只是圣灵的恩典在我们心中工作，叫我们柔顺谦抑地服从上帝，同时也需要他的援助，叫我们能不屈不挠地抵挡撒但的一切阴谋和凶猛的攻击。”（第337页）
    我们在这里所求的并非完全免去 一切试探，因为我们很需要试探的激励和鼓舞，不然我们将因过于宁静而陷入麻木中。我们所祈求的是，不为任何试探所摧毁攻克，却因依靠主的能力，坚强稳立，能够抵抗一切攻击我们的恶势力，不为试探所克服；既然是在神的看管和保护下，我们就可以坚忍不屈，胜过了罪恶，死亡，地狱之门，以及魔鬼的一切权力。这就是“脱离了凶恶”。（第338页）
    我们向神所当求，或可能求的，都包括在主祷文中了。特土良称主祷文为“合法的祷告”，凡不是祷文所包含着的，就不应当追寻，盼望，或祈求。在主祷文里面，凡应当归给神的赞美都没有遗漏；凡对人有益的，也没有遗忘；这祷文的整体是如此完全，若有人想要改善它，终必失望。（第341页）
    我们在祈祷中不可强迫上帝，不能指定他施恩的时间，地点，或方式。只能听凭他的旨意，依照他所喜欢的时间，地点或方式行。许多人实行同上帝讲交易，谈条件，拿他们自己所订的规矩要来束缚上帝，好像神是侍候他们欲望的仆役；所以若上帝不立刻听从他们，他们就要动怒，烦恼，埋怨和忿恨。因此对于这样的人，神往往于忿怒中准许了他们的祈求，给了他们那他于慈悲中不愿施予的。 （第342至343页）

    六．永恒的拣选

    1．神的安排奇妙莫测
    加尔文认为，“福音既未曾同样地向一切世人传布，而那些已经听到福音的人的接受态度也不一样，从这一个差异可以发现神的安排是何等的奇妙莫测。没有疑问的，这差异是为要实行神的永恒拣选。”因此我们必须承认：“上帝的恩典并不是毫无分别地把得救的指望赐与所有的人，却是将救恩赐予某些人，而对另一些人则加拒绝。”（第345页）
    我们决不可在神所启示的话语以外求了解预定论，为达到关于上帝要我们所应该相信的，主的话乃是探索的惟一道路。（第347页）对于主所隐蔽的事，我们不得追究探索；对于主所显示的事，我们不可疏忽，否则我们将陷入于好奇或不知感恩之罪中。（第349至350页）
    “我们主张预定和预知这二者都是属于上帝的；但是若说后者乃靠前者，那是很荒谬的。当我们说上帝具有预知的能力，这是说，万事自始即在神的眼前，今后亦永远如此，所以在上帝的睿知中，没有所谓将来或过去的事，一切都是属于现在的；而且这现在式的情形是到了不仅是他具有概念的感知，好像在我们心中所记忆的，当作是现在的事物一样，而是万事万物好像实际都摆在他的眼前，为他所真实看见的。这预知包括着整个宇宙，和一切被造之物。所谓预定，乃是上帝永恒旨意，就是神自己决定，他对世界的每一个人所要成就的。因为人类被创造的命运不都是一样的；永恒的生命是为某些人前定了的，对于另一些人，却是永远的罪刑。既然每一个人都为着或此或彼的，一个终局而创造的，所以我们说，他是被预定了或生或死的。”（第350页）不仅个人，就是每一个民族的将来情况，也都是神所决定的。
    上帝的拣选“纯粹是出于他的恩惠，并不受什么律法的拘束，而是白白施赐的，因此没有人能够要求他把恩典作均等的分配，那非均等的分配适足以表示它是白白的恩赐。” （第354页）
    “神在他奥秘的安排中，凭着他的旨意拣选和弃绝人，可是他的白白拣选只不过表明了一半，还要等到我们明白了某些个别的人的情形，这些人上帝不但赐予救恩，而且如此地表明出来；使那拣选的效果显得十分确切，毫不游移。”（第354页）
    “由于上帝的永久而不改变的安排，他早已按照自己的意旨，决定了要将谁接入他的救恩中，并将谁贬入灭亡。我们坚信这种安排，就被拣选者一方面说，是完全根据他白白施赐的仁爱，与人的功劳丝毫无关；对于那些神所定罪必须灭亡的人，他们不能进入生命的门，也是出自公正，无可非议，然而却不可了解的判断的。关于那些蒙拣选的人，我们认为呼召就是拣选的证据，而称义也是另一个表明的标记，直到他们在荣耀中算为完全。上帝既以呼召和称义来印证他所拣选的人，就把当蒙弃绝的恶人摒弃了，使他们不认识神的名，不能得到圣灵的帮助而成圣，好表示所等待他们的，只是他的审判。”（第356页）
    加尔文认为保罗完全摒弃了那种认为拣选是由于预知的错误说法，在保罗看来，在人身上所发现的一切德行，都是拣选的效果。是神照着他自己所喜悦而预定的。神所赐的灵性生活的一切恩助都是从一个源头流出的，就是上帝照他所愿意的，在人还没有生以前，拣选了他们，将他所决定赐给他们的恩典预留下来，作为他们之用。”（第359页）而我们蒙拣选的惟一目的，就是：“叫我们使神的恩典得称赞。”
    加尔文问：“神对他百姓的拯救乃是他自己的作为。神既把你的得救放在他自己身上，你为什么要把它强归于己呢？他既指明这是出于他的慈悲，你为什么说是自己的功劳呢？他既要你只思想他的怜悯，你为什么要分出一部分思想去寻索自己的作为呢？ ”（第364页）

    2．上帝公道吗？
    有一个难题：上帝特别施恩典给某些人，这算是公道的吗？对此，加尔文回答：因为上帝定意眷顾他所拣选的人，而且因为他愿意，所以他对他们施怜悯。上帝除了自己要施的怜悯的旨意外，并不为其他动机所激动。奥古斯丁说得好，“上帝的恩典并不是要找适合于拣选的人，而是要使他们合乎拣选。”（第368页）
    上帝普遍地呼召人归向于他，却只接纳那被拣选的少数，圣经如何使上述两事和谐一致呢？加尔文解释说：“就是从外表以福音的宣传呼召一切人悔改归信，然而悔改与信的灵并不是赐给一切人的，”或者说，“福音虽是普遍地向一般人宣传的，然而信心的恩赐只赐给少数人。”（第369至370页）
    拣选既是特别的恩赐，信心即不可能是普遍的，没有人能凭着自己得到信心，因为信乃是那父爱的特别保证，为他所拣选的儿女们保存着的。伯尔拿说得好， “上帝的慈恩是永远赐给那些敬畏他的人的；从永恒的预定到永恒的福泽；一方面是无始，另一方面是无终。”（第371至372页）

    有些人虽然接受预定论，却否认有被弃绝的人。加尔文称“这实在是既幼稚又愚拙的想法，若无弃绝，就不会有拣选。。。凡上帝所不拣选的，就是他所弃绝的，他们之所以被排除，无非只是因为他决定把他们从他所预定为他的儿女所承受的产业中排除出去”，而人心之刚硬，也和上帝的怜悯一样，同出于神的旨意和权能。上帝的奥秘安排乃是叫人心刚硬的原因。加尔文同意奥古斯丁所说的，当上帝要使豺狼变成绵羊时，他就运用恩典的强大影响来制服他们刚硬的心，把他们改变过来。因此，那顽固的人之不被改变是因为上帝没有施展他的更大的恩典能力；倘若他愿意运用那恩典的话，他是可能随意运用的。
    （第374至375页）

    还有人认为：倘若世人不是因为自己的过失，而只是因为神的好恶，便被预定入于永远的灭亡，这不是公道的判断。加尔文回答说：“上帝的旨意是公义的最高准则，一切他所愿意的都必须被算为公正，只因为他如此愿意。所以当询问主为什么这样做时，答案必然是，因为他愿意这样做。你若再进一步追问，他为什么有这样的决定，那你就是追究一种比他的意旨更伟大，更高尚的源头了，那是不能得着的。”（第376页）
    若有人问为什么上帝预先规定了一些人的灭亡，这些人既未出生，焉能犯什么当受死刑的罪？加尔文说当如此回答：“我们都为罪所败坏，都必然为神所厌弃，这不是神的残酷暴虐，而是最公义的判断。倘若一切上帝所预定灭亡的人，按照他们的本来情况是当受死罪的，那么他们之遭受灭亡，有什么可抱怨的呢。。。若是所有的人都是从败坏中出来的，他们都被定罪就不足怪了。所以倘若他的永恒旨意要判定他们灭亡，而这灭亡，不管他们愿否承受，是合乎他们本性的自然趋向的，他们就不要埋怨神不公道。”（第377页）
    “圣经明明宣布，一切世人都在他们祖宗一人的身上，被判决永远的死刑。这件事既然不能归之于自然，显然是出于上帝的奇妙安排。”诚然，“这是一个可怕的天命；但是无可否认的，上帝在创造人以前即预先知道人的最后命运，并且他之所以预先知道，是因为这是他自己所命定的。上帝不但预先见到第一个人的堕落，和他的后裔因他的败坏而灭亡，而且这一切都是由他的意旨决定的。” （第379至380页）

    3．我们是因基督而蒙拣选
    奥古斯丁提醒我们，必当以适当方法表达真理。倘若有人对别人说：如果你不相信，那是因为你已为神命注定归于灭亡。这种说法等于是咒诅，而不是教诲。这种愚笨的教师，他们所传的是凶讯而不是福音，所以奥古斯丁认为当把他们赶出教会。奥主张： “当人们因警告而被导引于义，或归回于义，谁使救恩在他们心中工作呢？岂不是那位裁种浇灌的使他们受益吗？当他决定施行拯救，人的自由意志绝对不能拒绝。因此，无可疑惑的，神的意旨（他在天上地下，甚至未来，都照他所喜悦的行）是不能为人的意志所抗拒，或加以挠阻的，因为他照他所喜悦的来控制人的意志。”又说：“当他要领人归属于他自己时，他岂是用有形的束缚来限制他们？他的工作是在人的心中；他从内心将人抓住；他从内心感动人；从人的意志，就是那他在人心中所造的，去吸引他们。”但是，他又立刻补充说，“正因为我们不知道谁属于预定，或谁不属于预定得救的人数当中，所以我们当热烈地盼望一切人的拯救。我们所遇到的无论是谁，都当努力使他分享平安。而我们的平安是建立在当得平安的人身上。就我们的本分说，对人的警告如同良药一般，应该施予一切的人，叫他们既不损毁自己，也不败坏别人；但使这警告有益于他所预知和预定的人，乃是上帝分内的事。”（ 第380至381页）
    “神的特别拣选本来是隐藏着的，却由他的呼召而表明出来，因此，这个呼召，可称之为拣选的证据。”“上帝亲自有效地教训他所拣选的人，引领他们进入于信”。（第382页）
    奥古斯丁说，“这恩典奥秘地输入人心，但刚硬的心是不能接受的；因施赐这恩典的第一个目的在消除心中的刚硬。因此当一个人内心听见了父的时候，父就立刻将他的石心去掉，给他换上一个血肉的心。这样，他就把他们造成为应许的儿女，和仁慈的器皿，就是他为光荣所预备的人。那么，他为何不教训一切的人，叫他们都来就基督，岂不是因为他所教训的，他在仁慈中教训他们，而他所不教训的，他就施行审判，不施教训；因为他愿意怜悯谁，就怜悯谁，愿意叫谁刚硬，就叫谁刚硬。”因此，那些为神所拣选的，神就以他们为儿女，也决定使他自己作他们的父。而且，借着呼召，他容纳他们进入他的家庭，叫他们和自己结连起来，成为一体。当拣选加上呼召时，圣经明明指示这无非是上帝白白施赐的怜悯。倘若我们追问他呼召谁，为什么理由呼召他们，答复是，他呼召他所拣选的人。但当我们注意到拣选，我们所看到的，只有怜悯。（第382至383页）
    呼召所包含的不只是道的宣讲，也是圣灵的启迪。这内在的呼召就成为救恩的不能骗人的保证。（第383至384页）其实呼召的一切，都是由于上帝的拣选。
    “拣选的目的是什么，岂不是我们被天父收为儿女，并借他的恩眷得到救恩和永生吗？。。。上帝所拣选为儿女的人，其所以被选是在乎基督，不是在乎他们自己，因为上帝之爱他们，是因为他们在基督里面；除非他们先与基督有关，他们也不能承受天国的光荣。那么，倘若我们是因基督而蒙拣选，我们就不能从自己身上去找寻拣选的确据；若撇开儿子基督，只从父上帝，也无法得此确据。因之，基督是一面镜子，我们从他，可以妥当地看见我们自己的蒙拣选。”（第388至389页）
    另有一个证实拣选之道的，“是和我们的呼召相关连的。那些认识基督的名，为基督所光照，进入于教会怀抱中的人，就是在基督的导引保护之下。凡是基督所接纳的人，都是父所付托给他，在他保守中得享永生的。”（第389页）

    4．你是谁，竟敢向上帝强嘴呢？
    有许多看来似乎是属基督的人却背叛了基督，再沉沦跌倒了。怎么看待这个现象呢？加尔文认为这些人从来未曾以真诚的信心，即足以建立蒙拣选的确据的信心，来靠近基督。（第391页）
    加文区别了两种呼召，“有一种是普遍呼召，就是上帝借外表福音的宣布，不加分别地召请一切人到他面前，甚至于对那些他定意叫这呼召成为灭亡的前兆，或加重他们罪罚的根据之人，亦无例外。另有一种特别呼召，大部分只是向信徒的呼召，就是他借圣灵的光照，叫道在他们心中扎根。然而有时他也将道赐给那些他只叫他们心中有暂时亮光的人，后来又因为他们的不知感恩，而使他们陷入于更大的黑暗中。”（第392至393页）
    选民不是在他们刚生出来的时候，亦不是一切人都在同一时候，被招集在基督的羊圈中，而是在按照上帝美意施赐恩典的时候。当他们未为那最高牧者招集在一起时，他们迷失在旷野中，与别人没有什么不同，只是他们因上帝特别恩慈的保护，未至于坠入永死的深渊。（第394至395页）
    “主既借着他的有效呼召来对蒙拣选的人完成他在他的永恒安排中所预定的拯救，同样对于被弃绝的人，也就有他的审判，借此施行他对他们的谋略。因此，那些他为着叫他们蒙受羞耻和灭亡而造，好使他们成为忿怒的工具，和严刑的榜样的人，为要使他们达到他们的命运，他有时剥夺了他们的听道机会，有时藉着福音的宣传而增加了他们的盲昧和愚笨。” （第397页）
    上帝为什么施恩给这人，而疏忽了另一人呢？加尔文赞同奥古斯丁的话：“上帝能够把恶人的意志改变为善良的，因为他无所不能。他能够这样作。那么，他为什么不作呢？只因为他不愿意作。若问为什么他不愿意作，那就只有他自己知道。”毫无疑问，上帝将他的道传给许多他所预定要增加他们愚昧的人。“他将他的声音传给他们，却是为要使他们更加耳聋； 他发出他的光，却是为要使他们更加瞎眼；他宣布他的教训，却是为要使他们更为昏迷；他施行拯救，却是为要使他们更无可救治。”（第398至399页）
    “那些被弃绝的人，纵使明知是神的话语，亦不服从，这顽固若说是由于他们心中的邪恶和败坏，那是对的，但同时须补充说，他们之被摒弃于此种败坏中，是因为他们为神的合理而不可测度的判断所举起了，为要在他们的刑罚上表彰神的光荣。”（第400页）
    “应许之能发生效力，在乎我们以信心接受它；反过来说，信心的毁灭即是应许的取消。倘若这是应许的本性，那么，我们就可知道，虽然上帝一方面从亘古预定谁是他所要施恩眷或发忿怒的对象，而在另一方面对一切人不加区别地宣布救恩，”但是这二者之间“是完全和谐的。因为他的应许乃是要对一切愿望并追求他的人施赐怜悯，可是除了那些他所启悟的人，没有人愿意追求他，而那些他启悟的人，就是他所预定拯救的人。” （第401至402页）
    关于拣选，说到最后，加尔文“让我们在这一件最大的奥秘事上，和保罗的结论一致，并在这些嚣嚣的争辩中，不以为耻地与保罗同声疾呼：‘你这个人哪！你是谁，竟敢向上帝强嘴呢？’奥古斯丁说得好，拿人的公义标准来衡量上帝的公义，这种行为是再悖逆也没有的了。 ”（第404页）

    七．最后的复活

    信徒的信心与盼望，是向着那‘存在天上的盼望’的。我们的上下左右都为猛烈的试探包围着，若非抛弃世俗，专心于那距离相当遥远的天上的永生，我们必将站立不住。只有那惯于不断地默念永生复活的福气的人，才能对福音有确切的进步。 （第406页）
    基督的益处只有那些能提高心意，仰望复活的人始能欣赏。所以保罗以下面的标志来表示信徒的特征，“他们是天上的国民，并且从那里仰望救主”（参腓3：20）。无论有什么灾难压迫着我们，这拯救必将支撑我们，直到救恩的完全达成。（第406至407页）
    若没有死人复活的事，整个福音便是虚妄；若我们只有今世的盼望，就算比众人都可怜了，而福音的威权，不但将在某一点堕地，而是在一切有关儿子的名份和救恩的成就上，都要失掉意义。虽然许多哲学家承认灵魂不灭，却很少承认身体复活的。这复活的真理是很难为人的智力所了解的。“为使信心胜过这大障碍，圣经供给了我们两种帮助：其一是基督的例子，另一是上帝的全能。因之，每逢想到复活这一件事的时候，我们当想到基督，他曾取得了人的性格，同人一样，在世完成了凡胎俗体的一生，却得着不朽的生命，现在成为我们将来复活的保证。”在基督复活这面镜子中，我们看出了复活的一个生动影象，可以叫我们心中有了一个确据。 （第407至408页）
    要证明复活，我们的心必须朝向于上帝的无限权能，如保罗所说：“他要按着那能叫万有归服自己的大能，将我们这卑贱的身体改变形状，和他自己荣耀的身体相似”（腓3：21）。这里所指示我们的乃是一个不可测度的神迹，它的长阔高深，竭尽人的智能，都不能参透，我们若以自然常道来忖测它，那是非常不合理的。我们应当记着，只有那心中充满钦敬，且能将复活的光荣完全归于上帝权能的人，才能相信来生的复活。（第411页）
    对于灵魂在今生和来世之间的处境，那过度好奇的追究既是不合理，也是无益的。要追究上帝所容我们知道的事理以外的那些不可知的事情，确属愚笨和僭妄。圣经上所宣布的只是基督与人同在，接纳他们进入乐园，在那里可享安乐；同时，一切被弃绝的人的灵魂都受应得的刑罚，如斯而已，再没有多说别的。至于灵魂的住处问题，其追究也是徒然而毫无意义的。让我们满足于上帝所指定给我们的范围吧，就是晓得虔诚人的灵魂在辛劳的争战完毕之后，就离世而进入福乐之境，喜乐地静候那应许的光荣果实，但那最后果效须待救主基督再来时始能成就。 （第415页）
    “让我们记住，那复活的目的乃是永恒的福乐；复活的美妙，纵使尽一切人的语言也不能表达其最微小的一部分。因为，虽然经上明明告诉我们上帝的国是满有光辉，喜乐，愉快和光荣的，然而这些话的真意义仍然超越乎我们的理解，若在谜中，直待那日到来，他要面对面地将他的荣耀显现给我们。”“让我们记着，一切的幸福全都包括在这恩典中了。在我们对这一个默想有了长足进步之后，我们仍将承认我们所能想像到的，若与这庄严的奥秘相比较，仍甚卑微。” （第416至417页）
    上帝在分配恩赐给世上的诸圣者时，既不曾叫一切人心中有同等的亮光，所以在天上施赏赐时，也将给予不同等分的光宠。我们若查考圣经，就会知道，圣经不只是对一般信徒作永生的应许，而且是对每一个信徒作特别的应许。 （第418至419页）
    2003．7．8日深夜
    修改至 2003.8.13 毕

    注释：
    注一，《基督教要义》中册，加尔文 著，徐庆誉 译，章文新，汤清，许牧世，赵世泽校订并修译，基督教文艺出版社，香港，1996年7版。以下引用本书，只标明页数。


福音传到极地

樵桑

    一九九七年三月九日，天赐良机，给中国纬度位置最北的县份漠河带来了福音：二十世纪最后一次日全食，这里是最佳观测点之一；与此同时“三千年走一回”的海尔—波普彗星也将前来助阵。据天文机构预测，当日全食顷刻间把白昼变成“黑夜”之际，明亮、硕大的彗星将显现苍穹。这千载难逢的天象奇观垂临漠河，平静冷清的小镇西林吉，一下子成了举世瞩目的焦点。
    西林吉是漠河县政府所在地。连日来，国内外专家、天文爱好者、新闻记者以及游客，不断地涌向小镇。我们提前好几天就上路了，经由齐齐哈尔、加格达奇，一路向北，星夜赶往西林吉。莫道君行早，自有早来人。当我们到达的时候，小镇的热烈气氛告诉我们：我们已经来迟了。当时已是入夜时分，一走出火车站台，就受到了当地私营出租车司机迎接亲友一般的善待。五元钱连载人带搬行李，途中滔滔不绝地介绍小镇风情以及几天来这里发生的一些新闻；到了宾馆还要帮助联系住宿，直到连人带行李都安顿好了为止。北部边陲淳朴的民风洗去了我们一身的劳累和征尘，注定了我们在小镇留连的日子好运常在。
    距离日全食发生还有几天的时间，我们决定利用这短暂的机会，继续向北挺进，到中国最北部的旅游胜地漠河村走一趟。这个被称做“北极村”的神秘之地，曾强烈地吸引着我的兴趣，不知有多少次站在地图前久久凝视着那个小小的圆点，发誓今生今世一定要把足迹留在这块神秘的土地上。
    我要永远记住在西林吉结识的一位姓刘的先生，他是漠河县粮食局的一个股长。我们仅仅是在他家里开的饭店吃了一顿饭而成为好友。然后，他邀请我们到他的饭店吃住，并答应为我们继续向北的旅途提供人际上的方便——把我们这些萍水相逢的朋友，介绍给他的朋友漠河村卫生院的王院长。于是，我们就带着刘股长的殷殷情意上路。在客运站候车时，先是认识了王院长的千金，她恰好到镇上办事回家，这对我们来说是一个安慰。
    我坐在客车的最后一排长椅上，紧挨着我的是一位年龄大约在四十岁到四十五岁之间的中年妇女。她人长得又瘦又小，面色黑红，皮肤粗糙，看上去显得很老。她安静地坐在那里，让我惊奇的是她的面目表情中带了一点儿超然的神气，与一个村妇的身份多少有些不相协调。客车开动了，我见她从兜子里拿出了一本书，全神贯注地读了起来。我探头看了一眼，竟然是《赞美诗》！我惊讶地喊了出来，并带了几分尊敬地问道：
    “这位大嫂，奉什么教？”
    “基督教。”她说。
    “您家在漠河村？”
    “是呀。”
    “漠河村有教堂？”
    “没有，我们在家里做礼拜。”
    “你们？漠河村有许多信徒？”
    “嗯，不老少。”
    “大嫂是读过书的人吧？”
    “没有，倒也认得一些字儿。”
    我怕打扰她，就没有再和她深聊，可是这件事情从此却深植在我的心里。
    从西林吉到漠河村只有八十三公里的路程，可是车子却走了六个多小时。道路狭窄，大雪封道，每次遇到相向而来的运木货车，都要磨上好长一段时间，到了漠河村已经是掌灯时分了。王院长的女儿把我们介绍给在此等候多时的王院长，简短的问话算是验明了正身，而后“吃饭去”仨字就成了好朋友的誓约。王院长出手大方，一桌子菜，白酒、啤酒管够。从相貌上看，王院长是典型的北方汉子，个子不高，身体粗壮，性格豪爽，待人热情。酒足饭饱之后，王院长把我们带到他内弟的家里下榻，虽然是阁楼上又用胶合板临时隔断的狭小房间，但到家的感觉始终充盈在我们的心里。
    第二天，我们在小村里转悠拍照。只有三百来户人家的小村安静得只能闻到犬吠的声音。大雪几乎埋没了那些低矮的木屋，家家的柴扉紧闭，只有烟囱里冒出的缕缕炊烟证明着小村的活力。高寒地区的冷风，不时地袭击着我们的面颊，尤其是在江边空旷的地带，更是风利如刃。几位边防军人看出我们是前来采风的客人，嘱咐我们小心走路，在自己国土上怎么都好，弄不好不知不觉越了境，到了俄罗斯土地上他们就说了不算了。我们四处望去，一片白雪皑皑，连哪里是江面都分辨不出来了，根本辨别不出哪儿是边界线。于是我们返回村里，一是避免麻烦，同时也实在受不了江边的寒风。其实，我已经冻得连照相机都拿不住，脑子都有些呆滞了。总算见到了一个男人在自家的院门口劈柴，简单地商量一下，就享受了主人复杂的招待：烧水、沏茶、香烟、瓜子……在身心上重新温暖过来的我们又上路了。
    在小村里，我发现了不少人家大门上的楹联竟是与基督教有关的。于是，我想起了那位大嫂，想起了她的表情、她的对话。可是在这天寒地冻的极地，我无法分辨出此时此刻，在哪一个温暖的小木屋里，会有信徒的聚会和祈祷。我真想加入其中，听听这小村陋室的福音与都市教堂的忏悔有什么不同抑或相同。我始终不解的是，文明未能渗入的土地，怎么会有福音的传入？文化人都难以领悟的教义，低文化者是如何获得顿悟的呢？他们怎么读懂深奥的《圣经》？他们怎样把握《赞美诗》的旋律？他们走向天国的路途是不是更遥远一些……
    第二天的晚上，王院长邀请我们参加一个聚餐。在一个小饭店简陋的餐厅里，我们意外地见到了来自比利时的四位天文爱好者。王院长和担任翻译的那位先生是朋友，所以我们作为朋友，也理所当然地接受了邀请。来自比利时的四位客人中有一对夫妇，年龄稍大一些，另外两个男子和我同岁，其中有一个是犹太人。他们通通说着英语，虽然不很娴熟，但交流还算顺畅。席间，大家渐渐熟悉起来，“酒精”作为媒介，四海之内就皆为朋友了。我问到了他们的信仰，那位翻译朋友顿时警觉起来，打断了我们的交谈，因为在他看来这是个敏感的问题，属于莫谈之列。我多少有些扫兴，但考虑到那位翻译毕竟是涉外人员，有关涉外的纪律他会掌握的，便不再提起这个话题。但我从四位老外的表情上和只言片语中已经感觉到，他们都是基督徒。在后来返回加格达奇的火车上，我们又巧遇这四位比利时朋友，在更为自由、友好、热烈的交流中，证实了我的感觉。
    在漠河村小住的日子里，有一个晚上我们睡不着觉，凌晨三点钟左右，我们到院子里看星空。小镇的夜晚一丝灯光都没有，整个星空全然没有干扰地展现在我的面前。我向着东方的天空看去，一眼便看到了那颗明亮的海尔—波普彗星。它拖着长长的彗尾，向着太阳升起的方向，带着遥远宇宙空间的信息，带着漫长时间的痕迹，俯视着我们这个正在演化着文明的星球。它在思考着，也给人类带来了思考。我们为这个夜晚感到万幸，因为在后来的三月九日的观测中，不仅我们，连同一些天文台的科学家们也没能看到这个“日食、彗星同现”的奇景，是人们的精力过于集中在日食上了，还是光线的原因淡化了彗星的身影，我不得而知。
    由于观测活动组委会的决定，西林吉通往漠河村的客车停运了。这对我们来说是一个很不好的消息，意味着我们将看不到西林吉大规模的观测活动，只能在这冷清的小村里，领略千载难逢的天象奇观了。在我们遗恨不已之际，敬爱的王院长及时地出现在我们面前，一句“轻描淡写”的话语，差一点没让我在他的脸上亲上几口：“别着急，吃了中午饭，我让救护车送你们出去。”王院长设宴给我们饯行，还送给我们每人一张邮政纪念封，这可是在当时当地已经给炒到一百元人民币的东西呀！
    集中观测的地点设在漠河第三中学宽阔的操场上。从八点零三分二十九秒开始到十点十九分五十秒这近三个小时的时间里，操场上千余人的目光和数百部镜头一齐对准天空。在食甚的那一刻，天空就像黑夜一样暗了下来，空气中掠过了一阵寒冷的风。操场上所有的人一齐高呼了起来，不是欢呼，不是悲鸣，不是哀号……那声音带着一种无法形容的穿透力直冲云霄，然后再折返回来，震撼着人们的心灵。转瞬间，天文现象上壮丽的景观“贝利珠”闪现天宇，太阳和月亮共同打制出了一枚巨大的钻戒高悬苍穹……那实在是无法形容的奇观，能亲眼看到这一奇观的人有福了。这一次人们真的欢呼了，那是一种对光明的虔诚祈望和由衷赞美。
    那天晚上是小镇的不眠之夜，到处是欢乐的人群，到处是灯火烟花。人们聚到一起拍照留念，用南腔北调、东西语言交流感情。大家在这个中国最北部的小镇里相互祝贺福气，尽量记住彼此的面容和姓名，祈望在未来的某一天再次相遇。我选择了燃放爆竹来宣泄我内心的激动。那一声声清脆的炸响，洗涤了我多年来的寂寞，也洗亮了我未来的日子。
    在我即将离开西林吉的时刻，我的脑海频频闪现出的并不是这次千载难逢的天象奇观，不是小镇观测活动、商务洽谈、学术研讨火爆热烈的场面，也不是我在此期间曾有幸接受中央电视台以及法国新闻社的采访……我不能忘怀的是小镇上的那一张张真诚的面孔：刘股长、王院长、出租司机以及许许多多叫不出名字却同样有着一张真诚质朴的面孔、一副火热心肠的漠河人；更忘不了那位衣着朴素、神态超然的大嫂，以及那些书写着圣言的门楣和盛满福音的陋室。


祷告与警醒

EM Bounds 著/方周 译

    在以弗所书第六章中，保罗对于基督精兵的描绘既简明扼要又广泛全面。按照他的描写，一名基督精兵永远处于冲突之中，而这些冲突又经历着许多变动的时期─繁荣或灾难时期，光明或黑暗时期，胜利或失败时期。在每一个时期，他都要随时多方祷告，将祷告加在他遭遇争战时所穿戴的军装之上。无论任何时候，他都穿戴上祷告的全副军装。基督的精兵若要在争战中得胜，必须多多祷告。只有这样，他才能击败他的宿敌，就是魔鬼，以及那恶者众多的使者。“随时多方祷告祈求”，这是神向他下达的命令，既适用于一切时期，也包含祷告的一切方式。
    为神的真道打那美好之仗的基督精兵有一休息之地，在那里为祷告不住地整休。“随时多方祷告祈求”清楚地表明，基督的精兵迫切需要多多祷告和多种多样的祷告。只有这样，他才能最终战胜一切敌兵。
    《修订本英文圣经》的翻译是这样的：
    在圣灵里随时多方祷告祈求，并要为我的缘故，在长久忍耐和祈求中为众圣徒儆醒，使我得着口才，能够放胆开口，讲明福音的奥秘，我正是为这福音的奥秘受了捆绑。
    一个基督徒的生活是一场战争，一场激烈的冲突，一场终身的竞赛，这无论重复多少遍也不为过。再者，这是与那看不见的仇敌的战争。他从不懈怠，时刻寻求引诱欺骗，毁灭人的灵魂。圣经呼召我们所过的生活不是郊外的野餐，不是节日的宴席，不是娱乐和休闲，也不是徒步旅游。基督徒的生活要承担的是艰难的努力、角力和挣扎，并需要付上灵里全部的力量，破坏敌人的诡计，直至最终得胜有余。这样的生活既不是铺满报春花的优雅小径，也不是玫瑰香溢的浪漫情调。自始至终，它是一场战斗。从他拔剑出壳的那一刻起，直到他卸下盔甲为止。“你要和我同受苦难，好像基督耶稣的精兵。 ”这才是激励基督斗士的动力。
    许多人对于基督徒生活的误解是何等地大啊！教会中的一般成员对于冲突的特性，对于由此给他带来的要求的了解得又何等地少！他对于忠心服事神、成功踏入天国之门和领取生命冠冕过程中将要遭遇的仇敌是何等忽视！他似乎没有意识到世界、肉体和魔鬼将一起阻挡他向前进军，企图将他彻底击败。除非他将自己交托于时刻的警醒和不休止的祷告之中，否则他必败无疑。
    基督精兵争战的对象不是肉体的或者血气的，而是天上属灵的恶者。用圣经的话说，那是“天空属灵气的恶魔”。在基督精兵穿越这个世界的旷野，迈向天城大门的过程里，魔鬼在他的脚下设置了多么令人闻风丧胆的势力范围。因此，我们毫不惊奇地发现，对于基督徒生命之特性了如指掌的保罗，当神将主的门徒必将遭遇的敌人之恶毒和众多透彻地告知他后，他慎重、清楚地催促基督的精兵：“要穿戴神所赐的全副军装”，“靠着圣灵，随时多方祷告祈求”。如果一切宣告相信耶稣的人能够为神所感动，认识这一全然重要、生死攸关、与基督徒成功的生活密不可分的真理，那么，现今这个世代便是一个大有智慧的世代。
    正是在这一点上，我们看到当今为数众多的基督徒大败而归。精兵的特质在他们里面不仅少之又少，甚至踪影全无。服从命令、自我牺牲、吃苦的精神、决断的意志，他们急需这些军旅生活中最突出、最为其所拥有的特点。是的，基督徒的生活是一场战斗，自始至终。
    保罗为那些决心挫败魔鬼、保持灵魂之生命的基督精兵所指出的每一个方向是何等周全、直率和醒目！首先，他对于他所要进入的生活的特点必须有清楚的认识；其次，他对于他的仇敌─他永生灵魂的仇敌，他们的能力、他们的伎俩、他们的恶毒，也必须有所认识。这样的认识可以使他意识到准备战胜他们的需要，并且可以倾听使徒最终的结论：
    “我还有末了的话，你们要靠着主，倚赖他的大能大力，作刚强的人。要穿戴神所赐的全副军装，就能抵挡魔鬼的诡计。”
    所有这一切教导都终结于一个最高峰，那就是祷告。基督勇敢的斗士如何才能更有胆量？基督大能的精兵如何才能更有能力？一个得胜的战士如何才能更加得胜？这里是保罗关于通往那一顶峰的明确说明：“靠着圣灵，随时多方祷告祈求，并要在此儆醒不倦，为众圣徒祈求。”
    祷告，更多的祷告，它为神优秀的战士增添更多争战的品格和更多必然获得的胜利。在冲突喧嚣和争闹的战场上，祷告的力量是最大的。保罗是典型的十字架的精兵。对他而言，生活不是安逸的花坛，他也不是身穿节日盛装游行的士兵。他唯一的任务是在固定的时间穿上军装。他的一生是充满激烈冲突，面临众多敌兵，经历无休眠的警戒和持续奋战的一生。最后，当他的尽头遥遥在望的时候，我们听见他高唱最后胜利的凯歌：“那美好的仗我已经打过了”。字里行间，我们看到他得胜有余。
    在他给罗马人的书信中，保罗指出一个他战士生涯的本质，使我们在某种程度上看见，这样的一生所需要的是什么样的祷告：“弟兄们，我借着我们主耶稣基督，又借着圣灵的爱，劝你们与我一同竭力，为我祈求神。叫我脱离在犹太不顺从的人。”
    在犹太有保罗的敌人，就是以“不顺从的人”之面貌出来围攻和反对保罗的那些人。因着这一点和其它的重要原因，保罗催促罗马的基督徒们“与他一同竭力”。“竭力”一词就是“摔跤”，付上极大努力的意思。这样的努力，这样的灵，是基督精兵必须具备的。
    这里，我们有一位伟大的战士，一位大将军，他身处争战的风暴之中，面对着要置他于死地的恶毒势力。他已经精疲力竭了，他从哪里获得增援力量呢？对于这样一个处于如此危难关头的勇士，他的帮助和胜利的源头从何而来？这是争战的关键时刻，什么样的力量能够加添在他自己祷告的能量之上呢？答案乃是：他人的祷告，包括那些在罗马的他的弟兄们的祷告。他相信，这些祷告将给他带来额外的帮助，从而使他赢得战斗，击败敌兵，并且获得最终胜利。
    基督精兵在任何时候、任何情况下都要祷告。他必须精心安排，使得不论在平安顺利时期，还是在激烈冲突时期，他都能够祷告。在他前进和争战的过程中，祷告必须召之即来。祷告必须渗透在一切努力之中，孕育在一切历险之中，并且决定一切议题。基督精兵的祷告必须和他的争斗一样猛烈，因为他的胜利对祷告的依靠远远超过对他的争斗的依靠。坚定不移的决心之上还有加上祈求，神全备的军装之上还要加上急迫的祷告。神的灵必须以他自己热切的恳求来辅佐我们的求告，基督的精兵必须在神的灵里祷告。在祷告里，如同在其它形式的争战中一样，永恒的警醒是得胜的代价。因此，警觉和坚韧不拔必须是基督勇士每一个行动的标志。
    战士的祷告必须反应出他对全军胜利的深切关注。战斗不是一人的战斗，胜利也不是一人独自的胜利。从某种意义上说，基督的全军都投身于战斗。神的目标，他的圣徒，他们的痛苦和试练，他们的职责和十字架，这些都应该在基督精兵的祷告中占有一席之地。基督的精兵不敢只为自己祷告，因为没有什么能比自私自利的祷告那样更加绝对、彻底地导致属灵胃口的干竭，更加有效地毒害属灵的生活了。再也没有什么行为能像自私自利的祷告那样带来死亡的模样了。
    我们要仔细留意到，除非加上祷告，否则基督徒的军装不能给他带来任何用处。祷告是枢纽，是神的军装上的连接点，将它联成一体，有效地发挥作用。神真正的战士以祷告来策划他的作战方案，安排他的作战力量，指挥他的争战。祷告应该孕育生命，使每一次呼吸都是一个请愿，每一次叹息都是一个祈求。这对于得胜乃是至关重要、绝对必需的。基督的精兵必须时刻作战，因此他时时祷告是全然必须的。
    常备不懈的责任是驱动基督精兵的动力，他必须一直谨慎防备，因为他的敌人从不睡觉，时刻处于警觉状态，随时准备侥幸赢得战争。警醒是基督勇士要遵行的一个主要原则，“警醒祷告”要永远在耳中回响。他不敢在其岗位上高枕无忧，这样的过失不但令他救恩的元帅不悦，而且也使他自己暴露在额外的危险之下。因此，警醒是主的精兵责无旁贷的义务。
    在新约圣经里，三个不同的字都可以翻译成“警醒”。第一个字是“不睡觉”的意思，用来指一种清醒着的心态，是无精打采的反义词，是要人保持清醒、慎重、留意、不懈和警觉的郑重吩咐。第二个字的意思是“完全醒着”，即受到某种感召力量后而产生的情形：众人一同关心重视、积极谨慎，以免毁灭性的灾祸趁着疏忽或懒惰而突然降临。第三个字的意思是“在灵里镇静自若”，冷静，不受催眠或蒙蔽的力量所影响，提防一切陷阱和欺骗。
    这三方面的定义保罗都使用了，其中有两个用在与祷告有关的内容里。强化了的警醒是祷告所必需的，它必须保护和覆盖整个灵里的人，使他能够适合去祷告。任何仓促或不警觉之类的事都会置祷告于死地。
    保罗在以弗所书里突出强调保持时刻警醒的责任：“随时多方祷告祈求，并要在此警醒不倦”。警醒，他说，警醒，警醒！“我对你们所说的话、也是对众人说、要警醒。 ”
    无休止的警醒是一个人战胜灵里的敌人所必须付出的代价，因为魔鬼绝对从来不会入睡，他一直“遍地游行、寻找可吞吃的人”。像牧人必须永远不能掉以轻心，免得豺狼吞吃他的羊一样，基督的精兵必须永远睁大眼睛，也就是说，保证他的灵既不会打盹儿，也不会疏忽大意。警觉、警醒和严阵以待是祷告不可分割的同伴和卫兵。在给歌罗西人的信中，保罗把这些密不可分的特性并列在一起：“你们要恒切祷告“，他吩咐说，“在此警醒感恩”。
    何时基督才能够更加扎实地学到这一双重的功课呢？他们蒙召是为了投入巨大的争战，而为了得胜，他们必须献身于永不止息的警醒和永不中断的祷告之中。
    “务要谨守，警醒。”彼得说，“因为你们的仇敌魔鬼，如同吼叫的狮子，遍地游行，寻找可吞吃的人。”
    神的教会是个军营，与那看不见的魔鬼打仗。神的百姓所组成的军队，为了在地上建立神的国度而争战。他们的目标是消灭撒但的主权，并将神的国度，就是“公义，和平，并圣灵中的喜乐”，建立在其废墟之上。这只军队由十字架的精兵所组成，他们需要神的军装的保护，并以祷告为遮盖全人的冠冕。
    祷告是一项显而易见、不需解释的义务。它的必要性造成并塑造了祷告本身。它是如此重要，以致无论是其广度，还是其深度，基督精兵的生活都应该是祷告的生活。基督精兵的全部生活，它之所是、目的、意义和行为，都有赖于祷告生活的光景。没有祷告，无论他拥有其它什么东西，他的生活都必定是微弱和没有果效的，而这必定使他成为他灵里仇敌的轻而易举的猎物。
    除非祷告在一个基督徒的生活里占据高位，否则他的经历将死气沉沉、他的影响将微不足道。没有了祷告，基督徒的恩惠将会凋谢死亡。没有了祷告，我们可以继续说出来，讲出来的道不过是无刃之剑和空虚之事，福音也将失去翅膀和力量。基督立下祷告的命令，保罗是基督祷告的使者。他们二人都宣告了祷告的优先性和重要性，他们的生活也都展现出祷告之不可或缺的事实。他们祷告的方位涵盖了一切时间、地点和事物。这样说来，基督的精兵若不经祷告所强化，怎能期盼或梦想得胜呢？如果在穿上神的军装的同时，基督的精兵随时随地 “警醒祷告”，他又怎么会失败呢？


仰望复活的基督 第一章第六节　救赎

谢选骏

一
    救主的恩典接近中文里的“救赎”而不是“拯救”。
    救赎，是舍己以救人，体现为十字架的流血受难的主的荣耀，以及由此永恒的赎罪所引领的，朝向永恒的属灵生命终极皈依，（由亚当夏娃的犯罪而导致）堕落的灵体由此获救。救赎，是典型的基督式行为。

    拯救，则是基本上无牺牲、无代价的援助，是无须十字架上的极端苦难就可以实现的。相对于救赎，拯救则是属于普遍启示的领域而非属于特殊启示的领域，因此是异教式的概念。

    可以说，“救赎”与“拯救”的区别，乃是福音与异教的最本质最精致的分野所在。

    让我们纪念并爱戴十字架上的救赎吧！我们要对得起这出自爱的赎罪。我们如果不让基督的血白流，明白我们的获救不是无代价的－－而是属於宇宙史上最昂贵的一项计划：独一全智的父神如此爱我们，看重我们，以致让他一体同在的子神来到我们中间，并为我们的罪受死（这就是救赎的含义）。

    在这样沉重的爱面前，我们还有甚麽理由不屈膝，不放弃自己的傲慢，不口称耶稣基督是无上的主？

    人啊，你要知恩图报，领受上帝的救赎。

    回顾自己的救赎史，使我对属灵的生命充满了盼望。他如卸千斤重担，把空世的滞碍一扫而光。

    一扫而光，一扫属世的滞碍，迎来光明充盈的宇宙，永远平安的世界，不可言传的松弛，像是水一样的柔软，在基督里而不是在自己的感觉里，会合宇宙之流，迎迓上帝的国度。

二
    主啊，我真的配得今天的饭吗？但你却如此爱我，赐给我每日三餐的饮食，又保守我一切平安。这并不是所谓“自然律”的作用，因为我们周遭的相反事例太多太多了。所以我只能：说愿你的灵常怜悯我，并保守我不脱离你的道路。这样我便知道了：谦卑并不是为了讨主的喜悦而作出的外在姿态；相反，谦卑是内在的，是一种充满感恩，充满平安，充满喜乐的生存。

三　主的恩典－－
    主的恩典实际上已经兑现在每个人类成员身上。

    自从他为我们殉难、赎罪的那一刻，普遍救恩就已开始。但我们不意识到这一点，甚至拒绝承认。这就是罪的方程式。拒绝认罪、悔改也就是拒绝救恩。除非，“尽心、尽性、尽意、尽力爱主你的上帝”－－耶稣基督。

    主的恩典－－

    在那些拒不承认主的罪人身上，这恩典甚至更为显著呢！以致那些拒不承认主的罪人们误以为，拒绝主的恩典也可以幸福平安、自然得救－－可见主一直多么保守他们（也曾经如此保守我们，就是“太阳照义人也照不义的人”中的不义之人）。而拜倒在主的圣名之前的人们（如以前的我们），前此却经历了一段时期的“恩典的剥夺”。说来惭愧，正是这一剥夺而非前此的赐予，使得我们醒悟到自己一直都是依赖主的恩典的。（“你们应警醒，免得入了迷惑！”）－－从此以后，我们在内心才开始接纳主，开始祈求赦罪并重获恩典。而这一朝圣过程，则必须从知罪开始：浪子如果不知罪，是不会回头的，当然也就无从回到家里。

    在这种意义上，我称意识到恩典并知罪、悔改、感恩之前所得到的恩典，为“原始恩典”或是“不义者的恩典”；而称意识到恩典并知罪、悔改、感恩之后所得到的恩典，为“救赎恩典”或是“义者的恩典”；后一种恩典更多属灵的成份（前一种恩典也有属灵的成份，否则就无法过渡到后一种恩典），是基督的信徒所能拥抱的宇宙间最大的奥秘。

    义者的恩典不是可以通过人的努力可以强求而获致的。诸如禁食、祈祷、沐浴礼拜等仪式或“虔诚”，是否就可以影响、修改甚至左右上帝的意志呢？对刺应该大大地加上一个疑问号才对！而且，一个人如此热衷於“利的祈求”（求神给我……）而非“义的祈祷”（我愿为神……），是否可以称为“虔诚”，更应该受到极大的质疑。

    义者的恩典，就是完全活在主的恩典里……

四

    义者的恩典明白：即使我们如此罪恶累累，主依然没有嫌弃我们，甚至仍然爱我们，依旧赐与我们属世的福利。主这样做，并不是在继续纵容或是败坏我们，而是期待我们幡然悔悟，可以凭借自己的努力站立起来，不要错过最後一班救赎的列车，不要逐渐漠视生命的再次机会，不要滥用基督的怜悯：属灵世界的门，还为一切罪人而开着。

五

    主为甚麽迟迟不对这个罪恶的世代，进行毁灭性的最後审判？主为甚麽一再容忍犯罪？是因为他无能吗？是因为他失信吗？

    他爱每一个人，包括不可救药的人。他以救赎，来挽回不可救药的人。他不愿走失一只羊，所以他竟撇下没有走失的九十九只羊，去寻找那失落的……

    能够信靠这样的主耶稣基督是多大的福份！

六

    信靠主，就与宇宙间最强大的力量缔结了盟约。

     一个人如果因为获得遗产（比喻基督的救恩）而在银行里拥有存款一百万美元（基督信徒的恩典）却不知道（没有听见过福音）或是别人告诉他了（听过布道）、甚至银行都通知他了（参加过教会活动）都始终不能相信（接受福音），并终始不敢去银行提款（领受福音），也就不可能把这款项用来彻底改变自己的生活（得救）
    －－你不觉得这个人十分愚蠢，并为他深深惋惜吗？可是，这正是我们接受耶稣为主之前的状态啊！

    相反，如果我们真能信靠主，我们就与宇宙间最强大的力量缔结了盟约，我们的所有行为方式肯定会发生惊人的改编，正像一个暴发户！你能想象一个百万富翁还像一个穷人那样度日如年吗？当然不能。但愿每个人都成为灵魂意义的暴发户，不会再犯这样的错误：

    因为获得遗产（基督的救恩）而在银行里拥有存款一百万美元（基督信徒的恩典），自己却不知道（没有听见过福音），而当别人告诉我们（听过布道）之後、甚至银行都通知他了（参加过教会活动）都始终不能相信（接受福音），并终始不敢去银行提款（领受福音），也就不可能把这款项用来改善自己的生活（得救）！

    如果我们真能与宇宙间最强大的力量缔结了盟约，就不仅能涤除罪性、承受赦免，而且能比较坦然地面对死亡。既然如此，那么我们又为什么害怕面对属世的敌人和这罪恶淫乱的世代呢？

七

    有许多基督（比喻为银行）包括假基督，但只有一位基督耶稣（上帝给我的银行帐户）：有许多耶稣（比喻为帐户），但只有一位耶稣基督（上帝给我的银行帐户）：他是我的活水源泉，十字架是他的印记（比喻为银行密码）。但愿我们认准他的标记，这样我们才能进入上帝应许我们的银行帐户！

    对主耶稣基督所赐予的救恩的信仰与体会（比喻为大胆提取存款），使我们的生命进入一个新的国度（比喻为全面改变自己的生活），从此，即便在日常生活中，也遍布前所未有的珍奇，新的发现比比皆是！我们不仅期待，而是已经体会，在没尝死味之前，也可能看见神的国！

八

    上帝并不遥远：我们每个人身上，都有着他的形象，他真爱世人，把自己的独一儿子降生为人，分享人类的苦难，且死在十字架上。……

    否认以上的真理并不难，难的是我们如何应对否认之後的无限虚空？有人说，如果有上帝而自己却不是上帝，这是人的自尊心无法接受的。但是他忘记了，如果他自己就是上帝的话，那么当他面临灭顶之灾的时候，还有谁能来救他呢？正因为如此，《诗篇》中呼求主耶和华的歌声说“因为急难近了，没有别人可以救我”，具有打动人心的永恒力量。

九

    施洗的约翰被人卑鄙谋杀，而主耶稣却起来主动寻求献身！客西马尼园的祷告表明，做为人子，他是踏着约翰的血迹前进的。并取得了人间最辉煌的胜利。即使人文主义者也不得不承认这一点：耶稣基督骑驴进入耶路撒冷，却在四百年后摧毁了罗马帝国！不仅如此，他所传的福音，还从蛮族入侵的一片荒野中，开辟了当今的全球文明。

    在这种意义上，相信灵界的存在，相信灵界超然於属世事物的生生灭灭----并不是甚麽诺斯替主义，而是基督耶稣的真传。为了属灵的国度而摒弃属世的国度，这就是属灵的的基督与属世的弥赛亚的区别，他们的争战是不同的；这也是永生上帝的独生圣子，与所有先知之间的本质区别。

    在这种意义上的耶稣基督的灵体，是我们永恒的堡垒，是我们回归灵体（也就是上帝的国，我在信主之前曾以普遍启示的方式表达其为“阳”和“反压制”）的中介，那是天人之际的无限风云。只有基于这种意义的末世论，人,才可能为了属灵的国度，而舍弃属世的国度。

十

主耶稣说过许多刺耳的话，许多在人的日常语言和逻辑、理性听起来十分矛盾甚至极端相反的话……

    然而，这才是上帝的亲在，上帝的话语！福音是如此超越於人和人的日常语言以及所谓的逻辑、理性，因此才属於上帝的奥秘，因此才是发自天庭，可以对人进行终极审判的话语。

    福音的奥秘告诉我们：不是我们在审判上帝，而是上帝在审判我们。尽管我们每天都在以自己的罪性和罪行在偷偷摸摸地试探上帝甚至反过去审判上帝的公义，但最终呢，上帝必以他的公义来审判我们的罪：或放逐、或赦免，天网恢恢，疏而不漏。而到底是放逐还是赦免？那是上帝的权柄。

十一

    我们的主耶稣基督，不是救世主，而是救赎主。也就是说，他的救恩不是针对物的世界，而是针对灵的个人！

    这当然并不是说，主耶稣只与接纳其救赎的个体发生关系，而不改革社会；也并不是说，主耶稣的福音只是个人主义的而非社会主义的，等等。关键是，主耶稣是属灵者的救赎者，而非属世的拯救者；因此，他的救恩是救灵魂，而尘世的获救成为上帝之国降临，也是通过普世灵魂的得救而实现的。

    从使徒保罗的事件来看，不是某人要信耶稣为救赎之主，而是耶稣基督不容分说的掳获了他。某人没有力量一而再，再而三的拒绝耶稣基督，正如一个遭到抢劫的人，不可能拒绝警察的保护一样，尽管他以往素来憎恨警察。人怎麽可能有足够的力量与意志，拒绝上帝的安排？

    不信靠三一真神的人们啊，怎麽知道这其中的奥秘呢？但是我知道，这就是完全无法预测、和不可能自我设计的命运！我从来都不曾设想并曾一再拒绝成为基督的信徒。但上帝嘲弄了我，并以他的大能迫使我屈服。

    在面对死亡的时候，我曾坚定地说，“宁死也不做一个基督徒”，然而主是全知的又是仁爱的，他偏偏要我做一个谦卑的基督徒，击打、磨难、关爱、成全，显示神迹，尽我能承受地无所不用其极，於是我就注定变成一个基督徒了。这就是灵魂的救赎工作？感谢主！这样厚待我。使我此生再也无法背弃主，直到永远。阿们。

十二

    先舍己还是先皈依基督？

     依据人的罪性，是无法“保持精神----心理----行为的空白期”的。所以，不先皈依基督，如何舍己？如果不是为了基督的爱，一切征服和超越，不过是纸上谈兵，甚至只是为了张扬自己，如此，则十字架道路又是从何说起？舍己的动机动力既然一概没有了，那么所走的，也就必非十字架的道路。

    主耶稣说，“凡跟从我的必当舍己。”

    是的。心的舍己是灵的皈依与体的跟从的中间一步，是心理性（“魂”）的，正如皈依是精神性（“灵”）的，跟从是行为性的（“体”）。

    在皈依与跟从之间，绵延着基督信徒的馀生！

    主啊，愿你带领我，以舍己的心愿保持朝向十字架的方向，服从，贞节，贫穷，终不迷失在自我的罪性中。


苦路——青春忏悔录之八

江登兴

    你吃这祭牲，不可吃有酵的饼，七日之内要吃无酵饼，就是困苦饼，……要叫你一生一世记念你从埃及地出来的日子。
                            ——《旧约·申命记》第十六章

    母亲上路回娘家了。这一条路曲曲折折，盘旋而上，通往白云和大山的深处，路的尽头有母亲生命最初的啼哭。

    母亲生于1953年，福建省寿宁县斜滩镇石井村人，出生六个月丧父。我的外祖父曾是国民党的一名兵，后被解放军俘虏，参加了解放海南岛的战争。外祖父返乡后，每当回忆起那场战争，惊涛骇浪，子弹呼啸的场面仍让他后怕不已，他认为只要能活着回来，吃茅草根度日也是值得的。外祖父回家后很难胜任体力活，因此家庭贫困，别人也瞧不起他，他发誓要改变家庭的面貌，但命运并未成全他，他去世时留下四个未成年的孩子。
    迫于生计，外祖母按农村的习惯做法，请另外一个人“上门”，就是我的第二个外祖父，他起先劳动是不勤奋的，而且对于我母亲这个非己所生的骨肉也很无情。母亲儿时常腹痛，哭得天昏地暗，有时从床上摔到地上，哭到在床底下都出不了声了也无人光顾。
    母亲一出生就开始了坎坷与磨难，连她能活下来本身就是奇迹，因为当时的乡村有溺死女婴的传统，许多女婴生下来后就被用畚箕一装，放到野外的厕所里，任她们哭泣致死，有的干脆放在水沟中甚至尿桶中溺死。母亲回忆说，石井村有一个女婴哭了几天几夜仍没死，她狠心的父亲就抓了一把灶灰往她嘴里一扬，这个女婴终于也死了。母亲的生前，外祖父已生下了几个女婴，都被溺死了，母亲出生的时候，外祖父也按惯例准备溺死她。但当时有个人从旁边劝了一句，让我外祖母留下了女儿，将来老了，有个女儿端茶送水有个照应。

    在命如草芥的年代，母亲活下来了，等待她的却是悲剧的一生。

    冬天，母亲家的气候非常寒冷，她小时候与舅舅们只能穿着很薄的衣服，盖着蓑衣睡觉。因为卫生条件差，衣服上长满了虱子，这些小孩子们常在晒太阳时翻开夹层衣服，轻易地抓到虱子，然后掐死，为了保险，常常把死虱子放到嘴巴里沾沾。等到母亲有七八岁大，她又开始烂鼻子，最严重的时候简直连骨头都快露出来了，很长时间后，一名乡土医生治好了她的病。

    乡村生活虽然贫困，但母亲却继承了传统的勤劳与善良的美德，同厝里的一个叔伯单身，双目失明，他年老时没人照顾，母亲经常帮他洗衣服，倒尿壶，老人家告诉母亲，积善的人必得好报，并称赞母亲将来一定有出息。

    母亲稍稍长大成人了，她是在饥饿寒冷和遭歧视中长大的，外祖父便把她轻易地许配给邻村的一个有缺陷的人。母亲当时身份是童养媳。不过母亲始终没有屈服。她迅速地逃离了这家人，在暮色降临时隐藏在潮湿寒冷的菜园里，她回家后受到责骂。于是受尽屈辱的母亲离家出走，走吧，走得越远越好，只要有一口饭吃就好。恰巧当时我们村的一个叔伯在石井村当包队干部，由他介绍，我母亲到了我家。当时我父亲刚从老挝战场退伍回来，年龄已经二十七岁，也是家徒四壁。

    在又黑又矮的老屋里，我父母结婚了。

    25年前的早上，母亲在黎明用青春的乳汁把我喂饱，沿着这一条路，坐车到四十里外去看姥姥。第二天一早，母亲为了给我喂奶，赶紧回家。她把身上所有的元币、角币和分币都留给了姥姥，包括回家的盘缠。然后匆匆步行赶过一道道山梁和山沟，一处处茅草的瓦窑和旅店，赶在太阳下山之前回到我的身边。

    沿着这一条路，我望见了青春的母亲风尘仆仆地赶苦路，急着用她青春的乳汁喂养年幼的我。

    沿着这一条路，母亲逃离了耻辱的生活，那时以她为童养媳的那一家人曾经咒诅她，说她以后没有后代。后来，母亲又沿着这条路回到姥姥的身边，扶着她的头看她去世。

    24年后，父亲死了，母亲神经失常了，我从城市赶回家。母亲不认我了，第二天她扔下我上舅舅家去。我尾随着母亲，母亲前脚进了娘家，就叫舅舅陪她去算命。那时母亲不断地请人算命，不断地去拜各种寺庙中的偶像；不断地在这些偶像面前许愿保佑我们兄弟平安；不断地把仅有的钱花在各种骗人的江湖术士身上。

    大概是父亲去世百日的时候，有一次母亲到县城里的一个能“去阴”的人那里为父亲招魂，一个黑黑的傍晚，一堵半塌的墙，招上来的魂说：“我儿子十三年后要为我造坟。”

    母亲原来是不太相信迷信的，在她年青力壮时曾说：只要今生辛苦劳作，留下幸福给子女，管他死后做牛做猪。她曾经如此朴实而平静地面对人生，但当母亲面临人生的厄运时，她越来越迷信了。

      第二天舅舅送母亲回家，正午我刚在灶前坐下，生火给舅舅做饭，母亲就在老屋喝下了农药。

    舅舅是母亲最感恩的人，小时候姥姥养不下母亲了，没饭吃了，姥姥要把母亲送人，十来岁的二舅敲着桌子叫，只有一个妹妹，饿死了也不送人。母亲把舅舅叫到身边就喝下了农药。喝了一半就被夺下了，母亲口吐白沫，正午人们用竹筐抬着母亲到隔壁镇上去抢救，母亲的脸已经通红，农药在她的体内奔走，人们飞跑着，我累极了，我跟不上旋转的山路上飞跑的人们。

    23年前母亲在镇上的医院剖腹产生我，产后三天被沿这条路抬回家。21年前，在漫天的雪夜里，沿着这一条路，母亲被抬到镇上去剖腹产生弟弟!白雪堆满了山路，我们村的老白狗在前面探路，父亲背着柴刀紧跟大白狗。多少回我病危了，母亲抱着我狂奔在这一条山路上。我出生后多病，经常整夜吵得父母无法睡觉，父母轮流抱着我在木地板上踱步，第二天早上大人小孩都已被煤油灯火薰得满脸乌黑。当时有人收购树根做燃烧用，父亲凭着身强力壮几乎挖遍了附近山上的大小树根，然后用斧子一一劈开，架起来晒干，等到我一场病下来，几十担木头就全无踪影。它全被沿着这一条山路挑到了隔壁的社口镇换成中药和西药。我小时候的多病是常人难以想象的。有一次我发大病了，父母在老屋里抱着我说：我儿子将来能长大成人，即使一起做乞丐，讨一口饭吃也满足了。

    在这条山路上母亲的脸越来越暗红，可我跟不上人们的步伐。

    躺在医院的长凳上，人家用一桶一桶的水给母亲洗胃，一桶一桶药水灌下去，白白的农药泡沫被冲出来。

    1992年到1993年，母亲肯定为我而骄傲，我连续两年在全县高中文科班中名列第一，虽然1993年高考发挥失常，只上了厦门的集美财专，上学前几天，母亲到社口买喜糖，人家问她为什么买那么多糖，母亲说：“我儿子上了厦门的集美财专。”(那时集美财专在社会上有盛名)市场上的人羡慕无比，母亲后来复述此事，自豪非常。因为，十几年前，就在她买糖的市场附近的卫生院的产房里，她剖腹产生下了我。

    在病房里，盖着又黑又臭的棉被。我多想问母亲：23年前你是不是在这间病房里剖腹生下我。23年后，在这间医院的急救室里，睡梦中我甜甜地叫“娘!”然而梦醒时分，在黑暗中，母亲却交代我：“我已经没有用了，留下来害你们，我死了或没有了，你们不要难过，我不是上吊死就是用刀砍死、用药毒死、跳水淹死，或跑到深山老林里饿死。”

    第二天我给母亲买果奶，母亲的嘴唇又痛又干，需要用果奶来滋润。母亲抚摸着我的破鞋和破衣服说：“儿受苦了，儿没有一件新衣服。”

    半年以前，我刚工作，发下第一笔工资，想给母亲买一点什么，寻遍最繁华的中山路却找不到一件母亲中用的东西。母亲无求于城市，却拼命把儿子送进了城市。
    半年前我就要大学毕业了，那时就业形势非常不好，父母夜不成寐，他们发了一次狠心，大概是借了五百元钱，要我瞄准机会送给领导，好让他们给我一个工作机会。后来，我自己在一个小报找到了工作，虽是小报，也号称“记者”。这个消息传到家里，父母喜出望外，有一次父亲在茶园里对母亲说：“你的肚子真好，能生出这样的儿子！”父亲病重时，母亲向我转述这句话，我怪不好意思的。
    现在，母亲在人生的中途失去了一切希望，但是算命的说她刑夫克子，她不仅绝望了，还自以为自己是儿子们活下去的威胁。而儿子是父亲死后她惟一的希望所系，母亲苍凉的世界一片黑暗。母亲一直盼望着有一天两个儿子长大成人，娶妻生子，然后她和父亲安享晚年。其实母亲那时才四十出头，她和所有勤劳善良的母亲一样，把自己生命的盼望寄托在了子女们的身上。苦和难，这一切母亲都经历过来了，父亲去世了，母亲已经耗尽了一生的心血，本来以为可以在自己提前到来的生命的暮年安享余生，就像经历了长长的漂流，终于看见了海岸。一个巨浪打来，母亲抓住了水草的手一滑，她滑向了更无边漂流。坚强的母亲有着这块幽暗大地的坚硬品性，她会和一切陷入绝望的中国妇女一样，渡过生命的余年。在城市化的当代，这些坚韧的大地的女儿们，还会使出最后一口气，把儿女们送入城市——她们梦想中的天堂，然后在坚硬的荒野独自隐入无边的幽暗。

    这一年的春节，父亲刚去世。我领到一千元的奖金，回到家里，领着弟弟到这个镇上来买衣服。顺便也给母亲买了一件布料一般，颜色偏白的衣服，因为父亲刚刚去世，母亲不能穿太惹眼的衣服。回到家里天已经黑了，在昏暗的灯火下试衣服，母亲把手一伸，眼睛望着我，穿着这一件衣服，母亲的眼中是那样的凄凉，甚至是那样的尴尬。那是我第一年工作,第一次用自己的工资给母亲买衣服，本来这个年应该成为快乐的年,本来这件衣服穿在母亲的身上,她应该是多么的自豪,多么的欣慰。我一看这件衣服布料实在太差了，又连夜坐末班车赶到隔壁镇上，发狠心花一百二十元给母亲买了一件较好的衣服。母亲一穿正合身，那一次母亲的眼中有过一闪而过的笑容，但也只是一闪而过而已。多少年了，母亲为了生计省吃俭用，五十块钱以上的东西从来不敢问津，更不要说这么好的衣服了。今天这么好的衣服由他的儿子用自己的工资买来穿在了自己的身上。

    父亲不在了，母亲的快乐永远失去了。

    一闪而过的欣慰后，母亲随即黯然神伤：“我现在哪里还敢穿这么好的衣服。”这件衣服就被母亲收在了衣柜里，以后再没有穿过。母亲去世的时候，人们把她的用品能烧的都烧了，说是烧到那一边去。这件衣服被再次拿出来，大家议论着要不要也烧了。我轻声说：“先留下吧！”人们不知道这是我买给母亲的第一件，也是最后一件衣服。母亲试穿了一次，也是惟一的一次。

    几天后母亲出院了，她出院时指着路边的疯乞丐说：“我将来也和她一样。”

  掌纹不停地在母亲的脑袋里纠缠，“你看，我刑夫克子呢?”母亲不停地向每一个遇到的人倾诉。几年以后，我在撕心的痛苦中写记念母亲的文章，我忽然想到，母亲是多么的像鲁迅笔下祥林嫂啊！我从小与千千万万的同龄人读祥林嫂的故事。，只觉得书中写的是一个遥远时代的女性，与我无关。想不到今天，祥林嫂的命运在我自己的母亲身上重演了。这就是我们生活的真实，这就是一个中国农村女人的命运，她曾经是与我无关的祥林嫂，但现在她是与我有关的我的母亲，将来她还会是别的女人，别人的母亲。那时我写道：“娘啊，你是祥林嫂的再现吗?祥林嫂是80年前的一个妇女，她的丈夫死了，她又被逼嫁了一个人，她不从，拜堂的时候头碰在桌角上鲜血如注，她在昏迷中从了，生了一个儿子叫阿毛，后来丈夫又死了，阿毛十岁时让狼叼走了。她老了，做工也没人要了，她在风雪中乞讨，为了去向地狱和一家人团聚，她自杀了。”

  然而，母亲与祥林嫂真的没有不同的地方吗？以我的虚荣，以祥林嫂比于我的母亲于我是耻辱，我当然不愿这个被耻辱的人现在是我的母亲。那时我说：“娘啊!你自杀的时候并不是为了和阿爸团聚，你对这个世界还有期望，就是要把你未尽的寿数加给我们兄弟。”是这样的吗？那时我还没有勇气直面最幽暗的真实。

    祥林嫂与母亲有什么不同呢？祥林嫂失去了她最后的儿子阿毛，她对这个世界已经没有希望了，她惟一的希望是有另一个世界，在那里她可以与死去的亲人们团聚。但是母亲的希望是把她“未尽的寿元加给我们兄弟”。母亲对于这个世界的希望就是我们兄弟，就像祥林嫂一样，就像千千万万在悲惨命运中的中国母亲一样，儿女是她们人生的最后寄托。在母亲人生的终点上，她与祥林嫂不同的是，祥林嫂没了儿子，在这个世界已经没有了希望，她一心想着离开这个世界；母亲还有寄予托她生命希望的儿子，就是我们兄弟。然而母亲的困境是，她相信，她是我们兄弟活下去的威胁。因为算命的人说她会刑夫克子，祥林嫂经过命运长长的挣扎，已经年纪老迈，她只要静静地等候哪一个冬夜的风雪将她埋没，她不想死，也没有盼望使她生。祥林嫂没有理由生，才盼望另一个世界。但母亲身体仍然强壮，用给母亲治病的医生的话说：把她扔到潭里也淹不死。母亲盼望生，母亲的选择死不是为了自己到另外一个世界更好的生，母亲的死是为了她所爱的我们兄弟能在这个世界更好的生。
    后来，我把母亲称为“母爱基督”，在母亲的身上，我看到了一种类似于基督受难的光辉。说类似是因为母亲的死是为了使我们生，她是甘愿地选择死，好让她所爱的儿子们生。就像基督为了我们的罪舍己，为要救我们脱离罪恶。

    耶稣基督在上十字架之前说：“没有人夺我的命去，是我自己舍了，我有权柄舍了，也有权柄取回来。”“我父爱我，因我将命舍去，好再取回来。”“这是我的身体，为你们舍的，你们吃的时候要如此行，为的是记念我。”“这是我立约的血，为多人流出来，使罪得赦免。”这些话平静无比，简单不过，但谁有这样甘愿为人舍命的光辉？谁有这样赐人生命的权能？

    母亲有着这样为儿子舍命的光辉，但是母亲没有这样的生命的权能。母亲死在细叔家，细叔后来告诉我，母亲死之前秘密地对他说：“我的两个儿子将来都无法成人。”

    当我不再以母亲与祥林嫂相同而为耻时，我却发现了母亲与祥林嫂的不同了。祥林嫂是因为自己在这个世界无法生，所以才盼望在另一个世界中的生；母亲是为了使这个世界的儿子能够生，所以她才厌恶自己在这个世界的生。母亲面向这个世界死，但她并不盼望另一个世界的生。祥林嫂虽然盼望在另一个世界的生，但是她也舍不得肉身在这个世界的死，所以她苟活着；母亲不盼望另一个世界的生，但是为了这个世界的儿子的生，她盼望自己在这个世界上的死，并且是快快地死。祥林嫂死时带着对另一个世界的盼望；母亲从来就没有对另一个世界的盼望。

    母亲死在细叔家，细叔后来告诉我，母亲死之前秘密地对他说：“我的两个儿子将来都无法成人，有声音在我的耳朵上这样说。”

    在母亲最后死时，她在这个世界的盼望都已经破灭。我常想那天中午，喝下农药的那天中午，母亲是背负着大海一样广瀚的黑暗和地狱一样沉重的虚无走到了苦路的尽头。

    每一片奔波了数百年的奴隶们都有一章伟大的诗篇和一只伟大的手总结了她们。但中国坚硬土地的幽暗女儿们只是隐入幽暗。但我的母亲却用一条苦路总结了她自己。

    父亲被确定是癌症的当天，我从千里之外赶回家。第二天深夜，母亲带我上海拔近千米的巨石上的道观祈祷。母亲用乡土黝黑的生命力把儿子养大，把他送进不夜的城，她没有任何要求，你只要求自己忍住离开爱子的愁。但今夜母亲求我用力祈求，我没有祈求，只是转身跑到巨石上，仰望身后千仞峭壁上浓黑的万千气象在翻滚，俯视山脚上点点的灯火，明灭在海涛一样广瀚的丘陵中，一代代生命如一片片草芥在山谷中站起又倒下，活着的弯曲着四体。我无法陪伴母亲走过余下的路。我预感到我的母亲会更加无助地被吞没在黑暗中。母亲跪在神像面前，我却渴望跪在这一片黑漆漆的土地上，融入并背负起这一片苦难的人生，有多少人和母亲一样领受着苦难的人生啊!我双肩剧颤，热泪滚滚而下。仿佛有一只伟大的手把我的心灵凌空托起，却让我的肉体匍匐在这一片黑暗的土地上战栗。

    1997年2月28日细叔的来信：

    你娘近期有些精神失常，她约一星期前回大洋去朱家山庵解忧，适逢住该庵吃素的人“客妹”为她看掌纹说：“你掌纹中生命线中后期有乱纹侵扰，主克夫刑子。”她本来精神处于崩溃边缘，经不起突如其来的打击，于当晚就在庵中企图勒绳自尽，险些气绝。事后由三僧护送回家，在家中两个晚上睡不着觉，不停地自言自语，你娘于25日到我家求我带你弟到地区第一医院查病，我不在。26日我去看她，当夜你娘不停地诉说掌纹的凶相，有刑夫克子之患，那不如以己之死来求子之生。说一要服农药，二、跳水，三、用凶器。当夜服安定后仍无效，至凌晨四时突然发狂，大叫，你已气绝她也要死，即时从楼上扑入天井泥水中。此后不停说妄语，有时还说要吃猪食。27日傍晚你表兄带大帝宫的神水服后稍有镇静，后又有本家叔公重念的功水，又有本村先生来收惊。
    你娘今早嘱咐，1、今后写信不要提你父亲的事(因此前有神汉到家跳神说今后不能言此事，否则有凶)。2、你不要到海里游泳。3、乘车要注意安全。4、她发病不要对你说，以免影响你的工作。
    你娘不愿回娘家，她说要做菜，要洗房间雇工采茶。

    锣鼓声响起我就哭了，那夜祭奠母亲的锣鼓声一响我就哭了。母亲家来的“道场先生”那么年轻，他一边唱，一边哭得泪水涟涟，声嘶力竭，火把照耀着生者的脸庞。“十月怀胎娘辛苦!”“先生”唱道，“先生”唱得那么好我只记得这一句。三个月前父亲去世，“送灵魂”的那天晚上道场先生唱道：“空啊空，空啊空！山水重重叠叠去，彭祖八百也归空！”这歌唱给死者听，更是唱给生者听。铃铛声中，虚弱的母亲身旁白衣倚墙而立，数天前她还曾极力阻止人们把父亲装进棺材，如今她倚墙而立，听“道场先生”唱道：“空啊空，空啊空！山水重重叠叠去，彭祖八百也归空！”
    火光在闪烁中，“十月怀胎娘辛苦!”“先生”唱道，“先生”唱得那么好我只记得这一句。在死火一样隐藏于中国民间的强烈抒情形式中，“先生”哭起来了，“十月怀胎娘辛苦!”“先生”哭道。我们跪在地上爬行，我们爬行着，双膝很痛。
    “十月怀胎娘辛苦！”

    母亲去世后两年，我开始用心读《圣经》了，我做的第一个祷告可能就是为死去的父母祈祷。那时没有人告诉我能不能为死去的人祈祷。夜，在厦门的员当湖边，我为死去的父母祈祷，刚说完：“奉主耶稣基督的名，阿们！”一只夜鸟，很可能是夜鹭从身后的仙岳山上俯冲而下，在我的头顶盘旋哀鸣。我心惊胆战，赶紧念《圣经》上耶稣基督的话：“复活在我，生命也在我！”那时的信仰很简单，也很幼稚。

    失去了工作，失去了健康，失去了一切。一天早晨，我起身到客厅里去，过不了几天，我也将无法住在这付不起房租的房子里了。无聊间拾起一张旧报纸，在旅游版上写着：到耶路撒冷旅游，有一条路叫苦路，那是耶稣背起他的十字架上各各他去的路；有半堵墙叫“哭墙”，以色列人世世代代在此为他们民族的苦难哀哭。
    苦路，这就足以总结母亲的一生了。我起身回到屋里，跪下并且痛哭。是写记念母亲文章的时候了！
    两三天后，也是这样的早晨，人们都上班去了，我在纸上写下端端正正的两个字“苦路”：“娘，你给我们留下了一条苦路。每一片奔波了数百年的奴隶都有一章伟大的诗篇和一只伟大的手总结了她们。而你却用一条苦路总结了自己……”
    刚写下以上这些文字，一个乞丐来敲门，这是个中年妇女，与母亲一样的年龄，一样的短发，一样被日头晒得发红的皮肤。我身上只有两三块钱，这是我所有的家当。记得我总共给了她二块六毛钱！她说：“感谢上帝！”我忙请她进屋，她起初不敢进来，却在门口撩起她的乳房让我看她的病痛，她从千里之外来到这座城市打工，没找到工作，也没饭吃了。她有六个子女，她没钱给他们上学，没钱给他们治病，没钱给他们娶妻生子。我拉着浑身汗污的她到我房中坐下，她穿的是裤裆开裂的裤子。我告诉她我没有妈妈，也没有爸爸，她安慰我：“苦命的孩子!”
    弟弟给她煮了一碗面，她拿起我桌子上的《圣经》,随手翻到《罗马书》，双手托在下巴上,满心敬畏地说：“我们的《圣经》也有《罗马书》！”
    我问她为什么不去教堂乞讨，那里礼拜天人多，基督徒又有爱心。她说：“我礼拜天也去教堂，但是是去敬拜上帝，我不能在礼拜天去乞讨，那样会羞辱主的名。”
    这个妇女叫费菊华，安徽省肥东县人。像婴孩咿呀学语一样，这时我刚开始学习祈祷，此后数年间，我每次祈祷几乎都要纪念她。先是在厦门，后是在京郊的寒冬的荒野，面对血红的夕阳和高过夕阳的荒草。

    从那一天起我就在心中管费菊华叫妈妈，我从她身上看到了复活的母亲。所有中国乡土上苦难中的女性都是我的母亲。

    人在幼年负轭，这原是好的。他当独坐无言，因为这是耶和华加在他身上的。他当口贴尘埃，或者有指望。他当由人打他的腮颊，要满受凌辱。（圣经《耶利米哀歌》三章27-30节）
     ——感谢苦难！

     过了多年，埃及王死了。以色列人因作苦工，就叹息哀求，他们的哀声达于 上帝。上帝听见他们的哀声，就记念他与亚伯拉罕、以撒、雅各所立的约。 上帝看顾以色列人，也知道他们的苦情。（圣经《出埃及记》二章23-25节）
     在天上有一位上帝，他
     ——知道苦难！

    耶和华说：“我的百姓在埃及所受的困苦，我实在看见了；他们因受督工的辖制所发的哀声，我也听见了。我原知道他们的痛苦。我下来是要救他们脱离埃及人的手，领他们出了那地，到那美好宽阔流奶与蜜之地……”（圣经《出埃及记》三章7-8节）
    在天上有一位上帝，他
    ——参与苦难！

    你吃这祭牲，不可吃有酵的饼，七日之内要吃无酵饼，就是困苦饼，……要叫你一生一世记念你从埃及地出来的日子（圣经《申命记》十六章3节）
    在天上有一位爱我们的生命之主，他教导我们
    ——记忆苦难！

    1997年、1999年于厦门，2002年，2003年5月31日，北京


向往天堂――文革忏悔录之六

范学德

    十多年前初进教堂，我最讨厌听到的一个词就是天堂。心想，这都是什么年代了，还说什么天堂，说什么信耶稣的人死后进天堂，这不是蒙骗人吗？虽然自己在青少年时被蒙蔽被欺骗了，但“蒙蔽欺骗”这个词也是那些年中自己使用最多的名词之一，特别是在批判所谓的阶级敌人时，自己经常会大声宣布，你们想蒙蔽欺骗我们革命的红卫兵小将，那是痴心梦想，白日做梦！
    哪里想到，我那么自信自己绝对不会被敌人所蒙骗，但当文革结束后居然和许多人一样发出了深深的感叹:我被骗了,竟然被自己最爱的人蒙骗得一塌糊涂。
    进教堂，我最怕的一件事就是再上当受骗了。
    所以，一听到牧师在教堂中讲天堂，我不自觉地就会冒出来这样的想法，又在骗人了。还骗得这么真诚，滑稽，要不是出于礼貌的原因，再加上教堂中的严肃气氛，我真的就想哈哈大笑了。
    但和这些牧师、神学生、基督徒接触之后，我发现他们都是很真诚的人，不是骗子。也没有骗我的必要，于是我就认为，他们不是存心骗人，只是被人骗了。
    后来去了教会的查经班，自己也读了点圣经，我就明白了，原来他们都是被圣经骗了，被耶稣骗了。
    天堂一说，不是基督徒自己杜撰的，而是从圣经中来的，并且有耶稣死后复活为证，并且世界上有许多的人信有天堂，也有地狱。当我仔细思考天堂的问题时，我就有一点前怕了，怕的是万一真的有天堂，那我不信上帝，将来就会。。。
    再往下面我就不愿意去想了。
    不愿意想了不等于这个事对我没有影响。我只是竭力去从反面想，想证明天堂的存在是十分荒谬的，我曾经微笑着对基督徒说：好啊，你们去天堂，我去地狱。我在地狱里天天大哭大叫，我就不信你在天天里能舒舒服服地呆着。
    可玩笑归玩笑，这天堂到底有没有，的确令我有时有点不安。
    那时我也知道了，圣经中有整整一卷书，名字叫〈启示录〉，就是专门就讲这世界结束时所发生的事情。但对这本书，我总觉得它实在太玄了，翻了几次，都没能够坚持从头到尾读完一遍，只是对其中的有些话印象深刻，像“看哪！我必快来。赏罚在我，要照各人所行的报应他。我是阿拉法，我是俄梅嘎；我是首先的，我是未后的；我是初，我是终。”这话挺有气势的，这是我读后的第一感觉。
    静下心来想，我就发现，在这个世界上，并不是只有基督徒才相信天堂。许多人都信，当然，有人用的是另外的名词，如极乐世界，等等。这个常识我以前就知道，只是没有思考过。到了教堂后才问：为什么有这么多的人信天堂。问来问去，问到自己头上了：
    难道你就不信吗？
    那当然了。
    你从来就不信？
    对这个再问，我就不愿意也没有勇气去诚实地回答了。
    那似乎是很遥远的事情了，可又似乎就发生昨天。
    那时我也就五、六岁吧，不知道为什么，对天堂很着迷，不仅我这样，我周围的小朋友也都这样。我对天堂的想象都是从民间故事中来的，像什么“天仙配”呵，什么“大闹天宫”呵，什么“宝莲灯”呵，等等。要是从谁家借到了这方面的小人书，我会看得都忘记了吃饭，非看完不可。
    在我们大杂院中，和我年纪一般大的小男孩和小女孩，有八、九个，我们一起玩游戏时，其中一个历久不衰的节目就是在我们院子里的地上重演天上的故事。
    在我那个小脑袋里，天堂是实实在在的，它坐落在高高的云彩之上，房子都是大高楼，文雅点叫琼楼玉宇。许多仙女住在那里，她们是长生不老的，但长得却一直年轻漂亮，而天神们则个个神通广大。当然，最重要的是吃的。在天堂里，人们天天吃好东西，水果有苹果、鸭梨、葡萄、香蕉、当然了，还有桃，但一定得是水灵灵的蟠桃。有了这么多好吃的水果，蔬菜自然就不需要了，但大鱼大肉必不可少，什么猪肉、黄花鱼，想吃多少就有多少。而主食呢，除了大米饭和馒头，就是饺子了。对，天天吃猪肉馅的饺子。
    在北京读研究生时，同寝室的同学来自西北，有一次不知怎么地，我们就聊到了皇帝的饭食。我说，小时候想，当皇帝可美死了，天天吃饺子。
    室友说，他听西北的老农说：他娘的，我要是当了皇帝，天天吃羊肉泡馍。
    我们俩都笑了。
    笑归笑，但那心酸却是笑声冲淡不了的。我所向往的天堂，小得可怜。它不过是一个人想吃什么就吃什么，想吃多少就吃多少的大饭厅而已。
    对民间传说中的天堂，我有一点不大明白，那么好的地方，为什么仙女还不愿意住，要下凡到人间来。想了好久没得出准确答案，后来想，也许是那里人少，太闷了。
    从上小学开始，这一套天堂梦就被粉碎了，什么天堂，神话而已。
    但我没有自觉到，我的内心深处还是渴望天堂、向往天堂的。只是此时的天堂已经从天上来到了人间，从未来进入了现在：它，就是共产主义社会。
    共产主义是天堂，这个口号深深地打动了我的心，奠定了我的理想。
    七三年前后看到了一本〈红旗歌谣〉，收集了五八年大跃进时老百姓创作的一些所谓新诗歌。其中有一首歌谣说：
    共产主义是天堂，
    人民公社是桥梁。
    有的更把它简单化为：楼上楼下，电灯电话。在物质生活方面，我想象的天堂，就是如此
    反省自己的内心世界,我发现,写在我高高举起的共产主义的旗帜上，最重要的实际上只有两个大字：平等。
    大概是从七、八岁开始，平等二字对我就产生了巨大的吸引力，那原因很简单，就因为我是一个农民的儿子。准确讲，我应当被称为工人和农民的儿子，因为父亲是工人，母亲是农民。五八年大跃进以前，母亲本来也是城里人,市民户口。但是，当时一大家子人，五个孩子，一个比一个能吃，粮食不够吃不算，菜就更不够吃了，没钱买。母亲一狠心，就放弃了城市户口，加入了凤城镇人民公社园艺五大队。于是分到了一小块地，是生产队分下来的由我们自己家耕种的，叫“自留地”。有了它，一家人的菜一年到头就不用到外面去买了。这当然不是说,我们想吃多少菜,就有多少菜，而是说省着点吃，总有点菜吃。
    我母亲是带着我和我弟弟加入生产队的。所以，我就成了农民。
    这件事对我的影响很大，让我老是觉得自己比别人低一头，既不是因为长得难看，也不是因为我脑子笨，就因为我是农民的儿子，长大了也得当农民，除非能参军，并被提拔个排长、连长的；或者考上大学。要不，按照社员们的讲法，你就一辈子也崩想蹦出去了。用城里人瞧不起的口吻来说，你是乡下人。更简单地说，是种地的。
    种地的人不被当成人，或者说得轻一点，是下等人，这一点，我感受得很清楚。就拿我们家来说，户口本上写的明明是一家人，但粮食本上就没有我妈妈、我和我弟弟的名字，只有城里人才由国家供应粮食。城里人一个月一人总会供应两、三斤白面，四、五斤大米，但农民就没有。只有过年过节时，才给一点。可一年到头，才有一个春节。
    再大了一点，从书籍和报纸中我被告诉了，这是由于社会主义社会还存在“三大差别”：即工农差别、城乡差别、脑力劳动和体力劳动的差别。所以，在我的字典中，平等，这就是彻底铲除“三大差别”，说白了，就是我长大了可以当个工人。那时，我还不会像生产队里的小青年想得那么远，想找个城里姑娘作媳妇，当然，那是绝对不可能的。
    文化大革命爆发后，最吸引我的就是打倒一切特权阶级，破除一切特权。
    小时候以为，领导我们无产阶级和劳动人民的干部们，都是和我们一样同甘共苦、吃苦在前，享受在后的，就像报纸上宣传的那样，是完全彻底为人民服务的，毫不利己，专门利人，是人民的公仆，等等。但从报纸上、广播中和批判斗争大会上揭发出来的种种事实来看，全不是那么一回事，他们已经腐败了，堕落了。
    我最痛恨的就是他们带领我们打倒了地主资产阶级，但他们所过的生活，正是地主资本家的生活（其实地主资产阶级的生活是什么样的生活，我也不知道，反正就是好生活呗，吃得好，穿得好，住得好，那时还没有行得好─开小轿车的想像力）。我老琢磨，你们怎么能那么快就忘本了呢？你们没参加革命前，不也是农民嘛，为什么进了城，当了大官，就把你们的父老乡亲忘得干干净净了呢？
    我不明白。
    但我坚信，只要我们响应毛主席的号召，打倒了这些走资本主义道路的当权派，坚持在无产阶级专政下继续革命，就一定能建立一个美好的新社会，一个人人平等、想吃什么就能吃上什么的新社会。
    我是一九七二年底中学毕业的。那时，城里人的孩子也下乡当农民了，这样，虽然我也回到自己的生产队劳动，但心理还是比较平衡的，大家都是农民了。就是你们将来能返回城里作工人，我也不太在乎了。因为我有了一个美好的理想，这个理想就是响应毛泽东的号召：农业学大寨。我要带领社员们像大寨人那样，战天斗地，改变我们家乡的面貌，把它建设成社会主义的新农村。
    心中还有的潜台词是：非干出个模样给他们看看，别叫他们城里人敲不起。
    我干得很起劲，很快就当上了生产队的队长。
    为了帮助社员们提高文化水平，我晚上还给他们办夜校，学习文化历史知识。当然了，那时的历史知识，也大都被扭曲了。但我还是希望我的农民兄弟能多一定文化，别老是被城里人嘲笑我们没文化。但那些老实巴交的叔叔，大婶暗地里却对我说：嗨，你倒是费这个力干什么。什么人什么命。我们这辈子命中就注定种地了，学什么也没有用。还有的对我说：孩子，你和我们不一样。你不是这里人。我们就是怎么扑腾，也扑腾不到哪里去了。可你翅膀一硬了，就要飞了。说，咱们队里这个池子小，养不下你这条大鱼。
    我挺难过的，心想，你们怎么不理解我呢。我真是渴望和你们一起改变家乡的面目，把它变成人间乐园。
    下乡不久，就有当兵的机会，但我拒绝了，我向征兵的干部表示：我要一辈子战斗在农村这个广阔天地。一年后，我又有了被上调到省城作干部的机会，我又推辞了，理由还是一样。
    又一年后，我所在的丹东市按照上面的指示，把原来的几个中等专业学校和研究所合并到一起，办起了一所“共产主义劳动大学”，是为“社会主义新生事物”。市“革命委员会”点名抽调我到那里的政治系工作;，作教师，虽然我只是个中学毕业生。
    镇党委书记找我谈话，问我的态度，我还是希望留在农村。但书记说：学德同志，我们理解你的心情，这里的工作也很需要你，但为了支持“社会主义新生事物”，党委同意上级组织的决定，将你调到新的工作岗位去为党继续工作。
    我服从了组织的决定，于七五年初到“丹东共产主义劳动大学”政治系教书。从这以后，我就永远离开了农村。
    这些年我经常想，文化大革命为什么能发动起来？为什么那么多的人忘我地投入到了这一场浩劫之中？仅仅用邪恶来解释是远远不够的。当年，有许多人，特别是年轻人，他们和自己一样，最初，都是抱着一颗纯洁的心参加这场政治运动的。他们和我一样，都有一个梦，就是要在人间建立起天堂。
    正应了西方的一句古谚：善良的愿望常常把人引导到地狱中去。
    正是要在地上建立起天堂的崇高愿望，将人间活活折腾成了一个地狱。
    无产阶级专政下继续革命的理论,张春桥当年写的那篇限制资产阶级法权的文章,和他宣的那些马列语录,为什么在我的心中引起了那么大的共鸣,就是因为我从其中读出了我所渴望的平等,我所向往的天堂.
    为了满足我们对天堂的渴望,为了建设天堂,我们什么手段不敢使用啊.
    难道不是这样吗？自己在生产队教夜校时所使用的课本，包含了多少谬误啊，但我却以为是真理，我要用它们来提高社员的阶级觉悟。为了造地，我带领社员们将不到一个球场一半大的那么个乱石岗，翻了又翻，叫社员们挑一担又一担的好土把它填上，但填好了之后，地渗水，种不活菜，就这样白白地浪费了劳动力。还有，在教书中，我向同学描述共产主义是如何如何地好，在他们心中唤起对人间天堂的渴望，并把资本主义社会描绘成一片黑暗。
    这一切，都是在为了建设人间天堂的名义下进行的。
    在人间建立起天堂有什么不好？我曾经问过自己，但不得其解。现在我看到了问题的症结：不是那个梦不好，而是我们人不好，我们是一群心灵有病的病人,是一群灵性上已经死亡了的罪人。这一群病人和罪人在一起，不必特别努力，自然会造成地狱。至于天堂，别说人建设不了，就是为了要建设一个什么样的天堂，人也会永远争论不休，并为此而兵仞相见、血流成河。这乃是本性使然。由此，才有了许多的乌托邦，也才有了这许多的乌托邦一个个地破产。
    虽然无数的乌托邦都破产了，但为什么还有人（包括多年前的我自己）仍然挚着于人间天堂的梦想呢？这是不是像先圣所说的那样，这一梦想正表明了，人是曾经在天堂中居住过的，堕落的人，是从天堂那里堕落下来的。
    圣经中正是这样讲的，伊甸园，被称为乐园。
    但是，从人类的祖先亚当和夏娃背离了上帝起，人就被逐出了乐园。这固然是悲剧，但不是最大的悲剧。最大的悲剧是上帝赐给人真正的乐园，但我们却不接受。反而要创造自己的乐园。
    于是，流浪就成了我们的命运，也是命运对我们的诅咒。
    这就是我对文革之所以能兴起又之所以破产的一个思考,因为它唤醒了亿万人对天堂的向往,但它也宣告了:在人间建立天堂,此路不通,哪怕是运用了极端的手段,哪怕是调动了亿万人民,也依旧如此。
    2002.1.15
    修改于2002年年底