新刊上架

[第 六 期]

|卷 首 语|

健新：编者手记

|生命见证|

鲁西西：你是我的诗歌

韩以诺：母亲

江登兴：信在知之先——何教授的见证

|文艺视角|

季子：从《卡拉玛佐夫兄弟》看陀思妥耶夫斯基的救赎意识

渝人：大哉众生(戏剧剧本)

海平：家

英子：追问文学的真义

施玮：放逐伊甸(7、8)

|诗性空间|

施玮：大峡谷

琴焰：蹒跚天路(外三首)

[奥]里尔克 著 Dasha 译: 《时辰祈祷·朝圣》之二

|神学天地|

范学德: 堕落与救赎――读加尔文《基督教要义》之二

唐崇怀：释经的情境和文脉关切

|历史轨迹|

粱家麟：华人基督徒著作百年回顾──从作者入手追溯

|教会建造|

杨天道：失重的上帝

曲梅：灵性的歌唱

|信仰生活|

EM Bounds著 方周译: 祷告与神的话(续)

谢选骏: 仰望复活的基督(之四)

|忏悔之旅|

范学德：“懒汉鞋”(文革忏悔录之五)

江登兴：父自己爱我们(青春忏悔录之七)


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第六期 | 2003年8月]

编者手记

健新

    灵性在歌唱，借用作者曲梅的一个标题，我写下了编辑过这些文章后的体会。
    据专家们考证，是德国大文学家席勒首先提出了灵性这个概念，但是，远在几千年前，我们就听到了圣徒们一再说：我的灵在歌唱。他们歌唱的是主。
    鲁西西是诗人，诗人以歌唱为天职。但读到她的“喜悦”一诗时，我听到那是从人的灵里发出的歌唱。而她之所以能唱出如此美妙之歌，只因耶稣基督拯救了她，赐给了她一颗新心，使她的灵从死中复活。于是她写下了自己的见证：你是我的诗歌。这个“你”字是大写的你，你，是天地的主，是耶稣基督。
    与鲁西西相对应，江登兴和范学德唱的是哀歌，是他们自己在上帝面前的忏悔。要等到什么时候呢？我们才能看到更多的骨肉同胞来到上帝面前说，主啊，我得罪了天，也地作了人。我不配成为你的儿女。我只求你怜悯我。要等到什么时候呢？
    季子的“从《卡拉玛佐夫兄弟》看陀思妥耶夫斯基的救赎意识”一文，最令人深思的就是视角的问题，“救赎意识”就是这样一个深刻的视角。英子评论摩罗的《不死的火焰》，可贵之处也在于从灵性的角度去看问题。
    教会建造和信仰生活两个专栏下的几篇文章，从不同的角度探讨了灵性的问题。方周翻译的论祷告的这一篇，需要和上一期的联在一起看。如果要看出门道，就切不可忽视两点：神的话是人灵性的粮食；祷告是人的灵性的呼吸。
    就像吃饭不仅要知道吃什么有营养，还要知道怎么个吃法。唐崇怀的“释经的情境和文脉关切”一文，讲的就是如何吃神赐给人的粮食。想吃灵粮（灵性粮食）的人，这一篇不可不细读。
    杨天道: 失重的上帝，是其神论的第一篇，值得一读。特别是失重一语，更值得人们深思。
    上百年来，在中华文化中积累了一些什么样的灵性作品，梁家麟列出了一个清单，但那些作品中的灵气如何，只有读过研究过才能发言。
    其他的文章虽然不一个一个地点播了，但它们发出的声与光是相同的：那是心灵之声，灵性之光。仰望复活的基督，承认并信靠主耶稣基督，这就是人的灵性之根，之源，之本，之核心。
    2003.7.29　凌晨

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


你是我的诗歌

鲁西西

    耶和华是我的力量
    是我的诗歌
    他也成了我的拯救
    －－诗篇118:14

    几近生命的终结

    时间要追溯到1999年，那一年我33岁。我正处于人生的几个重大关口﹕婚姻没有幸福、写作没有突破口、人生没有意义，而且我几乎停止了写作。
    作为一个笔耕了十几年的诗人，生命的早期曾与徐迟、柯蓝等名家一起出书，在国内外发表数百篇诗文，有诗歌译介到国外，突然停止了写作，而且是不想再写作，这的确意味着生命的终止—因为我一向将写作看作生命的一切。这并非因为我写不下去，而是因为，这样写下去到底有什么意义？这样活着到底有什么意义？
    我不只一次独自走在街头，走在茫茫人海中，时不时也会仰望天穹，但并没有看到什么，只感到自己生命的孤单。这么多年来我都在寻找，按我自己幸福的标准在寻找，我希望婚姻带给我温馨、港湾与幸福，诗歌带给我理解、名声与友爱，没想到，33岁了，我一无所有。
    婚姻的黑暗，使我天天想着离婚，诗歌也写到了死亡的程度﹕

    心灵有多顽固，路途就有多远
    我丢下睡眠，而没感到疲惫
    我丢下亲人，活在沙粒做的陌路中间
    —《白色的栅栏》

    出生和死亡迅速交换完衣服
    冰冷的水池边相互清洗的人们还在休眠
    逃生的蚂蚁一片混乱
    —《焦渴的大地》

    如果你再细致些我其实没有灵魂
    音乐和诗歌抚摸过的全都是肉体
    —《给祖国书》

    就像这些诗所描述的，我不仅活在婚姻的黑暗中，而且活在对周围人群、对未来、对自己生命的完全绝望中。记得当时很多人读了我的诗后，告诉我的就是这样两个字﹕绝望。当时很少有人这样评价诗歌，谈得最多的倒是诗歌的写作技巧、修辞、诗语言等，可见绝望不仅贯穿于我每时每刻的日常生活、一言一行，还不由自主地越过技巧、修辞、诗歌语言跃然于纸上。
    因我不是那种可以将生命与写作分开的诗人，我也不赞成这样的分开，也不相信这样的分开。一篇篇作品就像一个妇人所怀的一个个孩子，即使看起来是分开的，但其中的联系却是隐秘的。
    所以，从这些诗即可以看出，不仅我的写作，我的婚姻，我的工作，我整个的生命都走在了绝望这一悬崖峭壁上。
    这也是我写作停笔的主要原因。靠技巧写作吗？靠修辞写作吗？靠才能写作吗？靠阅读写作吗？靠绝望写作吗？这样写出来的作品能带给我什么，能带给阅读者什么？像艾略特那样带来最后的名声？像庞德那样带来诗界的权威和荣誉？或者真的能给我帮助、温暖、使我整天活在文字中，而不是现实生活中？……不是这样的。
    其实，我的婚姻早在结婚时就埋下了危机。那时丈夫考上了研究生，而我在一所中学教书，之后很快有了孩子。经济的重压、繁重的家务、教学及两地分居，使我完全忘记了自己是一个诗人。为了丈夫和孩子，我一度停止过写作。为了丈夫和孩子，我甚至可以不再写作，如果写作妨碍自己获得幸福的话。丈夫完成学业后，在大学教了一段时间的书，就下海开始了他漫长的经商之旅。他的绝大部分时间都生活在外面，生活在各高级酒店，和各样的饭馆里，很少回家。那时，我的孤独与生活的黑暗真是难以言表，因我知道他在外面一直有女人，是不同的女人。
    在这种生活无望、婚姻无望、写作无望，也就是诗歌、小说根本无法拯救自我、拯救婚姻、唤醒我僵死的内心时，我就想到了自杀。当时中国诗坛诗人自杀屡见不鲜，我也想步他们的后尘……
    我曾经写过一首诗“给”跳楼自杀的老诗人徐迟，题目叫《幻灭》，其中有一句是这样的﹕他厌恶的城市，我仍在居住//他逃离的婚姻，我已经卷入……。那时，我就把他的死归给了日益世俗化商业化的、使人日益孤独、不断犯罪不断堕落的城市，同时也是我所居住的这座城市。它不仅夺走了诗人徐迟，还夺走了很多虽然活着却像死了的人，譬如我。
    徐迟的自杀给了我极大的打击。可以这样说﹕我刚刚送走海子的自杀，又迎来了徐迟的自杀，之后就是昌耀的自杀，其中亦有顾城的自杀与谢烨的被杀。这些都是诗人的自杀。还有很多未成名诗人的自杀，我就不一一说了，数目也是惊人的大—每听到一个诗人离去，就像我和他们一起离去。之后很长的一段时间，我都处于已死状态。
    有一段时间，就是徐迟死后的那一段时间，亦是我生命最最无助的那段时间，我由远离世俗、远离城市忽然变得憎恨起我所居住的城市来……我没有办法向它追讨，我不知道老诗人徐迟死在这座城市的哪个环节﹕肯定不是他所跳的那栋楼，更不是将他接住的那块地面。
    我坐在街头的木椅上，看着无数辆车来往穿梭﹕没有一辆车知道徐迟的死，没有一辆车在意徐迟的死。我甚至想到，它们所辗轧的街道就是徐迟。每一辆车经过，都仿佛走在徐迟身上。看着看着，我就觉得它们辗轧的不是徐迟，是我。这就是我的长诗《明天见》的最初起因—尽管这首长诗在当时极为先锋的《大家》上作为凸凹文本（实验文本）发表后引起了一定的反响。写完了《明天见》，我感到生命到了最后关头。
    我就这样与我的生命挣扎与僵持着，与我的婚姻挣扎与僵持着，与我使用的文字挣扎与僵持着，与我研读的各样书籍挣扎与僵持着，我还与我居住的这座城市、我生存的各样环境挣扎与僵持，甚至与死亡挣扎与僵持着……从此，我不想与任何人打交道，不喜欢出门，甚至不喜欢城市的街道……
    我差不多没有再写诗歌。我也确实没有再写诗歌。偶尔写几句，那也不能再叫诗歌，而叫死亡。像一个四面楚歌的人，我用自己沙哑的喉咙向所居住的城市、自己的亲人、自己的生命说了一声﹕明天见！
    因为我已经不是我自己了，我已经背负不起我自己了……

    最后的寻找

    33年的人生旅程中，我从来没有停止过对生命真谛的追寻。我曾以为这个真谛就藏在历朝历代的书本中，所以，我如饥似渴地读书，读古今中外的文学书、哲学书、历史书、科学书、各名人传记等。我去的最多的地方是图书馆和书店，最愿意和人谈起的也是书，家里到处堆放的也是书。书成了我生命营养的唯一来源，也成了我一生最好的朋友。
    记得一整套《红楼梦》，我从20岁开始每年都读……直到把自己读成林黛玉、安娜－卡列宁娜、茨维塔耶娃、三毛、西尔维亚－普拉斯—这些女人多是自杀，也许我的自杀情绪就是从这里来的。
    那时我还读海德格尔、荷尔德林和萨特。现在想来，我的绝望也许与他们提出的存在主义有关，与他们的哲学思想背后所支持的用技术的眼光看世界，对人生采取无所作为的“听任”—这是海德格尔最爱用的两个字眼—的绝望态度一脉相承。当然，影响我的哲学家、思想家还有柏拉图、苏格拉底、康德、狄德罗、鲁索、尼采、福科、马尔库塞、哈贝马斯……
    后来，我就从《时间简史》、《宇宙的最后三分钟》、《夸克与蜗牛》等科普著作中探寻过去与未来的足迹，探求人类的起源，地球的起源，以及人死了到底往哪里去。我也曾被它们深深地吸引，认为世界真的会像史蒂芬?霍金等人认为的，从一个奇点而来，最后要坍缩回到奇点。
    我的思想整日被这些人的观点，不断变化的观点困扰着……
    突然有一天，我对我所看的这些书都产生了怀疑，因为没有一本能解决我人生的困惑，没有一本能给我生命的真谛与意义，就连驰名中外的汉语言文学前辈鲁迅，当我一篇一篇读他的文章的时候，除了感受到里面的谩骂与仇视，我没有再找到其它。我开始学习用批评的眼光重读这些书，并再次被困扰，再次感到了人生的虚空……因为我看到了这些哲人背后与我一样的无序。
    1999年，真是我人生极度沮丧无望的一年，在我靠着书本、诗歌、婚姻无法缔造自己生命幸福的时候，在我还没有最后选择怎样自杀的时候—尽管我想过很多种自杀，我首先选择了停止写作与离婚。
    之后，我对朋友们常说的一句话是﹕我缺乏信仰！我也告诉朋友们，我之所以失败与无望，就是因为缺乏信仰，我的诗歌缺乏信仰，我的婚姻缺乏信仰，我的人生缺乏信仰……因为，每每我读到西方那些有信仰背景的文学大师的作品时，从他们作品中文本的平衡、内在节奏以及词语的准确把握等可以看出，他们的生命是蒙祝福的，他们使用的文字也是蒙祝福的。他们不会像我这样，总是写着写着，就写不下去了，活着活着，就活不下去了……
    从此，我开始追寻信仰的旅程。
    一次，听说一位女作家信基督，我虽然不知道信基督到底是什么，但我从西方文明的发展与成熟，从西方人个性的释放，从西方艺术的日臻成熟与丰厚，从《圣经》的文学性和不可低估的艺术价值，隐约看出这都是得益于这个信仰。这位作家的信基督不由对我产生了吸引。我当时是一杂志编辑，有一地方文联邀我给那里的文学青年讲课，我不由自主想到了这位作家，就请她与我同去。她答应了。在我们交谈信仰的途中，她给我讲了非常多的神迹与奇事，我就对她说，我也想有这信仰。我告诉她，我现在什么也不缺，就缺信仰。我的写作什么也不缺，也是就缺乏信仰。听到我说这话，她很惊讶，我想，她之所以惊讶，一定以为我说这话太狂妄，而并不明白我所说的缺信仰，就是什么都缺了。
    当然，到这时，我还并不知道什么样的信仰能救我，能使我在日常生活中获得幸福，并能让我有永不枯竭的写作。—也许是西方文学大师所拥有的文化背景中的那种基督教信仰吧。我随即要求她带我到信基督的朋友那里去。可她认为，我年龄太大不能信了。她认为信基督耶稣需要从小就信，而且要有家庭背景。她的这种错误的认识不仅阻拦了我信耶稣，而且阻拦了她自己信仰的深入。
    我寻求信仰的脚步并没有因此终止。可以说，从我觉得自己缺乏信仰、希望有信仰到最终找到真正的信仰，我经历的是一条艰辛又漫长的旅程。我常常望着星空、树木和任何一个方向发呆，我相信一定有什么在主宰着我的生命，主宰着人类的一切。一次，我和一位朋友在街头漫步，我望着渺远的苍穹，突然感叹说，一定有什么在高空主宰着……他也一定是万物的主宰，只是我现在还接收不到。
    所以，既然我年龄太大不能信耶稣了，信佛应该没问题的，我当时想。自此，从来不信佛的我开始进入各庙堂，并买回了庙堂和书店里几乎所有佛学书来研读，甚至买来庙堂里的音乐来倾听、来理解。尽管越读越觉察到了里面的荒唐，越听越觉得生命的无用与虚空，比以前我读的那些书更荒唐、更虚空，但我还是忍不住带着我的孩子去给庙堂里的偶像烧香、跪拜起来，直到1999年年底。
    在编辑部的一天，同样是这位女作家给我打电话，说有一位信基督的女研究生写诗，问可以不可以投给我编辑的刊物，我满口答应了。不久，我就收到了女研究生的诗，诗写了什么我记不起来了，但其中语言的干凈，是我这个写了十几年的诗人感到惊讶的。之后，我帮她整理了一下，发表了。这位女研究生开始给我打电话，我们开始谈文学，谈《圣经》……
    她常常引用《圣经》的话和我谈文学，谈哲学，谈写作。而我以前的参照却是《圣经》以外的书，是用一个人的观点来评判另一个人的观点，常常在一些比较尖锐的问题上不了了之。例如一天，我和她就才华、作品品格与人的品格这三者之间的关系进行交流时，我引用了美国著名诗人庞德的观点﹕“我对朋友的邪恶一点兴趣也没有，只对他们的才华感兴趣，因为我从来不留意他们是多么的邪恶、多么的浑蛋。”我的话音刚落，女研究生就开始发话了，她用《圣经》中的“好树结好果子，坏树结坏果子；好树不能结坏果子，坏树不能结好果子”答复了我，让我既感到精妙，又无话可说。
    《圣经》摆在我的书柜上有十来年了，我常常拿出来断章取义地读，断章取义地背，断章取义地用在我的文章中，但经这位女孩一说，里面的话语就活了，像生命一样从她的生命里流出来，又流到我的生命中。
    和这位女孩交谈越多，越惊叹于《圣经》这部书的奇妙，可以说直到那时，我还不知道基督耶稣，不知道上帝，不知道上帝与基督教信仰与《圣经》究竟是什么关系。
    1999年圣诞节，我收到了这个女孩的邀请，希望我去参加他们的圣诞晚会，我如约前往，并带去了几位朋友。那是一间会议室，大约有一百多人，年轻人占大多数。我非常惊讶世界上还有这样一个地方，有这样一群人，他们脸上都布满了欢笑，言行极为平和优雅，仿佛每一个人都相互认识，并认识了许多年。仿佛他们也认识我，并认识了我许多年。我站在最后，看他们轮流在台上演节目，其中还有一位年轻人讲道。他们都拿着圣经，好像熟读圣经。我作为一个文人，对《圣经》的了解远远不如这群人—他们讲到创世，讲到非常多的圣经人物、圣经故事，这使我站在那儿非常羡慕。—那时，我对基督教信仰也只停留在这个程度﹕觉得《圣经》是一本难得的文学书；觉得信耶稣的人或许都像那位写诗的女孩，能用《圣经》观点谈文学，谈哲学，谈人生，谈诗歌；觉得他们人人都有着内心的平和与安宁；觉得他们都像那位写诗的女孩一样，用干凈的语言说话，夜晚也不作恶梦……
    这不就是我追求多年需要达到的生命吗？所以，当主持人说愿意信耶稣的人（愿意信的就会得到一盒《耶稣传》的磁带）请举起手来的时候，我看了看身边的人，大胆地举起了右手。现在回想起来，我举手的动机根本不是想要得救，更不是想要耶稣基督作我生命的主，以及求他赦免我的罪—我根本不知道我是一个罪人，根本不知道人需要救恩，需要通过信耶稣基督得永远的生命，也没有人告诉我这个。我举手，也许是为了要那盒磁带，也许是惊讶于这群人的特别而想成为其中的一员，也许是觉得必须像这群人一样能熟读《圣经》。或许这些原因都没有。我只觉得有一股力量把我的右手抬起来，并高过了我的头顶……
    那个时候的心情和理智可以用我后来写的一篇文章中的几句话来描述﹕“上帝说，要有光，就有了光—这就是我要迈向的地方。因我无论什么时候读它，都是被一种哲学力量吸引。在我看来，它首先是哲学，真正的哲学，然后才是宗教。这是一个多么平实有力的叙述的哲学！在这里，我找到了言说的在场与源头，同时也是语言的在场与源头，更是哲学的在场与源头……”
    那天晚上回家后我特别兴奋，一点睡意也没有—佛经可从来没有带给我这种感觉。和我一起去的几位朋友也因为兴奋，一起来到了我家，我们围绕着基督教信仰这个话题谈了很久。他们走后，我因为想到我在圣诞晚会上举过手，不禁感到内心有一股圣洁的泉流涌着，就洗了个大澡，试图洗去什么，并摘下了带在脖子上多年的仅仅为了装饰的一块玉石佛像……

    与神相交及最初的三个祷告

    接下来的一天晚上，那位女作家和写诗的女孩轮流给我打了很长时间的电话。我因为去过庙堂，研读了那么多的佛学书，和那么多的无神论科普著作，这就为我信基督耶稣留下了破口。那时我以为信基督与信佛实质是一样的，只是形式上不一样而已，就不同意那位女孩所说的独一真神论，不同意她说的基督教信仰是唯一真正的信仰，甚至对她用自己的信仰批驳其它的信仰感到不解。我心里想，我是可以信基督的，或许我已经信了。因为我举手、洗澡、摘下佛像以及心里满有神秘的喜乐说明我已经接收到了信仰的微波。
    但经她一说，我反而和她争论起来。因为我也有一些信佛的诗人朋友，我也对他们是蛮尊重的。我想她是被上帝的灵感动了，不顾我的反对而告诉我，唯有这位创造天地的主是真神，为了救赎人类的罪，他道成肉身，之后被钉十字架，三天后从死里复活，升天。她说，基督教与佛教、伊斯兰教的区别即在于此﹕释迦牟尼、穆罕莫德死后，埋在地上，他们的坟还在，而主耶稣基督，他死了，但复活了，坐在了天父的右边。她还用十分浅显明了的话告诉我，说基督教是一夫一妻制，说创世纪中上帝造亚当，就造了他的妻子夏娃—并没有造两个夏娃；佛教却是禁欲，不主张结婚；伊斯兰教则是多妻。唯有一夫一妻制是上帝创造的，是蒙上帝喜悦蒙上帝祝福的，而佛教那样的禁欲与伊斯兰教那样的多妻，都不符合《圣经》，是犯罪。
    那天电话打了将近两个小时，一会儿是那位女作家，一会儿是写诗的女孩，我在电话中反复与她们辩解。之后，我渐渐平静下来，觉得那女孩说的也有道理。我何必盲目地帮那些佛教徒、伊斯兰教徒说话呢。我就按着那位女孩所说的祷告，与神说起话来，以亲近神、建立与神的关系，弃绝佛学，信靠独一真神。
    当然我能迅速来到上帝面前祷告，还得益于女作家在电话中和我的一个对话。她问我﹕是《圣经》离你的生命近呢，还是《佛经》？我干脆地回答她﹕当然是《圣经》。她说﹕既然《圣经》离你的生命近，你干嘛还要谈佛呢？这不等于一个女人嫁两个男人？她的这句话对我的触动很大，我感到如果我不立即归向耶稣基督，就说明我的言行太不纯正了。所以，到做第一个与神相交的祷告的时候，我觉得我都是被一种无形的力量安排着，这股力量就是从我寻找信仰仰望苍穹时仰望的那位万物的主宰那里而来，虽然我看不到，摸不着，但我感觉到了。
    那位女孩要我弃绝所有偶像，在上帝面前认罪，接受耶稣为生命的救主。我告诉她，我并没有偶像。她说，拜那些泥巴捏造的，木头做的观音、如来等就是拜偶像，因为它们有眼不能看，有耳不能听。
    晚九点半，我就照那位女孩所说的，将家里的所有偶像和所有偶像做的工艺品扔进了垃圾桶。说实在的，丢那些偶像的时候我忽然怕起来，加上又是黑夜，小孩也在另一个房间睡着了，与丈夫离婚后，他就搬了出去。虽然我一直不信什么偶像，即使去庙里烧香、磕头，也仅仅是为着一个抽象的“信仰”概念。我也根本不信这些偶像能做什么，但想到那位女孩所说的，世上有真神，也有假神，有圣灵，也有邪灵，圣灵是要我们成为圣洁，邪灵却要争夺我们，使我们成为污秽，就更加害怕起来。但那位女孩说，不要怕，因为上帝是万物的主宰，邪灵看见上帝也害怕……
    所以，十点整，我规规矩矩按那位女孩所说的，做起了迅速归向真神、愿意与神相交的第一个祷告。整个仪式是那样的庄严、肃穆……
    祷告完，坐在床头，不知道发生了什么，就随手翻了两处《圣经》读起来，没想到，就在这时，上帝借着《圣经》对我说话了。
    我随手翻读的第一处，是出埃及记20章4节﹕“不可为自己雕刻偶像，也不可作什么形象仿佛上天、下地和地底下、水中的百物。不可跪拜那些像，也不可侍奉它，因为我耶和华你的神，是忌邪的神……”
    第二处则是诗篇26:11﹕“至于我，却要行事纯全。求你救赎我，怜恤我。”和诗篇27:1﹕“耶和华是我的亮光，是我的拯救，我还怕什么呢？”
    就是这随手翻的两处经文使我惊讶得说不出话来。难道真有神在？难道他真知道我刚才的所思所想，知道我刚才处理偶像时的害怕？知道我需要行事纯正？难道他真的无所不在？难道我一说话，他就真听见了？难道我以前仿佛一个破旧了的、没有调准频道的收音机，现在一下不仅调准了频道，还听到了他发过来的信息？
    我高兴得无法自已，立即打长途电话将这个好消息告诉一位远处的朋友，我说了很多，都是关于上帝的。电话中我开始用从神而来的眼光回想我整个的人生经历，回想我读的书，感到不仅我的生命是一个奇迹，我今天能归向上帝、与上帝说话并让他听见也是一个极大的奇迹。同时，我也想起了以前读的一份数据，说一个化学家（或医生）在濒临死亡的人身上做试验，发现人死的那一刻，也就是断气的那一刻，人的体重会轻一点点，以此证明，人是有灵魂的。听的人连连表示赞同。
    女孩又打来电话要我每天读经，每天祷告。我不知道怎样祷告，她就说，像《圣经》上的那个瞎子，对耶稣说，我要看见，就行了。将我所需要的告诉神，就行了。我问，写作可以祷告吗？她说，可以。我又问﹕身体的病痛可以祷告吗？她说，可以。她说，你现在就是天父的孩子了，试想想，一个孩子怎样向父亲要东西，你就可以大大地张口，向天父祈祷。
    我就按那个女孩所说的，做了我的第二个祷告，就是，求上帝帮助我写诗。
    另一个奇迹在我的生命中发生了。我梦见我全身非常轻盈，从头至脚都非常轻盈—那轻盈不是我用语言可以表达的，那是一种属天的境界、飞翔的境界，是我以前从来没有到达过的境界，我还梦见我写出了非常漂亮的诗和诗集。以前做梦也写诗，但醒来就忘了，这次醒来，不仅记得梦中每一种轻盈的颜色—真奇妙，轻盈居然是有颜色的，还记得每一个轻盈的细节，和沉浸在轻盈幸福中的每一个喜悦。醒来后，我就将梦中的诗句一句一句整理下来，题目叫﹕《喜悦》—
    喜悦漫过我的双肩，我的双肩就动了一下。
    喜悦漫过我的颈项，我的腰，它们像两姐妹
    将相向的目标变为舞步。
    喜悦漫过我的手臂，它们动得如此轻盈。
    喜悦漫过我的腿，我的膝，我这里有伤啊，
    但是现在被医治。
    喜悦漫过我的脚尖，脚背，脚后跟，它们克制着，不蹦，也不跳，只是微微亲近了一下左边，
    又亲近了一下右边。
    这时，喜悦又回过头来，从头到脚，
    喜悦像霓虹灯，把我变成蓝色，紫色，朱红色。
    这首诗发表后，立即被中国作协《诗刊》转载，并立即成了《诗歌报月刊》排行榜，还成了一家网站的题头。我朗诵的《喜悦》通过某家电视台的电视屏幕传到了千家万户……
    一天，一位诗人，同时也是某名刊编辑打电话给我，说他正坐在《诗刊》大楼的楼梯上读我的《喜悦》。他说他等不到回家，就忍不住地坐在楼梯上，一遍一遍地读起来。最后他就问我，我的这个“喜悦”从何而来？这是真喜悦，是生命的喜悦，不是做出来的喜悦，更不是停留在文字上面的、玩文字游戏的人的喜悦。是啊，一个到处充塞着绝望、痛苦、黑暗的技术时代，个人的“喜悦”到底从何而来？我就明确告诉他，是从上帝而来。不久，他也开始追随耶稣基督……
    我所做的第三个祷告就是﹕求主医治折磨我多年的疾病。
    过去，我曾多少次进不同的大医院，看不同的医生，也做了很多次B超，都无法确诊我身体里到底埋有什么疾病。一年数次的肚子痛把我折磨得死去活来，有一次差点痛得昏死过去。我记得我是从十七、八岁就开始肚子痛，每年十几次。有几次我痛得实在受不了了，就走到河边，恨不得一死了之。但自从我信主做了那个求耶稣医治的祷告后，他就真的医治了我。直到现在，我都不明白这医治是怎样在我身上实现的。
    因为我的改变，我依然健在的母亲在拜了几十年偶像后也悔改信了主耶稣……
    2000年的一天，我和我母亲一起受了洗。受洗第二天，神借着以弗所书5:19对我说﹕当用诗章、颂词、灵歌彼此对说，口唱心和地赞美主。本来我已跟神说，我不想写作了，只想通过读《圣经》，明白耶稣基督的福音，明白真理。以前我也停笔不想写作，那是写不下去的停笔，而现在，我停笔，是想通过我对佛学、科学、文学、哲学与宝贵《圣经》的对比，知道那位真神的名字。但此刻，借着这句经文，神却要我再次真正拿起笔来。

    生命从此更新

    我不仅每天读《圣经》，而且我还希望按《圣经》原则去生活。
    我是一个离婚的女人，但我非常害怕别人知道我是一个离婚的女人。那些天，我整日关在家里，读书，写作，做家务，带孩子，只到了有聚会的时候才出去，按时参加主日敬拜、查经。外界都不知道我离了婚，我最好的朋友也不知道。抛头露面的事我也一概拒绝了。很多的开会、笔会，我能不参加的，就尽量不参加。记得有一电视台因看了我的诗，要为我做一个专访，不管他们怎样好说歹说，都被我拒绝了。有一些报刊、杂志编辑找我约稿，要我写个人经历连载，也被我拒绝了……
    刚信主的前几个月，差不多每天，上帝都借着《圣经》告诉我，让我怎样交友，怎样管教孩子，怎样获得智慧，怎样认识自己的生命，怎样建立人与人、人与上帝之间的关系。从《圣经》来的话语使我整天活在喜悦、幸福与极大的平安中。就像我那首诗《喜悦》所写的。我开始用属天的眼光看周围发生的一切，并开始爱我的亲戚朋友，爱我所居住的这座城市。在一篇《和好》的随笔中，我这样写了我的转变﹕
    突然有一天，几乎就在一瞬间，我的生命中发生了一件非常奇妙的事，就是﹕我与另一个巨大的存在相遇了。几乎就在这一瞬间，在我再也承受不了“明天见”的重压时，我口里吐出的不再是﹕“明天见”，而是﹕你好！
    我禁不住对我头顶的苍穹说了一声﹕你好！对我周围的花草树木说了一声﹕你好！对我身边的行人说了一声﹕你好！……最后，对我自己也说了一声﹕你好！
    的确，我必须和这一切和好。我必须转变我黑暗中的强硬对抗，进入与它们的默契和谐，而且我终于转变过来了。我忘了世间有死亡，忘了徐迟的死、海子的死、顾城的死、昌耀的死，单单只记得我自己的死—一次一次地向着自己死。我很高兴地说﹕在死过许多次后，我又活过来了。也许我还会死，但不是结束。
    自《喜悦》后，我又开始了写诗﹕
    你不给我亮光，我就是眼瞎的。
    你不给我空气，我的呼吸就断了。
    不只一次，我求告你，看见你，摸着你。
    我的心在白天，默然无声，
    在夜里，专心等候。
    麻雀在屋檐下拢着翅膀酣睡，我却不睡。
    树枝在外面发芽，我都听见了。
    你的脚步像甘霖，比发芽的还轻。
    我想象太阳那样活着—
    春天，我看到各种各样的花放开了，
    有的朝着上面，有的朝着下面，
    大部分我叫不出名字，但我爱它们。
    我看到各种各样的人行在地上，
    有的行善事，有的行恶事。
    我流着各种各样的泪水，
    父啊，我多想象太阳那样活着，
    我想象太阳那样，爱东边的人，也爱西边的人。
    —《专心等候》

    多年了，我没有看见这么多的波浪，
    它们手挽着手，就像遇见了什么。
    整个下午我一直在观看，等待，
    我想知道究竟发生了什么事。
    我忘了它们从前是怎样的，
    多年后当我看到它们，就看见现在的这个情形，
    手挽着手，相互温暖，
    整个下午没有留下一点点破裂。
    —《波浪》

    这些信主以后的诗作，与以前没信主的时候写的那些黑暗之诗、死亡之诗简直判若云泥。
    我成了一个蒙福的女人。因为我的生命所蒙的祝福，绝望似的黑暗离开了我，使我活着有了盼望。因为我的诗歌所蒙的祝福，我的写作找到了源头与起点。我现在写诗，核心问题解决了，我就无所畏惧了。我开始大胆用身边最常用的词，我们口中说得最多的词，最没有修饰能力的词。我在寻找一种朴素。这朴素说白了，就是我们的生命﹕感觉生命，知觉生命，灵性生命。我愿意将这三种或更多种朴素放进我的诗歌。因为我的情感所蒙的祝福，我开始学习一言一行都讨神的喜欢，交朋结友也按《圣经》的圣洁原则，因为我的心是这样渴慕与主同在，渴慕他的圣洁，渴慕他的智慧，渴慕他的慈爱与赦免……
    我真正感到神的慈爱、赦免与圣洁，是有一天读《圣经》，神的灵突然光照我，让我看到我是一个多么败坏、满身罪污的人。那天，我已经睡着了，到了半夜，我突然从梦中醒来。我开始在淡黄的灯光下读《圣经》，忽然，诗篇130篇中这样的两句话将我震住了﹕
    主耶和华啊，你若究察罪孽，谁能站得住呢？但在你有赦免之恩，要叫人敬畏你。
    我立即从床上起来，俯伏在地，因我觉得这是上帝通过这几句话在提醒我，让我更深地明白他的赦免与救恩。当我向上帝承认我是一个罪人，并一样一样求圣灵光照，一样一样看见自己从小到大所犯的各样罪时，我竟羞愧得没有力量站起来。我说谎，偷窃，骄傲，自以为义……也许，从那个时候起，神的灵开始真正进驻我的心，并按神的计划和旨意管理我的生命。我跪在地上开始感恩，我感到我的胸中拥有了一个极大的喜乐。感谢上帝洗尽了我一切的罪，并使我成为圣洁。这是多么宝贵的需要持守的圣洁！
    对于我的婚姻，我也开始翻箱倒柜地将自己的生命坦露在上帝面前。以前我认为都是我丈夫不对的地方，上帝让我看到了我自己的虚假与败坏，看到了我心中的仇视与不饶恕。我一次一次地对上帝说，我错了。不认识你的日子，我怎么可能当得好妻子、母亲、女人？不认识你的日子，我是没有智慧的；不认识你的日子，我自以为义，自以为善良、智慧、充满了爱心；不认识你的日子，我就是眼瞎的。
    上帝是反对离婚的。马太福音5章32节说﹕凡休妻的，若不是为淫乱的缘故，就是叫她作淫妇了；人若娶这被休的妇人，也是犯奸淫了。马太福音19章6节﹕所以，上帝配合的，人不可分开。以及哥林多前书7:10-11﹕妻子不可离开丈夫，若是离开了，不可再嫁，或是仍同丈夫和好……都有非常明确的教导。而且不仅于此，旧约《何西阿书》整篇写的就是一个丈夫怎样一次一次地饶恕不贞不洁的妻子，并养育妻子与别的男人所生的孩子的事，以此让我看到上帝是怎样饶恕了我的罪，饶恕了我在信仰上的不贞不洁。我一遍一遍地读《何西阿书》，并被深深地感动了。
    神还让我看到，除了神一位之外，再没有良善的（路加福音18:19）。而且世上任何人都没有忠诚，没有圣洁、信实、仁爱，我也没有，这极美的品格都是从上帝那儿来的，都在上帝那儿。
    我终于明白了“上帝配合的，人不可分开”的真正含义。虽然人有种种理由提出离婚，也有种种理由仇视对方，不原谅对方，有种种理由与配偶以外的异性有不正当的关系……当然，我也有种种理由拒绝丈夫的复婚要求，而永不原谅丈夫—因我以为我和丈夫是在信主之前离的婚，就不在真理的约束之下……但，正如一些持守真理的弟兄姐妹所说的，离婚前我们不认识主，但主认识我们；如今知道了，更要守圣经真理。所以通过读《何西阿书》，通过读整本《圣经》，我终于明白了上帝创世时，在伊甸园时，加在男人女人身上的旨意﹕因此，人要离开父母与妻子连合，二人成为一体（创世纪2:24）。 既然二人为一体，不管我和我丈夫中间发生了什么，在上帝的旨意里，我们都是一体的。
    我曾经把与丈夫离婚当作自己的解放，并把永不和他复婚当作我未来生命的快乐与幸福。可如今，借着上帝那极为圣洁的亮光瓦解了我心里极为坚固的营垒与败坏，借着上帝永远不变的慈爱，借着在上帝面前谦卑、顺服、认罪、悔改，同时，也借着上帝对我离婚所受伤痛的医治，我答应了上帝，并对丈夫说，我愿意复婚，愿意饶恕他，过重归于好的符合《圣经》真理的婚姻生活。因为我不能再得罪上帝，我必须顺服《圣经》真理的带领，而且我需要圣洁，需要得释放，得医治，过自由的、喜乐的不再受任何罪捆绑约束的基督徒生活。
    2001年我与丈夫复婚。在复婚的过程中，我感到我整个败坏受伤的生命被上帝一一打碎，又一一修复，虽然是极为疼痛的，却又是极为喜乐的。在此，上帝自己亲自深深地进入了我的生命，更新着我的生命，并一遍一遍地带领我读《圣经》，经历着每天与主同在的平安、宁静与幸福。从前，不认识上帝时，我是孤独的，如今，我成了有依靠的人。
    我和我丈夫开始相爱了。上帝亲自将从他那儿来的圣洁爱情放在了我们双方的心中。
    耶稣说，凡看见妇女就动淫念的，这人心里已经与他犯奸淫了(马太福音5:28)。恨人如同杀人。他要我们从心思意念开始做起，将我们的一切都归给他，全由他来掌管。经历了这些后，感谢上帝，不仅我先生，我如今也成了一个新造的人。

    从黑暗到光明，从死亡到永生
    我常常这样给弟兄姐妹们讲自己的见证，我说，从前，我没有认识上帝的时候，不仅生命里面是一片漆黑，生命外面也是一片漆黑，而且这漆黑每天都在加厚，加重，成为我周围无法突破的森严壁垒，让我找不到一丝亮光。一首《以前我看世界》的诗，正好表达了我那时的心情﹕
    以前我看世界不是现在这样的。
    以前我看床前的月，窗外的光，都是黑暗。
    白昼在我周围，如同半夜。
    看不到什么发亮的东西，就睡了。
    睡眠中的梦，也是黑暗。
    虽然那时我也生活，我也交友，我也写作，我也工作，但我感到四处是黑暗的墙壁，并让我四面碰壁，直到浑身碰成碎片，我还把满地的生命的碎片，当作自己的思想、哲学、人生准则、智慧与诗歌。
    现在不同了﹕无论走到哪里，光前后环绕我。
    因他说，要有光，就有了光。
    如今，我不再生活在那厚厚的黑屋子里了。当我听到有人敲门，我就打开了心门，门外天堂般的宁静与亮光一起向我的生命内里涌进。我的生命也从此完成了从黑暗到光明、从瞎眼到看见、从地狱到天堂、从死亡到永生的大转变。就像我的一些诗人朋友所描述的，我像一个沙漠中干渴已久的人突然看到了源源不断地涌泉，我哪里是用勺子一勺一勺地舀起水来慢慢品味，而是用碗大碗大碗地喝着……我不仅喝上了这真正的看得见的泉水，而且喝上了那看不见的、有着永恒生命的活泉。

    2003年5月22日

    ■ 鲁西西 中国大陆基督徒，诗人，作家。着有《纪念叶子》、《再也不会消逝》、《国度》等。
    原载《生命与信仰》第四期 06/2003


母亲

韩以诺

    我写过一篇专门介绍母亲的文章，没想到再提起笔写母亲的时候，她已离我而去了。
    小学的时候，一位同学的母亲去世了，我也去看了，还躺在车上，下面垫着稻草，头发露在外面，用草席盖着。我的同学扶着车棚，呆呆的看着他母亲，眼圈红红的。我当时看她好可怜，心里默默想要对她好一点，因为没妈的孩子象根草。而当时的她真的就象一根草——单薄无助。没想到的是：如今，我也是了。
    母亲虽然不是很高大，却挺壮实。阿姨们常说：母亲是她们姐妹中最强壮能干的一个。小时侯跟着外公象男孩子一样上山下地，所以也没进过学校，只会写自己的名字，但她很勤劳。有一次，跟着外公到山上砍柴，后来爬得太高了，只能冒着危险从一棵松树上摇摇坠坠的吊下来，吓得外公一身冷汗。这件事也是后来从阿姨的吊丧中得知的。妈妈长到十七八岁的时候，跟着一班儿时的玩伴一起去听道、唱诗歌，常常翻山越岭到属灵生命丰富的长辈家祷告。她是当地当时最早兴起的一批年青人，如今那个村被人称为“耶稣地”。只是母亲没有洗礼。过几年她也就许配给了我父亲，父亲家是世代信佛的。母亲说：他们结婚的时候还请胡牧师做了婚礼祷告。圣经上说：“信与不信不能同负一轭。”也许从那个时候开始，这重轭就加在母亲身上了。刚嫁过去，母亲还能坚持去教会听道祷告。但毕竟是一家容不得两种信仰。家庭的压力使她不得不放弃真理，走上拜偶像的道路。母亲在病中回忆，自己去佛庙的路上，心里还不自觉唱着：“我们要赞美耶和华，在上帝的圣所赞美他……”上帝是从来没有放弃过她呀！可母亲却越陷越深，到我师范毕业的时候，她已经是个虔诚的佛教徒了。买了念经的带子，学着念，也时常叫我教她。我本是个无神论者，对此嗤之以鼻，母亲常怨恨：读了书也没用！后来母亲还买了袈裟，说是念经的时候要穿的。也就在这个时候，她病倒了。
    当我得知母亲患的是肠癌晚期的时候，整个人都惊呆了，一股冷气从头直冲到脚。嘴里无助的念着：“怎么会这样，怎么会这样……”第二天一大早我赶到医院，母亲半卧在床上，慈祥的朝我一笑。我强忍住眼泪，努力的笑着。妈妈病倒的消息，以前的教友很快的知道了，大家纷纷来看望。坐在床边，和母亲殷切的交谈着，但母亲并不心动。一直连着几天，他们都在做母亲的思想工作。跟母亲谈着主怎样为人类受苦订十字架，怎样以不变的爱爱着我们这班悖逆的儿女，苦唤浪子回家……。有一天，我看到母亲哭了，哭得很伤心，我从来没看见母亲那样子哭。她嘴里呼唤着：“主啊，主啊……”母亲忏悔了，为她这几十年的离经背道深深的忏悔。她的忏悔也带来了我的反醒，我觉得自己终于找到依靠了，那时候起，我也立志信主。
    靠着主的恩典，母亲顺利出院，病情也有些许好转。我们每个星期日都去教会敬拜、听道。母亲也变了一个人，浪子终于回家了，那种开心、喜悦的笑容就常挂在了她脸上，遇到人也常讲耶稣，说自己是一百只羊中丢失的那一只，如今被神找回来了。虽然还常有身体的苦痛，但靠着主胜过了。我们都以为神已医治了母亲。终于可以松一口气了，放心了。
    可是神的意思人又怎么能预料到呢？第二年母亲又住院了，诊断为癌细胞转移，那次也是母亲先去住院，我随后赶到的。母亲穿着睡衣徘徊在走廊上，看见我来，朝我苦笑一下说：“女儿，妈妈好苦啊！”我搭住妈妈的肩无言以对。这次我没能忍住泪水，心里向主呼求着：“主啊，不幸一次就够了，为什么让我们再一次去面对呢……”第二次手术就没有第一次那么顺利了，手术中，医生还把我们叫过去，告诉我们：肠壁已非常薄，粘连在一起，随时都有生命危险，让我们做好思想准备。我在手术室门口靠墙而立，心里急切的默祷着：“主啊！她是我最亲的人，是我的好妈妈，我不能没有她，我爸爸也不能，哥哥也不能，我们大家都需要他，求你救救她……”主怜悯我们，手术化险为夷。我再一次见到了妈妈，她虚弱多了。我心疼的要死，可除了祷告，我还能做什么呢？医生说：还得与上次一样术后化疗。母亲虚弱的身子已经不住化疗了，反应强烈，经常猛烈呕吐，头发一大把一大把的掉。我看着，眼泪只能往心里流。母亲每天坚持祷告，起先，她还能跪着祷告，后来连坐着都吃力了，常痛苦的呻吟，癌症细胞无情的吞诬着母亲的生命，有时受不了，只能用热毛巾敷在身上烫，那时又是夏天，我因为手嫩，根本不能从烧开的水中绞干毛巾，主感动婶婶来做这事。病情越来越严重了，妈妈每天的腹泻次数达到十几次甚至更多，后来的两个月，母亲连一次完整的觉也没睡过，常常半夜醒好几次，痛苦的呻吟，嘴里呼唤着主。有时为了让我们多睡一会儿，常一个人硬撑着到洗手间。有一次上楼的时候，爬到一半爬不上来了，连喊我们的力气都没了，瘫倒在那里。还好，主让我爸爸及时发现。类似的情况有好几次。我的心都被撕碎了，无奈之下，我只好祈祷主：“主啊，让我来承担母亲的病痛吧！我实在受不了了，我快要死了……”虽然痛苦难忍，主还是让我们一天天过来了。从各地来的弟兄姊妹不管酷暑还是刮风下雨，每天不间断的为妈妈祷告。邻居不敢来了，朋友不敢来了，可主的儿女却来了。主的爱充满着我家。使我们在倍受煎熬的日子里，不至于丧掉信心。
    我每天祈祷主医治我母亲，因为我甚爱她。可母亲的情况越来越糟糕。我有时候实在不能再见她那痛苦难忍的样子，只得违心祈祷主：“主啊，让她离去吧！去那美好的福地吧！那里没有眼泪，没有苦痛。人在世上太累了，劳苦愁烦，多多流泪，早点歇了回去也好……”可我的心却还是向主强留母亲，一天，母亲又发高烧了，我跪在那里向主祷告，整整跪了一夜，向主挽留母亲。可是母亲还是离我而去了。
    那一天，我还是象往常一样来到母亲身旁，婶婶在用热毛巾敷她身子，母亲无力的喘着气，我站了一会儿，心痛难忍。因为还要上课，就去学校了。可我从学校里赶来的时候，母亲已不能说话了，眼睛睁着转来转去却不能看见东西。我拉着妈妈的手：哭着，祷告着。因为我心里真的舍不下妈妈，是她教会我走路，教会了我说话，小心翼翼的扶着我迈出了人生第一步，下雨的时候给我送雨伞，寒冷的时候给我添被子，调皮捣蛋的时候耐心教导我，这样一个与我生命有着密切联系的人却要离我而去，我怎能忍心。我的眼泪流干了，却不能把她喊回来，我紧紧的拉着她的手，却不能拉住她的灵魂。我只能躲在主里面，向主祷告哭求。大家唱着圣歌把母亲送走了。母亲临走的时候，眼睛一直睁着，这个镜头深深的印在了我脑海中，挥之不去。
    母亲已离我而去了，再也不能回来了，所有时间里的事物再也不能回来了。母爱已成了回忆，我再也不能伸手去抓住她了。回忆她在三年病痛中，靠着主的恩典，出去张望探访，以主爱彼此鼓励，为他人代祷，很感欣慰。特别是最后两个月，神真的把她扶住了，主借着弟兄姊妹时常勉励她，让她熬过去了，不至于被痛苦打倒，至死依靠主。而我作为女儿，对于已睡了的母亲，只有愧疚，深深的愧疚。她现在必在主身边欢乐无比。母爱没了，但我知道还有一位，他并没有丢下我如孤儿，他的翅膀荫庇着我，就象母鸡保护着小鸡。他有大能力，有大慈爱，以亘古不变的爱爱着我，被爱是何等的幸福啊！主让我经历这样的事，必有他的美意的。我虽然到现在还不能明了，将来也必会知道的。
    写于2003年7月19日于温州


信在知之先——何教授的见证

江登兴

    见到教授前几年，就有人提起过教授，说他是一个认同基督教的学者。我心想：学者嘛！有的只是信仰的知识，不会有信仰的。
    教授姓何，我称他为何老师。
    何老师小时候，家住一个小学内。小学位于一个天主教堂边，那时已经解放，墙上常有批判天主教的宣传。他还记得宣传栏上一个瓦罐图片下面的说明：“这瓦罐是修女们专门用来装小孩的眼珠子的，她们专门吃小孩子的眼睛和心脏。”“这就是我那时能获得的有关基督教的全部知识！”何老师说。
    文化大革命了，这个革命打着革命的名义要毁灭一切文化。有一次，何老师的哥哥看到一些人正在烧书，就趁人不备，用木棍从火堆里偷偷拨出了几本薄册子。这是两册用繁体字竖排印刷，没有现代标点的册子，一本是《马太福音》，一本是《使徒行传》，那是文化大革命中当地基督徒偷偷印的圣经。拿到这两册书，何老师的哥哥兴高采烈地跑回家，说：“这一定是不一般的东西！”
    那时何老师还是少年，那两册书他也看了，但是看不懂。不久以后，他被从这个边远的省份发配到了更偏远的农村去“上山下乡”。那是一个极其闭塞的地方，虽然最近的城镇也不过100里路，但是老乡们大多没进过城。后来何老师在当地教小学时，为了告诉学生什么叫城市，费尽九牛二虎之力解释之后，学生们得到的印象是：“城市是一个走路时可以抬头四处乱看而不会摔倒的地方。”那个地方是山区，地势非常陡峭。在那里难得有机会吃上肉，偶尔碰上的机会，是耕牛走路时不小心从不到二尺宽的路上滑出去摔死的时候。不知道那些耕牛是否也以为已经到了城市，抬头乱看，才遭此厄运？
    那时耕牛是很重要的，在那个地方平时杀牛是要判刑的。
    在教学中，何老师碰到的另一个难题，是向学生解释牛的同伴“马”，无论怎么比划，学生总是不明白，因为当地既没有马，也没有马的图片，更没有电视可以看万马奔腾的场面。所以何老师只好动手给学生画马。
    那时在赶集的路上，老乡们会指着一户住房的门说：“这一家人前不久全部饿死了！”又指着另一户门说：“那一家人全都逃荒去了！”一推木门，“咣当”一声，里面空荡荡的。
    就在那样的蛮荒之地，那样的绝境之中，何老师居然有一个信念，就是对上帝的信念。“所以我后来相信，”何老师说：“信在知之先”。
    知青回城了，何老师已经二十七岁。1977年，高考恢复了，他决定考大学。千百万被“上山下乡”荒废了青春的青年都在争过高考的独木桥。 “我那时考大学的目的非常简单，就是要找一碗饭吃！”何老师说。但是考完后通知书一直没到，“我以为自己上大学大概没希望了，因此又去报考研究生，目的也一样的简单，还是为了有一碗饭吃。”可是不久后，大学录取通知书到了。“因此我就去上了大学，放弃了考研，因为有一碗饭吃的目的达到了，不敢贪心嘛！”
    何老师上大学了，但是，刚念完一年，就报考了某著名学术研究机构的宗教专业研究生。报的就是基督教方向。那时有关基督教的客观的书，惟一能找到的是大英百科全书有关基督教的条目，因此何老师就按这些条目一条一条地学。他居然一试而中。大学才上一年他就去考研究生，他的同学们都说他怪，更怪的是他居然报了个基督教研究方向。
    何老师说，那时他这样做，还是源于那两本文革火堆中抢救出来的《马太福音》、《使徒行传》所播下的种子。虽然这两本书何老师当时并没有看懂，他很想去研究、弄懂。这正是典型的“信仰寻求理解”。
    研究生复试是由一个老学者主持的，那个老学者原是上海圣约翰大学教务长，虽经文革仍然持守着自己的信仰。他因病只能躺在床上对何老师进行复试，他那时敢给一个基督教专业研究生开出的书目只是黑格尔、笛卡尔等人的书。
    何老师坐在他的客厅兼书房里向我们娓娓道来，他的眼睛明亮而真诚地注视着我。问起他的信仰生活，何老师说他很惭愧，因为他没有上教堂去。
    在北京的寒夜里，我们起身告辞。何老师坚持要送我们，走在寒冷漆黑的校园里，道别时，何老师握着我们的手，说：“最重要的，是如主所教导的，愿你们都能平安！”
    后来我读到何老师的一本文集，在序的末尾，何老师写下这样的两句诗：“天道遍入人心日，寰宇太平无西东”！在另一本著作的扉页上，何老师写道：谨以此书献给我的母亲……愿她的灵魂在彼岸安息！
    何老师本身来自旷野，那些文革中受迫害的基督徒们被烧毁的土法印刷的圣经，成了撒在水面上的种子，它落在一个荒野少年的心上，并且扎根。当何老师走上研究，寻求理解基督教的路时，面对当时丑化和误解基督教的学术环境，面对无神论的学术前辈，来自荒野的种子居然让一个山乡学子持守了自己的信仰。听完如今已是著名学者的何老师的故事，我老是把他与二十世纪五六十年代在绝境中坚持信仰的底层人联系起来，他们都是漂流的孤岛，他们都在这样的孤岛上举目仰望。
    正所谓：教授来自荒野，信心先于理解。

    2002年2月9日


从《卡拉玛佐夫兄弟》看陀思妥耶夫斯基的救赎意识——兼议陀思妥耶夫斯基和《卡拉玛佐夫兄弟》的失语状态

季子

    【内容提要】《卡拉玛佐夫兄弟》与它的作者本人陀思妥耶夫斯基一样历来倍受争议与指责。本文先简略地分析历来一些具有代表性的观点，指出用这些立场研究陀思妥耶夫斯基和《卡拉玛佐夫兄弟》所带来的尴尬和失语状况，然后从陀思妥耶夫斯基本人和《卡拉玛佐夫兄弟》作品本身出发，力求从东正教信仰神学的角度，来窥探作者对“苦难--救赎”这一主题的追探，以及在《卡拉玛佐夫兄弟》一文中所铺设的救赎历程；在救赎旅途中对“人”、“自由”、“真理”、“爱”等思考以致视察救赎如何成为可能。

    【关键词】　失语状态　人　自由　真理　救赎

    前言

    19世纪中后期的俄国，封建专制政体趋于瓦解，资本主义生产关系急剧上升，社会处于转型时期。新旧价值观念的尖锐冲突，使一直沉睡于“黑暗王国”中的俄国人顿时感到梦醒的痛苦和迷惘。一些文化精英在为国家与民族的兴衰死亡而寻寻觅觅。在当时沙俄当权时期，受西方的资本主义思想冲击甚大，整个国家出现很多暴力革命。作为个人，他们有走向冷漠沉溺于自我富足之中或想通过暴力来夺取那些曾在他们身上剥夺过利益的人的利益，社会日趋混乱。在此深重苦难之中，有人主张斯拉夫主义（类似于中国的民族主义），他们带非理性的狂热来盲目推崇传统，却忘了俄国走到今天的处境也正由于是纯粹的传统文化导致的必然结果；有人主张西化，因为他们看到西方物质文明高度发展，要学习西方的做法与形式，但他们忽略了成就西方发达的文明基础与文化底蕴。陀思妥耶夫斯基传承于正教思想文化传统，他也在积极追求也积极探索。他的方法是激发每个人身上的信仰力量，发掘人身上的“神性”，以全人类背十字架承受苦难，最后透过信仰来达到真正的救赎。

    一、 几个具有代表性的误读：

    （一） 作家其人：从《陀思妥耶夫斯基夫人回忆录》出发，去寻找作者的真实本身，顺便指出几个人的刻意诽谤。
    有很多资料显示的关于陀思妥耶夫斯基的生平有很大的矛盾，比如陀思妥耶夫斯基生前的一位好友斯特拉霍夫在陀思妥耶夫斯基死后为他写《回忆录》并且给托尔斯泰写了封信[i]，信中称他写陀思妥耶夫斯基回忆录时很厌恶，说陀思妥耶夫斯基“狠毒”、“只钟爱自己”、“嫉妒”[ii]然而托尔斯泰在陀思妥耶夫斯基死后是这样评价的：“我从未见过这个人，也未曾有过直接的交往；当他死去的时候，我突然感到他是我最亲近、最亲爱、最需要的人。……我失去了一根支柱。我感到惘然，后来才开始明白，他对我多么珍贵，于是我哭了，现在还要哭。”[iii]
    斯特拉霍夫和陀思妥耶夫斯基家有几十年的交情，一直与陀思妥耶夫斯基热忱相待他现在在毁谤陀思妥耶夫斯基很可能是由于嫉妒，因为陀思妥耶夫斯基受到包括托尔斯泰在内的很多作家的赞赏，并且陀思妥耶夫斯基曾得罪过斯特拉霍夫，这些恩恩怨怨会导致对一个人看法产生不公正。陀思妥耶夫斯基夫人曾说她同陀思妥耶夫斯基生活了十四年之后，她有责任来证明陀思妥耶夫斯基是个极为善良的人。[iv]鉴于此，我有理由以陀思妥耶夫斯基夫人的回忆来评判作者及他写《卡拉玛佐夫兄弟》时的本身状态。
    （二）解读过程中的政治因素误导
    在苏联极左时期对信仰的迫害，以致对陀思妥耶夫斯基的解读的土壤——宗教思想语境失去，剩下的只有狂热的意识形态影响，
    1．巴赫金 只研究陀斯妥耶夫斯基作品的文本形式，而忽略了“人”的存在，因为对人的分析必然会步入哲学与宗教行列，有违当时政治气氛。
    巴赫金回避了对“人”的阐释。但显然，在当时的政治气候下，他只能将人置于对话的角色中来观照，而不能单独就人论人。因为对人自身神性与自由的话题是有违社会主义现实主义诗学原则的。他很显然避开了某些十分重要的东西。俄罗斯国立人文大学教授叶萨乌罗夫说 :“陀思妥耶夫斯基诗学中的东正教‘符码’是如此显而易见 ,在我们考察的范围里不能不产生这样一个无法回避的问题:为什么复调小说理论的创立者在其印行了两版的著名著作中 ,恰恰是在对陀氏诗学的研究中 ,却对其宗教范畴未加阐明呢？”对此，叶萨乌罗夫引述了巴赫金的发现者之一鲍恰罗夫对巴赫金晚年谈话的记录，说明其不得不仅限于“文体研究”的苦衷，巴赫金曾谈到，在当时“不自由的天空之下”，他只能“将形式从主干中剥离出来，仅仅是因为不能谈那些主要的问题……那些哲学思想，以及毕生都折磨着陀思妥耶夫斯基的问题———上帝的存在。我不得不始终绕来绕去，不得不克制自己……甚至对教会加以谴责。”[v]
    2．叶尔米洛夫的“反动统治效劳论”
    叶尔米洛夫称：“作者使自己的作品变成了沙文主义思想的传声筒。波别多诺采夫的影响表露在整部小说上。《卡拉玛佐夫兄弟》在极大的程度上是按照统治集团的直接命令写成……陀思妥耶夫斯基跟豪门官僚、沙皇官廷的关系，探索出陀思妥耶夫斯基是由于反动统治者的什么样的实际政治要求，把这些或者那些情节表现到小说里来的。”[vi] 叶尔米洛夫说他晚年与贵族交往密切，与当权者关系好，与反动派交好，这可能是由于沙皇时期科学院给陀思妥耶夫斯基发证书[vii]。但是陀思妥耶夫斯基夫人称“我和丈夫的来往信件（也可能包括我丈夫的全部信件）都要受到某个政府机关的秘密检查，这种状况一直延续了很多年，给我的丈夫和我造成了心理上的恐惧，但又摆脱不掉这种麻烦。陀思妥耶夫斯基本人并没有提出要求警方取消对他的监视，尤其是有经验的人对他说，既然允许他当《作家日记》的编辑和发行人，那么毋庸质疑，秘密监视实际上已经取消了。不过这种监视一直延续到1880年，当陀思妥耶夫斯基去参加普希金的纪念活动，不得不对一位高级官员提到这事时，后者才下令取消秘密监视。（秘密监视已于1875年夏天取消，但陀思妥耶夫斯基自己不知道，所以他到1880年还托人去要求取消，当局便告诉他取消的时间）。”[viii]陀思妥耶夫斯基于1881年2月1日就去世了，在死前的一年还不知道自己已经被取消监视，叶氏还污蔑他与监视他的政府勾搭，显然是荒谬的，也是极不负责任的。
    照叶尔米洛夫认为作品为了革命、造反才有理，才是进步的，不为革命的就是与人民为敌，这显然是把文学当做政治的工具，而陀思妥耶夫斯基是最高意义上的考问灵魂为人的苦难与困境寻找出路。要不然他也不会被当局监视直到死前的两年才被取消监视。
    （三）主题探索：
    1．《卡拉玛佐夫兄弟》写作目的是在揭示人的一种存在状况，如此复杂又混乱地活着，存在的苦难以及探索救赎。
    陀思妥耶夫斯基诗学的一个重要原则是“在充分的现实主义条件下发现人身上的人”。他 18岁时所说的一段话注定使他为此而献出毕生的精力 :“人是一个秘密。应当猜透它 ,即使你穷毕生之力去猜解它 ,也不要说虚度了光阴 ;我正在研究这个秘密 ,因为我想做一个人。”[ix]人们称他为心理学家，但他说:不对 ,我只是最高意义上的现实主义者 ,即 ,我描绘的是人灵魂深处的一切。[x]
    陀思妥耶夫斯基在《作家日记》中曾讲述过他参加一次生日舞会的情景，他面对着舞厅中旋转的人群，突然由内心生出感叹：“如果所有这些可爱而可敬的客人哪怕只有一瞬间想到要成为一个真诚而质朴的人，———那么这个令人憋闷的大厅将会一下子变成什么样啊？如果他们每个人突然间洞悉了这一秘密，那将会怎样？如果他们每个人突然间懂得，在他们身上蕴含着多少真情、尊严、最为真诚而发自内心的快乐、纯洁、高贵的情感、善良的愿望、智慧 (何等的智慧啊! )、最为巧妙而最富感染力的机敏，这些就存在于他们每个人身上 ,毫无疑问 ,是在每个人身上！”在此看出陀思妥耶夫斯基的全部写作包括《卡拉玛佐夫兄弟》的目的就是为探索“人”、人的存在状况以及人怎样在如此困境中被救赎。
    2．《卡拉玛佐夫兄弟》又一个写作思维是去思索“到底有没有神”，没有神，人活下去的支撑点是什么——“卡拉玛佐夫气质”，是人本身——虚无毁灭，而有神论的人活着的理由是创造者所发出的启示，救赎之路：爱
    1870年，在3月25日，陀思妥耶夫斯基给阿.尼.迈科夫谈《卡拉玛佐夫兄弟》创作的信中他说：“贯穿每个部分的主要问题--就是我一生都在有意和无意地为之痛苦的那个问题--上帝的存在。一生中主人公有时是个无神论者，有时是个信徒，有时是个宗教狂热者和教派分子，有时又成为一个无神论者。”[xi]这个话题陀思妥耶夫斯基是要在《卡拉玛佐夫兄弟》中所要讨论的话题，并且是借此将持不同观点的人的人生展现出来来印证这个话题。但是有很多人，比如以叶尔米洛夫为代表的前苏联左派学者与我国八十年代中期以前的很多学者，他们紧紧抓住这个话题，提出：陀思妥耶夫斯基不是一个有信仰的人是反基督的，那么《卡拉玛佐夫兄弟》也是一部反基督作品，他们提出理由称：在《卡拉玛佐夫兄弟》这部小说中，伊凡作为无神论者的形象是最丰富，最传神的，反抗上帝最彻底，最唯物主义，最理性，因为伊凡称“既然上帝没有，那么一切都是被允许的。”在《宗教大法官》[xii]一章中“大法官”反对基督的言辞最为有力，几乎要把基督从一切存在中挤出去了，并且准备烧死。“作为基督形象的阿辽沙的形象很苍白，毫无主见……佐西玛长老的辩驳言辞是那么的无力……”[xiii]
    事实上，陀思妥耶夫斯基是信仰上帝的，这点毫无疑问。根据陀思妥耶夫斯基夫人的回忆：“他们在国外生活了四年后，发生经济困难、苦闷，这种长时间的离群索居，对陀思妥耶夫斯基原有的基督教思想感情的表露以及进一步发展，都产生了有益的影响，以致大家都说他的脾气好多了，也更温和，更慈善，待人接物也宽厚多了。”[xiv] “当他回国时，所有的熟人都能看到他清楚的变化，他一谈起来就不断把话题转到宗教问题上……甚至脸部的表情也带有这种心情的印记，嘴边常挂着温和的微笑。光辉的基督徒的感情在他身上显然复活了……”[xv] 在陀思妥耶夫斯基临死时，他失去知觉后醒来的第一句话是：“安尼亚，我求你，快请神父来，我要忏悔，要领圣餐！”[xvi]
    对于陀思妥耶夫斯基有一点是不容忽视的，在他的视野里，作为人他都带有“卡拉玛佐夫气质”即人身上的恶性，与理性的局限性以及来自“自我毁灭精灵”的怀疑精神。虽然伊凡与大法官在和阿辽,基督的对话中处于优势地位，这是在思辩的领域内，但在信仰的实践内，陀思妥耶夫斯基纵身一跃，选择了信仰，他越过了“二二得四”的石墙（理性），将自己融入上帝的爱和恩典，所以在陀思妥耶夫斯基身上有深刻的怀疑精神和深沉的宗教情怀。这在福音书中有一句很概括的话“主啊，我信，但我信不足……”[xvii]
    有人提出的关于伊凡和阿辽沙的形象的话题（如上文所述）是值得商榷的，我认为他们忽略了一些东西，这些东西在《卡拉玛佐夫兄弟》的前言中已有交代。
    显然，我们现在看到的《卡拉玛佐夫兄弟》是陀思妥耶夫斯基所计划中的第一部小说，而第二部却永远地消失了，第一部是第二部的序幕。根据小说中的描绘，阿辽沙的道德形象是极其出色的，他只是观察生活，但不参与其中，然而他的本性首先是积极的，与此同时这个本性也是清楚和安详的。他也有过对信仰的怀疑，有强烈的感情和愤怒的能力。这一切在这个完整的人的形象里都有，如此，他的形象还会苍白吗？阿辽沙与每个和他有过接近的人关系亲密，哥哥伊凡，满眼金钱的拉基金、荒淫无度的老头子，还有小男孩科利亚.克拉索特金。但是他在深入理解别人的内心生活后，他在自己的内部总是坚定的和独立的。由于陀思妥耶夫斯基的死让《卡拉玛佐夫兄弟》永远失去了结尾（应该说是主要部分）。把很多作者的要显示出来的东西埋没了，在我们手中的这部小说中，阿辽沙更多地是听，默默地观察，形象是被勾勒出来了 ，但展示得还不充分，因为我们手中有的只是真正《卡拉玛佐夫兄弟》长篇小说的开场白，但另外一部分被永远埋在地下了。[xviii]
    （四）宗教倾向：
    在资料中反映陀思妥耶夫斯基写《卡拉玛佐夫兄弟》的目的是解决“到底有没有上帝”。有评论以为陀思妥耶夫斯基是无神论者，然后在这一认识上提出许多观点，这是错误的。
    从作者本人的生平经历出发，他是地道的基督教徒。（上文以有述及）
    世俗的知识分子一直歌颂他天才的才华堪称与莎士比亚相媲美，但是他们并不知道他的情况，他拥有简单朴实的基督徒信仰。学术殿堂并不知道如何对待他的对上帝的虔诚，只是把他看作19世纪的文化现象以为现在已过时了，忽略了他对人、自由等命题的论述，许多人十分惬意地把陀思妥耶夫斯基当作自然神论者或无神论者，他们觉得他过多地暴露了个人的信仰和宗教情感，这种宗教感情是在对自己苦难与罪恶的认识中增强的，许多研究陀思妥耶夫斯基的人并不知道这个是怎么回事，因为他们反对他的个人信仰，他们想要知道的是他的美学原则，小说技巧，但是他们并不想知道他的上帝和他的思想。
    我个人对《卡拉玛佐夫兄弟》的解读尽量去避免“缩减”[xix]行为，而站在信仰神学的立场上，走进陀思妥耶夫斯基的宗教语境中去与他的脉搏一起跳动，用心去触摸人的最本质的东西。
    综论：把文学的“反映论”模式研究转变为个体“发生学”角度，
    前人对陀思妥耶夫斯基的研究基本上是以作品反映和影射现实社会的模式进行评论。
    1、单一的反映论模式是导致研究陀思妥耶夫斯基作品有所偏差的主要原因，因为陀思妥耶夫斯基的作品首先是带有很强的幻想性，他说过：“我只是最高意义上的现实主义者，即，我描绘的是人灵魂深出的一切。”所以把他硬扯到“揭露了社会的黑暗与无产阶级的贫穷和受压迫，如实反映了社会的现实。”[xx]从这一角度是难以深入解读这些作品的。
    2、陀思妥耶夫斯基作品研究中的尴尬和失语的另外一个重要原因是在于陀思妥耶夫斯基本人的宗教信仰和他的作品中的宗教信仰因素。上文已有涉及，原则上不再罗嗦，但在此仅讨论一个个别问题，是关于阿辽沙的形象问题。阿辽沙在《卡拉玛佐夫兄弟》中表现出来的是带有基督的形象，然而很多研究者不知是在什么逻辑下总是大肆贬低他，在这方面最典型的例子是叶尔米洛夫先生研究陀思妥耶夫斯基的专著《陀斯妥耶夫斯基论》中所述及的：“在这里（按《卡拉玛佐夫兄弟》）代替了梅斯金公爵（〈白痴〉中的主角）的阿辽沙，也比他的前驱者（是指梅斯金公爵）不可比拟的渺小……阿辽沙是一个十足的无个性的人，在他后面，没有任何巨大的主题，没有任何个性，他只是带甜味的教会思想的带甜味的传声筒，他从早到晚为肮脏的卡拉玛佐夫家的事务张罗和奔忙……”[xxi]
    我不知道为什么会有这种解读的逻辑，真是令人吃惊。显然在叶尔米洛夫的解读中阿辽沙的形象是受到严重的歪曲、变形的。根据小说中的描述，“阿辽沙的道德形象是极其出色的。认为这个形象只是梅斯金公爵（〈白痴〉中的主角）这个任务的重复，这将是个重大的错误，因为阿辽沙的本性首先是积极的，与此同时这个本性也是清楚的和安详的。怀疑、甚至是强烈的感情和愤怒的能力——这一切在这个完整的人的形象里都有……在深入理解别人的内心生活后，他在自己的内部总是坚定的和独立的。”陀思妥耶夫斯基的《卡拉玛佐夫兄弟》准备写两部的，由于作者的死让第二部小说永远地消失在地下了（参见前言），但我们在已有的第一部小说中的阿辽沙形象，已经感受到一个道德上的改革者、导师和先知。[xxii]

    二、救赎路漫长而修远

    陀思妥耶夫斯基写作的全部主题是苦难[xxiii]与救赎，他所关注的范围有人、自由、罪恶、苦难、救赎，这是一个统一的过程。救赎的对象是人本身。人要在苦难中走向救赎，必然要对人有更本质的认识，也就是说，人要找到人的定位（“人神”还是“神人”状态）。关注人的同时不得不去思考人与生俱来的自由。人的自由甚至可以举起“自由”的旗帜来反抗“自由”本身（自由的赐予者）。这是自由的两难境况。自由的赐予者也就是救赎者，换句话说，人可以自由地选择救赎，也可以选择堕落。然而每次选择的后果（生存状态）都是人自己负责，因为这是个体自由选择的结果；最后，要走向救赎还必然要有对真理的体认，如果连真理都未知，救赎必成失落。真理是一切的最高标准和绝对权威。这真理才是通向救赎的道路。或者说，救赎就是在真理的状态中——和谐。要达到救赎，必须要对人、自由、真理以及存在的世界有深层的认识。
    （一） 拷问灵魂——“人”
    陀思妥耶夫斯基认为人当以在善恶支配之下才可讨论人性，以往很多人认为上流社会的人是高尚的而下流社会的人是肮脏龌龊低贱的，于是陀思妥耶夫斯基要去告诉他们在最下层人身上也有高尚善良的本性当然也有肮脏丑恶的本质，而在高层人员身上也照样有低贱丑陋的奴性，也有高尚的……他这种观点与那些人性缩减法观点是不同的。
    1、神性
    人因有其“神性”，也就是被吹入鼻孔的灵气[xxiv]，人才有照里面最高标准行事的可能性，佐西玛长老从年轻时期到年老时期的变化正是一个很好的佐证 [xxv]。他曾为一个女子吃醋而要与别人决斗，性情暴躁而对勤务兵大打出手。但是他最终产生对一切的爱包括对树叶和小鸟，并且愿意承受“耻辱”[xxvi]而放弃对别人的伤害，他还请求他的勤务兵原谅他。[xxvii]
    米卡身上所表现出来也如此，从荒诞淫乱、为所欲为的人性到最后的“愿承受苦难来对以往罪恶的忏悔，即使是被冤枉的。”[xxviii]“他良心尚存，真诚地去同情和帮助受辱者，他说‘尽管我下贱卑劣……然而上帝啊，我到底也是你的儿子’，‘不要以为我是披着军官制服的禽兽，终日饮酒荒唐，我差不多一直想这个，想着受辱的人。’”[xxix]
    阿辽沙更加发挥了这种“神性”在他身上的绝对支配下的作用！不但他个人在各处受大家的尊敬、夸奖、友爱，而且将在他们中间做和睦的工作。以致像伊凡、格鲁申卡等人在他面前也是真诚的，这更是“神性”行出来的力量。
    很多人认为伊凡是最彻底的唯物论者、无神论，他说：“既然没有上帝，那么一切都是可行的，为所欲为”但他却也有“神性”在他身上的影响，“他同情被为所欲为者残害的弱者，尤其痛恨虐杀儿童的残忍行为……在心灵深处仍依恋着善良纯洁的‘上帝’式的自我”[xxx]
    2、魔性
    魔性、物性与恶性也在人身上从未停止过影响。这些我们认为不对的行为正是从“虚无”中出来，“虚无”的背后是因为要否定绝对的真理和标准的存在，于是一切都成了相对而言，任何事都是带有机缘，也正是伊凡和斯麦尔佳科夫所提倡的“既然没有上帝，那么一切都是可行的，为所欲为”，道德失去了标准，个人的追求代替了对善的施行，在这个理论的支配下斯麦尔佳科夫最终还是杀了人，杀人后的绝望和虚无让他自己也失去了活下去的渴望，他在杀人事件后向伊凡所透露的话中，我们发现他何等地熟悉一切暗昧的行为与作恶的心理[xxxi]。他是伊凡“为所欲为”理论的坚实奉行者[xxxii]。
    伊凡在与内心的冲突对话中更是凸现出魔性的力量以及极力地让人去“为所欲为”的生活，一切都像“二二得四”这么简单，“活下去的理由是卡拉玛佐夫气质”。“卡拉玛佐夫气质”就是为所欲为，满足自己的邪情私欲；“卡拉玛佐夫气质”也是情欲的象征。
    米卡身上所表现出来的“卡拉玛佐夫气质”也就是情欲这条虫子在内心的蠕动，使他的行为愈显出恣肆狂放、纵欲纵酒。为一个女子吃醋差点要杀人，亵渎了一个女子对他的真诚的爱情[xxxiii]。他把爱情抛在一边而去追求另外不属于他的情欲。
    老头子更是荒宴醉酒，他的眼里只有女人和白兰地。“他几次结婚都是为了夺取他人的财产。为了一个风尘女子，他不顾人伦道德，竟与儿子争风吃醋。”[xxxiv]
    连在书中被认为完美的人——阿辽沙也逃脱不了“卡拉玛佐夫气质”，在面对残忍地杀害无辜的孩子的事前，他说要“枪毙！”而“枪毙”所表现的正是他心中的一丝仇恨，所以，有人说阿辽沙有“怀疑[xxxv]，甚至是强烈的感情[xxxvi]和愤怒的能力[xxxvii]”[xxxviii] 这是很有道理的。
    人的内心极其复杂，总有两股力量或称“两律”在争战，一直有人想行善，但善却要逃避他，恶和虚无要来束缚他、影响他，以此，恶就行出来了，像卡佳所行的，当米卡在危机时，她凭着曾经的爱要来救他，然而，却又被嫉妒所胜，以至爆发癫狂，重新把米卡往死里推，尽管她这是昧着良心的。恶在一定的时期内肆意横行，然而并没有最终得胜，因为人的内心有 “神性”、会说话的良心，就像卡佳最终向米卡悔罪，并愿帮他到底。

    （二） 触摸自由
    在探索人性和人的灵魂后，便要关注人身上的自由意志，陀思妥耶夫斯基在《卡拉玛佐夫兄弟》中的《宗教大法官》这一篇中，显露出他对这个问题的看法，《宗教大法官》是陀思妥耶夫斯基的精神经典，他一生倾力的是这本“论基督的书”他在这本书中告诉我们基督并非总是外在的具有“客观”联系的权威，而是使人得到彻底解救，使人摆脱一切限制的内在真理，基督希望人们作为朋友而非奴隶式的来奉行上帝父的旨意。[xxxix]
    创造者上帝将自由给了人类，而人类在不明白或不知道上帝时，便也有去反抗拒绝创造者的自由，因为上帝总不能强令人类爱他自己，这有背于他的本性（自由）。这是自由在存在与虚无之间的两难境地，因为“和基督的自由对立的是灭绝人格及其自由的撒旦的专断。”[xl]而这种撒旦的专断常化为基督的自由来亵渎自由。《卡拉玛佐夫兄弟》的《宗教大法官》中陀思妥耶夫斯基以从未有过的深度来追问自由，故事透露给我们一个启示：自我毁灭之灵说：“基督，你带着自由的誓约，空手进入人世，人们不理解，对于人来说没有比自由更难忍受的东西了，如果你把石头变成面包给他们，让他们有吃的，人类就会像羊群一样跟着你跑，感激而驯服，”[xli]但基督不愿意剥夺人的自由，拒绝了，假使驯服是由面包换来的，那还有什么自由可言。“人活着不是单靠食物。”[xlii] 然而人会说：“你们尽管奴役我们吧，只要给我们食物吃。”于是终于有人兴起，宣称给人面包、牛奶，让人来跟从他，将自己的自由交出来给那位赐面包者。于是终有独裁者出来反抗自由，这不是关联中世纪，而是对往后历史的预言，因为他对人是那么的了解。[xliii]
    “有三种力量可以永远征服和俘虏这些意志薄弱的叛逆者的良心，使他们得到幸福—这三种力量就是奇迹、神迹和权力（威）而基督全都拒绝了。”[xliv]
    魔鬼让基督从殿顶上跳下来从而证明自己是上帝之子也是神，如此众人就会跟从，基督也拒绝了。这一跳就是对上帝的试探，试探也意味着他对上帝信仰的丧失，并且这一跳代表着奇迹而基督不愿用奇迹降伏人。他要求的是自由的信仰，而不是凭仗奇迹的信仰。然而人总愿追求奇迹，顺从奇迹。如圣经所记，当时有人要耶稣行个神迹给他们看，他们就信从。[xlv]基督也拒绝信仰只建立在奇迹之上。在最后基督钉在十字架上时，那些人对着他喊叫：“你可以从十字架上跳下来，我们就信你。”[xlvi]基督终究是拒绝这个建立在奇迹的信仰。
    魔鬼把万国的荣华与一切的尊荣给基督看，要基督向他跪拜，然后这一切就都是基督的了。然而基督拒绝了跪拜专断者。虽然向专断者屈服就可以取得世界和“恺撒的紫袍”，但屈服也意味着自由的丧失。
    基督带着自由的誓约到世上为让每个人得自由以致世界和谐安宁。他拒绝了以经济食物诱惑人驯服；拒绝了以奇迹、神秘和权威诱惑人跟从。因为自由不是建立在奇迹、神秘和权威之上，这三者之上的信仰是虚无的。他拒绝以奇迹、神秘和权威奴役人正是由于他不愿剥夺人类自由的高贵和尊严。基督拒绝的力量来自对上帝的爱本身，也源于对人类的爱，他渴望以爱激发人类灵魂深处自由地回应。
    然而大法官口中讲出了令人忧愁的看似是真理的话：自由是人类无比巨大的负担。人类不断地追求自由，但是他们平庸无知和天性粗野不驯，根本不能理解真正的自由，那个“可怕聪明的精灵，自我的毁灭无形的精灵”，曾用这三个问题来“诱惑”基督，往后也一直不断地在历史中诱惑人，基督是凭着对上帝的爱与自由的使命在世上胜了这个精灵，拒绝了用这奇迹、神秘和权威来诱惑人使人跟从，他来了也正是要用爱来引起人的回应，以便胜过这三者的诱惑，然而意志薄弱、生性叛逆的人类，始终被这三种力量征服和俘虏。总有一些人从精灵那里接受了基督愤然拒绝的东西，接受了“罗马和恺撒的宝剑”。人总在寻找一个无可争辩的崇拜对象，将自己与生俱来的自由的“重负”交给他，最后人终于举起自由的旗帜来反对赐真正自由的救赎者，而这旗帜本是基督自己举起来的。

    （三） 追问真理
    作为个人是那么的复杂，恶就像寄生虫一样附于善之间，像病毒一样存于人体，待他膨胀又足以毁灭整个人。所以，在堕落的人群中追求真理或由人自发地在人身上追求绝对真理无异于水中捞月，缘木求鱼。真理如果被人找到并被人证明出来的话，岂不是真理处于人之下了吗？再有“自由”有时那么的尴尬，因为失去真理的自由正是导致人更快堕落的助推器，就像败坏的理性为人自身的堕落追寻根据与理由一样。
    现在回到陀思妥耶夫斯基的信仰文化语境中来，在陀思妥耶夫斯基看来，真理不是从世俗中出来的，而要在世俗中行出来。不是由自身创造出来的好象是低人一级一样，而是由比人更高一级的存在启示出来，让人得以救赎。所以，在《卡拉玛佐夫兄弟》中陀思妥耶夫斯基也有将真理在各人身上显明出来。那真理是什么呢？我认为，使佐西玛长老从年轻时的一种狂妄之中突然转变为安详、有爱心的人，这一种力量就是真理的体现；使米卡这一个狂放不羁的人在最后愿意背负冤枉承受苦难来忏悔，这种使之顺服的力量是真理的体现；使两个在嫉火中燃烧的女人放弃仇恨携手和好，这一股和睦的力量是正是真理的体现；阿辽沙愿意承受苦难做出个人牺牲，奔跑于几个互为仇人之间，像润滑油在生锈的机器之间调和，这一种爱是真理的体现；在小说最后阿辽沙的演讲后孩子们互相谅解、和好并看到希望，盼望复活，大呼“乌拉！”，这也是真理的体现。
    然而这样的一个真理，人总不愿去触摸，去把握，去寻找。人只有在绝望中时才愿意去接受真理，以致于世间总充满了各样的纷争、暴力，像斯麦尔佳科夫那样为物质而去杀人者不止一次，于是人们不禁要问这使世界和谐的真理是什么呢？她是怎样的一种力量呢？

    （四） 眼泪的控述
    救赎的最终指向是最高意义上的和谐，那么和谐之前的眼泪怎么办？也就是说在认识、走向和谐这一过程中所经历过的眼泪和苦难怎么办？正如伊凡所认为：如果一切分辨善恶的认识、真理以及最高和谐需要建立在无辜孩童的无法报偿的眼泪上，那么这个荒诞的世界中存在的是魔鬼而非上帝，伊凡拒绝接受这种冷酷无情的秩序。[xlvii]“如果最高和谐需要人类付出如此惨痛的代价，我宁愿将入场券退还。”“我不是不接受上帝，而是不接受这个上帝所造的世界。”伊凡认为眼泪对于世界的和谐就像是沙子掺与眼睛一样，永不安稳。按照伊凡自发的人道主义观点与“二二得四”式的理性推断：那个将军指使他的猎狗撕碎了那个无辜的孩子，那么在和谐里，那位母亲怎可以与将军相拥欢呼呢？那妇女怎能原谅这个曾伤害过她儿子的人呢？就算她可以，她也不能代替他的无辜的孩子去原谅。于是那个妇女不应该去原谅这个恶，要怀着仇恨，甚至是报复杀人，似乎这才合乎正常逻辑。但这样“智慧欧几里得”式的理性结果是恶恶相待，那么这个世界将被引入自我毁灭，重新走向虚无。“一滴眼泪”就要破坏整个和谐，甚至是毁灭世界。于是无神论者认为：“恶的存在是上帝不存在的证明。”[xlviii] “如果上帝之国在历史终结之时作为一性论者的解难神来临，强迫历史进行和谐，那么，一个无辜儿童的一滴眼泪就会摧毁这一和谐，伊凡因此有理由拒绝这种和谐，退回入场券。”[xlix]
    “一滴孩子的眼泪”就是罪，所以说，也就是罪与恶不能使世界和谐，使世界进行自我毁灭破坏的也就是罪。罪成了和谐、救赎之路上的阻碍。和谐是建立在完全清白（圣洁），没有无辜眼泪（罪）之上的。唯有一样清白的东西代替了无辜的眼泪（罪），世界才会达成和谐。我不禁与陀思妥耶夫斯基一起在呼喊：罪啊，你该死的权势在哪里？你用毒钩拖住我们，是我们只能仰望却不可及的和谐！
    西方人的观点中，“唯物论是原罪”[l]，因为是夹杂着人本性中堕落的因素。因此，人是无法自救的，不可能自发地生产出一个道理来解救自己：如（伊凡），哪能在堕落和虚无中产生美和善？到此看来：人的定位成了飘忽不定的对象；人与生俱来的“自由”有时不尴不尬的令人窒息，她的两难境地不时地折磨着人：“人性天生的平庸物质和粗野不驯”[li]绝难体认真理，而真理在人面前有时难以捉摸；“孩子的眼泪”又给救赎抹上了一层“悲剧”的色彩。于是救赎好象被引上了迷途。

    三、救赎何以成为可能

    救赎来自于上帝那里的最高意义上的和谐，然而人内在的建立于虚无之上的恶性是救赎的阻碍，意志薄弱又生性叛逆的人总愿将自由交于独裁者的脚下、于奇迹、神秘、权威之上……自由的选择永远是在人的真理之中 ，因为自由与真理总是绑在一起，当人失去自由的时候真理已经不在那人里头了，于是人就处于虚无飘渺之中，永远只是无知的受奴役的生命，那救赎当何以成为可能？
    1、 永远的微笑——爱之永恒不变的太阳
    在《宗教大法官》的结尾处，基督与阿辽沙都给对方以无言的、充满爱与宽容的吻开始，陀思妥耶夫斯基的目光是清晰的，他的回答也是清楚的，并首先在伊凡身上发生了变化。虽然人的理性被恶玷污、意志薄弱、生性反叛，但因人心中有神的灵气（神性），始终让人有追求和谐、爱和真理的内在的自由的可能，只要真理向他显明。伊凡虽为理性怀疑所阻碍，但无法彻底泯灭对信仰的神往。他从人道主义的良知出发，通过形而上的反叛消解了上帝-至高道德原则立法者，这一生存根基被抽离的结果是失重的虚无主义，他宣称“上帝已死，一切都是允许的”，但另一方面，伊凡身上有存着强烈的对永恒的渴望和爱，他深情地对阿辽沙说：“只要你还在什么地方活着，这对于我已经足够了，我还不至于不想活下去。”这种意义的依稀、遥远的存在使他免于自杀。[lii]
    在面对大法官的控诉，陀思妥耶夫斯基用了一种大胆的文学方法，大法官控诉说：“你希望人有自由的爱，以便让他自由地追随你，受你的指引和掌握……除了你的形象外没有任何光明。”面对叛逆的造物，至善者屹立不动，面对着这位疯狂和极端激动的老人，基督一直保持着一种关心的静默，他的存在即使是沉默的，也已经是审判了，他的沉默使他感到痛苦，基督默默的吻他那没有血色的、九十岁的嘴唇，恶只能说：“你走开，别再回来，永远别再来。”那一吻在他心头燃烧。虽然老人最终并未改变他的立场，但在对方的默默注视下，他的心终究是有软化。阿辽沙也是默默地听伊凡论述，一言不发，也默默地吻了他的嘴唇。以致他不得不说：“我只要一想起你，就还会对一切产生爱的，只要你还在什么地方活着，这对于我已经够了，我还不至于不想活下去。”[liii] “面对叛逆者陀思妥耶夫斯基勾画出神性慈爱的圣像，描绘了天父的微笑。基督教上帝的全部奥秘就在这一微笑中，陀思妥耶夫斯基让我们明白，我们将享有我们全部的永生和救赎，以瞻望这一微笑，这微笑像创世第一日早晨那样永远清新……[liv]
    2、 脱离奴役——爱的吸引
    这虚无的自我毁灭之灵在历史中不断地对意志薄弱、生性叛逆的人类进行诱惑，由于“客体世界太破碎、太扭曲，太混乱无序”于是有人兴起用事食物经济来诱惑人使人跟从，有用奇迹、神秘诱惑人使人顺从，也有用权力权威压制人使人屈从，人把自己的自由摆出献在强制者的脚前，让他们制造一种建立于虚无之上的统一和秩序。在这个虚无之上，阿辽沙说：“这样，你会自杀的，你受不了的。”伊凡说自己活下去的理由和力量是“卡拉玛佐夫气质”、“卡拉玛佐夫方法”，并说：“既然上帝没有，那么一切都可以做，一切都是允许的，为所欲为！”。在虚无有毁灭之上，伊凡与斯麦尔佳科夫的理由的确如此，然而，否定某种价值的同时捍卫另一种价值。反叛者终于对上帝、真理、自由说不。他们选择了经济诱惑、暴力手段、谎言行径，伊凡对“为所欲为”的理由最充分，人也最聪明。然而他人性内的多种声音还不断在争吵，虽然选择了“为所欲为”的理由和“二二得四”的理性智慧，然而，他还有一个会说话的心，如此他在理性中走向了疯狂。斯麦尔佳科夫也是“为所欲为”理论的忠实跟从者，为了他自己的私欲，他要拿到一大笔钱到欧洲去实现自己的梦想，去留学。为达到目的他去杀了人，他杀了“老头子”——他们的父亲，并嫁祸于米卡，他的谎言要致米卡于死地，然而他终将把自己钉死在墙上，因为这“为所欲为”的基础是在虚无与毁灭之上，所做之后的终将有“罚”的存在。虽然“为所欲为”这个词很诱惑人，并且也实在诱惑了很多人，然而，人顺从了诱惑后（不自由），这不自由（罚）也必追随着你，这种罚也就是一种审判，从良心上的审判开始。基于这一点，斯麦尔佳科夫失去了活下去的理由，因为“良心的控告”——“罪的奴役”使他归于虚无、毁灭了，而好色、贪酒的米卡，承蒙光照，终于意识到自己的错，愿意承受苦难，脱离了物欲的奴役，而追求自由，让良心得到释放。
    别尔嘉耶夫提出说：“善不能被恶制约，恶不能被证实为通向善的途径，对恶的体验会揭发出恶，撕去它的面具，露出它作为一种非存在、幻影和寄生虫的面目。恶本身没有使生活丰富，而是令其贫乏，但是，在堕落之后，对于恶的每一次胜利都是走向善的一步。”虽然现实中恶暂时还是胜了，经济、食物、奇迹、神秘、权力始终使人们离开自由的轨道，人人把自己的自由交在强制者的面前，去享受“为所欲为”，然而。这种“恶”与为所欲为是建立在“虚无”、自我毁灭、惩罚的基础之上，人终将会发觉恶的背后所藏的是什么。而自由、善是建立在爱与真理之上，对恶的体认有利于走向善的。
    在这里引入奥古斯丁的见解再合适不过了，奥古斯丁对自由这样论述：①在人被造时，他可以犯罪也可以不犯罪；②在人犯罪后，也就是人堕落后人总有向恶的趋向，却无行善的能力；③明白救赎后，也就是那无罪的代替有罪的流血后，人可以犯罪也可以不犯罪，但为爱这位无罪流血者的缘故，他可以不犯罪；④在最高和谐者那里，人只可以行善，因为行恶的基础--自我毁坏的精灵已被打败，人仅在最高和谐之中了[lv]。最终米卡走出物欲的奴役、离开不自由的旋涡正是这爱的力量，这爱的力量是他对那位无罪流血者的认识。
    3、 论爱的可能——清白无辜的血
    在关于那个孩子的眼泪，伊凡认为：他自己要退回入场券，因为和谐要是建立在足够的眼泪上，那终将也会毁灭的，并且他还认为：没有人有理由去原谅别人的错，谁也没有权利，在他的“二二得四”的智慧中，不能有超然的爱，以致于世界要建立在爱上。而阿辽沙回答说：全世界有一个人能够宽恕，而且有权利宽恕，他能宽恕一切人、一切事，而且代表一切去宽恕，因为他曾为了一切人和一切事而流出自己清白无辜的血，而和谐大厦也正式建立在他上面。所以陀思妥耶夫斯基也藉着阿辽沙的口指出：世界的和谐与救赎以及爱的可能的基础是立于基督的爱上。世界和世界的和谐并非是建立在孩子的眼泪和痛苦上，孩子的眼泪并不能阻止和谐的建立，正由于世界上有孩子的眼泪的存在，这才证明有另外一个没有眼泪的世界存在，正因为世界上有眼泪与无辜者，才需要另一个没有眼泪，没有无辜者的世界。这个世界的基础是建立在那曾经流出自己清白、无辜的血的基督上。“这事在道成肉身而成为可能”[lvi]陀思妥耶夫斯基全部小说都围绕这个爱与救赎的主题而写作的，他表明，“只有上帝才能够真正地去爱，如此他变成了人，并生活在这种爱中。”他说：“一切都归结为永远具有现实意义，如今尤其如此的问题，一个有教养的欧洲人能够无条件地信仰上帝之子耶稣基督的神性吗？全部的信仰在于肯定“道成肉身””[lvii]这是陀思妥耶夫斯基的全部的意义和唯一的答案。
    在陀思妥耶夫斯基的语境中，爱具有一个伟大的力量，和谐的基础是因为有爱的存在，而唯一改变世界的也仅是爱，爱和信仰也是相通，正如佐西玛长老所说的“您能在爱里做出几分成绩，就能对于上帝的存在和您的灵魂的不死获得几分信仰”[lviii]信仰也就是对爱的信仰，相信爱能有多大力量，爱能改变世界多少。而对爱的信仰的力量来源于对基督的爱，“基督的爱的力量源于对上帝的爱和信念，也源于对人类的爱和信念”人类去爱的力量的来源是在基督爱的基础上，这爱的传递也在于强烈的宗教情感[lix]，正如阿辽沙在佐西玛长老的棺木前所感受到的，“迦拿宴席的欢乐以及肉体复活的永恒欢愉”[lx]。
    4、 盐与美的激发——参与生活改变世界
    盐的功用在于它的防腐和调味，食物因为有盐才显得美味和谐，陀思妥耶夫斯基把《圣经》所论的盐撒进了这个世界，如果没有盐，一切都会淡而无味，他激发了美，如果没有美，“在这个大地上就无所作为。”阿辽沙更多地生活在爱与信仰中，他与一切人都可以交往。与性情狂暴的大哥米卡、与淫荡无度的老父亲费多尔·巴夫洛唯奇、与追求“为所欲为”的二哥伊凡、嗜财如命的阿基金都可以交往。他不断的观察生活，但在深入理解别人的内心生活后，他在自己的内部总是坚定的和独立的。在他身上有一个不可破坏的核心，具有极强渗透能力的射线就从这个核心里发出，它们有能力与其他人内在的内容建立联系，与这个内容斗争，并战胜它。虽然我们很遗憾地看到由于陀思妥耶夫斯基的死让第二部《卡拉玛佐夫兄弟》永远葬在地下，但我们看到已有的这位阿辽沙他坚定的信仰以及被爱激发过的人，正准备用爱来唤起别人的爱以此来调和世界，让世界和谐，因为“在爱里作出几分成绩，就有几分信仰”佐西玛长老临死前，打发阿辽沙离开修道院进入这个尘世去感受生活，去行出爱，去作为一把盐撒向世界，以此拯救世界调和世界。他用《圣经·新约·约翰福音》第十二章24节的话教导阿辽沙说：“一粒麦子不落在地里死了，仍旧是一粒；若是死了，就结出许多子粒来……你应该离开这里，到尘世中去像许多修士那样地生活，你会有许多敌人，但就连你的敌人也会爱你。生活将给你带来许多不幸，但你会恰恰为了这些不幸而感到幸福，并且祝福生活，还使别人也祝福。”[lxi]救赎的一个方法也在于此，牺牲自己，忍受苦难，进入世界，就如光照进黑暗，好让世界得到光明。
    5、 最后的演讲——永忆爱的种子
    伊留沙死后，大家全都十分悲伤，小孩子柯里亚说：“我非常难受，要能使他复活，我情愿放弃世上的一切。”那一群单纯善良的孩子，在面对曾经是仇人又是朋友的伊留沙死去时，心灵里剧烈地震动着。在他们互相分离之前，约定“永不忘记对方，包括死去的伊留沙，”“一个好的回忆，特别是儿童时代，是世上最高尚，最强烈，最健康，而且对未来的生活最为有益的东西。”他认为孩子从小要种入爱的种子，善良的种子。把这些回忆和美好的种子带到生活里去，他就会一辈子得救，“以后也许会成为恶人，甚至无力克制自己去做坏事，嘲笑人们所流的眼泪，取笑……”“但是回忆起他曾经有过爱，这个回忆会阻止他做出更大的坏事，因为他总不敢在内心里对于他曾经是那么善良这一点暗自加以嘲笑。”阿辽沙认为人首先应该善良，其次是诚实，再其次是以后永远不要互相遗忘。这样世界也会变好的。
    索尔仁尼琴也曾说过：记住历史人将失去一只眼睛，忘记历史的人将失去两只眼睛。人必须在历史的真实中得到人生的智慧，而绝不在谎言和欺骗虚无之上。最后，阿辽沙提出的是关于复活的事，那样，他们就可以快乐地相见，互相欢欢喜喜地诉说过去的一切，包括死去的伊留沙。
    在这一情节的设置中，我们可以体味到，在陀思妥耶夫斯基的观点中个人、社会的救赎途径是每个人重新拾回类似于孩子的善良、单纯和爱。并且让每个孩子从小在心田里播下爱的种子。以致长大后，会由于小时候的美好回忆而阻止他做出更大的恶来。

    尾声

    陀思妥耶夫斯基在《卡拉玛佐夫兄弟》一书中所透露出的救赎之路是“信仰的飞跃”，要越过“二二得四”的石墙将自己融入上帝的爱与恩典之中。他宣扬对苦难的忍受，不是苦难本身吸引人，而是为爱的缘故，这爱的力量是缘于阿辽沙口中所言的基督对上帝及全人类坚定的爱。陀思妥耶夫斯基对人类罪性和有限性的洞见，对思辩理性（二二得四式的欧几里德的智慧）的反省与批评，更增进了对信仰的深情；“一滴孩子的眼泪”的毁灭性破坏使他更关注于那无辜的清白的血；现实的混乱与罪恶使他为另一个和谐的世界积极地寻找救赎之路。在陀思妥耶夫斯基的眼里这救赎之路来自于真正的信，信的背后是真正的爱。正如作者借佐西玛长老口所说的：“在爱里作出几分成绩，就有几分信仰。”因为唯有爱才能拯救世界。

    一点说明：“兼议”部分似乎与本文关系不大却是必不可少的内容。在“兼议”中有论及关于“陀思妥耶夫斯基”和“卡拉玛佐夫兄弟”的解读语境——宗教文化语境；有对作品主题的探索；也提及陀思妥耶夫斯基本人的信仰问题。述及这些是为了从作者本身“发生学”去观照作者的救赎意识提供了基础。在列举误读部分中带有自己很强的主观性，而且材料的选择都是从我个人观点出发。
    “失语状态”概念的界定：本文所用的“失语状态”一词不是严格文学理论上的术语，是经过本人主观化了的，意指对一个作家的解读语境，从作者本身的发生学角度包括作者的生平、哲学背景、宗教思想出发，来理解作者及其作品。

    参考引文：
    [i] 此信见《托尔斯泰和斯特拉霍夫通信集》转引自《陀思妥耶夫斯基夫人回忆录》431页。
    [ii] 见《托尔斯泰和斯特拉霍夫通信集》1883年11月28日
    [iii] 见《托尔斯泰和斯特拉霍夫通信集》
    [iv] 见《陀思妥耶夫斯基夫人回忆录》430—444页
    [v] 叶萨乌罗夫《俄罗斯文学中的宗教性范畴》 ,彼得罗扎沃茨克 ,1995年 ,第 130、132页。鲍恰罗夫文章《记一次谈话及相关问题》 ,见《新文学评论》1993年第 2期。转引自《走入宗教文化语境 :陀思妥耶夫斯基研究模式构想----王志耕》
    [vi] 见《陀思妥耶夫斯基论》-叶尔米洛夫 第250页
    [vii] 见《陀思妥耶夫斯基夫人回忆录》353页
    [viii] 见《陀思妥耶夫斯基夫人回忆录》298页
    [ix] 《18 39年 8月 16日致米·米·陀思妥耶夫斯基的信》 ,见《陀思妥耶夫斯基全集》( 30卷集 )第 28卷第 1分册 ,列宁格勒 198 5年版 ,6 3页。转引自《陀思妥耶夫斯基正教诗学中的人------王志耕》
    [x] 《文学批评与政论性笔记。 18 8 0-18 8 1年笔记本》 ,《陀思妥耶夫斯基全集》第 27卷 ,列宁格勒 198 4年版 ,6 4-6 5页，转引自《陀思妥耶夫斯基正教诗学中的人------王志耕》
    [xi] 转引自《陀思妥耶夫斯基的大法官》—罗赞诺夫 第5页
    [xii] 参 《卡拉玛佐夫兄弟》耿济之译2002年版第二部，第二卷，第五节
    [xiii] 见《陀思妥耶夫斯基论》，叶尔米洛夫
    [xiv] 见 《陀思妥耶夫斯基夫人回忆录》207页
    [xv] 见 《陀思妥耶夫斯基夫人回忆录》208页
    [xvi] 见 《陀思妥耶夫斯基夫人回忆录》404页
    [xvii] 见 《新约》，《马可福音》第九章24节
    [xviii] 部分参考《陀思妥耶夫斯基的大法官》—罗赞诺夫
    [xix] 参考《小说的艺术》第十六页，米兰.昆得拉：“历史缩减法”
    [xx] 见《陀思妥耶夫斯基论》第五十页 叶尔米洛夫
    [xxi] 见《陀思妥耶夫斯基论》第252页 叶尔米洛夫
    [xxii] 见《陀思妥耶夫斯基的大法官》第九页 —罗赞诺夫
    [xxiii] 见《俄罗斯思想》第77页　----别尔嘉耶夫
    [xxiv] 参 《圣经.创世记》第二章7节
    [xxv] 参《卡拉玛佐夫兄弟》第442页
    [xxvi] 放弃决斗在沙皇时代看来是无能的表现
    [xxvii] 见《卡拉玛佐夫兄弟》第446—449页
    [xxviii] 见《卡拉玛佐夫兄弟》第1149---1151页
    [xxix] 见《十九世纪现代主义文学的现代阐释》——蒋承勇 第54页
    [xxx] 同上 第54页
    [xxxi] 见《卡拉玛佐夫兄弟》 第948-954页
    [xxxii] 见《卡拉玛佐夫兄弟》 第945页
    [xxxiii] 指米卡与卡婕琳娜之间的事
    [xxxiv] 见《十九世纪现代主义文学的现代阐释》——蒋承勇　第53页
    [xxxv] 参见在佐西玛长老死后他的思考和言论。
    [xxxvi] 和拉基金的一次谈话，在这里作为一个“童男”他承认，他太理解“卡拉玛佐夫式的疯狂”了。
    [xxxvii] 与哥哥伊凡关于孩子的痛苦的谈话。
    [xxxviii] 见《陀思妥耶夫斯基的大法官》第九页 —罗赞诺夫
    [xxxix] 见《俄罗斯思想中的基督》——叶夫多基莫夫 第89页
    [xl] 见《俄罗斯思想中的基督》--叶夫多基莫夫 第87页
    [xli] 见《卡拉玛佐夫兄弟》中的《宗教大法官》
    [xlii] 《圣经·新约·马太福音》 第三章 第4节
    [xliii] 见《俄罗斯思想中的基督》--叶夫多基莫夫 第88页
    [xliv] 见《卡拉玛佐夫兄弟》中的《宗教大法官》
    [xlv] 见《圣经·新约·马太福音》第十二章 第38节“夫子，我们愿意你显个神迹给我们看……”
    [xlvi] 见《圣经·新约·马太福音》第二十七章 第42节
    [xlvii] 转引自《信仰启示录——浅析陀思妥耶夫斯基《卡拉玛佐夫兄弟·大法官》》——沙湄---《西南民族学院学报·哲学社会科学版》
    [xlviii] 见《俄罗斯思想中的基督》——叶夫多基莫夫 第159页
    [xlix] 同上 第86页
    [l] 见《俄罗斯思想》——别尔嘉耶夫 第157页
    [li] 见《卡拉玛佐夫兄弟》中大法官的话
    [lii] 参《信仰启示录——浅析陀思妥耶夫斯基《卡拉玛佐夫兄弟·大法官》》——沙湄
    [liii] 见《卡拉玛佐夫兄弟》第395页
    [liv] 见《俄罗斯思想中的基督》——叶夫多基莫夫 第92页
    [lv] 见《忏悔录》第十二卷——奥古斯丁　时代文艺出版社
    [lvi] 见《俄罗斯思想中的基督》--叶夫多基莫夫 第90页
    [lvii] 见《俄罗斯思想中的基督》--叶夫多基莫夫 第90页
    [lviii] 见《卡拉玛佐夫兄弟》第74页
    [lix] 参考《信仰的深情》——乔那森·爱德华兹
    [lx] 见《卡拉玛佐夫兄弟》第三部第一卷第四节《加利利的迦拿》
    [lxi] 见《卡拉玛佐夫兄弟》第427页

    参考书目：

    《卡拉玛佐夫兄弟》——耿济之译 2002年版 人民文学出版社
    《俄罗斯思想中的基督》—叶夫多基莫夫著 扬德友译 学林出版社 1999年11月第一版
    《俄罗斯思想》——别尔嘉耶夫著　雷永生 邱守娟译　三联书店 1995年8月第一版
    《信仰的深情》——乔那森·爱德华兹
    《陀思妥耶夫斯基夫人回忆录》—安娜·陀思妥耶夫斯卡娅著 李明滨译 北京大学出版社1987年3月第一版
    《陀思妥耶夫斯基论》——叶尔米洛夫著 上海译文出版社　1985年2月第一版
    《陀思妥耶夫斯基的大法官》—罗赞诺夫著 张白春译 华夏出版社 2002年1月第一版
    《十九世纪现代主义文学的现代阐释》——蒋承勇
    《小说的艺术》——米兰·昆得拉
    《信仰启示录——浅析陀思妥耶夫斯基《卡拉玛佐夫兄弟·大法官》》——沙湄
    《走入宗教文化语境 :陀思妥耶夫斯基研究模式构想----王志耕》
    《陀思妥耶夫斯基正教诗学中的人------王志耕》
    《忏悔录》——奥古斯丁 时代文艺出版社
    《圣经》——《和合本》译本


大哉众生(戏剧剧本)

渝人

    -------------------------------------------------------
    人　物
    牤子：男，出场时19岁。　　　　鸭子：男，出场时18岁。
    假妹儿：男，出场时17岁。　　　猫儿：男，出场时17岁。
    崽儿：男，出场时16岁。　　　　小常宝：女，出场时18岁。
    老教士：燃灯山教堂牧师，80岁。

    时间　地点
    本世纪七十年代，以及现在；中国某山区农村，以及某大城市。
    --------------------------------------------------------

    第一部分

    过场一

    【幕启。舞台一片黑暗。
    【男女声吟唱——
    【（唱颂）
    你曾试验我们，
    熬炼我们，如熬炼银子一样。
    你使我们进入网罗，
    把重担放在我们的身上。
    你使人坐车轧我们的头。
    我们经过水火，
    你却使我们到丰富之地。（诗66：10－12）
    【吟唱声渐弱……
    【主题音乐起——歌剧《江姐》中《绣红旗》的旋律。
    【一个女人的喘息声由弱渐强——
    【昏暗的灯光渐显——
    【五条光柱在昏暗中交织地追逐着女人——
    【女人逃，光柱围追堵截——
    【男人的喘息声——
    【终于，光柱强烈地聚焦在女人身上——
    【女人在强光中挣扎……
    【切光。
    【主题音乐——

    片段一

    【主题音乐渐变为《三大纪律八项注意》的欢快旋律——
    【渐显——1970年代初一个夏天的傍晚，某山区一座破旧的教堂。舞台分为教堂殿内和教堂殿外。
    【教堂殿内的一切都显示出人为破坏的痕迹，还有不少属于那个时代的标语口号，有的已经陈旧，有的墨迹始干。在七零八落的墙上，有一幅正慈祥微笑的毛主席像。
    【教堂殿内的一边是知青们的住宿区，乱七八糟挂着蚊帐，农具，衣物。教堂殿中间是一个火塘，锅碗瓢勺，一片狼藉。
    【教堂殿的另一侧，亮着一盏橘黄色的油灯，白髯如丝的老教士正在灯前默默地坐着。老教士的身影被油灯光投射在破败的教堂墙上，微微摇曳。他身着教士特有的黑色圆领方袍，方袍已破烂不堪，上面还有不少红油漆写的“破四旧，立四新！”“打倒帝国主义的走狗！”“打倒特务！”“老顽固不投降就叫他灭亡！”等口号。
    【随着歌声和笑骂声第一个上场的是猫儿。他跨着不成体统的正步，手持一根象征红旗的竹枝，嘴里模仿着军乐队的拌奏，唱着当时流行的按《三大纪律八项注意》旋律重新填词的“革命知青进行曲”：
    革命知青个个想老婆，
    要求队长一个发一个，
    表现得好的一个发两个，
    表现不好发个老太婆！
    【假妹儿和崽儿上。他们也各持一枝竹枝，跟着猫儿一起唱着。但可惜崽儿因有小儿麻痹后遗症，瘸的，所以老是踩不好节拍。假妹儿的嗓音尖尖的，举手投足很女份儿。
    【最后是牤子和鸭子上。他们没有唱，脚步也不合拍，因为他们一人一头半拖半抬地抓着一个姑娘。姑娘嘴里堵着一顶军帽，双手反剪在背后。牤子和鸭子气喘吁吁，颇为狼狈。
    【姑娘“通”地一声摔倒在地。
    【一阵乱。
    【旁边发生的事，似乎对老教士发生了影响。他默默地放下祈祷的手，无声地捻弱了身前的那盏油灯——
    【教堂里橘黄的光线弱了下来，破墙上老教士的身影模糊了，有几柱从教堂屋顶破败的隙窿中投射来的晚霞霞光。
    【众人似乎已经完全忽略了老教士的存在，或者对他早已习以为常。
    牤：好啦，先别管这女的，过来开会。
    【众人来到火塘边，围成一圈。
    牤：（取出水壶，喝了一口，抹抹嘴，把它递给鸭子，清清嗓子）今天，嗯，这个，我们盼望以久的，嗯，这个代号“沙家浜”行动，终于取得了完满成功！
    【众人拍手叫好吹口哨。
    牤：（一挥手）这个，嗯，比上次偷鸡显然有了，嗯，大踏步的进步！
    鸭：上回就怨猫儿，那个屁呀，卟——老虎也吓得跑，别提是只鸡了。
    猫：去你妈的，你也不想想看你那副德行，笨手笨脚的，呼呼……比猪还不如。
    牤：（不再拿架子，啪地给了猫儿一掌）住嘴，给你们说过多少次了，干啥都要有组织纪律性。举手发言，懂吗？整个儿一个流氓无产者。鸭子，这回是你先起的头，把屁股撅起来。
    鸭：（嘟囔着）怎么又是我？……妈的！
    【鸭子不情愿地撅起屁股，在座的一人踹三下，猫儿最用劲。
    鸭：哎哟，好你个贼猫，你等着！
    牤：（一挥手）好了，继续开会。这个……我说哪儿啦？
    假：（举手）我……
    牤：唔，你讲。
    假：咱们这个行动……是不是有点儿……犯法？
    鸭：这儿有警察吗？傻瓜，现在谁管这个。
    猫：有也早废了。现在你就是翻天覆地也没人管，别说犯法！革命知青死都不怕，还怕犯法？
    鸭：废话少说，现在……嘿嘿，她睡哪儿？
    牤：（给了他一掌）混蛋！还想挨几脚吗？
    鸭：（蔫儿了，嘟囔着）本来也是嘛……
    假：我就说过嘛，抢个沙奶奶，你们又不听。
    猫：沙奶奶？嘿，妈的——亏你想得出来。
    鸭：我说，（指指抢来的女人）先叫她帮咱洗洗衣服和被子——那被子三年没洗了，味儿的慌。要不先做饭吧，老子饿得呱呱叫了。
    【一阵欢快的乱叫乱嚷。
    牤：别闹了！
    【鸦雀无声。
    牤：现在关键问题在于，咹，这个……女的，她愿不愿意——参加革命要自觉自愿嘛！
    假：（举手提议）牤子，我看咱们还是给她起个名儿吧。我看她那样儿，洗洗脸一定很好看的。
    猫：真的？！（跑到姑娘面前去看）咦，真还可以啊，就是脏了点儿，一脸黑灰灰的。
    【鸭子和崽儿都不由自主地去看。
    鸭：呃，是挺好看的，我看就叫她“阿庆嫂”吧，照顾咱们十八棵青松嘛！
    猫：阿庆嫂？呔，她才多大能叫阿庆嫂吗？
    鸭：咱们的行动不是代号叫“沙家浜”吗？她不叫阿庆嫂还能叫什么，叫沙奶奶？
    假：笨蛋，脑子转个弯嘛——叫铁梅！叫江姐！
    崽：叫小常宝！
    猫：叫蝴蝶迷！
    鸭：什么，蝴蝶迷？（给了他一掌）你小子一肚子坏水儿。
    【一阵乱。
    牤：（一锤定音）我看，就叫小常宝！
    【众想。
    猫：（举手）我赞成！
    众：（举手）乌拉，小常宝！
    假：（又一想）那咱们就不是十八棵青松啦？
    崽：对，这个燃灯山改名叫威虎山。
    鸭：那咱们呢？
    猫：咱们就是八大金刚——不，咱五个，就是五大金刚！
    崽：对，金刚不坏嘛！
    假：（犹豫）威虎山那八大金刚可都是坏人。
    猫：你他妈出身也好不到哪儿去。没爹要没娘养的，要不怎么会给发配到这狗不拉屎的鬼地方。
    鸭：（想通了）对对，都是狗崽子嘛，干脆就坏一把看看。娘的，抢这女的……小常宝，不当八大金刚——
    猫：（提醒）五大金刚！
    鸭：（较劲）老子就喜欢说八大金刚，咋啦？老子不当威虎山那八大金刚还想当什么？沙家浜那十八棵青松可没这个来劲，十八棵青松怎么好去偷鸡摸狗呢？哈哈，就是八大金刚——来劲！
    猫：（走到姑娘跟前，扯下她嘴里的军帽）你现在叫小常宝，听见了吗？什么家庭出身？是地主，还是资本家？是右派，还是反革命？
    宝：（畏惧）我……我……你们……放了我吧……
    猫：放了你？哈哈！（做出一副愤怒不堪，声嘶力竭的样子）你，一定是地主出身，对吧？所以你才对我们革命知青心怀不满，这样刻骨仇恨，对不对？（呼口号）打倒反动派！打倒一切牛鬼蛇神！无产阶级专政万岁！狗崽子不投降，就叫他灭亡！誓把……
    【小常宝在他的逼问和口号声中幻化出很多狰狞的形象……终于晕了过去。
    假：（扑了上去）呀，她昏过去了！
    牤：（抓住猫儿）够了够了，你的病又犯了，是不是？
    【静场。众人都把小常宝呆望着。
    猫：（半晌才从自我陶醉的状态中回过神来，走过去看看倒地的小常宝）嘿，这一招儿还真他妈灵呃。
    牤：（口气温和地）扶她过去，拿点儿水来。
    【牤子和崽儿照顾小常宝。
    假：呃，说不定她家真的是地主，要不就是……富农？
    鸭：对，我敢肯定是富农，要不然她怎么会吓晕了？这下太好了，嗨，她跑不掉了！跟咱一样，天王老子都不敢要罗！
    假：（有点同情）是啊，她只要在咱们这儿待一天，跑回去都没人敢收了。
    【小常宝喝了几口水，醒了，曲缩身子，打哆嗦。
    牤：（站起来）她不会装假。看样子她的出身真有点儿问题。猫儿，你还真行啊！
    猫：（得意地）那还用说。这一招儿老子也经历过，差点儿没把我吓得尿裤子。这回，嘿嘿，就算她家里想找她，一听咱革命知青的招牌，保准吓得屁滚尿流。她那富农出身谁他妈敢跟咱革命知青哩咯咙？（高兴得手舞足蹈）只准她规规矩矩，不准她乱说乱动！哈哈……（神经质地表演起来）杀——！咚咚隆咚——锵！老子——无产阶级革命派杀上来了！杀上来了，杀上来了！咚咚隆咚——锵！杀上来就不下去了——不下去了，不下去了！咚咚隆咚——锵，咚咚隆咚——锵锵锵！(唱）
    老子革命儿好汉，
    老子反动儿背叛。
    要是革命就跟着毛主席，
    要是不革命，就滚他妈的蛋！
    滚蛋，滚蛋，滚蛋！
    滚蛋，滚蛋，滚蛋——！
    （一屁股坐在墙上下，哭一般地笑起来）哈哈……
    【牤子上前，默默地扶着猫儿的肩膀。
    【小常宝呆呆地看着猫儿这一幕。
    【静场。众人木然般地造型。
    老教士：（自语般低沉地）阿门。
    【光暗。男女声吟唱——

    ——暗转——

    过场二

    【追光照射在五个男人、一个女人和一个老教士身上。
    【男女声吟唱——
    【一个声音：“我在基督里说真话，并不谎言。有我良心被圣灵感动，给我作见证……”
    【天幕是一片混杂着各种颜色的流动色群，其速度合着吟唱的节奏……
    【赤裸的男人和女人缓慢地编排出各种造型。老教士手持一盏油灯，穿梭于男女的造型之中，似有走不完的路途……
    【一个声音：五个男人、一个女人、一个老教士，就这样开始了一个故事。直到现在，我也不知道它会传达给你一点什么有趣的东西。我只知道有这么一个故事。我甚至不知道应该给它起一个什么名儿，以便让它能被人们所新奇。这故事离我又远又近。我常常做梦似地把它反复咀嚼，不自觉地将它编造，打碎了又捏起。我想为它找出点有所依凭的东西，可每每若有所获，又每每若有所失……
    【叙述声中，天幕上投映出牤子、鸭子、猫儿、崽儿、假妹儿、小常宝、老教士的历史性照片，还有当年的各种场景——
    【橘黄色的油灯在一片冷青色的昏暗中闪烁不定……
    【渐隐。
    【主题音乐——

    ——暗转——

    片段二

    【渐显。数月后。中秋夜，月圆时。景同前。
    【橘黄的油灯摇摇晃晃地闪亮着。老教士仍在原处坐着。
    【主题音乐——
    【小常宝在火塘边忙碌着——看得出她已经很适应这里的一切了。火塘中烤着两只鸡。五个知青在吃鸡喝酒。鸭子和猫儿边喝边划拳，假妹儿和崽儿在猜子儿，牤子喝闷酒，有心事。
    【追光打在崽儿身上。他似乎被音乐所吸引，渐渐站起来，随着旋律唱起了由此曲调改编的知青歌：
    崽：（唱） 风儿起，汽笛响，
    含着眼泪我看见了娘——
    站在路旁。
    天苍苍，野茫茫，
    孩儿我今天要告别故乡。
    船儿呀，你慢些走，
    让我回头——
    再看看故乡，
    再看看爹娘。
    ……………
    【静场。收光。
    鸭：（灌下一口酒）中秋，什么鸡巴中秋？没劲，这种歌真没劲，没劲透了！ （抽出身上的匕首在菜板上敲，口中边念边唱）儿啊——
    树老根多，人老话多，
    莫嫌老汉，说话罗嗦。
    想当年——
    你爹你娘来逃荒，
    一根扁担两只筐。
    那时你饿得象瘦猴，
    三根筋支起一个头……
    （一匕首插下）妈的，真没劲！
    猫：哟，今天月亮这么圆，干嘛发这么大的火？
    鸭：去你的，老子又没跟你说。真没劲！
    猫：你……
    假：（痴痴地喃喃着）我真想回家……
    宝：（打圆场）猫儿、假妹儿，这只鸡又好罗，来，尝尝。鸭子大哥、崽儿，给你们这个，别光喝酒呀，光喝酒伤身体的。
    牤：（已有些醉意，拉过小常宝）小常宝，来，你别管他们了，喝一口吧！
    宝：不不，我不会。
    假：小常宝，喝吧。这几个月，全靠你……
    鸭：是啊，真够辛苦你了，这几张嘴，这几个肚子，要不是……想不到，你……真好。对我们没得说。
    崽：吃了你做的饭，我再也没闹肚子。这都是你的功劳。
    猫：是啊，要不是有你，我这身衣服，早报销了。鸭子那双脚，也早成烂臭脚丫子了，哈哈！
    鸭：（给他一拳）滚你的，我自个儿不会说，你小子属猪的——嘴巴怎么那么长？小常宝，你在咱们这儿……还住得惯吧？
    宝：住得惯，住得惯。
    猫：真心话？
    鸭：猫儿，你他妈别使坏。
    猫：呃，你干嘛老跟我过不去？呃……我这话也是你们想问的嘛。问问又不少小常宝一根寒毛。咱们已经是一家人了嘛，又不是外人，问问有什么不可以的？对不对啊，小常宝？
    宝：猫儿哥，看你说哪儿去了。我……嗯……是真心话。我……从来没吃这么饱……嗯，心里还……快活。嗯……也没人敢欺负……
    崽：真的？
    宝：（很认真地点头）真的。这儿……也不要早请示，晚汇报……也不担惊受怕的……我还跟崽儿哥学唱了好多歌儿呐……你们对我……好，比我家里人还好。真的，我从小到大，还没这么快活过呐！
    鸭：那是。咱们是谁？咱们是五大金刚啊！谁他妈敢来管咱们，那不是找死吗？嘿嘿，（盯着小常宝看）就是嘛，小常宝这几个月长……胖罗，脸也白生生的……
    猫：傻冒儿，那叫丰满白净，你老土啊，你？
    鸭：（冲过去）你他妈的——
    牤：行了，别闹了。来，咱们敬小常宝一杯！
    【众人来劲，叫嚷，吹口哨，一阵乱。
    【小常宝不知所措，连连喝了好几杯酒。
    【众乐，均有几分酒意。
    【一阵山风灌进教堂来，油灯摇曳了几下——
    猫：（高兴之余看到老教士）喂，老教士，你也来一杯吧！
    【除了牤子拉小常宝喝酒以外，鸭子等四人起哄，围到老教士四周，拉拉扯扯乱了一阵，不见老教士有任何反应。
    猫：咦，这老教士是不是死了？
    【假和崽试其呼吸。
    假：呀，他真的没气了！
    【又是一阵乱。崽儿捡起一鸡毛试老教士的呼吸，众敛息屏气地观看。
    老：（自语般地）阿门！
    【众人吓了一跳。半晌——
    鸭：他还是活的嘛。
    假：可他动也不动，不吃不喝不说话。
    鸭：邪门儿，真邪门儿！
    崽：还有这盏灯，好象一直都亮着。
    假：（想起来）对，一直都亮着。
    猫：唔，这油是……（拿灯嗅嗅）菜籽油，妈的，他从哪儿偷来的？
    鸭：（恍然大悟的样子）是啊，现在油多金贵呀！喂，老教士，你是哪儿来的门路搞菜油啊？娘的，跟咱传传经啊。
    牤：（在另一边）嘿，那个老教士有啥好审问的，他要想开口早说话了。快过来，劝小常宝喝酒。
    【鸭子等又闹着拥到小常宝身边。
    宝：我不能喝了，真的不喝了。
    猫：不行，这是革命知青的最高指示——理解的要执行，不理解的也要执行。
    宝：我……我……
    鸭：（拉开猫儿）不喝就唱歌，这几天我常听你哼崽儿唱的歌，就来这个也行。
    宝：我……一个人唱不出来。
    牤：（也来了劲）崽儿，上，男女声二重唱。哈哈……
    崽：我……
    猫：（自告奋勇）我也行！
    鸭：（一把把他拉下来）你老实呆着吧。
    【崽儿上，来到小常宝身边，隔了一段距离，趑趄着不敢走近。
    鸭：看你那熊样儿，走近点儿呀，别不好意思呀。你这叫……什么来着，对，油爆屁股半拉面嘛！多跌份儿哪！
    猫：什么呀，那叫“犹抱琵芭半遮面”——什么“油爆屁股半拉面”。你他妈当年就这么背词儿啊？还知识青年呢，真他妈跌份儿。
    鸭：（噎住）你——！
    【冲上去，二人打。乱。
    牤：（大叫）嘿，你们——！
    【牤子吼止不住。乱。
    宝：（见此情境）好吧，我唱。
    【众人定住，静场。
    牤：好了好了，来，咱们鼓掌欢迎。
    【众鼓掌。
    【崽儿终于靠近了小常宝。二人站好了。
    【主题音乐——小常宝和崽儿重唱那首知青歌——这首歌，是当年知青们的情歌，委婉抒情，催人泪下……
    【小常宝已经醉了，每一个人都醉了——除了那个老教士。
    【音乐弱收，留下小常宝和崽儿的清唱声袅袅不绝……
    【众人异样地发呆，身体不由自主地摇晃着……
    【四周蛙虫唧唧……
    【月光如水……
    【单一的心跳声——轻轻的、平缓的、带着深沉的哀愁和孤寂……
    【小常宝感受到了这股比山还沉重的愁绪，她缓缓转过身来，似乎无意识地张开手臂，搂住了沉溺于愁绪中的崽儿——
    【一颗心，两颗心……六颗心的跳动声汇聚在一起。
    【“当啷”——牤子手中的酒缸子跌落在地上。这声音催促了他的身躯摇晃着越过其他人走向中央那对身影——
    【他的行动惊动了那对身影，他们下意识地分开了——
    【牤子步步逼近了小常宝……小常宝迎着牤子的目光，开始还不知所以，当牤子来到她面前时，她不由自主地向后退缩……
    【兀的，她被灌木丛绊了一跤，发出了一声压在喉咙里的惊呼——
    【几乎同时，牤子如豹子般地扑了上去——
    【二人翻滚在一起，没有叫喊，也没有厮打，只有一种天地间男女所特有的纠缠……
    【其余的人已经傻呆了，直楞楞地把这对男女盯着——
    【二人翻滚到了灌木丛中。
    【“啊——”女人的一声母兽般的叫喊……然后是男人的喘息声、以及肉体间的动颤声……渐渐，一切归于平和——
    【较长时间的静场。
    【牤子光着膀子和腿，摇晃着从灌木丛中钻了出来。他谁也不看，两眼熠熠闪烁，那目光似乎投射得很远……
    【他直直地走向岩边，众人的眼光紧随着他。他对着远处苍黛色的山峦、银灰色的圆月，楞了半晌，突然——
    【他“扑通”一声对着月亮跪了下去，匍匐着一动不动。
    【静场。
    【突然，鸭子猛一转身，扑向灌木丛。
    【猫儿回过神来，发疯似地翕动着嘴，但没有声音……他也扑了过去。
    【崽儿也蠢蠢欲动，他梦游般地摇晃着，喃喃着，踟躇地走向灌木丛……
    【假妹儿渐渐地缓过了气，他默默地转过身。
    【舞台上一片昏暗，唯有那盏油灯和那堆快要燃尽的篝火还散发着橘红的光芒……
    【男人和女人的心跳声，撕扯声，喘息声，痉挛声……
    【老教士雕塑般的身影似乎晃动了几下……但又定住了。
    【假妹儿独自一人蹲了下来，呆呆地望着天边的圆月。
    【昏暗的空宇中，回荡着男人和女人的颤动声，喘息声……
    【当一切回归于平静后，鸭子、猫儿、崽儿相继从灌木丛里爬了出来——他们的光脊梁在余火的映照下闪烁着晶晶汗光。
    【男女声吟唱——
    【小常宝醉酒般摇摇晃晃地走了出来——她身上的衣服已成了碎片，乌黑的头发披散着，光光的脚，光光的背，破碎的衣襟在山风中飘荡……
    【她茫然若失，又似有所得，脸上发光，嘴角挂着些微笑意，嘴唇翁动着，似乎在呼唤着什么，人如梦般移动……
    【男人们都各自保持着自己的状态，但都不敢看她。
    【小常宝梦游般醉酒般地移动着……
    宝：（梦游地醉酒地喃喃）我……真快活呀……天哪！……你们……这些……男人……都是我的了。我是女人……我是你们的女人……我……要当你们的女人……（发泄地颤抖地大叫）我要当你们的女人——！（她突然被蹲在地上的假妹儿绊了一下，定住了）噢，对了，还有你……你……（拉他起来）来吧，你也来吧……你来呀，别害怕。（疯了一般地大笑）我快活……我高兴……来吧——来吧——！来……来……
    假：（连连后退）别别，小常宝，你别这样……不不，我不……我不……你……安静安静！
    【小常宝茫然地站住了。
    【一阵山风吹过，老教士打了个寒颤，他面前的油灯火苗闪动了几下，终于熄灭了。
    【黑场。
    【老教士俯下身去……
    老：阿门……
    【众隐。月光投射在小常宝身上——
    【女声吟唱——
    【小常宝茫然地走向天幕——
    【天幕上是一片纯净的宝石蓝——

    ——暗转——

    片段三

    【显——三个月后，初冬，夜半，景同前。
    【知青们已安睡。火塘里有微弱的光。鸭子的鼾声起伏着。
    【教堂内已没有那盏长明灯。老教士不在，小常宝的蚊帐在另一侧，蚊帐开着，铺上没有人。
    【远处传来猫头鹰的啼叫声。
    【一个身影悄悄爬起，来到中间火塘旁，蹲坐下——那是牤子。他点上支烟抽着。
    崽：（把头伸出蚊帐）牤子，我也睡不着。真他妈冷，今年冬天来得好早啊。
    【牤子没有吭声。
    猫：（一下撩开蚊帐）妈的，要招工了，（披着被子来到火塘边）谁睡得着。（听听鸭子的鼾声）除了鸭子，这小子真好福气。
    【崽儿已经裹着被子爬起来。假妹儿也从蚊帐中伸出头来，见火塘火小，穿好衣服下来加柴，火苗子窜起——
    假：（看看小常宝住的地方）小常宝还没有回来吗？
    【众人都朝小常宝住的那一侧望去，但谁也没有吭声。
    【静场。
    猫：（无聊地打个呵欠）老教士走了，只剩下我们这群小和尚了，穷作乐，嗨……（唱）
    我是个小和尚，
    泪汪汪，庙里来烧香。
    想起了我的娘，才不该
    送儿当和尚。
    如来坐中央，
    十八个罗汉坐两旁。
    保佑我，小和尚
    早日升天堂，
    早日升天堂。
    【歌声中鸭子被吵醒，一挺身坐起——
    鸭：嚎丧啊！这哪他妈是庙，这是教堂！
    【牤子也被吵醒，本来想发火，但又被那种悲凉的歌声打动。悄悄披着被子来到火塘边。
    【歌声与音乐在空宇中飘扬——崽儿、假妹儿加入合唱中，只有鸭子和牤子没开口。
    我是个穷知青，
    泪汪汪，教堂里来烧香。
    想起了我的娘，才不该
    送儿到农庄。
    大队长坐中央，
    十八个穷知青坐两旁。
    保佑我，穷知青
    早日进工厂，
    早日进工厂……
    【音乐弱……
    【众人无精打采。
    假：（找个话题）呃，牤子，老教士真有什么密电码吗？这老教士真的是特务？
    猫：他要是特务，中国早变天了。这种鬼地方瞎搞胡搞。（欲去撒尿）妈的，叫老子们到这夹皮沟来改天换地，也不知是怎么想出来的。
    【走到门口，欲撒尿。
    牤：呃，卫生点儿，别在门口滋。
    猫：（一边回头答话，一边走出去几步）你也老不看看这地已经冻——（冷不丁被什么东西绊了一跤）啊呀——！
    众：干啥？！
    猫：（爬起来一摸，鬼哭狼嚎地）呀，人——死人！ （逃也似地连滚带爬）人，死人，我的妈呀——！
    众：？！
    【一阵乱。
    牤：（定定神，操起一根扁担）好象……真是一个人。别怕，去看看。
    【众人正欲起步，猫儿突然感到手上有些异样，借光一瞅——
    猫：（怪叫）呀，血——血——！
    【众人冷不防又吃一惊，纷纷却步。连牤子也后退了两步。假妹儿、崽儿早已逃到旮旯里去了。
    牤：（定定神）看看你们，真是的！没啥大不了……
    【众人各自给各自壮胆。
    【牤子跨出去，翻转那人体——
    【其余跟上——
    假：呀，是老教士！
    崽：天那，怎么办？！
    牤：（查看）哦，他一条胳臂没有了……
    【众看。猫儿吐了，崽儿、假妹儿也迅速转过身，吐了起来。
    鸭：人呢，还有气吗？
    牤：（细细查看）人还活着。咦，血没流。
    崽：（缓过劲来）那……送县里吧，这里又没医生。，
    牤：二百来里地，又不通车，送到也不行了。（想想）先把他抬进屋里吧。假妹儿，拿药箱来。
    【一阵忙乱。
    【渐渐地，老教士醒了过来。
    假：他醒了。
    【众围上。
    老：（看看众人）哈里路亚，总算回来了。
    牤：你……还行吗？
    老：（看看失去的右臂）还行……我已经扎住了……
    假：（翻药箱，倒出些杂乱东西）啥也没有。（问老教士）怎么救你呀？
    老：（欲笑又没笑出来，说话中不时停顿喘息，后同）救不了……我是逃出来的，不要连累众位。
    鸭：没事儿，谁他妈敢惹知青？昨天要是我们在，那帮狗屁农民赤卫军也没法套你走。妈的，这帮杂种！老教士，挺得住吗？
    老：（点点头）……
    【崽儿喂老教士吃喝了一些东西。老教士恢复了一点元气。
    牤：老教士．这是怎麽回事儿呀？真有什麽“密电码”？他们怎么这样整你呀？
    老：我冒死逃回来，是想拜托你们——
    牤：没事儿，你说吧，只要有用得着我们的。
    老：请你们去那画像背后，取件东西来。
    【老觉指指主席像。牤子踌躇片刻，过去，掀开画像，什么都没有——
    【猫儿灵机一动，跑过去——
    猫：哼哼……别忙，看我的。
    【他在画像背后的墙上敲，敲到空响处。
    鸭：（也跑过去）哈，有门儿。真不愧是个贼猫！
    猫：（推开他）少说废话。拿家伙来。
    【鸭子屁颠颠拿来一把铁锹，准备朝墙上砸。猫儿一把抓住铁锹杆——
    鸭：你干嘛？
    猫：你这么一锹下去，还有个屁！
    【二人争。
    牤：鸭子，让猫儿来。
    【鸭子不情愿地放手。猫儿小心地在墙上砸出一个洞。牤子从里拖出一个包袱，异国风格的包袱皮，很沉，打开，内里有一大一小两本书，一是巨大的木壳套羊皮书，一是宣纸手抄本的线装书。
    老：今天他们来这，就是为了这两本书。
    【众好奇围观。
    牤：这是什么书？
    老：这是圣经，是四百多年前，一个叫利马窦的传教士带到中国来的。
    崽：（翻看羊皮书）呀，这都是什么字，这么怪？
    老：拉丁文。
    假：老教士，你看得懂？
    老：咳，我只看得懂那本小的。看得懂的早死了。这本圣经，是这教堂的创始人为避战乱带到这里来的，传给我的时候，都不知道过了好多代了。据说它有上千年的历史了。我怕是不能保全它了，只有拜托你们了。我这身臭皮囊无足挂齿，唯有此经不可不传。我若死后，请将我肉身焚化，骨灰扬在此山前后即可……嗯……拜托了……以马内利（神与我们同在）……愿……
    【静场。
    【男女声吟唱声弱起——
    【老教士死。
    崽：老教士，你醒醒！
    牤：……他死了。
    【较长时间的静场。
    【舞台另一侧，小常宝静静地上场，远离众人身后站住了。谁也没发现她。
    牤：（在沉寂中想起了什麽）把老教士那盏灯给他……点上吧。
    【崽儿到另一侧找出那盏油灯——
    【他刚拿起灯，转身发现了小常宝——
    崽：小常宝……
    【众倏然回头——
    众：？！
    鸭：（跑上前）哎哟，你去哪儿了，小常宝？
    宝：老教士……他死了？
    鸭：嘿，死了，升天了。
    【静场。
    宝：（垂头）死了……升天了……那……多好啊……
    鸭：（弯腰歪头看她）你怎么啦，怪糟糟的？
    宝：……
    【小常宝转身，拿来火柴划燃了，崽儿将灯凑上。
    【油灯点燃了——
    【崽儿将灯放到老教士身边。
    【橘黄的光闪烁着，众人的身影在教堂壁上晃动……
    【吟唱声——

    ——暗转——

    过场三

    【显——空旷的空间，茫茫无垠。一点油灯光由远及近。
    【吟唱声——
    【老教士手持灯盏，行走在通向天国的路途上。
    【在吟唱声中，天光大开，光影流绚——气势庄严而宏大。
    【老教士来到天国。
    老：啊，终于到了。（手舞足蹈）这正是：
    虔敬向主六十载，
    终得升天脱苦海。
    生老病死皆已去，
    憎爱求取胡将来？
    地狱之路有你伴
    天国之门为我开。
    行走途中呼唤你，
    满心欢喜无悲哀。
    （五体投地）主啊，你是我的产业，是我杯中的份；我所得的，你为我持守。我的产业实在美好，因为你必将生命的道路指示我。在你面前有满足的喜乐，在你右手中有永远的福乐。（诗16：5－11）
    【一个声音传来：“我使你的肩得脱重担，你的手放下筐子。（诗81：6）”
    老：主啊，早年我曾是一大罪人。少小时遇大荒，随一伙强盗，打家劫舍，无恶不作。后遭官府追捕，逃到燃灯山教堂，本想避避风头。那里的牧师传我福音，要我信靠耶稣基督，我从勉强到感动，终于蒙你的怜悯，拣选了我，迎接你在我心中。从此因信称义，得到无限喜乐。
    【声音：“你诚然是我的百姓，不行虚假的子民。（以63：8）”
    老：主啊，今我神州大地，正遭劫难。我燃灯山教堂也遭恶灵侵扰，为逼问我教堂古传圣经，严刑拷打我。为宏大你的光辉，我尽职尽责，终得保全此经，将它托付给了几位心地善良的年轻人。我右臂，因无法与身体一同焚化，所以失去了。
    【声音：“他们不敬畏那当敬畏的，反倒敬畏那不当敬畏的。我的百姓将他们的荣耀换了那无益的神。（耶2：11） 他们崇拜偶像，依靠人血肉的膀臂，心中离弃我。他们用可憎之尸玷污我的地土，又用可厌之物充满我的产业。（耶16－17）”
    老：（转身向观众）谁可怜你呢？谁为你悲伤呢？谁转身问你的安呢？（耶15：5）主啊，我从一恶徒罪人，因信称义，成为神的儿女。我今来主脚下，愿你眷顾我们，怜恤我们。我因你的感动独自静坐，因你使我满心愤恨。我的痛苦为何长久不止呢？我的伤痕为何无法医治，不能痊愈呢？（耶15：18）
    【声音：“哦，你看到的这个世上没有义人，连一个都没有。人心比万物都诡诈，坏到极处，谁能识透呢？我是鉴察人心、试验人肺腑的。离开我的，他们的名字必写在土里，因为他们离弃我这活水源泉。（耶17）我的百姓愚顽，不认识我，他们是愚昧无知的儿女，有智慧行恶，没有知识行善。（耶5：22）我除去他们罪的时候，就是我与他们所立的约。（赛59：20）”
    老：主啊，我跟从耶稣基督见证了你的约定。你是我的力量，是我的保障，在苦难之日是我的避难所。列国的人必从地极来到你这里，说：“我们列祖所承受的，不过是虚假，是虚空无益之物。人岂可为自己制造神呢？其实这不是神。”（耶16：19－20）我要去传这福音，愿这福音传到地极。只是我的口愚笨，不知怎样说才是。
    【声音：“你不要说不知怎样说才是，你不要惧怕他们，他们必攻击你，却不能胜你，因我与你同在。你若归回，我就将你再带来。使你站在我的面前。（耶1：6－8；15：19－21）”
    老：可我该怎样传你的道呢？
    【声音：“这道离你不远，正在你口里，在你心里。（申30：14）”
    【空中响起一个霹雳，一切皆归于黑暗之中。
    【黑暗中吟唱声渐弱。
    【显——苍茫的旷野。老教士的魂灵在旷野之中坐起，天幕上是一片灿烂星空……
    老：（爬起来，仰向天空）一觉醒来，却是满天星斗。刚才的一切，仿佛是在梦中。(不停地走着)我是大有忧愁，心里时常伤痛，为我兄弟、我骨肉之亲，就是自己被诅咒，与基督分离，我也愿意。（罗9：2）啊呀，象我这样的凡夫俗子，原罪之人，哪里能达到超凡入圣的境地呢？不过是因信靠我主而白白称义罢了。这才是——
    潜心向主六十载，
    哪得升天脱苦海？
    生老病死来而去，
    憎爱求取去而来。
    地狱之路无你伴
    天国之门岂我开？
    行走途中抱怨你，
    满心伤痛甚悲哀。
    我若说：我不再提主，也不再奉他的名讲论，我便心里觉得似乎有烧着的火闭塞在我骨中，我就含忍不住，不能自禁。我听见了许多人的馋谤，四周都是惊吓……（耶20：9）
    【下。光灭。

    ——暗转——

    片段五

    【渐显——第二天下午，晴。景同片段一。
    【小常宝心事重重地在教堂殿外给男人们晾晒被子等物……突然，她胃里一阵阵痉挛，弯腰跑到一侧呕吐起来。
    【鸭子上。
    鸭：（兴冲冲地）小常宝，看我给你……呀，怎么啦？病了？
    宝：（摇手）不，我……哇——！
    鸭：（急了）天，你病得可不轻！娘的，这鬼地方缺医少药的，怎么办？
    宝：（缓口气）不要。我这……没病。
    鸭：没病？没病你吐个什么劲儿！
    宝：（哭笑不得）我……不是。（掉泪，转身）我……
    鸭：怎么，生气啦？呃呃呃呃，不是就不是。我……（转身去就她）你知道，这几个人当中，就数我鸭子对你是青皮儿萝卜——心里美。他们哪，都他娘的不定啥时候一拍屁股就溜了。
    宝：（被说中心事，抓过话题）哪你呢？现在城里来招工了，他们都在忙……你……也要走么？
    鸭：走？我朝哪儿走？我爹是反革命，死了，我妈早改了嫁。老子鸭子大爷是天生的孤儿，流浪汉一个……呃，对了，差点儿给忘了，你看这个——
    【鸭子从怀里嗖地拉出一条小花狗来——
    宝：（乐了）呀，小狗儿！
    鸭：（比划着）我今天特地去为你偷的。就在黄牛坡下面那个大院子。我悄悄地进庄，打枪地不要。然后，（唱样板戏）“轻轻地一抓就起来！哈哈……”，你喜欢么？
    宝：（红着脸，亲着狗，小声地）喜欢……
    鸭：那，亲我一个。
    宝：（躲）你……你……得替我拿个主意。他们……现在……都顾不上……
    鸭：那还用说，一万个都行！我鸭子要是没你，下辈子也别想知道做人的滋味儿。说吧，全包在我身上。
    宝：（想想）那天老教士还在的时候，我问他来着……
    鸭：就那个老教士？你问他什么？
    宝：我问他……象我这样……死了会不会下地狱？
    鸭：什么地狱？你这是封建迷信嘛。
    宝：（自顾自地说）他说，不会的，你是好姑娘。圣灵要怪罪也怪罪不到你头上来。
    鸭：可不是嘛，你瞧瞧，这老教士有道理嘛！
    宝：（依然故我）我说，是啊，我也喜欢跟他们在一起……跟他们在一起，谁都不怕，啥都不在乎，挺快活的。可他们……这样……会不会下地狱？他们也是好人哪，怪可怜的，衣服没人洗，家里没人管，有的没爹，有的没妈……
    鸭：（特别提醒）哈，我可是爹妈全没有哇，你可别忘了！
    宝：老教士说，他们是好人。可就怕碰上什么事儿，心不齐。（担忧地对鸭子）老教士可没说你们会不会下地狱……
    鸭：什么下地狱？我们是金刚，还他妈怕下地狱？这老家伙！呃呃，快说你有什么事吧，急人！
    宝：（看着对方）现在，就有个事儿。
    鸭：那你快说呀，绕来绕去绕个什么劲儿？
    宝：我……（咬咬牙）我有了。
    鸭：有了？有什么了？
    宝：我有……娃娃了。（背过身去）
    鸭：娃娃？……娃娃——（懂了）天，你是说……你，这肚子里……呃呃，有个小小常宝啦？
    宝：（点头）我昨天……就是去找……那个……医生……她说的。
    鸭：（跳起来）我说你昨天去哪儿啦。噢，我的妈呀——我们有小小常宝了！　(被冲昏了头)你等会儿，我去找他们。
    【跳跃着冲下山坡——
    宝：（大叫）你别——你回来——！你……天那！
    【又是一阵反胃，她踉跄着跑到角落里呕吐起来。
    【崽儿、假妹儿和猫儿从另一侧上。猫儿手里拎着一串刚偷来的地瓜。
    【小常宝躲进教堂殿里，听着他们的动静——
    崽：招工招工，招得人象掉了魂儿一样。
    假：猫儿，公社那边还有什么新闻？
    猫：妈的，那边人人都跟防贼似的，好象谁都揣着绝密文件那样。
    崽：（自语般喃喃着）不知道我们几个谁有份儿？
    猫：你没问题，要不是你家那成份，早该办病残了。我们呢，只要能回家，就得拚一场。妈的，就那几个名额，还不知谁他妈的七大姑八大姨……
    【鸭子和牤子上。牤子买了两瓶酒提在手上。他已经从鸭子嘴里得到小常宝的消息了，脸沉着。鸭子还那么兴高采烈的。
    鸭：（发现另三个）嗨，你们都跑哪儿去了，害得我到处找。
    假：我们……
    猫：（抢过话头，扬扬手中的地瓜）我们挖地雷去了。（先注意牤子）嘿，牤子买酒来了。（再看鸭子）怎么，看你那样子，有什么重大新闻要发布？
    鸭：（得意扬扬）当然是罗，这是“天大地大没有毛主席的恩情大”的大大大大……大新闻！
    三人：什么？
    鸭：（播音口吻）新华社燃灯山……（问）今天几号？
    猫：你他妈哪根神经搭错了？
    鸭：你才他妈的，新闻就得有个新闻样儿嘛。
    假：好了好了，今天六号，快说吧。
    鸭：新华社燃灯山教堂六日电：小常宝有了小小常宝，我们要当爹了！
    【除了牤子，其他三人当场傻愣在那里。
    猫：（半晌，似不相信自己的耳朵）你说……什么？
    鸭：娘的，我们要当爹了——你怎么“听而不闻”？（对崽儿）这回我没说错吧？
    【静场。
    鸭：嘿，你们这是怎么啦，跟吃了耗子药一样？喂，说话呀。
    猫：（哭笑不得，小声地）这个大浑球……
    鸭：你说什么？
    崽：鸭子你……咳，你想过没有，当爹是不能……“我们”当啊？
    鸭：（似乎明白了）什么？我们不能当……（自我解嘲地）嘿嘿，我们不当爹还能当什么？
    【静场。
    牤：（沉浸在某种情绪里，想找另一个话题）这老教士去了……
    崽：（会意，紧接着）这老教士挺硬气的。
    假：（也会意，接下去）人家这是为了信仰嘛。
    牤：也别说，这些日子我老在想，这老教士干的事，明明是谁都不愿干的。可这么两本破书，他干吗要陪条命进去，还费那么大的劲干嘛呢？
    猫：这有什么，中了邪呗。
    牤：不对，还是假妹儿说得对，那是为了信仰。
    崽：前些年我们还不是跟他一样，什么傻事儿没干过？
    牤：不一样。我们那时是随大流，挺狂热，玩枪玩命不当回事，还觉得挺带劲儿。可回过神来，稀里糊涂的。他很清醒。一个人成天坐在那儿，又不是打瞌睡，肯定是在想什么东西。呃，说不定，就是那本破书上的什么……崽儿，你拿出来念念。
    猫：对，不定上面有什么绝活儿呢。你瞧那老教士那股力气，真他妈大！命还那么长！
    【崽儿取出包袱，打开——
    鸭：（伸脖子看）我操，这书怎么念，翻也翻死了，这蝌蚪文谁他妈认识？老教士都没门儿，你行？
    【崽儿不理他。拿出那本小的手抄本线装书，翻开——
    崽：这手毛笔字是挺绝，可是竖的，还是繁体。
    猫：管它，找段有趣儿的，凑合着念吧。
    崽：（翻开第一页，念）“起初，神创造天地。地是空虚混沌，渊面黑暗；神的灵运行走在水面上。神说：“要有光”，就有了光……”嘿嘿，这是神话故事嘛！(又翻）呃，这儿有说女人的：“这是我骨中的骨，肉中的肉。可以称她为女人，因为她是从男人身上取出来的……”（创1－2）
    【猫儿一把夺过。胡乱翻看——
    猫：……这都是些什么呀？（丢开书，抓起一个地瓜）没劲。
    【假妹儿过来，捡起书——
    假：（随手翻，快速看……随口念）“思念变为虚妄，无知的心就昏暗了。自称为聪明，反成了愚拙；将不能朽坏之神的荣耀变为偶像，仿佛必朽坏的人和飞禽、走兽、昆虫的样式……装满了各样不义、邪恶、贪婪、恶毒，满心是嫉妒、凶杀、争竞、诡诈、毒恨……背约的、无亲情的、不怜悯人的……”（罗1）“我所愿意的善，我反不作；我所不愿意的恶，我倒去作。我真是苦啊，谁能救我脱离这取死的身体呢？”（罗7：19－24）“明白基督的爱是何等长阔高深……这爱是过于人所能测度的……充满了你们。”（以3：18－19）挺有意思的嘛！
    猫：（大失所望）什么呀，善哪爱的，这世界上没有无缘无故的爱，扯淡！
    牤：（用心想着，喃喃着）“思念变为虚妄，无知的心就昏暗了。自称为聪明，反成了愚拙……”
    鸭：呃，怪糟糟的，这说不定真是什么密电码呐。
    牤：（仍在自我状态中）那老教士为它而死，总该有点什么吧？他一个人，为什么……（一挥手）算了，我是想说，这个……我们也该有点什么……带劲的事儿，能让咱觉得活着有劲些。
    猫：这本破书有什么劲？崽儿，扔了吧！说不定哪天招工搞政审呐，这些搞政工的鼻子可尖了，这破书别他妈连累咱们。
    崽：（收起书，包好）唉，好歹也是老教士一条命换来的嘛。
    牤：对，你先保管好，说不定哪天咱们还用得着。
    崽：（包包袱，自语）圣经，什么是圣经……
    【静场。
    鸭：（终于忍不住）娘的，真憋气！喂，什么生经熟经的，我看你们是发神经，胡扯乱扯，扯哪儿去了？嘿，小常宝怎么办？！
    【静场。众又陷入无话可说的泥淖中。
    鸭：（光火，大叫）嗨，你们这帮狗屁！还他妈五大金刚呐！我——呸，我饿了。
    【鸭子一把抓过猫儿手上的地瓜，气呼呼搓了搓泥，咔嚓咔嚓吃开了。
    猫：这家伙，真能吃。
    鸭：（这下可逮着了）你他妈是怎么了？
    猫：（有点心虚）咿咿……我说说，又没啥坏心眼儿。
    鸭：屁！你把我鸭子当憨子，贼猫！
    猫：咿咿……你们瞅瞅，真上劲了呃，我怎么贼猫了？
    鸭：（一摔手上的东西）你贼心眼儿多了，当我不知道？
    猫：（也来了劲）怎么多了，多什么了？你说呀，你……当我怕你么！
    鸭：（急了）娘的，老子说不上来——
    【鸭子扑上——二人扭打在一起。崽儿、假妹儿上前拉架——
    鸭：娘的，老子连你们一起打！
    【一场混战。牤子在一旁抽闷烟。末了——
    牤：（大吼一声）够了！
    【众止。
    【牤子拿起酒瓶，倒酒入茶缸。
    牤：（喝一大口，递给鸭子）来，喝！
    【鸭子看看众人，过来拿起缸子，喝。
    【其他的人也过来，拿起缸子，轮转一圈。
    牤：（半晌）这事儿……当时……是我该负责。再说，我也挺喜欢……
    崽：你有爹妈。在这儿一结婚，就出不去了。招工的要来了，你成份也不错……
    牤：这有什么！家里我去说。我就不信这儿不活人。
    猫：话可不能这么说。这可不能光凭……一时冲动。
    崽：唉，我想过好久，要不是我是个残废……
    牤：你这是什么话，我们都没嫌弃你。
    崽：不是你们。我是说小……小常宝，她跟了我，我这个样儿，没法……让她满意……
    【静场。
    鸭：（慢悠悠地，仿主胸有成竹）算了，你们都别扯了，还是我来吧。
    【大家一起回头看着鸭子。
    鸭：（一个个看过去）崽儿、假妹儿不行，猫儿又不愿意……
    猫：谁说我不愿意了？我是……
    鸭：得了吧，你那心思我还不知道？你看不上小常宝，对不对？
    猫：（急了）去你的，我要有这心思，天打五雷轰！
    假：好了。你们在一起就斗，干嘛呀！还什么金刚兄弟，这么大的问题还没解决呢。
    鸭：我这不是来解决么。我看来看去，咱这里头，也就数我鸭子是这块料了。我这人，从小没人要，到处流浪。咱哥几个在一起，我还是个人样儿。金刚兄弟是不赖，可也活得没啥劲。这快一年有了小常宝，才觉出点味儿来。今儿一听说她有了，我就想当爹，真的！要不然，我……不知道会怎样？说不定……会杀人放火，会……反正，我就是想当爸爸了……然后，哪怕死了死了的，也就算了。
    【较长时间的静场。
    猫：我倒是有个……一劳永逸的办法，全解决。
    鸭：你还有什么馊点子？
    猫：你们看看，我……不说了。操，我他妈生我下来，怎么不一开始就是坏人！
    鸭：你他妈本来就是。
    牤：唉，行了，你们真是秤杆加秤砣，离又离不得，在一起又较劲。好啦，猫儿，说吧。
    猫：就三个字——做人流。
    鸭：（关心地）什么“做人流”？
    【静场。
    猫：（低声嘟囔）还想当爹呢，傻冒儿。
    牤：就是……不要这个娃，做手术。
    鸭：（急）谁说不要？我要！（冲起来，大叫）谁敢说不要，老子——！
    【静场。
    假：我看……还是让小常宝自己拿主意吧。
    牤：这个……鸭子，你看呢？
    鸭：（兀自蹲下）行。
    假：我去叫小常宝来。
    【小常宝躲在教堂殿里早已听见了他们的对话。当假妹儿进殿后，她便默默地起身随假妹儿来到殿外。
    假：小常宝，这事儿是我们不对。你自己有权为自己做主。就算是……那个，亡羊补牢吧。
    【小常宝并不答话，只是默默地来到鸭子身边，立住。
    【主题音乐——
    【牤子等默默隐退。光弱。
    宝：（半晌，用手触触鸭子的肩膀）我不是……不想做……卫生院医生说我……已经三四个月了，除非是到县医院……（哭）我好怕……
    【鸭子浑身一机伶，抬头，缓缓转身，看看小常宝。然后把头靠在她的微凸肚子上。他的肩头微微抽搐着……
    鸭：行，咱不做……我要……我要……我喜欢……有个娃。有个娃，你才真的是我的……我想要他……他是我的……
    宝：（感到他无声的哭泣）你……怎么了？我……知道……咱……咱的娃，总算有个爹了……（凄切地笑）他们……都不敢当这个娃的爹……只有你。我只有靠着你了……这个娃他……也只有靠着你了……（抽泣）鸭子——娃他……爹……
    【鸭子又是一机伶，死死盯着小常宝……忽地闪开，一步步后退——
    【光弱——
    鸭：不不……我不是……我，我在哪儿？这是哪里——？
    【追光灯投射在鸭子身上。舞台一片黑暗。
    鸭：这……是他妈个梦！这是在哪儿？女人，我的女人。还有一个娃——我的娃？哈哈（吼）我不知道——！不是我……那不是我！我不是——！（仿主看见什么可怖的形象，恐惧地后退）滚开——你们都给我滚开！
    【黑暗中小常宝的呼唤：“鸭子，鸭子，你怎么了？你做梦了。醒醒，醒醒呀！”
    【主题音乐——
    【切光。幕闭。

    ——休息——

    第二部分

    片段一

    【幕启。舞台一片黑暗。
    【男女声吟唱——
    【一个声音（唱颂）：
    神的愤怒，
    从天上显明在
    一切不虔不义的人身上，
    就是那些行不义
    阻挡真理的人。
    神给他们昏迷之心，
    眼睛不能看见，
    耳朵不能听见，
    直到今日。（赛29：10）
    …………
    【主题音乐起——
    【渐显——现在。中秋月圆之夜，晴。现代大城市某处。
    【主题曲《绣红旗》的摇滚变奏——宝儿的歌声。
    【牤子、崽儿、假妹儿、猫儿，以及鸭子和小常宝分别从老同的方位上。他们手里拿着月饼盒子，熟食、酒、饮料什么的，鸭子手里拎着录音机，象是约好了的聚会。
    【他们现在的样子已然成熟了许多，步入中年了。岁月给每个人都留下了深深的印迹。
    【牤子已有点知识分子的派头，戴了副眼镜，穿着不俗。猫儿显然已经发了财，一身高档的西服，金钻表在手腕上不时映闪着亮晶晶的光芒。假妹儿是很典型的机关小干部的打扮。崽儿一看就是都市单身汉的样子，衣服不错但有点邋遢。最俭朴的算鸭子夫妇——鸭子是工人，穿着朴素但挺干净——看得出妻子能干贤惠；小常宝已经是城市妇女的打扮，很利索得样子，带着个尼龙布袋，里面装着织毛线衣的物什。
    【众人坐下，摆好东西。小常宝还象当年那么忙碌着，为大家做这做那……
    鸭：行了行了，一天到晚你还没忙够吗？
    牤：就是，我们自己来，你先坐下歇会儿。
    【众七嘴八舌关心的话语。
    宝：嗨，这算什么忙啊，顺手的事儿。我现在待岗，还拿生活补助，手闲不住，正上家政班呢。哎呀，崽儿，你看你，这衣服料子多好，可颜色都暗了，该干洗。唉，你就住我们家远了点，要不然……
    猫：人家这是快乐王老五，有房有工资有保险，现在金贵着呐。不象咱们，一结婚，什么自由都没有了……
    牤：崽儿，别听他的。人到中年还得有个家。你看咱们这些人，每年聚会，看看都在显老了。再过些年，你就要孤苦伶仃了……哈，来来，咱们的事没说头，还是听听宝儿的……鸭子，小家伙最近还好吗？
    鸭：她还有不好的？都快翻天了，在她那个医学院出风头得很呐！都是你们给怂恿的，个性，自由——哼！
    【静场。
    宝：（打圆场）孩子快活，也挺好的嘛。宝儿功课又不落，唱唱歌跳跳舞，有什么……
    鸭：还谈恋爱！
    【静场。
    猫：谈恋爱……也没什么嘛，只要正大光明……
    鸭：男的女的……有什么正大光明？胡扯！那都是装面子的，底下里……
    牤：鸭子，你这就不对了。你怎么老把人朝坏处想？（阻止他反驳）呃，我不是说人都好，可也不是……象宝儿，他们现在这个年头，总比咱们那时候亮堂吧？
    鸭：亮堂？那是你们……
    宝：（不象过去那样畏缩，大声地）嗨，我听宝儿说的就很好——我喜欢。女娃子大了，就得想这个，不想才不对呐。她说还要把那男娃带回来给我们看——多好啊！就是猫儿说的，正大光明。我的娃，我还不知道？人家没那些怪糟糟的东西。
    【静场。
    假：就是，咱们还是听听宝儿怎么说的吧？
    崽：就是，听听宝儿的。我又有一年没听到她的声音了。
    【小常宝摁下录音机的PLAY键——
    【回肠荡气的歌声渐弱——
    【他们的女儿——宝儿的声音：
    亲爱的爸爸、妈妈，还有叔叔、伯伯：过几天就是中秋，每年的中秋你们不是都要聚会吗？这是宝儿在给你们唱歌。这歌你们一定很熟吧？我小时候常常听妈妈哼这调子。这学期学校歌队新选歌手，我就唱这首歌入选了，演出时可受欢迎了。告诉你们，我谈恋爱了！他……比我高一年级，也喜欢音乐，是我们乐队的吉他手。我叫他帮忙，特别录了一盘磁带，寄给你们。喜欢吗？放寒假，我就把他带回来，让你们参考参考……可不许为难他哟！（笑）……牤子伯伯寄来的书，猫儿叔叔寄来的羊绒毛衣，我都收到了。书太多，我哪儿啃得完？（笑）毛衣好漂亮，还是名牌，很贵吧？女生都羡慕死啦。好想家，好想你们哟！祝你们中秋快乐，身体健康，一切顺利！（飞吻声）再见！
    【静场。
    牤：好，好……宝儿是……长大了……真好。
    假：鸭子，真的，宝儿真好，我真喜欢她。
    鸭：（对假妹儿很温和）嘿嘿……你说好，那就好。
    崽：来，为宝儿，干一杯！
    【众干杯。
    牤：（自语般地）好久没听到这曲子了……（对崽儿）那歌词是怎么唱的？
    崽：呃，那时侯不外乎什么爹啊娘啊，故乡啊，愁啊，悲呀什么的。
    鸭：还是我们那时侯唱的好听，（向小常宝）对吧？现在的这个……太闹腾。
    宝：（白他一眼）现在的好，现在的喜庆。
    【静场。
    猫：（找个话题）宝儿丫头出息了。上台那么多人盯着，一点事儿没有。要我早慌了。
    鸭：她又不象你，奸商一个，没做坑人的事儿，慌什么。
    猫：（噎住）你……
    宝：（打岔）猫儿，（从尼龙袋里面取出织好大半的毛衣）你给参谋参谋，这毛衣颜色怎么样？
    猫：唔，还不错。给宝儿的？
    宝：嗯哪。你给她的太贵了。我怕她平常上课穿不爱惜。
    猫：咳，那几个钱算啥？现代消费嘛，又不是以前，图个经久耐用，永不褪色。
    假：就是。嫂子，现在的小伙儿、大姑娘，那个不是一年换几套呀。
    猫：几套？嘿，我那女儿，几十套。
    牤：现代人穿好点儿很正常，大家有这个经济能力了嘛。只要她（想多说点什么，看看鸭子，又打住了）……
    宝：是啊，多亏你们赞助，要不然，我们真还贡不起一个大学生呐。
    【静场。
    鸭：（独自嘟囔着）一年一万多，还有电脑，电话，穿衣吃饭，那么大笔钱……
    牤：鸭子，你又来了，说好了不再提这件事儿了嘛。
    猫：就是，那也是咱金刚兄弟伙儿的心意嘛。
    假：鸭子，宝儿跟别的孩子不一样，我们都爱她。牤子路上还跟我说，今后咱们得给她存一笔基金。医学还是德国是顶尖的。宝儿要去拿博士，再读个博士后，嘿，把咱们没得的，全齐！
    宝：（希冀着）就看她有没有这个福气呵！
    牤：怎么没有？有。
    猫：就是。来，干杯！
    鸭：（提不起劲来，放下杯子）我……娘的，咳！
    【静场。
    崽：（下决心）其实，我倒有个主意，要行，就都发财了，省得鸭子老不平衡。
    鸭：发财？嘿，今早上我就梦着票子满天飞呢。
    假：你说说。
    崽：不过，要成了，我又怕……对不起那个老教士。
    鸭：什么老教士？你别吊人胃口了。
    崽：（看看众人）那两本书。
    众：？！
    崽：老教士给的——还记得吗？我想……那该不是文物吧？
    猫：（眼睛一亮）对，一定是。嗨，我怎么……（一拍腿）看来还是多读点儿书好……
    假：文物是要有鉴定的。有鉴定的非常值钱。
    鸭：两本破书，能值多少？又不是金啊银的，哪怕是什么古怪石头做的，也比破书强啊！
    猫：先别说这个，书呢？
    崽：在我那儿。前几天搬家找出来了。好好的，一点儿没坏。
    猫：牤子，你是咱这儿学问最大的了，你看呢？
    【静场。众人都盯着牤子。
    牤：（看看他们，慎重地）我们所里的老先生说过，现在是字画有价，书无价。中国宋版的书已经是天价了。想想当年老教士说的，这还是老外的，真要是有千年的……（呼出口大气）那可真……
    鸭：（将信将疑）真的？
    猫：哈，那还有煮的！（一拍崽儿）你真为咱金刚兄弟立了一大功了！
    崽：当然，只要咱们把它献出去，可不就名利双收了吗？
    猫：咳，你是吃错药了吧？献出去——献给谁？
    崽：当然是国家罗。
    猫：国家能发你几个钱？哈哈，你没发烧吧？
    鸭：怎么？
    猫：这不是秃脑门上的虱子——明摆着的吗？最多给你登登报，再奖励你几十万元了事儿，还他妈扣税。
    鸭：（瞪眼）几十万？
    假：呃，说不定真有几十万。
    猫：（想）……那不是洋人的东西吗？什么圣经，那肯定是他们的宝贝。要是弄到外面，找个人，拿去拍卖，恐怕更利害……百万千万，怎么也比国家多。
    鸭：（眼睛都大了）百万千万？！
    崽：可……反正这书是咱金刚兄弟共有的，大家看着办吧。
    【静场。
    鸭：（自语般地）娘的，这破烂书，真值这么多的钱？！百万千万……
    【众默默然，各怀心事。
    【光暗。

    ——暗转——

    片段二

    【显——当天夜晚，崽儿的家。
    【崽儿翻来复去睡不着。爬起，开灯，取出包袱，打开，看着那两本圣经发了一阵愣。收好，放回原处。
    【鸭子上。他贼兮兮地在外偷看。
    【崽儿刚上床，似觉不妥，下床，取出包袱，重新放入一个更为隐秘的地方。
    【鸭子敲门。
    【崽儿开门。
    崽：哦，鸭子？
    鸭：（走进，一屁股坐下）崽儿……（欲言又止）我……
    崽：你……是为那书？
    鸭：（点点头）……
    崽：你……想独吞了？
    鸭：（点点头）……（猛一抬头）啊，不，是平分。
    崽：你——为啥要这样？
    鸭：我……（猛地起身，压低了嗓子）为啥为啥？老子也说不清。这几天我老做恶梦。梦见一串串怪头怪脑的玩意儿，把我剁啊，割啊，肉皮子乱飞，可就是没有血，白白的，吓得老子一愣一愣的。你说说看，想想看，我鸭子不就是这德性吗？从来都是这个……一大堆杂碎儿。我一直没闹明白，怎么每回老子都是挨头刀的？十几年前农村穷，老婆调不上来；呔，好不容易费牛鼻子劲调上来了，农村又包产到户，搞个体，日子又好过了！我也弄糊涂了。折腾来折腾去，还是两手空空。老婆下岗，几个吊命钱，这有啥活头。今儿又做个梦，票子满天飞。我捡呐捡呐，就醒了，也没数个数儿。我说给老婆听，她还笑，说我想钱想疯了。嘿，可巧儿，今儿上午你这搭子事儿，不灵验了么？嘿嘿，崽儿，这事儿你们都该想想，这东西应该是我的。为啥？你们全都占过我的便宜，我屁话没说——够咱金刚兄弟的情意了。这回，该你们屁话不说了。可我想，咱们兄弟一场，还是有个情份儿。我只拿一半，另一半归你们。
    【崽儿退缩着——
    崽：我没啥说的。可这……得跟大伙儿一起商量商量。
    鸭：……好，商量就商量。不过，你先把东西交给我——我占了大头嘛。再说，你这儿也不保险。都嚷嚷出去了。这年头儿，谁也信不过谁。东西放你这儿，我不放心。
    崽：这不行，鸭子。当初是老教士和兄弟伙一起托我保管的，我得负责到底。要给你，也得大伙儿同意。
    鸭：娘的，你少来这一套！现在的事儿，你能保证他们会分给我一半？我看你也有点不愿意嘛——别给我解释，我现在才知道人心是咋长的呢！少说废话，今儿你非得——给我！
    崽：你……
    鸭：不给？好，我算搞懂了：你们那么痛快赞助宝儿上大学，不过是想让她记你们一辈子的好，把我鸭子不当回事儿！对不对？妈的，我能说啥？这回，老子得翻身，宝儿是我的，老子不想让她看着她老子是个窝囊废！老子今天只认这个理儿——把东西给我，那该是我的！别的，老子一概不管！
    【向藏书处走去。
    崽：（扑上去阻拦）不行，鸭子，你不能这样！
    鸭：（推了崽儿一跌）你走开！我不取，说不定别人也会来取。你没看猫儿那眼睛？妈的，先下手为强，后下手遭殃！
    崽：（扑上死死抱住鸭子）鸭子，你——这算什么？你……呃，呃……
    【二人扭打在一起。鸭子疯了一样，死死卡住了崽儿的脖子。崽儿拼命挣扎……但这更加剧了鸭子的疯狂。
    鸭：你给不给，给不给？！你们他妈的都占我便宜，占我老婆便宜，占我女儿便宜！你们他妈的什么都占！这个是我的，是老子的！今天老子非要要它！你给不给？！给不给？！我要，我要，我要——！
    【崽儿挣扎——软瘫——死。
    【鸭子一直狂喊乱叫，好一阵才渐渐清醒过来，意识到手中崽儿的身体软瘫了下去。他松开手，崽儿倒地。
    鸭：（觉出不对，后退）崽儿，崽儿，你干嘛？你装什么蒜？快起来，妈的，你……是昏了？（又扑上去，抓住崽儿摇）你醒醒，说话呀！你……（缩开手，后退）我……（退到藏书处，被绊了一下，看，想起，三下两下掏出包袱）好，崽儿，你……
    【猫儿上。
    猫：（进屋一眼就看到鸭子手中的包袱）哈，鸭子，我就知道你在这儿！（趁其不备，一把夺过包袱）嘿嘿，崽儿给你开后门嘛！这算什么！（叫）崽儿，崽儿！（发现地上的崽儿）崽……他……（抬头看鸭子）你……把他……
    鸭：（扑上）还给我！
    猫：（这才发现鸭子的异样，把包袱递上，恐惧地后退）给你，给你，鸭子，你这是……我不是故意的，你知道我不是……我只是来看看……
    鸭：呸，看看？看什么？你那点心思当我不知道？你当我是憨子！“我只是”——只是什么？(拍拍手中的包袱)只是想要它，对不对？为了它，你什么都干得出来，对不对？说！
    猫：不不……啊啊，可我……没想杀……
    鸭：你只是想他死，对不对？只是想他快点死，马上死，对不对？说，对不对？！
    猫：……啊，不不……我没有（！）……
    鸭：哈哈，你，已经承认了！你想杀死崽儿……对，就是你杀死了崽儿！说，是不是？！
    猫：不不……我没有！你血口喷人！我没有——！
    鸭：就是你！你，没安好心——今儿上午我就看出来了，要不我不会来找崽儿的。（哽咽，双脚一软，跪到崽儿的尸体前面）崽儿，不是我，我不会的，崽儿！你可真傻呀，崽儿，你真相信咱金刚兄弟是什么金刚不坏呀！你真笨呐！崽儿呀崽儿，你那么机灵，其实比我还憨呐！我——（触到什么，想起，掏出一把匕首来，逼向猫儿）我要为他报仇！为崽儿报仇！
    猫：（想溜又没溜走，直打哆嗦）鸭子……鸭……你疯啦？你……快放下，别对着我——我是你兄弟。咱兄弟好好说说，鸭子，我知道你吃了不少苦，心里怨。我给你补上。我……我啥都不要，都给你！鸭子，你别……别……啊，来人哪——！救救我——！啊呀……
    【鸭子狂暴地扑上，一下，两下……猫儿被刺中要害，倒地。
    鸭：（甩下匕首，癫狂地）哈哈，我报仇了！我为崽儿报仇了！
    【扛着包袱，跑下。
    【静场。
    【牤子，假妹儿，小常宝上。
    牤：（对小常宝）没事儿，他准在这儿。咳，这个鸭子，急什么呢？咱们真有了钱，还会少了他么，（对假妹儿）对吧？
    假：这……你的计划挺好。可就不知道他们怎么想。
    牤：一定行。这对咱们子孙都有好处嘛！有啥想不通的，我来做工作。
    假：可在这儿干成件事儿不容易。崽儿说，咱们还是一起出国吧？
    牤：咳，有钱还出什么国？那早没劲了。
    【他们来到崽儿门口。
    牤：咦，怎么门开着？崽儿，崽儿！
    【三人进屋，见现场惨状，愣了。
    牤和假：？！
    【牤子查看现场，摸崽儿猫儿的尸体，一手鲜血……他发现带血的匕首，拿起——
    宝：天，这是（？！）……（晕倒）
    【光急暗。
    【男女声吟唱——

    ——暗转——

    片段三

    【显——昏暗的旷野，阴冷而恐怖。
    【鸭子跑上。
    鸭：（癫狂地）我报仇了，我发财了！哈哈，这——真他妈痛快呀！
    【他被绊了一跤，倒地不起。
    【老教士的魂灵上。他手里拎着个巨大的可口可乐瓶。边走边唱：
    可口不可乐，
    可乐麻烦多。
    早上睡不醒，
    晚来又罗嗦。
    梦里不知醉，
    醒时到处喝。
    举杯劝世人，
    切莫傻呵呵。
    老：（发现鸭子）啊，真有一个睡不醒的嘛！喂，你是何人，为何睡在这阴阳之地？（又一想，笑了）他既然睡得浑浑然，又怎能回答呢？罢罢罢，喝一口醒世茶——（拿可乐给他喝）好，起来吧。
    【鸭子起。
    鸭：这是哪儿？你……
    老：哦，是你呀。
    鸭：哟，这不是老教士吗？
    老：咦，你抗的这东西，我挺眼熟嘛。
    鸭：（藏）嘿嘿，这玩意儿嘛，没什么。
    老：我看好象是我那两本圣经嘛。
    鸭：不是，不是。什么生经熟经的，那玩意儿早卖了，早卖给废品收购站了。我是瞅这包袱皮儿好看，留着，这趟出去包了些东西，带回家给我宝儿的。
    老：你是怕我把它们收回去吗？哈哈，我为了它们，丢了一条老胳膊。听了主的教诲，才知道真经自在人心，我还要它做甚？我只想问问你，你要它干嘛？
    鸭：卖——（打住）呀，我一见到你，就糊涂了。
    老：看你身上血迹斑斑，一脸黑气，恐怕是干了无法无天的事吧？
    鸭：没有，没有！你别搞冤假错案哪！
    【欲走。老教士用大可乐瓶一挡，鸭子被定住。
    老：且慢，鸭子老弟，若要人不知，除非己莫为。你心不正，眼已斜，逃到哪儿也没好果子吃。你既已出卖了，就必得回报了。你又能往哪儿逃呢？
    鸭：（挣扎）老教士，你搞的什么鬼？什么卖啊得啊，我啥也没得，啥也没有干！都是猫儿干的！
    老：猫儿——就是那个一身贼气的小个子吗？
    鸭：就是他。就是他杀了崽儿！
    老：崽儿——不就是那个瘸子吗？他死了？
    鸭：猫儿杀的，不是我！
    老：那猫儿呢？
    鸭：（噎住）他……（灵机一动）他跟崽儿一起同归于尽了。
    老：呃呃，是你杀的吧？猫儿不会杀人。他比你嘴尖，却无狠心；你比他嘴笨，却有狠心。
    鸭：去你的，你胡说八道。老教士，让我走！
    老：（叹息）你为了这东西，竟然杀了人？啊呀，这是我的罪过。
    鸭：我没杀人，是……他们自找的。对，是他们自己要死，不关我的事儿。我跟他们都是兄弟，再闹腾，我也不会去杀他们的。我没杀，真没有杀！（挣扎）放了我，放了我！
    老：这不是我搞的，是你自己走进去的。
    鸭：那你快救救我！我们以前也救过你的呀！
    老：（叹息）咳，鸭子老弟，我想你得拯救，你却得诅咒。
    【老教士拎起大可乐瓶——
    鸭：呃，你……（脚下一松，跌了个跟头）这个老教士，搞的什么鬼？
    【光暗。聚光灯投射在鸭子身上，老教士隐。
    鸭：（坐下，锤锤腿，又瞧瞧身旁沉甸甸的包袱，双手捧起，举了举）哈，这东西真的归我了。（闭目冥想）……百万千万！（自己也吓了一跳，一瞪眼）他奶奶的，百万千万呐！（看看自己手中的包袱，乐）我真有这么多钱？！
    【转光。快乐的鸭子在冥想中起舞——
    【音乐弱起——重金属摇滚。
    【五男一女上，同鸭子一起歌舞，五颜六色古怪的光的海洋。
    【鸭子的念唱中渐渐加入男女声合唱——重金属摇滚：
    树老根多，人老话多，
    莫嫌老汉，说话罗嗦。
    想当年——
    有多少英雄好汉，走过了
    祖国大地，东南西北。
    下定决心，不怕牺牲，
    前仆后继，一点都不惧。
    一本宝书，一颗红心，
    傻傻呵呵，一身都是泥。
    一本宝书，一颗红心，
    傻傻呵呵，一身都是泥……
    【暗处传来众人的呼唤——
    宝：鸭子，你回来呀！
    牤：鸭子，你怎么这么糊涂呀！
    假：鸭子，你都干了些什么呀！
    崽：鸭子，你为什么要杀我？这是为啥？咱们不是金刚兄弟吗？！
    猫：鸭子，你血口喷人，杀人灭口。我恨你——！我死了也不饶你——！
    【鸭子惊恐万状，逃。
    【声音越来越近。
    【光亮——牤子等人上。牤子手上拿着那把沾满鲜血的匕首。
    众：鸭子！
    鸭：你们——来干嘛？（把包袱死死抱在胸前）你们是谁？我不认识你们！
    宝：（上前抱住他，温柔地）鸭子，把那个东西扔了，啊，那不是咱家的，咱不要，啊。听话，你是当爸爸的人了，咱有宝儿。你最喜欢咱家宝儿，对不？她说，这个春节放假回来要和爸爸一起多喝几杯呢！咱回家去，啊？
    假：对，鸭子，别想那事儿了，跟小常宝回去吧。
    牤：（转身到一旁坐了下来）……唉！
    鸭：（茫然地看着他们）……你……们……是谁？在说些啥？我听不懂……（意识到手上的东西，退）滚开，你们都给我滚开！（扛起包袱）我不认识你们，我只要这个！我什么都不要！我——（癫狂，挥舞包袱，赶开其他人）哈哈，滚开，你们都给我滚开，我不认识你们——！哈哈，我报仇了，我发财了！痛快！哈哈，真他妈痛快呀！
    【疯跑下。
    宝：（哭喊着）你——！鸭子——宝儿他爹——！
    【追下。
    假：天呐，他疯了。小常宝，你当心——！
    【一起追下。
    牤：（追了几步，一下跪在台中，小声地喃喃着）金刚兄弟，真是……
    【牤子颓然垂首，匍匐在地。
    【警车的警笛声响起——由远及近。
    【警车的警灯闪烁着蓝红的光。
    【三四支聚光灯投射在牤子身上——
    【警笛声戛然而止，一阵喝令声。
    【牤子匍匐着没有动，半晌，他缓缓站了起来，举起双手——右手托着那把带血的匕首。
    【匕首掉落下来，发出声响——
    【声响回荡——
    【静场。只有警灯的蓝红之光闪烁着——
    【三四支聚光灯的强光向牤子逼近——
    【更强的喝令声，嘈杂声……
    牤：（用手遮蔽灯光，大叫）不——那不是我——！
    【半晌，在强光的照射下，牤子渐渐变得安静起来——
    牤：（低首审视着自己手上的鲜血，兀自笑了，喃喃自语）嘿嘿，有意思……
    【在强光和嘈杂声中，牤子平静地举起双手——
    牤：（平和地）别别……我……自己来……
    【牤子迎着强光，朝警灯闪烁的方向走去——
    【静场。
    【小常宝和假妹儿上——
    宝：不——不是他——！
    牤：（转过身，象当年那样发号施令的口气）别过来。
    【小常宝和假妹儿定在那里。
    牤：（举起沾满血的手朝他们晃晃，笑）现在说不清，以后说得清……你们回吧……(看看自己的手)嘿嘿……有意思……假妹儿，当年你念的那一段，是怎么说的？“思念变为虚妄，无知的心就昏暗了。自称为聪明，反成了愚拙……”
    【下。
    宝和假：牤子！……
    【切光——
    【警笛声响起——由近至远，直到消失。
    【男女声吟唱起——
    【五男一女手执亮闪闪的蜡烛上，舞蹈着上。渐渐地，满台都是闪闪的烛光。五男一女舞蹈出各种仿佛当年的造型……
    【隐隐传来当年的声音和音响——知青歌，吵闹，喝酒猜拳，男女的喘息，打架，快活的大笑……
    【老教士上。他手执一把大扫帚，在五男一女的舞蹈中一边走一边把台上的烛火一一扫去。
    老：（唱）
    扫帚扫帚太平常，
    人人把你门后藏。
    我视扫帚如宝贝，
    天天拿你手中扬。
    扫去满台尘与土，
    灭尽遍地虚妄光。
    还来天地自然貌，
    得到人间酒肉香。
    【五男一女看着老教士的动作，梦游般地舞蹈着跟随其后。
    【当年的歌声、嘈杂声依旧……
    【吟唱声——
    【五男一女缓缓地动作——
    【如潮水般的主题音乐——
    【老教士扬帚打扫着，似乎有走不完的路途……
    老：（念）
    弹指百年已过,
    举目大纪正来。
    当活无须怕死,
    欠帐理应归还。
    灵犀一点常在,
    玩笑几多悲哀。
    扬帚除却浮土,
    自有鲜花盛开。
    (面对观众)哈里路亚，大哉众生!
    【切光。幕闭。

    ——剧终——

    1989年3月初稿于上海静安美丽园
    2002年11－12月再改于北京通州东总屯


大峡谷

施玮

    是谁将大地劈开
    在地平线以下聚集山川精华？
    是谁领我前来
    穿越城市与人类，穿越智慧的哭泣？
    在城市拥挤的建筑中
    我像一盏惊恐的灯火，谁是我里面的智慧
    教我灵巧地前行，趋向你？

    哭泣正四面涌来，在黑暗中
    调集吞没我的潮汐
    是谁保护我玻璃般的灵魂，直到面对你
    压伤的芦苇，是谁不肯折断？
    将残的灯火，是谁不忍吹灭？
    你在地平线以下起伏的激情
    是否能帮助我了解“怜悯”？
    了解在紧密黑暗的人类中，如蚯蚓般
    相貌平凡，曲折行进，艰辛存活，心态稳定
    ——的“怜悯”
    了解那默默的蠕行所带来的土层松动

    我的灵魂呼吸着星星点点的氧气存活
    在大峡谷的面前
    忧伤如一树梨花开在错误的季节
    盼望天堂的话语如流星雨般扑向我
    盼望平滑的生活如雨中的沙滩
    被击打出万点凹坑。哦！我在平庸中厌倦了平庸
    好像一个失聪的人愤恨寂静
    需要声音的鞭挞，需要伟大来将我摧毁
    那棵把身子曲成问号的树
    为何不肯直起腰来，为着爱而呼出确定的感叹

    沿着谷壁小径下去的人
    仿佛是大峡谷流出的一滴汗
    被倒立的山川吞下，一直趋近着深处的激荡
    趋近着一颗轰鸣的心脏
    他们的屈膝是观光者不能了解的
    他们的敬拜是平安度日者不能共鸣的
    旭日从他们的膝下升起
    生命因着灼热而蒸发成歌声
    当肉体在大峡谷中融化时，灵魂就好似白鸟般
    飞起。飞起——
    带着谷底激流中岩石的智慧
    带着山脊臂膀上强壮的脉跳——飞起
    在太阳的血雾中发出尖锐悠长的鸣叫

    哦！大峡谷
    你在囚禁我的牢笼前日夜歌唱
    仿佛向日葵充塞了疯子的梦想
    仿佛一只手捂暖我冷寂的字句
    仿佛一颗星辰偶然闯进我的囚窗
    大峡谷——你在我的头顶燃料，让太阳失去了辉煌
    你在我的血液中奔腾，应和着命中的黄河长江
    你的气息在皮肤上弥漫、渗透
    让我闻到了故土江南的温柔
    那一刻，我才想起自己是水乡的女儿
    才敢于决堤痛哭，不怕干涸

    我的奶奶年过九十仍在沧浪园中存活
    我的小叔踏遍水城的石桥为蝇头小利奔忙
    我的姑姑养着不同父亲的俩个儿子
    我的姑父秃了招惹过一百个女人的头
    我的舅舅用贪污捞回祖业的一半
    我的舅妈在麻将桌旁肥了腰身
    我的堂哥出家当了和尚
    我的表弟用手指明暗霓虹灯
    谁肯像我静止在思想中，不化钱也不赚钱
    不坠落也难飞上，悬在两座大峡谷之间
    被清醒压伤。

    此刻，我正面对着命中的劫难
    大峡谷破了沉睡的咒语
    我面对着自己全然无知的辉煌
    却好像面对着熟悉的呐喊
    我像匹天山上的野马，面对着大峡谷在我里面的倒影
    怀着敬虔——饮你
    大峡谷，仿佛是上帝放在我面前的一句话
    光照我一生为肚腹劳碌的日子
    也光照我浅薄的轻生
    往昔的伤口，无论是裸呈的还是隐藏的
    都被你呼喝出喷薄的勇气
    千万道断层，千万面破损的山脊，都辉映着水流的喧响

    这是大峡谷！
    是创造者留下的一道微笑
    它帮助被造的生命回到初始状态
    回复神的样式，承载荣耀，承载圣洁，承载光
    在这里，生命与自然呼应唱和
    人类与天使呼应唱和，天父与地上的孩子呼应唱和
    英雄们的灵魂如百合花般开在空中
    婚礼的香膏淋满四季的诗章
    在这里，生命让日子熠熠生辉——
    勇气让平凡熠熠生辉，怜悯让苦难熠熠生辉
    飞翔让翅膀熠熠生辉，阅读让诗句熠熠生辉
    也许，我的眼睛无法读懂上帝神奇的创造
    但我的心灵却流泪于这神奇中的深情

    2003/6/2


蹒跚天路（外三首）

琴焰

    蹒跚天路

    我的青春，曾在不知有你的蒙昧中虚度。
    疲惫的心，曾蜷缩在地面下的黑暗中，向你呼求。
    你竟循着这微弱的声音，
    用生命的光驱散我心中的黑暗。

    我的生命，又因自以为是的浅薄，从你的恩典中坠落。
    痛苦的灵，曾挣扎在渊的深处懊悔，无言向你陈说。
    你却用大能的膀臂将我背回，
    用你的血涂抹我的过犯，如厚云消散。

    经过的日子，如花凋零，如飞而去。
    如果没有你，生命虽美，也只能如此悲怆。
    但在你完美的创意里，
    无奈的今生竟可选择永生，
    无望的罪人竟可欢愉在你的殿堂！

    放眼望，红尘莽莽，敢问路在何方？
    不从东西南北，只向云霄！
    天路崎岖，步履蹒跚，跌脚处你总相搀，
    岁月老去，生命日新，都因为更加与你接近，更加接近！

    ------ 2002年3月

    歌唱自由

    我本是一只闲荡在林中的小鸟，
    无忧无虑也曾经使我感到烦恼。

    可是，有一天我竟被猎鸟者捕获，
    漂亮的铁笼将我深深囚锁。

    我的歌喉哽咽难鸣，我的翅膀形同虚设。
    我心渴慕林中的自由，我灵向往云中的欢乐。
    若能走出牢笼，我一生都会为自由歌唱！

    然而，买主几易，铁笼始终关锁。

    有一天，又一个人付了赎价将我买下。
    我不以为然，以为不过是换一个地方。

    他却打开牢笼，把我轻托掌上，
    轻抚我的翅翼，扬手将我释放。

    我展翅高飞盘旋在他的上空，
    喜乐感激充溢心口。
    啊！我的一生决不再空啭歌喉，
    也不会再去歌唱自由，
    我只要歌唱那赐我自由者的恩荣！

    ------ 2002年8月

    化蝶

    一只毛毛虫正懒洋洋地爬上一片树叶，
    一只蝴蝶轻盈地飞来，落在它的旁边。

    “不要沮丧，有一天你也会和我一样飞翔。”
    “哦！这怎么可能？
    我天生是没有翅膀的族类，
    我比你更知道我是谁！”

    过了些日子，毛毛虫身患重病，
    爬也爬不动，浑身似铅沉重。
    “哦！我恐怕要死了，
    这所有的苦痛使我连阳光都已厌倦！”

    蝴蝶又飞来，对它说：
    “你必不会死，
    短暂的痛楚之后，你便会和我一样。”
    毛毛虫急火攻心，
    “我都要死了，你还来开玩笑，
    我的痛苦你根本不知道！”

    昏昏无力中， 毛毛虫就此告别了世界。

    许久后的一天，毛毛虫从昏迷中醒来。
    一片漆黑，浑身被绑，
    生死难辨，挣扎无望。
    “也不知是在地狱的哪个角落？”

    忽然，一道白亮的阳光刺入眼目。
    头晕目眩，却看不到毛茸茸的身体，
    惊愕中，竟发现两对亮丽的翅翼！
    “噢！原来我真的可以变成一只蝴蝶！”

    它伸展翅翼在阳光下飞翔。
    眼前的一切多么熟悉，
    只是一切都更加壮阔美丽。
    “啊！生命何等奇妙，
    我若早知今日，
    做毛毛虫的日子该有何等欣喜的盼望！”

    ------ 2002年8月

    Email: qinyan11@hotmail.com


《时辰祈祷·朝圣》之二（21-34）

[奥] 里尔克 著 Dasha 译

21.Weißt du von jenen Heiligen, mein Herr

主啊，你可知晓那些圣徒？

即使是深锁的修道院静室，他们
依然感到人世的悲欢近在咫尺，
于是他们深深沉入泥土。

每个人，伴着自己的烛光
呼吸着岩穴里稀薄的空气，
忘却了自己的年龄和容貌，
仿佛活在一个无窗的房里，
恍若他们久已死去，不会再死。

他们罕有阅读；一切都已枯萎，
严寒似乎已侵入每一本书卷，
如同袍服从他们的瘦骨上滑脱，
思想从每一个字里散落。
他们彼此不再交谈，
当他们相遇在幽黑的廊道，
他们长发披面，
并不知道，邻伴是否
站着已经死去。
一个圆形的房室里，
银烛因膏油而明亮，
同伴们偶尔聚集在一起，
面对黄金的门如同面对黄金的花园，
他们充满疑惧地向梦中张望，
在长长的胡须后面窃窃私语。

他们的生命，不再有
黑夜白天之分，似乎已经千年；
他们，仿佛被一阵波浪推动，
返回母亲的腹内。
他们团身而坐，如同胚胎，
大大的头，小小的手，
不进饮食，似乎那黑黑
围裹着他们的泥土中，有他们食物。

此刻他们被展示给千万朝圣者——
那些从城市和草原涌向修道院的人。
他们躺卧了三个世纪，
肉身却并未腐朽。
黑暗凝聚着，仿佛一道光洒满
布帛下秘密保存的
他们长卧的躯体，——
而他们不曾分开的交叠的双手，
停放在胸前，如山。

你庄严伟大的古代大公：
是否因为他们深深沉入泥土，
你就忘记向他们派遣
泯灭他们的死亡？
是否那些，那些生死同一的人，
最相似于不朽？
那可是你尸体的漫长生命，
将更久长于时间上的死亡？

是否他们依旧合你的意旨？
是否你会保存这些不朽的容器？
是否，所有尺度所无法量测的你，
渴望有朝一日用你的血将之充满？

22.Du bist die Zukunft, großes Morgenrot

你是未来，是漫天朝霞
高悬在永恒的旷野。
你是时间之夜的鸡鸣，
是朝露、晨祷和少女，
是异乡男子、母亲与死亡。

你是自身变化着的形体，
永在宿命中寂寞耸起，
没有喝彩，没有哀叹，
未被记写如一片荒林。

你是万物完美的化身，
隐瞒着它们的本质的终极话语，
你始终别样地显现出别样：
对于船你是岸，对于岸你是船。

23.Du bist das Kloster zu den Wundenmalen

你是为圣痕而建起的修道院。
三十二座古老的大教堂
和五十座教堂，全部
由蛋白石与琥珀的断片砌成。
庭园里的每一个事物上
停落着你的一节乐声，
巨大的门开口歌唱。

长屋里居住着修女，
黑衣的姊妹们，七百一十人。
偶尔一个人出现在井边，
偶尔一个人在风中凝伫，
偶尔一个人，夕阳下
款款走在沉默的林荫路。

她们更多人，人们从未看见；
她们耽留在房屋的缄默中
仿佛无人听闻的旋律
耽留在小提琴残破的共鸣腔……

环绕教堂形成一个圆，
被伤感的茉莉簇拥，
墓地，冷冰冰地
轻声谈论着那个世界。
那个不复存在的世界，
曾经冲击着修道院，
在空洞的白昼和俗物里蔓生，
为欲望和狡诈作好同样准备。

因为你的存在，那个世界已成往事。

那个世界仿佛依旧波光粼粼
流淌在冷漠的岁月；
但对你，对黄昏，对诗人们，
变幻着的表象之下，
暗昧的万物开始彰显。

24.Die Könige der Welt sind alt

世间的诸王日渐衰老，
不再有继承人。
儿子们尚在年幼就已死去，
面色苍白的女儿们
被赐与权力病恹的冠冕。

暴民们将王冠碎成金币，
紧跟潮流的世界之主
在火中将王冠铸成隆隆作响
服从他们意志的机器；
然而好运却并不将他们青睐。

碎成矿石的王冠满怀乡愁，
渴望离开只能表现它们
卑微生命的这些钱币与车轮。
离开工厂和银行，
它们将返回敞开的群山，
返回它们从中而来的矿脉，
于是群山在它们身后闭合。

25.Alles wird wieder groß sein und gewaltig

一切将再一次成为大，再一次大有权柄。
大地朴素，众水微澜，
树木参天，墙垣低矮。
山谷中，强壮兴旺，
一个牧人与农夫的民。

没有教堂，环拥着上帝如同环拥
流离的人；没有教堂，为上帝叹息
就像叹息受伤的困兽。——
房屋殷勤于所有的叩门者，
一种情感来自无边的祭物，
在一切交往中、在你中、在我中。

没有对彼岸的等待，没有对彼岸瞻望，
只有渴望，还不曾亵渎只死亡，
顺从地在尘世中习练，
只为让双手不再生疏。

26.Auch du wirst groß sein. Größer noch als einer

而你也将成为大。甚至大过那一个
此刻想必仍然活着、仍然在宣讲你的。
你也将更加非常，更加超凡，
更加苍老，甚至超过那个老者。

人们将领会你：一缕芬芳散逸
自面前一个的花园。
就像病人爱他的至爱之物，
人们将爱你，温柔而充满预感。

不会有祈祷，将人们
集聚。你并不属于人群；
谁将你领会，因你而欢欣喜悦，
谁就将恍然成为尘世中的独一：
一个离散却又聚合，
极其相似地被搜集却又被挥霍；
一个微笑却又带着哭泣，
弱小如一个家，强大如一个国。

27.Es wird nicht Ruhe in den Häusern, sei's

房屋里将永无宁日，无论
有人死去，被人们抬离；
还是有谁领受隐密的口谕，
手执朝圣法杖，身披朝圣法衣，
只为在异乡探问道路，探问
那条他知道有你在等待的路。

长街因他们而永不空寂，
他们渴慕你如同渴慕那朵
千年只开一次的玫瑰。
这些人，面孔模糊、语焉不详，
抵达你时，已精疲力竭。

我见过他们的行列；
那时起我知道，风来自
他们拂动的衣袍，
他们躺下时，风静静的——：
他们的行进在旷野上是何其浩大。

28.So möcht ich zu dir gehn: von fremden Schwellen

就这样我愿向你走去：从陌生的门槛
搜集他们并不情愿给予的施舍。
而当道路纷乱迷茫，
我就会与那些长老结伴。
我就将置身在一小群老人中间，
在他们起身上路时，梦中一般看见，
他们的膝盖从长须的波涛中
岛屿一般浮出，草木不生。

我们行经那些失明的男人，
他们将自己的孩子当作双眼，
我们行经河边的饮者、疲惫的妻子，
和无数有着身孕的妇人。
所有人都同我异乎寻常地亲近，——
男人们视我为至近的亲属，
女人们将我当作友朋，
甚至我看见的狗，也将我相迎。

29.Du Gott, ich möchte viele Pilger sein

你啊上帝，我愿成为无数朝圣的人，
更愿成为走向你的一队长长的行列，
只为成为属于你的一枚巨大的断片：
你啊花园，傍着充满生机的林荫路。
倘若我如我所是般行走，独行踽踽——
究竟会被谁觉察？谁会看见我向你走去？
谁会被吸引？谁会被激动？谁
会皈依你？
倘若毫无神迹显现，
他们就会放声长笑。而我却满心喜悦
如我所是般的行走；因为这样，
他们就无人能够将我看见。

30.Bei Tag bist du das Hörensagen

白天里你是道听途说，
喁喁流淌在众人的四周；
你是钟声之后
渐渐平复的静默。

白天愈神情阑珊
垂入黄昏，我的上帝啊，
你就愈在。你的国
如炊烟升起自万家屋顶。

31.Ein Pilgermorgen. Von den harten Lagern

朝圣路上的清晨。坚硬的营地里，
每一个人都仿佛中毒倒地，
起身于最初的钟声里，
一群瘦骨嶙峋的晨祷者，
曝晒在早晨的阳光中：

大胡子男人们，俯首鞠躬，
孩子们，皮衣里露出严肃的神情，
而身著长袍，忧郁地沉默着的，
是第比利斯和塔什干肤色黝黑的女人。
带着伊斯兰教手势的基督徒们
围在井边，双手如盘碟
平平伸出，仿佛物品，
里面的水流涌现如一个灵。

他们垂下面孔轻轻啜饮，
他们用左手撕开衣服，
将那水掬在胸膛，
似乎那是一张冰冷的流泪的脸，
诉说着尘世的苦难。

这些苦难带着干涸的眼
在四周围成圈；而你不知道
他们是或曾是谁。是雇工？是农民？
抑或是商人，生活富裕？
抑或是冷淡的修士，没有悲悯？
是盗贼，窥伺着机会？
是率真的少女，羸弱地蹲下？
或者是幻想之林中的迷路人——：
所有人都如同王侯，
在深深的悲哀里尽散家财。
所有人都如同智者，阅历丰富，
如同选民，在旷野里，
被上帝用奇异的动物喂养；
如同孤独的人，穿行在原野，
黧黑的脸被风劲吹，
因一个渴念而畏惧羞惭，
却又因这个渴念而奇妙地振奋。
如同工作日里的闲人，应召
加入宏大的管风琴与合唱声中，
如同长跪的人，身姿却像在攀登；
如同画旗，长久地
被收藏，被叠起：

他们缓缓直起身躯。

一些人站着，望向一座房舍，
那里面住着染病的朝圣者；
刚刚有一个修士从中夺路逃出，
披头散发，袍服凌乱，
荫翳的脸满是病恹的铁青，
完全被恶魔遮掩。

他弯下腰身，似乎要将自己
折成两段抛在地上，
那两段似乎是挂在他嘴上的
尖叫，似乎是他
双臂不断增长着的手势。

缓缓地他栽倒在自己的脚下。

他向上飞起，恍惚感受到翅膀，
轻松的感觉将他诱向
羽化飞生的信念。
他垂下瘦削的双臂，
像一个歪斜挪动着的木偶，
他深信，他拥有巨大的羽翼，
他深信，世界早已像一个山谷
在他的脚下远远滑去。
不可置信地他突然看见自己
落在陌生之地，
落在令他剧痛的碧绿的海底。
他仿佛一尾鱼，轻盈地摆动，游动
在宁静而银光闪动的深水，
水母挂在珊瑚枝上，
鱼美人的长发
被流荡的水轻梳。
登上陆地，他成为一个伴着死去女子的
新郎，似乎人们选择他
只为不让任何一个未婚配的异邦女子
踏入天国乐园的草地。

他跟随她，调整脚步，
始终以她为中心绕她而舞，
而他的手臂绕着他自己而舞。
他听见，恍惚有三位一体的
形象悄悄踏入表演，
似乎并不信任这个舞蹈。
于是他断定：“此刻你必当祷告，
因为这一位，将自己如同
一顶巨大的冠冕赋与先知。
我们拥有他，日日向他祈祷，
我们收获他，从前我们将他播种，
闲静的工具排成长长的一行旋律，
我们带着它们还家。”
于是他激动地鞠躬，深深地。

而那个亘古常在者，似乎在沉睡，
即使他的不曾合眼，也并未在看。

他深深地鞠躬，
一阵颤栗穿过他的肢体。
而那个亘古常在者却似乎毫无觉察。

这个染病的修士抓住自己的头发，
将自己像一件衣服钉在树上。
而亘古常在者站着，熟视无睹。

染病的修士将自己握在手中，
如同人们手中握着一把断头剑。
左挥右刺，刺破重墙，
最终恼羞成怒插入地里。
而亘古常在者目光暧昧。

修士撕开自己的衣服如同撕开树皮，
膝行着拖住亘古常在者。

看呐：亘古常在者走来，如同走向孩子，
柔声地问：你也知道我是谁？
他知道。仿佛一把小提琴
他柔弱地躺在那个老者的颌下。

32.Jetzt reifen schon die roten Berberitzen

此刻红红的山石榴已然成熟，
老去的紫莞在花畦里羸弱地呼吸。
谁此刻不曾丰足，夏天已过，
谁就将永远等待，永不拥有自我。

谁此刻不能安然合上双眼，
只是充满幻觉，在内心
苦苦等待夜的来临，
只为在夜的黑中得到安慰：——
谁就将年华暗换如一个老人。

没有什么再来，也没有白昼相迎，
遭逢的一切都在将他欺骗；
还有你，我的上帝。如同一块磐石，
你将他日日拖向深渊。

山石榴：Berberitze，“欧洲小檗”（Berberis Vulgaris），名为“刺檗”，别名普通小檗、刺黄檗、欧洲小檗。秋冬叶鲜红。
紫莞：Aster，中国生的称“翠菊”，学名“紫莞”，又称“青牛舌花”、“紫苑”，秋季开花，紫色。在德国的占卜之中，有一种算法命法是，一边一片地撕下花瓣，一边口中念着“爱、不爱”，直到整朵花的花瓣被摘完为止。歌德名剧《浮士德》（Faust）中，玛甘泪（Margrit）手上拿着一朵翠菊，一片片地拔下花瓣，口中担忧的念着“他爱我？”“他不爱我？”……

33.Du bist der Alte, dem die Haare

上帝啊，你不必惊慌。他们
对顺服的万物说“我的”，
就像掠过枝条的风
在说：“我的”树。

手中的一切
在怎样灼红，他们毫无觉察，——
他们甚至无力拉住
它们襟摆的尽头，只有
听凭它们燃成灰烬。

他们说“我的”，就像偶尔一个人得意忘形
在王侯们体察民情时称之为朋友，
尤其是这个王异常高贵，异常遥远。
他们说“我的”，指那些陌生于他们的墙，
而他们却根本不认识房屋的主人。
他们说“我的”，称之为财产，
而他们接近的每一个事物却悄然闭合，
就像一个无聊的江湖骗子
或许会说阳光和闪电是他的，
他们说：我的生命，我的女人，
我的狗，我的孩子……如数家珍，
于是这一切：生命，女人，狗和孩子
变成陌生地影像，被他们
盲目伸手触碰。
可信赖的无疑只有那些
渴望双眼的伟人。因为其他的人
不愿听到，他们贫穷的漫游
与周遭的事物毫无关联，
不愿听到，他们被自己的占有物排挤，
被自己的占有物否弃，
他们拥有的女人少得如同
那朵陌生于一切的花。

上帝啊，不要失去你内心的平衡。
即使爱着你的人，能够在黑暗中
认清你的脸，当他仿佛一道光
在你的呼吸中摇曳，——他也无法拥有你。
即使有人在黑夜里领悟了你，
令你不得不进入他的祈祷：
你是过客，
永远远去。

上帝啊，谁能拥有你？你是你的，
占有的手无一能够烦扰你，
你就像尚未熟透的酒，
永远更甘冽，永远属于自己。

34.In tiefen Nächten grab ich dich, du Schatz

深深的夜里我挖掘着你，珍宝。
因为我所见到的一切丰盛，
是贫穷，与尚未显现的
你的美贫乏的替代。

通往你的道路，惊心动魄的迢远
因久无人行而湮灭。
哦你寂寞着，你是寂寞，
你啊心，去往悠远山谷的心。

我的双手，因挖掘
而血流不止，我高举在风里，
于是它们生出枝条，摇曳如树。
我用它们在苍穹中吸吮你，
仿佛你曾撞碎在那里
在一个躁急的手势中，
此刻你，一个四溅的世界，
从遥远的星球再次落在大地上，
温柔如一场春雨。

（里尔克《时辰祈祷·朝圣》全文完）


追问文学的真义----读摩罗《不死的火焰》有感

英子

    《寻找另一种文学模式》是我读到的第一篇摩罗的文章，我当时受到了很大的震动。这篇文章后来被收录进了摩罗的新书《不死的火焰》中，书的原名叫《文学与信仰》，顾名思义，集子中所选文章的中心命题就是文学。《寻找另一种文学模式》所提出的问题，在本书的不少文章中，得到了多角度多侧面的展开和阐述，我在阅读的过程中，也常常能感受到初读此文时的震动，若要把我受到的“震动”细说起来，那可就一言难尽了。
    《寻找另一种文学模式》尖锐而独到地提出了中国文学的精神性问题。如作者所指出的那样，从《三国演义》、《水浒传》到《子夜》，再到《古船》、《故乡天下黄花》和《羊的门》等等作品，已经形成了一个传统单一的文学模式。它们对黑暗罪恶的披露，都仅仅停留在对罪恶本身的铺呈描写上，没有多少对黑暗后面人所受到的心灵创伤的揭示，也没有对罪恶根源的思考，更没有超越黑暗，寻找光明和拯救的盼望。它们虽然在一定程度上表现了现实记录了历史，但是它们的文学意义在哪里呢？难道文学就只能是对黑暗现实的无奈再现吗？现实已经够黑暗了，如果文学仅仅是对黑暗的复制和克隆，我们还要文学做什么？面对这样的问题，摩罗说：“文学的根本出路在于对人的黑暗荒谬虚无持拯救态度。是超拔出来而不是沉溺其中。”
    那么，应该如何拯救、如何超拔呢？本书中的每一篇文章，都从不同的角度表现了摩罗对拯救和超拔之路的寻求，换言之，这种寻求本身，即是对文学真义的追问。正是在这样的追问中，许多模糊不清的问题渐渐明朗起来，清晰起来，而明朗的过程，清晰的过程，就是真理凸现的过程。
    在《开掘新的精神资源》中，他通过对九十年代思想随笔的总结性论述，提出要在“五-四”提倡的民主与科学之外，开掘新的精神资源，它既可以“为每个人的精神升华提供价值指向和出路”，也可以为文学的新变革创造条件；在《悲悯的情怀---论汪曾祺九十年代的美学发展极其意义》中，他通过对汪曾祺作品的细致解读，指出作者对人世的悲悯情怀是文学的一笔宝贵的精神财富，它需要继承也需要得到补充和丰富；在《喜剧精神与悲剧精神》中，他通过对王朔、王小波、刘震云等作家作品的分析，发现中国作家作品缺少悲剧意识和悲剧精神，并对此提出了疑问和质询；在《艺术想象力与精神信仰》、《文学与精神认同》、《从知识分子说到作家素质》等文中，他提出了有关信仰、人文精神、作家的最高使命等等，与文学密切攸关的精神性问题……
    如果把文学批评比作文学医院的话，摩罗在这所医院里身兼数职，集医学研究员、内外科主治医生、药物学家和药剂师为一身，又是理论研究，又是临床试验，既有全面考察，又有个案分析，一会儿开药方，一会儿动手术，忙得不亦乐乎---这样的“追问”真可谓诚亦真亦，深亦透亦。
    我在读摩罗的第一本书《耻辱者手记》时，感受到的只有一个字：痛。那些尖锐而沉重的文字浸透着作者内心的忧愤和挣扎，那是灵魂和肉体的炼狱之痛。那种痛直接作用于人的心脏，是从精神到心理，再到生理的反应。读那样的文章真要准备一点止痛药才行。痛是需要的，它使我们灵魂苏醒，不再麻木苟活，但痛又是不够的，因为我们还需要得到拯救，得到新生。从《耻辱者手记》到《自由的歌谣》，再到《因幸福而哭泣》和《不死的火焰》，摩罗从黑暗中顽强地奋起，一步步向光明挺进，在心灵疼痛的同时，也在努力地寻找止痛解救的药方。这样的寻找是艰难的，痛苦的，却无不令人感到鼓舞和振奋。
    在《喜剧精神和悲剧精神》（见《不死的火焰》），和《论中国文学的悲剧缺失》（见《自由的歌谣》）两文中，摩罗用喜剧时代、悲剧时代，喜剧作家、悲剧作家对文学作了一种划分，在我看来，这一划分虽然有其独到之处，却限制了他的思考，在某种程度上削弱了批评的力度和深度。
    摩罗在《论中国文学的悲剧缺失》中说：“每种美学风格的表现力都是有限的，我当然不是要求中国喜剧文学穷尽文学的奥义，满足我们所有的审美要求”。很明显，他的文章是在谈中国文学的局限（缺失），而不是在谈文学的丰富性和作品的个性化，因而对每种文学形式的不足表示宽容。所以，宽容是不应当的。与其说“每种美学风格的表现力都是有限的”，不如说，每种美学风格的“表现形式”都是不同的，但文学对它们的要求却是一样的。一个作家在写作的时候，他不会意识到他是在写悲剧文学还是喜剧文学，所谓悲剧、喜剧只是在作品完成之后，读者给它贴上去的一种标签，它可以表示它的某一种特点但不是全部。一个原本悲剧性的故事被作家写成了喜剧，这本身就是一个莫大的悲剧（也是喜剧）。喜剧作家没有能力认识到现实和存在的悲剧性，更没有能力把它们在作品中表现出来，他们所暴露出来的问题是很严峻的。借用摩罗关于“文学模式”的说法，如果我们的文学只有这样一种喜剧模式，文学的真正意义又在哪里呢？摩罗在对喜剧悲剧的论述中，有两个基本点，但缺少一个中心---确切地说，是那个中心还不很明确，在中心不明的时候，要深入到问题的真正实质是困难的。我想，那个所谓的中心就是关于“存在的真义”问题，生命的真义，人生的真义，文学艺术的真义，等等等等，都与此相关。而这个“存在的真义”，又直接和信仰的真义，人文精神的真义等等有关，这已经远远超出了我这篇文章所能讨论的范畴，但是，它也正是摩罗等思想者（也是我们每一个人），在这个新的历史时期，需要认真思考的问题。
    吴洪森先生在给《不死的火焰》所作的序文《面对摩罗的困惑》中，提出了对于批判和创造的个人见解。他认为中国知识分子不应该过多地停留在对社会现实的批判，对民众启蒙责任的承担上，而要更多地创造新的文化新的艺术。他由此表达了对摩罗作为一个批判式精神战士的忧虑。他的话不无道理，但是，我更愿意从另一个角度去理解摩罗的作为。我想，所谓启蒙，与其说是对民人大众的启蒙，不如说首先是知识分子自身的被启蒙；而所谓批判，也首先就是知识分子对自我的批判。在旧的枷锁没有解开之前，任何新的创造都无从谈起。批判和创造是相互补充相互丰富的，应该将二者整合而不是分离。所以，摩罗作为一个批判式精神战士的努力是必需的，在当今中国知识界，这样的战士不是太多而是太少了。
    基于对创造的期待，吴先生还对摩罗提出了多搞点文学创作的新要求。说到创造，我想，真正的创造，并不在其形式而在其实质，僵化的创作并不是创造，活跃的批评却有着创造性的生命力，它本身也就是创造。其实，摩罗的批评文章就具有这种创造性，尤其是他的文学评论，它们不仅有深刻的思想，真挚的情感，还有丰富而细致的心灵体验，独特而准确的审美感受，即使是在评论性的文章中，摩罗所显现出来的一切，已经远远在一个文学评论家之外、之上，他的诗人般的激情，他的审美鉴赏能力，和他对语言文字的敏感等等，都说明了吴先生对摩罗从事文学创作的期待是可以成为现实的。
    就让我们和吴先生一同期待着吧，并为此献上我们诚挚的祝福和祈祷。


放逐伊甸(第七、八章)

施玮

                         七、劳苦的咒诅

    ──耶和华说：“你作了什么事呢？你兄弟的血，有声音从地里向我哀告。地开了口，从你手里接受了你兄弟的血，现在你必从这地受咒诅。你种地，地不再给你效力；你必流离飘荡在地上。”
    当亚当听见神因他儿子的罪所给的咒诅时，心中的叹息就如一缕缕烟雾从苍老的双眼中飘出，向着东方那再也回不去的伊甸园遥遥相望着。在那里他以神所给予人的自由选择了犯罪，他当时所得到的咒诅也如今天。
    神说：“你既听从妻子的话，吃了我所吩咐你不可吃的那树上的果子，地必为你的缘故受咒诅；你必终身劳苦，才能从地里得吃的。地必给你长出荆棘和蒺藜来，你也要吃田间的菜蔬。你必汗流满面才得糊口，直到你归了土，因为你是从土而出的；你本是尘土，仍要归于尘土。”耶和华神就打发他出伊甸园去，耕种他所自出之土。
    亚当长叹着思想那将要从他而出的那些子子孙孙，他们无不因着他而背上了咒诅，他们还能回那美丽的、与神同在的乐园吗？若是他们再也不能回去，若是他们就永远挣扎在这劳作的咒诅下，生活将成为怎样的绳索扼紧他们的咽喉啊！他们会知道生命原本是美丽的吗？千年万年后的他们会是怎样的呢？
    亚当又与妻子同房，神就给了他另一个儿子，那时他已一百三十岁。亚当生塞特之后，又在世八百年，并且生儿养女。他见神对他仍是有慈恩这才求告耶和华的名向神呼求。从此人类世世代代向神呼求着，求他拿去这劳作的咒诅，求他结束这悲惨的放逐，求他让他们重回乐园。
    人的罪却始终在代代相传，审判与咒诅就相随着。人渐渐麻木于死也木麻于劳苦，在没有盼望中自寻罪之乐。神却看着忧伤，不忍他的孩子们都死在放逐中，他在高天对他们宣布赦令，他们却因劳苦繁忙而不能听见。

    “门口怎么挂上停业牌子了？今个不发财了？”
    李亚笑嘻嘻地走进兴安酒吧，见拼起来的一张大桌旁已坐了不少的人。眼睛也不用特意地看，就瞧着了戴航。刚想去她身边坐，就见有人起身冲他招呼。
    “你现在可真成气候了！连吃饭都要迟到？”一个满脸大胡子的人大冽冽地吼着。
    “哇！你个北极熊哪冒出来的？从老毛子那倒腾了多少金银财宝？”
    李亚只得改变方向，过去打了他一拳后挨着坐下。李亚和被他称为北极熊的熊兵说笑着，目光还是向戴航坐的地方扫了眼。那晚之后他们没再见过面，想是更想了，只是避着。李亚看着戴航，便恨如今的自己实在是复杂，恨爱情的混浊不清，可他又毫无办法。其实又何止爱情，他的整个人都找不到一点清爽的地方，好象北京的天空一样让人越来越没法呼吸了。
    今天戴航却是出奇地安静。她坐在暗处眼睛盯着自己的膝盖，十足象个跟公婆一起吃饭的小媳妇。李亚心里真是觉得好奇怪。明明她听到自己的声音了怎么连头都不抬呢？不过看她那样倒是比平日更添了一份可爱。有时李亚真是感到女人不能老那么抬着头，冷静、清楚地看人。现在的女人有时低头扮扮羞涩倒是仁慈之举，好让男人在这间隙透口气。
    但戴航总是时不时地会让李亚觉着狼狈，既使是她的那份温柔也让他不堪。李亚一边跟熊兵说着话一边就在想她盯着膝头看什么呢？假装把香烟掉在地上低了头去拣，却见她原来是把两根手指盘着玩，才知道她是故意不理自己。没想到戴航也会有这小女儿之态，李亚不禁在心里温情地笑。
    见李亚进来，赵溟眼前那已经十分稀淡的火的影子又浓了些，他很想和他说点什么，但又怕别人发现什么来细问，感到他俩象是同谋犯。这么想着不要说是去喊他聊聊，反倒连看他的勇气也没了，生怕两人的目光碰个正着。他希望李亚根本就没把这事放在心上，这样他就似乎把自己的私罪给藏牢了。他努力把自己从那火的影子里调开，发现也并非那么难，就很有信心地戴着若无其事的面孔回到酒桌旁。
    “啥边贸呀！瞎整！那钱可来得太容易了。”熊兵一副感慨万分的样子冲大伙说着。
    “当年哥们看你也不是个混钱的主啊？是怎么一下子开的窍？”兴安安排好了饭菜也过来坐下。
    “嘿！要说呀，还是我们那个破报社成全了我。最初是我们主编让我去弄篇大特写。我想着既然要去就该好好体验一把，也没准整本倒爷的长篇呢。我也是随便听人说了几句，就买了一旅行袋的小半导体。咱不是没钱吗，就都买的十、二十块的那种。嗨！没想到啊！还没等我下火车，那些半导体连着旅行袋就被一起买去了。再看车厢里全这样，我心的话，敢情这就做成倒爷了？这也太容易了！说来好笑，一个接一个的老毛子要买我身上的羽绒服，最后我还是架不住金钱的诱惑，哆嗦着就回来了，感冒一星期。也是我当时笨，后来才知道那边的呢子大衣质量特好，价格却便宜得出奇，顺便弄一件回来又是一笔好赚。”
    熊兵侃着，周围的这帮文人全都听得目瞪口呆。尤其是李亚眼睛瞪得比铜铃还大。“妈的！这简直是在写诗啊！现代派的。你小子他妈地不是在编童话涮哥们吧？”
    “嘿！我涮你干吗？”熊兵一口喝了大半杯冰啤继续道：“那钱来得玄乎劲你都想不出。不过现在就差些了！也是咱中国人自己整的，整麻袋整麻袋的伪劣品往那运。老毛子可就变精了。不过他们也认人，象我还是能做下去的，只是不象过去那么容易了。总也架不住那些新来的，钱多钱少都干啦。嘿！我可算是服了咱中国人了！一多二精！就跟蝗虫以地，往哪一去准扫他个净光。要我是国家总理准打开国门自由出入，这不仅解决了人口问题，而且等于是发动了一场不见血的世界大战，掠夺资源嘛。……”
    “你呀，就甭在这胡扯了。还是说说你怎么又杀回北京了？”兴安一边给大家倒酒，一边问。
    “莫不是来给总理出谋划策，发动‘世界大战’的吧？”李亚一脸认真地开怀大笑着。
    “嘿嘿！这不是干烦了吗！想着换换行。”熊兵摸了摸自己那蓬浓密的胡子，抹去了几滴晶亮的酒珠。
    “赚钱也能赚烦啦？”王旗隐着些儿不屑地问了句。他觉得自己并不太喜欢这个人。
    “咱好歹也是个文化人，总不看个字，心里还真就不对劲！”　熊兵倒是根本没注意王旗的语气。他嘴里虽还带着玩笑，神情却透着份认真。
    “就是吗！也该回头写字了。当年，你熊兵也是东北一枝笔呢。就咱们这种人最后还是写字踏实。”赵溟舒开了眉头说。
    刚才熊兵海阔天空地聊着时，他觉得就跟在说梦，这下心才算又落回实处。本来嘛！他就不信一个写字的人就能一去不回头，真成了个彻头彻尾的商人？
    “唉！这可就惭愧了。……我也是想重新写字来着。钱吗，用用也差不多了，银行里存了百来年的工资呢！再说咱也不是个挥霍的人。……可是不行呀！这经商就跟上了贼船似地，上得去下不来。就说你嫂子吧，还真是个好女人。当时我辞了报社的职去干倒爷她没说什么，如今放着一方一方的钱不赚回家猫着，她也没说一句。我往家一坐，母子俩就轻手轻脚地怕吵着我，好象还真等着出名著呢。”熊兵闷头喝了一大口酒，抬头见大伙还都等着他的下文，苦笑了下只得继续说道：“可是不行了！这倒爷的屁股在书桌前是坐不住了。小说才写个开头，就已经在算稿费了。想想写上一年还不如跑一趟挣得多，就怎么也提不起劲来。”他见赵溟象要说什么的样子，就冲他摆了摆手道：“我也知道这不是一会事！可……没办法。一日为商，终身算账！再说这手脚松惯了，想再紧起来可是不易。只见钱出不见钱进心里总是不踏实。唉！反正是一句话：废了！”
    “嗨！废什么呀！人嘛，过得开心就行。赶明我还想跟你去呢！多来劲呀！比他妈的开公司搞什么实业强多了。我倒是认识不少这种人，再多的钱也就是张支票，总不见轰轰烈烈地，没劲！”李亚这一通话可把大伙全弄乐了。
    熊兵说：“这一行我是不打算干了。虽是不掂着写书了，怎么地也得干个跟书有点关系的事。”
    “你不是想去‘北图’干管理员吧？”李亚开玩笑地嚷着。
    “说正经的，你下面怎么打算呢？”兴安问。
    “写不成书做书呀！”熊兵脸上的神情重又抖擞起来。
    兴安也听说过点做书的事就问：“你是说想干二渠道？”
    “嘿！行呀，你怎么知道？”熊兵的眼睛亮了亮。在这里，他还真没打算碰着“知音”。可若有人知道点他正干得得意的这行也算心里有点安慰。不管怎么说今天来这又掺合在这帮过去的文友中间喝酒，心里总透着点虚。可不来又心心念念地想着，熬了大半年了还是没熬住。
    兴安道：“往这酒吧一坐，啥不听说点？不过也就是一二句新词儿罢了。怎么？你摸准路子了？”
    熊兵见他们都挺感兴趣的样子，心里慰贴了许多。道：“也是巧。干边贸那阵子认识个四川人，特爱喝酒，灌上二两就神侃。这人原来是倒小五金的，后来有点钱就盘了个书刊批发店。个体的小破店。他大字都不识几个，可爱跟文化沾个边。也就亏了他不认字，条条规规的都不明白。别人弄了几本人体艺术画册给他看，他看着漂亮就买了几个号全给出了。这七本书可是让他发老了！也是这小子运气好，拿了钱就奔黑河倒边贸。跟着整‘人体’的就都完了。封的封、逮的逮都没跑！小子再没敢回去干书，说是死了那条跟文化沾边的心。”
    ------
    赵溟听着就觉得满世界都发起了洪水，这是第二场洪水吧？
    那第一场洪水是因神见人在地上罪恶很大，终日所思想的尽都是恶；就后悔造人在地上，要清洁这地。水势浩大，在地上共一百五十天，地上的各类活物及空中的鸟都除灭了，只留下挪亚和那些与他同在方舟里的。直到他放出去的鸽子叼回新拧下来的橄榄叶时，他们才知道水退了。
    被神存留的挪亚为耶和华筑了一座坛，拿各类洁净的牲畜、飞鸟，献在坛上为燔祭。耶和华闻那馨香之气，就在心里说：“我不再因人的缘故咒诅地了，也不再按着我才行的灭各种的活物了。地还存留的时候，稼穑、寒暑、冬夏、昼夜，就永不停息了。”神又把虹放在云彩上作了与人立约的记号。
    虹依旧在天上挂着，可是人却自已发起了这第二场洪水，因着心中虚妄的贪欲。
    那第一场洪水赵溟只当了个美妙的童话故事，而这第二场洪水现实得却让他震惊。神所悬挂的虹对这次的洪水还起作用吗？赵溟想不起来自己有多久没有看见过彩虹了，天空实在太灰蒙了。
    ------
    他痴痴地想说一说彩虹，问他们最近见过没有，可话却出不了口，自己都觉得要耻笑自己。只好咽进心里，继续听那没有彩虹的对话，度那灰蒙蒙的时光。

“这年头发的要么是傻子，要么是从‘山’上下来的。或者不明白，或者不要命。”王旗在旁说道。
    “这是头两年的事了。现在市场竞争激烈，得靠脑子了。我就是仔仔细细听了他说二渠道的事以后，认为该轮到一批懂书的人来做书了。干这一行虽说也还是经商，但好歹也闻闻墨香。作者、出版社的也都是些老熟人，总比干倒爷自在多了。再说等有钱了出他几本不赚钱的好书，也算是为中国文坛做了份贡献嘛！”
    熊兵说的倒也是心里话，比起开始的拉驾神侃就添了一些诚恳。不过，却也没人在乎这些。人们早就不在乎你是侃还是说了，更没谁掂着听两句话就白得些诚恳来。
    “这也能赚钱吗？”李亚怀疑地问。
    “怎么不赚钱？而且正对你胃口，全是现金的买卖。”熊兵冲着李亚一乐，转头继续说：“只要拿准了个好选题，广告、封面漂亮，你就往那一坐，敲你门送钱的人都打破头。我刚去发行会上观摩了一把，那个壮观真没得说。我还真是第一次感受到书也是商品，而且它的价值不仅体现在精神上，也同样可以体现在金钱上。……”
    “那你准备做什么选题呢？”坐在赵溟身边的王玲问了句。
    今天是兴安生日，他特地打电话请她来的。虽然她最近实在是忙的很，可想着丈夫和他的哥们过生日还能掂着请自己一起来，心里还是有点温暖。再说最近她也总觉得赵溟象是有什么事在瞒着她，他忽然就不出去住了，对自己也不那么挑剔了，把这些加起来一想，王玲心里就有点疑惑。是不是他做了什么对不起自己的事呢？通常人总是这样的，若是他自己觉得自己清清白白的，是断不肯宽容别人一点灰尘的。而赵溟刚才见她进来却象是吓了一跳，可见他------王玲虽然心里有点不是滋味，但还是走过去坐在了他的身边。现在听熊兵谈生意经，心思就转过来了些。
    “这可不能说。书商们最要紧的商业秘密就是选题了。”熊兵抱歉地笑了笑。
    “得了！啥商业秘密呀？这除了你没谁是书贩子。我们这是帮你参谋呢。”李亚道。
    “《毛泽东进驻中南海前后》，怎么样？会火吧？”熊兵得意地说。
    “火是会火。但这可是个敏感性题目，弄不好出问题。”兴安有点担心。
    “听说前一阵子为了本什么‘毛泽东和他的女人们’的书，逮了好几个呢！看来你还想进局子体验、体验？”王旗是最烦那些总是带点得意，夸夸其谈的人。他比较喜欢赵溟这种人。但其实若在赵溟眼里，他又正好是属于他自己讨厌的那种人。所以说人并不一定总是喜欢同类的。
    而现在的赵溟也正以一种别样的眼光看着他们，或者说是看着包括自己的这群人。这群人在做什么呢？赵溟觉得比较起来自己还是喜欢那些在示拿地建巴别塔的人。他们说：“来吧！我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”可是神变乱了他们的口音，他们终于还是失败了。然后又有多少人凭着自己的智慧要造一座城一座塔，神却无需再做什么了，只因那人是越来越把鸟巢当城了。
    此刻的这群人正辛劳地用禾草建着他们的巴别塔。
    ------
“要不是那本书出了事我还不会弄这本呢。我这书往那一放准得抢！而我又不会有任何危险。”熊兵笑着四处扫了一眼，卖关子地故意停了停，见大伙都瞧着他这才说下去：“嘿嘿！其实这书里的内容全是报纸、杂志上弄的，阵年旧事地没啥新闻。只是重新写写，整上些模棱两可、用来唬人的广告和小标题，就全妥了。”
    “这样就行了？”兴安问。
    熊兵得意地道：“进货的书贩子根本就是只看封皮不看内容。再说了，既使上了摊，有几个在书摊上买这种书的人还认真翻了再买？最多也就是看看书目、小标题了。”
    “这倒也是。”兴安不禁点了点头。“看不出你小子还真有点经商的头脑。听说书商都有批‘枪手’。你小子今天来是不是雇‘抢手’来了？”
    “看你说的！我这可是专门来喝酒的。咱也成不了那专心致富的人啊！再说，我还要啥抢手嘛。十多年的大特写名记还不是个快抢手？嗨！咱这写字的功能呀也就沦落到这一步了。行了！行了！不说这些了。今天是来喝酒的，倒象是我在做‘下海’报告了。在坐的要是都下了海，以后我出谁的书呀？！哈！兴安，怎么光是啤酒呀？”熊兵冲兴安叫道。
    “守着我这酒吧老板，还愁没你的酒喝？说吧！要喝什么？从二锅头到ＸＯ，这里是应有尽有。”
    “这秋天该喝黄酒，知道不？有女儿红吗？或者花雕、加饭都行！”熊兵眼睛向酒柜扫着。
    “有花雕！来多少？管够！”兴安说着已经站起来了。
    “喝花雕！喝花雕！还是北极熊来了过瘾，先弄两坛热上。”李亚开心地叫着。“甭管你老兄这生意做得怎么样，在北京呆着就行。”
    “黄酒得热了喝，还得泡上梅子。不然不够味。”一直坐着没吱声的戴航也来了兴趣。她一边说着一边去柜台下面拿出包话梅来。
    “呵！这还有个好这口的呢！看来我是早该进京了。”熊兵把外套脱了，只穿了个汗背心，崩着一身壮鼓鼓的肌肉。
    “我说你小子真是个倒爷的料，瞧这一身……，爬格子可是糟踏了。”戴航笑着用一根手指尖戳了戳他。
    “没想到我们女诗人喜欢的是施瓦辛格，难怪至今没寻到如意郎君。这你可得去中国摔跤队里体验体验。”王旗自以为是地开了个玩笑。
    戴航不以为然地瞥了他一眼，不过她还是笑了笑道：“那我可吃不消！”
    “戴航可是喜欢书生的，爱的是才不是肌肉。就象我们李亚这种，玉树临风的……”兴安正说着，戴航脸上的光彩就落了山，回头看了看正笑嘻嘻望着她的李亚，道：“他？什么玉树临风？你就别给他贴金了。一把骨头的老公鸡。”
    “瘦归瘦，我还是有点肌肉的吧？”李亚嘴里照常说笑着，心中还是觉得不太是滋味。过去戴航对他虽也是真真假假地常常讥讽，但因着那天傍晚的事，他就不由地渴望着她的一点赞美或说只是认真。不过他很快就让自己这些日子鼓起来的一点勇气泄了。唉！玩玩就是玩玩！怎可来真的？自己凭什么去爱呢？他在心里嘲笑着自己也是宽慰着自己。但他的耳边还是不断地回旋着那段曾伴着他们相吻的音乐。戴航的心里其实也隐隐地浮起了那段音乐，只是以撒领利百加走进他母亲帐棚的背影覆盖了她和李亚的。可她作为一个潇洒的现代女作家，又不愿意向自己承认她也如普通女人一样渴望婚姻超过了渴望“爱情”。
    “甭管肥瘦，戴航你敢说不喜欢李亚？我看你俩也别整天真真假假地折腾了。干脆今天就定了情算了。”
    兴安自己都不知道为什么那么热心撮合这事，其实他一点都不希望他们真的公开恋爱。可这事一天不定下来，他这个毫不相干的人倒象是心没法落到实处似地。
    戴航说：“就他这种人还能跟谁定情呀？最多也就是个玩的主了。”
    戴航自从看到了萧苇就直觉地感到李亚与她不是仅仅打球的关系，其实就是没有萧苇李亚也不可能是个在田间思想的以撒，他思想的时候大多都在酒中或女人怀里吧？但自己又有什么权力去过问李亚的私生活呢？何况既便有这个权力，也不合适问。毕竟她不是个市井之妇。再说她实在也不认为能把清洁做为对人的一个要求。不过今天戴航的做法还是有点违背了她一惯的修养。她说着这么尖刻的话，心中却暗暗盼着他的反驳，她现在是特别想听听他过去常挂在嘴边的殷勤之词，虽然那也可以算是油腔滑调，但……
    “瞧！还是戴航了解我！我已经是无药可救了。一个连自己都养不活的人；一个对社会毫无用处的人；一个只能四处混饭混酒的浪子。还谈什么定情？这叫生命中不能承受之情。不过吗……做爱是另外一回事！哈哈！只要我一息尚存，我都不会绝拒为女士们效劳的。”李亚看都不看戴航一眼，自顾自很快地大声说笑着。
    “看你说的。”兴安神情尴尬地看了看李亚，又用眼角扫了一下低头吸烟的戴航，他觉得那烟雾后面的眼睛是湿漉漉的。
    “就是！你李亚是个大诗人呢！我看既使是今天，也不乏崇拜者。什么叫对社会有益？非得种点粮食，造幢楼？这精神……”赵溟说着说着就有点要慷慨陈词起来，他觉得心里有一大堆话要说，他因着酒的原故很想高谈阔论一下，但突然就疑惑着自己是否也想衔草造座不堪一击的巴别塔。他就这么一顿的功夫，李亚立刻打断了他。
    “得！别什么精神了！我那诗也算不上什么精神食粮，因为它根本鼓不起‘革命斗志’来。现在要的是精神吗啡。让人吸足了就去‘博’！博钱！博名！博女人！再不济，也得博个活着。只有等这社会上大多数人都有钱了，都有富裕的钱了，才轮着艺术呢！诗人？什么叫诗人？我可一点没有鄙薄的意思。追根朔源，诗人就是乞丐。不过他们也付出了劳动，也是种手艺，需要一定的技巧，所以诗人就发展成了一种职业。历来大诗人都出在盛世。所以说只有吃饱了的人才有兴趣听唱，只有吃饱了的社会才‘存在’诗人。”李亚起先是有点在信口胡说，但说着说着他自己也认为自己说的很有道理，越是觉得有道理，就越是觉得自己活得没道理。想想就要撒手放弃，可放弃后还有什么呢？又还有什么没放弃呢？
    “那你不是诗人了？那你是什么呢？”赵溟气忿忿地反问道。
    李亚很快地回答：“什么都不是！至少目前我什么都不是。既使说写诗，最近也没写什么好东西。总不能因为自己什么都不是，就仍扛着诗人这块牌子吧？再说，是诗人也就等于什么都不是。现在这个社会里，诗人这个职业应该暂时取谛。”
    “你今天是不是喝醉了？第二坛花雕还没上啦！你是说呢还是喝？”兴安见李亚弄得大家都有点不是味，忙去搬来了第二坛热气腾腾的黄酒。“少想！少说！多喝酒！这才是乐！”
    “谁说我不乐？我今天最乐了，轻松就是乐！”李亚一口喝干了刚给他斟上的热黄酒。他有点醉意地说道：“我现在是最轻松的人。没有家，没有财产，没有感情纠葛。象婴儿一样纯净。”
    “真的什么都不想了？”兴安笑着问他，并向戴航那边看了眼。
    “噢！还有戴航！我今天就把这事给安排了。”李亚又连喝两大口，醉意更浓了。“从今天起，我就把戴航让给兴安做女朋友。”
    “你搞什么名堂？！”兴安没想到他会说这种话，火腾地从心里窜出来。
    “怎么？不好？那你是不喜欢戴航了？”李亚的目光直直地盯着兴安。
    “我喜欢！”兴安也看着他认真地说了一句，随后他感到一种说不出的难过。他看了看闷头喝酒的戴航：“但……”
    戴航突然抬头笑着打断了他的话说：“没什么但是，既然你喜欢我，你又没别的女人，从今天起我就做你的情人吧？！”戴航说着觉得那霞光几乎已褪成了黑暗，利百加纯洁的脸已象星星般遥远。最后，一种对自己的失望令她连这星星也不去看了。
    “好！好！兴安是最有责任心的男人了，若我是女人，我也跟他！胖子，快谢谢我吧！”李亚哈哈笑着，整杯地往肚子里灌着热乎乎的黄酒。
    “用得着谢你吗？这是我们俩的事，跟你有什么关系？我是你的什么人？用得着你让？”戴航的声音冰冷得可怕。
    “没关系！确实没关系！我这意思只是退出战斗，不再做兴安的情敌了。”李亚仍嘻嘻地笑着，但在他酒醉的脸上笑得疲惫而沮丧，他自己也不知道怎么就弄成这样了。好象起先也没什么征兆啊？看来这嘴里说出的话都是自个有生命的。就象小说里的人，全不会由着说的人和写的人。
    “当情敌？你有这个战斗力吗？”戴航又一口喝了整杯的酒，摇摇晃晃地站起来大笑着指了李亚，心中不由地去渴望田间的以撒，渴望那因纯净而生出的勇气，羡慕那对生命的沉思与自信。
    赵溟一直冷眼看着李亚，起初还怕他看见自己也想起新疆村的那档子事，最好他全忘了。后来见李亚真是不象藏着什么罪恶感的样子，心里又不平起来。看着他在那里一会大彻大悟地谈论金钱与文学，一会又无聊地与戴航扯这笔情债，心里就不平到有点嫉恨的程度。想着他李亚实在是个比自己更有“罪”的人，对那小女孩的死该比自己更内疚，或至少一样。凭什么他就跟个没事人似的？赵溟这么想着就不由地因自己生了罪恶感而自高起来，心中充满了“正义”，很想用什么话来提醒提醒李亚。
    “都醉了！都醉了！赵溟，你和王玲送李亚回去，我先扶戴航到后面去休息一会，她若现在回去我们都没法跟她妈交代。”兴安说着去扶戴航。
    兴安叫了他一声，把赵溟从他自己的思想里吓醒。他糟糟懂懂的站起来时，对李亚的义愤填膺不知溜哪去了，反倒是有点自己尴尬起来，忙掩饰着去抚李亚。
李亚挥手挡开赵溟说：“回去干吗？女人们先退场。爷们继续喝。才刚喝出点兴头来。怎么？兴安，是怕我喝光了你的酒？”
    赵溟无可奈何地看了看兴安。兴安叹了口气道：“让他喝吧！这家伙喝死算了。我送戴航进去就出来。”
    “我陪她进去休息吧！”王玲从兴安手上接过了摇摇摆摆仍不肯走的戴航。“我陪你进去喝。让他们自己喝去！”
    “对！……让，让臭男人们自，自已喝。”
    戴航吱吱唔唔着随王玲进去了，心里觉着说不出有多大的委屈。这份委屈远比今天的事更大的多。从小到大，从单位里到上星期去的那次商店，委屈的事儿这会一下子全涌来了，且都扩大了好多倍。看来自己是真醉了。戴航想自己以为自己醉了这就说明她还没醉，醉了就痛快了！不会象现在似地想着这份委屈的心思挺无聊，又推不开它便更委屈起来。她睁着眼睛问王玲：“为什么人会陷在无聊的沮丧中呢？”王玲无言以对地笑了笑，扶她坐在了沙发上。
    ------
    “好！这下干净了！哥们，喝酒！”李亚举起杯子，但见大家都这么瞪着自己。“怎么了？我又没得罪你们！”
    “喝吧！喝吧！”兴安恨恨地盯了李亚一眼，无可奈何地呼出一大口气来。他向大伙招呼了一句就闷头喝起来。
    大伙都开始喝了，李亚倒没了刚才那股疯劲，呆愣愣地坐在那儿听着别人海阔天空地聊。不过，看样子酒倒象是一点点醒过来了。等别人问他“好了？”时，他嘿嘿笑着说“醉了！”
    戴航在后面的沙发上躺着却是真醉了。王玲看着她的样子就想起自己为着赵溟也曾这样醉过，那是什么时候的事？很久以前了。人与人其实是陌生的，男人与女人其实是陌生的。结婚前就为着这陌生痛苦，以为结婚能让这世上有一个自己不再陌生的人；结婚后这陌生依旧，只是人却不再痛苦了。王玲听到戴航在醉梦中念着一个叫“利百加”的名字，她不知道这人是谁，想来也不过是个陌生人而已。

                     八、一碗红豆汤

    以撒因他妻子不生育，就为她祈求耶和华，耶和华就应允他的祈求，他的妻子利百加就怀了孕。生产的日子到了，腹中是双子。先产的身体发红，浑身有毛，如同皮衣，他们就给他起名以扫（以扫就是有毛的意思）。随后又生出以扫的兄弟，因那男婴手抓住哥哥的脚跟，就给他起名叫雅各（雅各就是抓住的意思）。
    两个孩子渐渐长大，以扫善于打猎，常在田野。雅各为人安静，常住在帐棚里。有一天，雅各在帐棚的门口熬汤，香味枭枭地向四处溢散。黄昏将尽的时候以扫从田野回来，他几乎要累昏了，因着劳苦他的心智就昏蒙起来。他闻到雅各煮着的红豆汤的香味，心里就甚是渴望，就对雅各说：“我累昏了，求你把这红汤给我喝。”
    雅各说：“你今日把长子的名份买给我吧。”
    以扫心中虽知这长子的名份带着神和父的祝福，可是他饥饿的肚腹却诱逼他出卖它。
    以扫说：“我将要死，这长子的名份于我有什么益处呢？”他的眼睛不能离开那冒着香气的红豆汤，说着话就几乎要跪倒在汤锅旁了。
    雅各见他的心已被这红豆汤所虏，就对他说：“你今日对我起誓吧！”
    以扫的心思早已昏昧，为了眼前这碗美味的红汤，他无法克制自己贪爱的口腹，就对雅各起誓，把长子的名份卖给了他。雅各心中欢喜，于是就将饼和红豆汤给了以扫。以扫吃了喝了就甚满足，他起身走的时候还在回味着那吃喝的滋味，却不曾为失去长子名份而忧伤。这就是以扫轻看了他长子的名份，也是他胜不过自己的口腹。

    人的生命有多少是胜过口腹的呢？甚至对许多人来说生命几乎已等同于口腹了。
    李亚虽然未必知道以扫和红豆汤的故事，他如今也没有可出卖的儿子名份，不过他和以扫一样正坐在那锅冒着热汽，溢着香味的汤旁边。他能出卖些什么呢？或者说，他这次还能留下些什么不卖呢？有人说现在人的一切都是可出卖的，不是卖与不卖的问题而是你出没出到价的问题。
    梦想的价目是多少呢？尊严的价目是多少呢？爱情的价目又是多少呢？

需要想一想了！……
    是的，需要停下来进行一番“思考”！……！
    “思考”，是种灵界的力量，它伏在你的背后，滚烫地紧贴着你，轻声地对你说：丢下正在进行的一切，回过头来！
    而为什么需要思考？思考什么？思考以后会有什么改变？一切都是模糊而否定的。但这些都不重要！是的。无关紧要！重要的是“思考”用它超自然的力量让你坠入进去。虽然现代人通常觉得“思考”是一个“堕落”的状态，但有时却不得不需要立刻进入“思考”。这几乎就和需要吃饭、需要喝水、需要晒太阳一样，成为了一种生理需求。当然这只是对某种人来说，主要是对挣扎在昏睡边缘的人，他们想放手沉沉睡去，却又在潜意识里不甘心睡去。
    自己正好就属于这种人！这确实是件无可奈何的事。具有这种属性并没能给他带来任何荣耀感，（恐怕所有思考者都没能象不思考的人那样把‘思考’作为一种荣誉。）只是多了一重控制。是的，它就和早晨喝茶晚上喝酒一样是一种习惯。对于一个人来说多一种习惯，“生命”（或说是生活）就少一分自由。……
    自己的左肩和某个胖子的前胸猛撞了一下，撞击对象的松软与厚实使李亚觉得自己的肩膀几乎是有了种锐利的刚度。
    从遗传学的角度来说，李亚觉得自己是没有理由具有这种属性的。自己的父母都是那种领薪吃饭、做爱生子的人。他们安适因为他们从不思考；他们从不思考因而直接领悟了“真理”。当然，李亚认为他们是领悟了上帝需要他们领悟的那部分，而这部份也正好是一个生命存在所需要的。（如果说另外还有什么属于奢侈的‘真理’的话，但这是不可靠的。）李亚对关于上帝的事几乎不想，但为着他的父母就常对上帝有点不以为然，因为他让人领悟的真理似乎少得可怜。做爱、生子、繁衍、死亡。出生──死亡──一个怎样的生命怪圈啊！如果除了这个怪圈以外再别无其它“真理”，那么谁能否认这碗红豆汤的魅力呢？
    李亚正“通过”西单，“通过”西单那段最繁华的地带——华威商厦门口长条形的广场。这里人流的密度极高，这些相互陌生的人都有着罕见的容忍与轻信，身体紧密地相互接触并摩擦。
    这里人流的流向对李亚来说一直是个谜。虽然他至今还没有必要，也没有兴趣走进这座商品大厦，但自从它建成他就不可避免地经常感受这人潮。他曾有意识地在这人流中进行不同走向的试验，但撞击总是来自左右两侧。他似乎永远不可能让自己处于顺流或逆流的状态。他觉得自己象一条与水流无关的渡船，这点令他不快。（李亚认为自己是一个最渴望溶入大众的人，可他从来也没能做到这一点。）在较小的时候，他曾去过一个农村，除了也有一个奶奶以外，那里几乎是毫无特色，在李亚的记忆中农村与京城之间并没有十分绝然的不同。唯一留给他一点特殊感受的是那里有一条河，他在这条平静的河中学会了游泳。但在他第一次，也是唯一的一次横渡中他被送到了下游很远的地方。当时他有一种特殊的感觉，后来认为那就叫“失重”。华威商厦门口的人流把这种感受一次次带回给他。他很庆幸这一他认为重要的“感受”获得于农村的一条河流，而不是城市的电梯或人流。
    李亚是一个喜欢向自己挑战的人，从某个时候起，他开始把‘思考’看成是自己的一项毒瘾，而且是对于自己的生命最属奢侈品的一项毒瘾！他决定戒掉它！应该说经过一场艰苦卓绝的努力后，在一段相当长的时间里他基本上是成功了。但现在这个毒瘾复发了，且来势汹猛。它借助拥挤的人流向他进行不断地冲击。他一边坠入思考，一边问了声上帝：“你愿意人思考吗？为什么？”人流冲得他来不及去听一听上帝的回答。可他为着自己能够较“舒适”地活着，还是厌恶“思考”，但思考却在此刻从他灵魂中苏醒，张开翅膀覆盖了他。
    李亚在这拥挤的人流中进入“思考”。失重的感觉使他可以略微原谅自己的失控。现在，在越来越多的时间段里，他发现自己不得不倚靠“失重”、寻求“失重”，“失重”成了痛苦人生的麻醉剂，使他能够一叶障目地茫然活着。
    今天是什么节日？
    华威商厦几乎天天是节日。色彩艳丽的彩球，哗哗啦啦的彩旗，无非是商家以所有的招术让人失重。失重的功能是无穷的，它使人能原谅自己，包括浪费金钱。
    ……
    李亚这样经常地为社会、为大众思考着，其实仅仅是为了免于思考自己。
    等他终于拐进胡同继而走近自己那条更小的胡同口时，他不再“思考”了。这里太冷清，太冷清的地方让人容易想自己。
    “喂！甲八号的，刚才有你电话。一个女的。这是条。”公用电话亭的老太太在叫他。
    这条大胡同两边都搭了一溜的简易棚屋，租给了个体户。卖肉、卖菜、卖水果、卖烟酒杂货。唯剩了这一间分给居委会，这里成了居委会的办公室。老太太们开会都好在家里，办公室的用处就不那么大了，但办公室里的电话可是一个宝。当初这一片的通讯可就全靠它了。但后来需要广为联络的人都安了电话，没安的大都也不太用上电话，这里也就冷清多了。有不少人看中了这块风水宝地，去跟居委会商量着租这间屋，老太太们却是坚决不同意。小商小贩们各施其能，通过各种途径对老太太们软硬兼施，但她们都顶住了。她们置金钱、亲情于不顾保住了自己的阵地。
    从此以后，老太太们开始热爱她们的办公室了，不仅开会都在这里，平时也把这里当了家，带孙子做针线、观风景聊大天。或有个电话来了，便巴巴地跑着传呼叫人。这片的“无线平民”们便十分地感谢她们，而李亚就更是离不开这个公用电话了。老太太们常常这么聚着就聚出点问题来。门窗常常关上了，里面隐隐地有了麻将声。但只要不赌这也不违法。何况就她们，也最多是几分钱的事，根本没人去管，但这传呼的工作就有点而松懈了。不管怎么说，这个公用电话仍是李亚的生命线。他认认真真地把这个并不属于他个人的号码和他的甲八号一起留给了每一个希望与他保持联系的人。
    李亚一脸恭敬地接过纸条，道了谢，边走边看起来。纸条上歪歪扭扭地写着：下午别喝酒，晚上喝。６：３０来接你。肖伟。
    “不付钱就走啊？”
    李亚走出有十来步了，身后传来一声断喝。他忙回过头来，一边急急地跑回去，一边在各口袋里掏摸。他把一张皱巴巴的一元钱递过去时一再地道着歉。“真对不起噢！大妈，我光顾着看条了。对不起！给您钱。”
    “昨天还有你的两个传呼，下午一个，晚上一个。你都不在家。条可都搁在你桌上了，你看见没？”老太太一脸公事公办的认真样。
    “哎！哎！”李亚屋里到处都是乱糟糟的纸，是否又多了两张他也不清楚。但他还是频频点头谢着。“多谢您那！让您受累了！”
    “三个传呼，一共是九毛。这是一元，找你一角。”老太太一边不满地用手去弄平那张一元人民币，一边嘴里嘟噜着。“这是钱，不是马粪纸。揉成这样……”
    “您不用找钱了，辛苦您了。”李亚说着就赶紧跑开了。
    “那一角钱给你留着，下次一块算。”老太太在他背后高声叫道。见他已经拐进胡同没影了，就对旁边一个正缝着小孩罩衣的老太太道：“哼！现在还有谁稀罕这一角钱？……对了，我还忘了告诉他下星期传呼费涨五毛了呢。”
    “这小子住进甲八号也有些年头了吧？”老太太一边缝着孙子的罩衣一边搭着腔。
    “可不是。这胡同里就他透着怪。从没见他正经上过班。”她不满地把抹平的钱在一个铁夹子上夹好，又在一个小学生的练习薄上记了些什么。
    “头两年是显着有点扎眼，不过现在不上班的人可就多了。你没听人说吗？最没能耐的就是工薪族。”
    “话是这么说！不过……”老太太皱了皱眉，往李亚跑去的方向看了眼。
    “你家小五不也辞了吗？！我家二子头年就在家了。”缝罩衣的老太太又说。
    “那可不一样！你家二子多能那！昨个听说他又盘下一家？”
    “嗨！是东头那个小饭店。这正琢磨着翻修呢！”老太太还在缝着心却不在上面了，得意着想多说两句可又觉得不妥。
    “您瞧！有这么个出息的儿子，您可就等着享清福了。”
    “指着他呢？！”老太太故作不屑地一摆头，可那眼里却尽是笑。
    另外那个见她心里得意可就不想再给她添乐了，话头一转道：“就不说你们二子，就咱那没出息的小五可也没闲着，天没亮就蹬着三轮去大钟寺拉水果了，晚上还帮你家二子去拖烟酒。这两天可就又掂着捣腾水产了。比过去上班可忙乎多了。”
    “这你老姐就不懂了。听我们家二子说呀，这做大买卖的人可不流那份臭汗。别说蹬三轮，汽车火车都用不上，就张纸条儿。这么张纸片儿转一转手，可就够咱们那些傻小子们拼个十、二十年的了。”
    “这我知道。报上写着呢！跟说故事似地，跟咱老百姓也没啥关系。……你看甲八号有那能耐？怎么瞧，他也不象个有钱的主。”
    “这倒也是！头二年似乎还有点要风光的意思，这二年可更透着寒酸了。不过来接他的可都是些高级车。我们二子说就咱那，这辈子都甭想坐。”
    “还有不少时髦丫头呢！我瞧着让他娶谁都是个赚！可也没见他有啥动静。”
    “这倒是他聪明。娶个比自己强的女人，早晚也还是别人的。你以为现在的姑娘还跟我们似的，嫁个男人就跟到老了？活泛着呢！”
    “不过，他可透着有大学问！我给他送条常去他屋子，那里面乱是乱，可尽是书呀纸的。就咱们这胡同里人家的书全放一堆，也没个比。他还写呢！八成弄不好是个作家。”
    “得了，大学问的国家可都养着呢！要真会写呀，咋不去报社干记者呢？……爱看个书、写个字的倒是不错。头几年我就恨咱那几个小子没出息，他几个读书也不知伤了我多少神呢！可现在瞧着，光是爱看书写字儿，若不能指着吃饭，也不是个事。”
    “也是，小伙子还挺懂礼的，老大不小地这么混着。有时见他拎两馒头回去我都觉着不得劲，也没见个老人来管管。要我有这么个儿子呀……”
    ……

    李亚又在床上躺下了，可刚躺了没几分钟就猛地跳了起来，一步跨到书桌前坐定。六点半来接，还有四五个钟头呢，怎么说今天也该写点什么了。
    在今年年初的时候，李亚曾自己跟自己下了个决心，立了个创收的计划。他决心每个月至少要写一千元稿费的东西寄出去，若按八成的收获算，每月可有八百元。也就能算个工薪族了。可这稿费不象工资，没个准，忽而多忽而少，日子也就过得一松一紧的。这松时也松不到哪去，这紧时可就要闹到断炊的份上。
    也有不少朋友劝他干脆写长篇，一部能弄个两万，怎么说也能过它个两年。但他却始终下不了这个决心。在他看来写作的最高境界当然是写诗，一句是一句的。那长篇小说就象一锅汤，就算是再浓的汤也有不少水份。当然，这是个对自己比较说的过去的理由。其实他也知道若真要整上二三十万个连成篇的字，也不是件容易的事，再说还得有人肯拿出血汗钱来买。要真是想写小说，他倒是宁愿搞个“纯艺术”的现代派。不管怎么说，让几个圈内人喜欢或干脆孤芳自赏，还是比让几万个平民百姓掏钱要容易些。可那也解决不了生计问题，又还不如写诗了。
    李亚看看桌上的稿纸，只写了小半页，是一个笑话。李亚最初是写写散文，后来偶然写了两个笑话，没想到竟写出了点名，现在约他写笑话的报纸杂志是越来越多了。可惜笑话是不能长篇大论的，他的经济状况也就没什么太大改观。也许哪一天去给名人们写那俗不可耐的小品相声吧，这算不上是触电倒也算是触台了，没准会来钱呢。
    李亚这样想着觉得自己挺可悲，早知今天又何必当初呢？李亚在大学读的是工科──给排水。现在房地产热，到处兴土木，那可是个挣钱的热门专业。可当时，他进大学第一年读诗，第二年写诗发诗，第三年就觉得这给排水是没法读下去了。去中文系旁听了几门课也觉着没劲，终于在第四个年头自己退了学。他上小学的时候妈就死了，父亲是个极要面子的老知识分子，搞了一辈子土木工程，全不在意他当时也算得上“如日中天”的诗名。为他退学的事父子俩是彻底闹翻了，后来他娶了大学时的同班同学，父亲倒是很满意这个儿媳。等这个女人离开他时，老头只是气着骂他不配，从此干脆只当没生儿。听说那个女人逢年过节的还会去老头那，象个女儿似地，也不知会不会说到他。自己年纪越来越大，父亲当然更是越来越老了，李亚也就常常想着回去看看，其实也就隔了半个城。但自己现在这样，回去了又能为他做什么呢，倒是平白给他添气生呢。
    这么想着他就已经完成了那个写了一半的笑话。一鼓作气，他又写了两个。摺了摺放进信封里，封好，这事就算是完了。信封上的地址是早就写好的，桌边的架子上总有一叠写好各报社杂志社地址的空信封，并都贴好了邮票，这些都是专为寄笑话的，一般不会超重。
    灵感这东西是真有意思。自己这么个人，又是这么个状况，满脑子就没什么开心的事，可写起笑话来就是充满了“灵感”，开出口来就透着份乐。真是奇怪的事！想想自己是有着不少的才能，如今偏就靠着这份算不上才能的“才能”、算不上灵感的“灵感”来吃饭。于其最后成了个“搞笑”的人，真还不如当个土木工程师呢。李亚这么一想就不禁笑了，人的命运真是荒诞，掌管人命运的神一定是充满了幽默感。难道一切的安排都出于他偶然的兴致吗？他究竟是想要我怎样呢？或者我这个生命真是出于人的偶然、神的随意，他对我根本就没什么想法吧？若真是这样，倒有点可怕可悲了。

    六点二十五分的时候萧苇果然推开了他的门。
    临出门的时候她指了指门边的炉子说：“多加两块煤，要不明天回来就熄了。”这就是说让他今晚睡她那了，李亚当然明白她的意思，但以他今天的心境可是不想做爱。不过就他这么个人凭啥拒绝人家呢？李亚在心里冷冷地对自个嘲讽地笑了一笑。
    他说：“那就不用加了，熄了算了，明天再生。”
    李亚一步跨出门去，反手一带门。门碰了个大响后又悠悠地弹开去。
    “今晚上哪吃呀？”李亚上了那辆白色的轿车后问道。
    “饺子馆。”萧苇一边把车倒出胡同一边答道。
    “饺子馆？那还用开车啊？胡同口那家就不错。” 李亚道。
    萧苇没理他，她把车开出了胡同。西单的交通实在是太拥挤了，只能是开开停停。她这才说：“一块打网球的那个王彬的哥回来了。他是你的校友，一聊，说是认识你。”
    “那有可能！在大学里咱虽然没毕业，可也算个大才子呢！”李亚脸上的笑与其说是得意不如说是自嘲。
    “少吹！人家才是真才子呢！政治、文学双料留美博士。”萧苇笑着斜了眼李亚。对身边这男人她倒是谈不上有多大的爱，也不怎么放在心上，可每次看到他，跟他逗着说笑还是令她很开心。
    绿灯。萧苇一踩油门，车子嗖地冲了出去。她熟练地一转方向盘，车就上了二环。
    “我说你开慢点！”李亚赶紧给自己系上了安全带。
    “北京也就晚上才能开快点，还得是上了二环三环。刚才那几步路开了有半小时，你还嫌不慢那？”萧苇说着开了一点车窗，让凉凉的晚风吹进来，拂起了她的头发。
    “嘿嘿！慢就慢呗！咱这不是骑单车骑惯了吗，瞧着北京的路可够宽的了，没你们汽车族的感慨。”
    李亚看萧苇黑发飘拂地自有一份成熟的妩媚，心中不由一动。他谈不上爱她但也不能说不爱她，她是那种让他很欣赏的女人。有时他觉得与其说自己不爱她不如说是她根本不打算让他爱上她呢。她从不咄咄逼人却又轻易地控制着一切。
    车子飞快地在二环上疾驰。深秋的白昼短，早早地就亮了的路灯这会已经显出美丽的光亮了。远远近近的灯火勾勒出京城雄伟的轮廓。
    “你说要是没灯，这么大个城市不就没了。”李亚看着窗外忽发奇想地道。
    “还有月亮呢！”
    萧苇平平静静地回了句，她心里想李亚有时真象是个孩子。其实真爱上这么个男人也不错，可现在自己好象已经不会对男人，或者说是对另一个人动心了。心动的时候越来越少，人也越来越不易陷入纯粹的爱情，遥遥地保持着安全的距离，聪明地活着，怎敢让另一个生命危险地进入？这聪明己成为萧苇生活的惯性，使她不能停驻并畅开。


家

海平

    多年离家，却没人问我为什么而离去，没人问我为什么又苦苦追寻一个安心之家。

    自己亲手一点点建立起的那个小居屋，在我们全家出国一年后被单位收回。那里的同事告诉我那片平房已被高楼代替进住更多的家。屋不过是家形式的外衣。以前用过的书、笔记本、衣物，一点点必用的家具虽然没什么太大的价值，曾想把收旧货的人叫来，一趟子处理掉，可还是留下来了一些。走过千山万水之后，在经历过无数次整理行囊之后，才能一点点体味出割舍它们的艰难。这些实物的气息与我的生命脉博合拍过。这些实物的痕迹纪录着与这个生命融为一体的家的喜怒哀乐。它们让我的感情渗入过，不管是它们本身，或是意义上的，都让我难以扬弃。

    在异国他乡，一个地方住上一年半载，便又开始出发。甚至，一年内搬了四五次家。屡次搬家，就像更换舞台的背景，会赋予一种新鲜之感。虽然从中能捕捉一些生命里不常有的百态，可是离别的愁绪，却是善感之人所不能承受的轻！每次搬动挪移，有的东西还是不得不舍弃。实在感到一个人生命之船的承载是太有限了。一生总在不停地清理那张表面凌乱不堪的桌子。

    如何清理深藏在心底里那不安的灵魂？如何为自己的心找一个家？我自叹不能，只能回到梦开始的地方。无论在小时候父母掌心里的那个家还是在成年后充满儿女欢笑的自己的窝，都只能把它们当做是把日不落的晴雨伞和一把梦幻悠悠的折叠伞来遮挡生命风雨的浸湿，但那不是心灵的家。

    生而为人，总要走上一条回家的路，是烟笼十里还是夹岸杨柳，总是自己的风景。我又偏偏喜欢漂泊的生活。心灵的家永远在心里的老地方。无论我的小家在何方，移动的只是形式。而通往我心灵家的小溪都永远向我流来。它让我在心灵的风暴雨雪之时，能望到家的地方……。

    常常在自以为在行进中回到家时，却突然发现那根本不是我的归处。我需要重新找一程新的路标、一张心灵的地图。但无论自己如何机巧，路真的困苦难走。兴奋、紧张、彷徨，尽是路上心情。虽也跟着人在往回家的方向跑，仍一片迷茫没有尽头。举目四望，唯真实生命才能成为我脚前路上的灯，黑夜里的亮光真实引导我到达安稳的心家。

    家是我温柔的肩膀。乘在一条陌生的船上，处在一帮陌生人当中，多少代价都换不到回到家的那种安全稳妥感。心家充满着爱的气息。家爱是心家主人的恩典。家爱是出自心海的呼唤，是身心灵合一的体现。

    虽然我浪迹天涯远离家园，家无时无刻都牵挂着呼唤着企盼着我这个在心灵旷野中远游的儿子真正地回家。开扇天窗，让天上的光亮照进来，虽有灰尘一同飘进来，噪声一同溢进来。但生命却让这间屋子活生生地，而又真真实实地亮起来。让夜晚路过的人看到温暖的光亮，明白从落地到学步到漂游四方，那不曾停止的一道道阶梯，一段段坡上坡下，都是为自己的心追寻一个可依靠和温润的家。

    让我们一起回家吧！


百年回顾──华人基督徒著作　从作者入手追溯

梁家麟

    吾生也晚，错过了上世纪大半日子，故要参与世纪书选的任务，委实超过自身能力，此绝非客套之言。我只能就简陋的知识所及，并读过的有限书籍，提供一些偏颇意见，甚难作持平公允的评议。
    对五十年代以前的出版概况，我全无第一手经历，所有的仅是从书本里窥知的二手报导。譬如说，谢洪赉是二十世纪初华人教会非常重要的作家，我曾拜读过他的《中国耶稣教会小史》，觉得甚有开创性价值，但这不应是影响巨大的作品。张亦镜在二十年代非基督教运动期间奋力为福音争辩，他的《批评非基督教言论汇刊全编》颇有历史地位，但又好像在一般信徒中间不够普及，销量亦不骄人。
    且从作者入手追溯。要说单一原创中文作品对华人教会的影响，倪柝声的《属灵人》必然稳占一席位，这是倪柝声在1929年，即他廿四岁那年完成的，当时他大病未愈，自觉不久于人世，故急于把从阅读西方作品得来的想法引介给华人。此书绝大部分内容（要非全部）都是抄袭的，典型的以译代着，所以也很难说是华文原创著述。不过，作者在翻译过程中，创造一套中文属灵词汇，对华人教会造成广泛而长期的影响。倪氏日后的其它著作，包括广为人知的《正常的基督徒生活》与《工作的再思》等，都再无法产生这般重大的冲击力；尤其在倪氏自立门户以后，他的著作的影响力便较集中在所建立的教派了。《属灵人》是属灵神学的代表作品。
    在四十年代以前，王明道的作品主要刊载在他创办的《灵食》杂志，出版单行本的仅数种，如《现代教会的危机》、《真伪福音辨》（初版）和《信徒处世常识》等，全为护教与生活教导性的，原创性不高，谈不上有完善的思想体系。
    他有一定的读者，但无论是知名度或影响力都不算顶级。王明道的历史地位与作品流播幅员，主要是五十年代遭到政治迫害后才陡增的。对笔者而言，他最有影响力的作品是五十岁那年出版的自传《五十年来》，及1954年增订再版的《真伪福音辨》；前者影响一般信徒最深，后者则有重大的历史见证价值。要在其中挑选一种的话，我个人选择后者，作为信徒传记的代表。
    宋尚节本人没有写过很多东西。他的同工王学敏与郑遂蓝分别为他记述的《我的见证》与《工作的回顾》有相当的读者群，但大致上是作者的知名度带起了书籍的认受度。我对他的作品一本不选。
    贾玉铭这位基要派大神学家的作品得挑出一本，但不容易。他的《神道学》在五十年代以前，受重视程度不及赫士的《教义神学》，惜后者不是华人作品。他的《圣经要义》气魄宏大，覆盖全面，为陈崇桂的《圣经总论》所不及，至今尚有人参用。作为圣经神学论著的代表，晋身十大书籍应无太大争议。
    赵紫宸好几本书籍，包括《耶稣传》与《圣保罗传》都甚具历史价值，要选一本的话，我推举他的《基督教哲学》。即使我们不同意他的自由主义神学思想，也得承认在芸芸众本色化作品中，特别是有关基督教与中国文化，和基督教如何面对现代思潮方面，此书有深邃的思考，放在半个世纪后的今天，仍有参考价值。至于其它自由派作家如徐宝谦、谢扶雅等，就可以不理了。
    吴耀宗在五十年代以后中国大陆的基督教会有压倒性的地位，但他的著述仅是书凭人贵，必要提一本，作为基督教如何面对时代转变，及日后盘躆中国教会半个世纪的三自神学的雏型代表的话，就选《黑暗与光明》吧。不过，如同他的其它多数作品，这本仅是他的时评杂文的合集，不是一本首尾自足的论著。
    有关工具书的代表方面，原创作品不多，我选丁良才的《耶稣圣迹合参》。这书较陈瑞庭的《圣经人名地名意义汇编》更有原创性一点。
    至于信徒每日灵修读物，原来最具影响的是《荒漠甘泉》，但这是翻译作品；略可比拟的是陈崇桂的《灵修日新》。
    诗歌方面，如果也得顾及的话，我选苏佐扬的《天人圣歌》。不过，两本都不选也可以。
    下半个世纪出版的书籍，若从长期性的影响力说，得提陈终道的《新约书信讲义》。这套华人著述的释经作品，三十年来一直广为华人牧者信徒使用，并且继续在中国大陆与海外产生贡献，可说是前无古人，后无来者（？）了。
    具时代性关怀的著作，我选杨牧谷的《复和神学与香港教会》。作为一本针对本土问题而撰述的神学巨构，本书有极大的历史意义，虽然从内容及结构上说，它都是接近文集过于一本精严的论著。
    抱歉这本书所讨论的是关乎香港而非台湾的议题。台湾方面类似的著述，就笔者有限资料，我只能胡乱代选《出头天：台湾人民自决运动史料》，不过，我知道会有许多人不以为然。（这两书是二择其一，故合算一本。）
    谈得较个人一点，台湾有好些作家是我很喜欢的，包括周联华、康来昌与王贞文…等，要在其中选一本入世纪书选，应是周联华的《神学纲要》。这本书的原创性与本土性较赵紫宸的《神学四讲》不遑多让，但严谨与周延程度则远胜，它亦较另一本我同样喜欢的林鸿信的《教理史》要周密一点。
    再个人一点，对我的成长影响较大的文学与哲学书籍，随口说得出来的有苏恩佩的《死亡别狂傲》、梁燕城的《苦罪悬谜》、吴永泉的《信仰问题》…等；我喜欢的当代香港文学作家，尚包括文兰芳、胡燕青…等。我凭私心选一本苏恩佩，作为十本的压轴吧。

    转自《校园》


堕落与救赎――读加尔文《基督教要义》之二

范学德

    加尔文在其巨著《基督教要义》的第二卷里，集中讨论了对显现在基督里的救赎主上帝的认识，他分两大部分探讨了这一主题，首先从亚当的堕落论述了救赎的必要，其次从耶稣基督论述了救赎的本身。

    第一部分：救赎的必要
    一， 原罪论：人生而败坏
    古语云，人当认识自己，这应包含两个方面：“要考虑我们受造时所禀赋的是什么，和以后从神的仁爱不住地领受的恩惠是什么，好叫我们知道，如果保存了完整的禀赋，我们的天性该是何等的优良；但同时也要想到自己原来一无所有，因而想到自己所有的一切都是上帝所赐的，所以要时刻依靠他。其次，要默想在亚当堕落以后我们的凄凉境况，这种感觉可以消灭我们一切夸大的自信，是我们因惭愧而尽量谦虚。”（第153页，注一）
    但由于骄傲，人最喜欢听的莫过于花言巧语的阿谀奉承，所以他最容易轻信别人对自己的恭维，而凡在讲道中颂扬人性伟大的，在各个时代无不大受欢迎。（第154页）
    “我们把人应有的自我认识分为两种。第一，他应该考虑自己被造与禀赋贵重恩赐的目的，这样的反省可以使他想到敬拜神，和未来的生命。第二，他应该考验自己的能力，也可说是明了自己能力的缺乏；这认识可以叫他惊惶失措，愧不如死。第一种思考叫他熟悉自己的职责；第二种思考叫他熟悉自己执行的能力。”（第155页）
    不信上帝的话是亚当背叛的根源。野心、骄傲和忘恩负义皆由此而生。人不以其被按照上帝的形像所造为满足，还想要与他平等，这真是最大的不敬。他不受创造者的约束，又不承认他的权威，于是犯下了无可赦免的罪。（第157页）
    亚当的属灵生命既在于与他的创造者合一，所以他一旦和上帝疏远，即是灵魂死亡。从而，那在他里面的神的形象就被消灭了，而他被罚丧失了原有的智慧，力量，圣洁，真理和公义诸美德，代以可怕的愚味，无能，污秽，虚荣和不义，这样，不但他一人受苦，连他的子孙也一同遭殃。这遗传的腐败就是教父们所称的“原罪”；所谓“罪”，是指以前纯良天性的腐化而言。（第157页）
    由此我们必须承认：“我们的堕落腐化不是出于偶然，乃是与生俱来的堕落根性。。。父母传到儿女的污秽适开始生存之时就都沾染了的，然而我们若不追溯到那犹如一切河流之源的始祖，便找不到污秽的根源。”（第158页）
    “亚当所丧失的禀赋，是他原来不只为自己，而且是为我们大家所领受的；那即是说，这些禀赋不但赐给某一个人，乃是赐给全人类的。” 若亚当所禀赋的尊严被夺了，他的天性就变为贫乏可怜；若亚当为罪所败坏，他整个天性也随之败坏。但这沾染不是在身体或灵魂的本质上，而是由于上帝所预定，凡他赋与第一人的恩赐由这人为他自己及其子孙保存或丧失。于是，亚当所丧失的，就是我们大家所丧失的。（第160页）
    从亚当的堕落出发，加尔文探讨了“原罪”并对之作了一个界说：“原罪是我们本性上一种遗传的邪恶和腐败，它散布于心灵的各个部分，使我们为神的愤怒所憎恶，并且在我们里面产生了圣经所说的情欲的事。”（第160页）有两件事要分别清楚：第一，我们在本性上既完全堕落变坏，因此在上帝面前成为罪人，该当定罪；我们陷于原罪之中，又为原罪所污染。所以婴儿本身既然带罪而生，他们受惩罚就不是因为别人的罪，乃是因为自己的罪。虽然他们还没有结出罪的果子，但罪的种子已经撒在他们的心里了，甚至他们整个本性也好像是一颗罪的种子，所以不能不为上帝所厌恶。第二，我们内心的腐化，不令停止结新的果子，就是我们在前面所说的情欲之事，正如火炉中发出的火焰与火花，或是泉源中不断涌流的泉一般。“人的一切，如知识和意志，灵魂和肉体，都为情欲所玷污；或者简直可以说，人除情欲以外，别无所有。”（第161至162页）
    自从亚当离开公义的泉源以来，罪就占有了灵魂的一切才能，人不仅受卑劣的情欲所引诱，而且那可怕的不敬已经占据了人心的要塞，骄傲也渗透了人心的堂奥。因此，腐化不是局部的，乃是没有一处是纯洁而不受它致死的病毒所沾染的。“我们心灵上崇高优美之处不仅受了创伤，而且腐败到不可医治的程度，以至非有一个新天性不可。。。人完全为罪所笼罩，如同洪水淹没一般，所以，凡是出自人的都是罪，正如保罗所说，我们肉体的一切心思意念都是与上帝为敌的，所以它的结果就是死。”（第162页）
    人是生而败坏的，这是加尔文的结论。
    虽然“人因天性的堕落而败坏，但这堕落却不是始于天性。我们否认它是产于天性，是要表明它的性质是偶然或意外的，而不是原始固有的。然而我们称它为本性的，好叫谁也不要以为这是每个人从腐化的习惯所养成的，而不是从遗传来的。”（第163页）

    二．人现在被剥夺了意志自由，并处于悲惨的奴役之下
    奥古斯丁有句名言：与其说自由意志为拥护它的人所建立，毋宁说是为它的拥护者所推翻。加尔文问：我们的自由是否完全被剥夺了，如果还有剩余的话，它的权能可以达到什么程度？（第165至166页）
    几乎所有的哲学家都相信人类有自由意志，人类的理性足以支配一切。所有的教会中的作家，除奥古斯丁之外，他们对此的看法也都含糊不清，晦涩不明。如屈梭多模说：“上帝既把善恶放在我们的掌握中，就叫我们有选择的自由；他不勉强不愿意的人，但欢迎那自愿而来的。”他又说： “我们若没有神恩的帮助，决不能做任何合理的事；同样，我们若不尽力，就得不着上苍的恩惠。”耶柔米也说：“开始在乎我们，完成在乎上帝；我们竭尽所能，上帝将补足我们的欠缺。”他们仅仅承认人的败坏只在情欲一部分，而意志大致是完整的，理性则完全不受影响。（第167至169页）
    关于“自由意志”，俄利根的定义是：自由意志就是以理性为辨别善恶的能力，而意志为选择善恶的能力。奥古斯丁赞同俄利根的定义，他说，在有恩典帮助之时行善，在没有恩典帮助之时择恶的，就是理性和意志的能力。（第169页）阿奎那也称自由意志的为选择的能力，这能力包括知识和欲望。加尔文同意他们的看法，他问：“那一听到人有自由意志，而不立时想到人有能力控制自己的思想，以至，又有天赋的能力，按己意为所欲为的，究竟有几个人呢？”（第172页）
    在加尔文看来，“我们一经承认，除非有恩典的帮助—即那借重生只给与选民的特殊恩典的帮助—人就没有为善的自由意志，是毫无疑义的”。（第171页）
    除非有恩典的帮助，人就没有为善的自由意志。加尔文大量地引用了奥古斯丁的话来证明自己的看法。奥古斯丁称意志为奴隶。奥氏不满意人们否认人有自由意志，其主要原因在于 “不要让任何人借否认意志，来掩饰罪过。” 奥氏强调，若没有圣灵，人的意志既然随从情欲，为情欲所征服，意志便没有自由。奥氏又说，当意志为罪所克服，本性就再没有自由了。他说，人一旦误用了自己的自由意志，他自己与意志都一同丧失了。又说，自由意志既受奴役，所以无法达到公义。奥氏说，意志若不为神的恩典所释放，决无自由可言。造成这一切的原因是：人在被造时所禀赋坚强的自由意志，却因犯罪而丧失了。因此，自由意志是恩典的结果。奥氏痛责那些没有恩典而妄以为有自由意志的人，他说：“那些可怜的人在未释放以前，怎能以意志自由自豪呢？如果已被释放了，又怎能以自己的力量夸口呢？” 奥氏说：意志是自由的，却没有被释放；挣脱了公义，却为罪所奴役。又说：人若是脱离了正义，乃是由于他自己意志的选择；若是从罪中得了自由，乃是由于救主的恩典。（第173页）
    奥氏屡次称赞居普良的话，“我们不应自夸，因为我们自身一无所有”。屈梭多模也说，每一个人不仅生来就是罪人，而简直就完全是罪孽。（第174页）
    奥古斯丁说：“有一个雄辩家被问，雄辩的第一个要诀是什么，他回答案说是发音，又问第二和第三个要决是什么，他仍旧答是发音；所以假如有人问我，基督的第一，第二和第三法则是什么，我将始终以‘谦虚’二字作答。” 奥氏认为，人若自以为有多少能力，不过不敢骄傲，这种人算不得谦虚：但当这人觉得自己的情况真不好，以致除谦虚以外别无办法，这才算是谦虚。他又说：“人不要恭维自己，因为自己不过是魔鬼；他所有的福分，都得之于上帝。你自己所有的，除罪而外，还有什么呢？罪是你自己的，义是属于上帝的。”又说：“人为什么过于自信天性的能力呢？这天性已经受伤，残废，劳苦和败坏了；它所需要的是真忏悔，不是假辩护。”又说：“当一个人知道自己一无所有，无法自助之时，他的武器就此折断，而一切竞争也止息了。”加尔文解释说：最要紧的是要毁灭一切不敬神的武器，自己解除武装，而觉得不能倚赖自己。自己愈无力量，就愈可以得着主的帮助。（第175页）
    加尔文很赞同奥古斯丁的意见：人所禀赋的自然才能因犯罪而败坏，并且超自然的才能也全被剥夺；后者所指即那足以使人达到天上生活和永远幸福的信仰之光与正义。当人背叛了神的治理，那原来使他有永远得救希望的超自然禀赋就被夺了。因此，他从上帝国里被放逐出来，而有关灵魂幸福生活的一切，也同时烟消云散，直到借重生的恩典才可以恢复。这一切包括信仰，对上帝和邻舍的爱，并对圣洁与公义的爱慕。这一切凭基督恢复的，都当看做意外和非常的事。（第176页）
    加尔文说：人“健全的思想和正直的感情都已被毁灭，这即是自然才能的败坏，我们虽保留了一部分知识与判断力，和局部的意志，但我们软弱黑暗的心思却不能说是完全和健康的，并且，我们意志堕落腐化的情况是人所共知的。因此，那分辨善恶和具有理解与判断力的理性，即是一种天赋的才能，自不能全部被毁，乃是局部衰败玷污，以至残缺不全。”（第176页）
    加尔文分析了约翰的名言（光照在黑暗里，黑暗却不接受光）的两种意义：一方面，人性虽在败坏退化的状态中仍然有些火花续继照耀，这证明人是理性的动物，和禽兽不同，因为他禀有智力；另一方面，这种光明为愚昧所蒙，不能发生任何效力。虽然意志不能和人性分开，因而没有完全灭绝，但它已被腐败的欲望所束缚，不能期望臻于至善。（第176至177页）
    加尔文将灵魂分为理智和意志两个部分，关于理智的能力，他说：“斥责理智为永远的盲目，以至毫无才智可言，不但是违反神道，也与常识不符。因为我们知道在人心中有一些追求真理的愿望，这是唯独从他原有的欣赏真理的能力而来的。理智对真理的爱好，足以证明它有多少的明辨力；禽兽则不懂真理。。。不过这爱好真理的愿望很微少，甚至在达到目的以前就会失败，因为它即刻就在虚空中消失了。由于人心的鲁钝，他就无法寻正当的途径寻求真理；它是在错误中漫游，在黑暗中摸索，而时常跌倒，直到最后消失在飘泊之中。所以，这样追求真理，不过证明它没有发现真理的能力。它又有另一种毛病，就是常常不知道应当追求的真知识是什么，所以，它在探讨不关重要与无结果的事上，为可笑的好奇心所苦恼。而对必须知道的事，它或根本不提，或轻蔑地略微涉及，可是决不肯认真研究。”（第177页）
    加尔文 `把人的心思了解事物的能力可以分为两类：“一类为地上的事物，另一类为天上的事物。那属地上的事物，是指那不属于上帝和他的国，也不属真公义或来生的幸福，乃是完全指目前的生活和在它范围以内的事。天上的事物是指对上帝的认识，真公义的方法和天国的奥秘。第一类包括民政，家事和其它一切文艺与科学；第二类包括对上帝和他旨意的认识，以及在我们生活中与这认识相配合的规律。关于第一类，我们必须承认，人既是合群的动物，他的本性也有助长保存社会的本能，所以我们在各人思想中都可以看出对民政和秩序共有的观念。。。政治秩序观念的种子，已撒在一般人的心里，却是确实的事；这足以证明任何人的本性都不缺理性的亮光。” （第177至178页）
    “其次就是文学和手艺，因为我们都有多少学习的能量，所以在学习艺术中可以发现人类的技巧。虽然各人未必都有学习每一项艺术的才能，但几乎每人总在某一门有独到之处，这样就足以证明，普通才能是人人都有的。人不但有学习的能力，而且在每样艺术上有发明的能力，或者改进前人所学的。”
    因此，“当我们看到真理之光在异教作家的著作中表现出来，就要知道，人心虽已堕落，不如最初之完全无缺，但仍然禀赋着上帝所赐优异的天才。如果我们相信，上帝的圣灵是真理唯一的源泉，那么，不论真理在何处表现，我们都不能拒绝或藐视它，除非我们敢于侮辱上帝之灵；因为轻视对圣灵的恩赐，就是藐视与责怪圣灵本身。古代的法律家曾对民政制度有所贡献，我们岂应该拒绝他们所得真理的亮光吗？我们应该说，那些对自然作科学的叙述的哲学家，都是盲目的吗？我们应该说，那些以逻辑教我们，使我们言必合乎理智的人，是没有知识的吗？我们应该说，那些致力于医药研究以增进我们利益的人，是疯狂吗？我们对一切数学的研究怎么说呢？我们能够把它们当做疯人的狂言吗？相反地，我们读古人的著作只有赞叹敬佩；我们要敬佩他们，因为我们不得不承认它们确是优美。我们岂不当认为那受称赞的并被看为优美的都是出自上帝吗？这样，我们为这么大的忘恩负义应当感觉羞惭；这是连异教诗人也没有的忘恩负义，因为他们将一切哲学，立法和有用的技艺，都归诸他们的神。圣经上所称为‘属血气的人’既在研究世间的事物上表现了这么多的天才，我们就应该知道，在人性最优之点被被剥夺以后，主还给它留下许多美好的品性。 ”（第179至180页）
    “我们不要忘记，圣灵的这些美好恩赐，是他为人类的共同利益，愿意赐给谁就赐给谁的。”“若说人生中最优秀的知识是由上帝的灵而来，我们就不必认为奇怪了。我们也没有任何理由去追问，不信之人既离开了上帝，究竟凭什么和上帝的灵来往。我们所说上帝的灵住在信徒当中，是指那分别我们为圣，为上帝之殿的成圣之灵。上帝用这灵的力量充满，鼓励和使一切被造之物有生气，又按照各种类依创造的规律所领受的特性，分别给予。如果上帝愿意借着非信徒的劳力与服务，使我们得着物理，逻辑，数学，和其他文艺与科学的援助，我们就当接受；如果我们不好好利用上帝所赐的幸福，恐怕我们难逃因疏忽而应得的处罚。”但“必须补充说明，一切知识的功能和借此而得的知识，在上帝看来，若没有坚固的真理基础，不过是宛如昙花一现。奥古斯丁的意见（。。。）确是至理名言：他认为人在堕落以后，他所具有超自然的恩赐都被剥夺了，剩余的自然天性也败坏了；不是说这天性本身受玷污，因为它是出自上帝的，乃是因为它在玷污之人身上再也不是纯洁的，所以人不能从它得着赞美。”（第180页）
    加尔文因此断言：“理性是我们天性中使我们有别于禽兽的特质，如同知觉使禽兽有别于无生命之物。虽有些人是天生的愚笨和白痴，但这个缺陷并不足以掩蔽上帝的良善。这样的景况倒足以告诉我们，我们所保留的天性，是由于上帝的宽大，因为若他不怜恤我们，我们整个天性将因我们的背叛而全部毁灭。有些人敏于观察，有些人长于判断，还有些人对学习某种艺术的天份独厚；要知道，这一切差别都是出于上帝的仁慈，免得人有将这完全出自神的宽大之事归功于自己。 ”（第181页）
    在认识天上的事物时，人的理智能够发现些什么呢？加尔文回答：属灵的智慧包括三件事，即：认识上帝，认识我们所赖以得救的他的父爱，和认识那依照律法规范生活的方法。虽最聪明的人对前两点，特别是第二点，比鼹鼠还更盲目。但是主还是给了他们一些对于主的神性的感觉。但他们所见的不能使他们趋向真理，更不能达到真理；正如一个在旷野夜行的人，看见一道遥远的闪光，这闪光一闪即灭，对他的夜行毫无补益；他还走不到一步，又重陷在黑暗中摸索。此外，他们的著作虽偶然含有些少真理，但其所含的虚伪更不知有多少。最后，他们竟毫不知道神所给我们的恩惠的确据；没有这认识，人的知识势必陷于模糊纷乱。因此，人的理性决不能接近，也决不会越向于这真理，在对神的事上，人的理性是完全盲目愚笨的。人没有任何属灵知识的才能。（第182页）
    除非上帝的启示，人不会有属灵的智慧。而一切智慧和启示都是上帝的恩赐。人的心思若不被圣灵的光辉所更新，就没有进入上帝国的资格。（第184页）
    对于第三类的知识，即那规范我们生活的规则。或者说义行的知识，加尔文认为：人的心思在这种知识中，比在前两种知识中更为精明，人对于生活的正当法则，有足够的自然法律的知识，这见解是人所公认的。自然法律就是那使人足以分辨善恶的良心，以自己的口供定自己的罪，免得以无知为托词。我们的理性，它决不能了解第一法板的要点，等等；而人心对第二法板的规例则有较清楚的认识，因为这是关于人事社会的保存。（第185至189页）
    总之，我们理性生活的各部分在主面前都是不健全的，不论在哪方面，我们的理性都是趋向虚空的。心灵之需要启示的恩典，不亚于我们的眼睛之需要阳光；我们打开自己的肉眼接受光明，但我们的灵眼依然闭着，除非主替我们打开。（第188至189页）
    在研究了理智的能力之后，加尔文分析了灵魂的另一个部分：意志。他认为，选择的自由主要地是属于属于意志，而不是属于理智。第一，哲学家的意见以为一切事物都有向善的本能，这虽经大多数人所承认，却还不足以证明人类意志的正直，这并不在于那从本性的倾向而来的欲望，而是在于那从内心的思考而来的欲望。我们对欲望的目的物必须有选择的可能，并在选择之前要经过一番精密的考虑。人必须依照正确的理性，分辨什么是好的事物；一旦知道，就按所知的加以选择；一旦选择，就去追求所选择的。（第189至190页）
    我们生来就是罪，所以我们都是在罪的羁绊之中。假如整个人都为罪所支配，那末，在人里面占主要地位的意志，必定为罪束缚得更甚了。我们当注意奥古斯丁的忠告：“上帝在各事上都在你之先，巴不得你有时也能在他的忿怒之先。”怎样在先呢？“要承认你的一切所有是得之于上帝；不论你有何善，莫不是出于他；然而你的一切恶都是出于自己。”不久以后，他又说：“除罪以外，我们自己一无所有。” （第192页）

    三．凡出于败坏的人性的，都得定罪
    在加尔文看来：“要了解人在其心灵两部（即理智和意志）中的本性，不如观察圣经所描写的特征。若基督所说的，‘从肉身生的，就是肉身’（约3：6），是形容整个人性的，那就不难证明人是一个可怜的动物。”（第193页）
    圣经中严厉地咎责人心比万物都诡诈，坏到极处。保罗说： “没有义人，连一个也没有（罗3：10）。 “这样严厉的谴责，不是对某一个人，乃是对亚当所有的子孙，他不是指责任何一个时代的邪恶，乃是指责我们天性的永远败坏。在这段经文中，他的目的不在于只对人类痛骂一番，希望他们因此悔改，乃在于教训我们，人类皆陷于不幸，除了倚靠上帝的慈爱以外，别无解救的办法。”（第194至195页）
    不可否认，“在各时代，都有些人受天性的驱使，毕生致力于道德的追求。虽然他们在行为上仍有很多错误，但在追求道德一事上，可以证明他们的本性还有若干纯洁的成分。。。但我们应当牢记，在腐化的人性中仍有神恩典的余地，这不是洁净人性的恩典，却是在内心约束它的活动的恩典。假如主让人放纵自己不法的情欲，那末，世界上将无人不承认自己犯了保罗所斥责的一般人性之罪。。。这样，上帝约束我们本性的邪恶，虽不是由内部澄清，却能防止外部行为的横决”（第195至196页）
    但是，“那些美德不是人性的普遍特性，乃是上帝丰富地赐予，有时也给与非信徒的特殊的恩赐。因此，我们通常毫不犹豫地说，这人本性好，那人本性坏，可是，我们仍然把两者都包括在人类腐化的普遍情况之中；但我们的意思是说，上帝所施与甲的特殊恩赐，不一定施之于乙。”因此，“在不信神之人当中，一切表面上似乎可称赞的行为，其实都是不值得赞许的。此外，凡不为表彰上帝的荣耀而行的，就缺乏正直美德的特征，这特征是那未经他灵所重生之人所没有的。”（第197页）
    加尔文认为伯尔拿说得对，我们都有意志的能力；不过，立志为善有利，立志为恶有损。所以，单单立志，是在乎人；立志为恶是属于败坏的本性，立志为善是属于恩典。（第198页）
    有人认为，人既然必然犯罪，那他就不是完全自愿地犯罪。对此，加尔文同奥古斯丁一样，反对这种观点。他们坚持人犯罪的必然性，但又是自愿的。加尔文引述奥古斯丁的话说：“我们必须注意这一个很大的区别：人既因堕落而败坏，所以他犯罪是由于自愿，不是出于勉强；是由于性情上的意向，不是由于暴力的胁迫；是由于自己情欲的偏执，不是由于外在的压制；然而他在本性上竟如此败坏，以致他受刺激所做的，无不是恶。假如这是对的，这就明指人犯罪是由于必然所致。”加尔文又引述了伯尔拿的见解：“在动物当中只有人是自由的；但由于罪的侵人，人不免受一种由于意志而非由于天性的强迫；所以那固有的自由仍未被剥夺。”因为所谓自愿，也就是自由。 “意志既然被某种奇怪，邪恶的媒介败坏了，就产生这种必然；因为必然是自愿的，所以不能原谅意志；而意志既受诱惑，便不能排除必然。” “我们为罪羁绊所压迫，但这只是自愿受的奴役；所以，讲到奴役我们是悲苦的，讲到意志我们是无可推诿的；因为意志自陷为罪的奴隶，是当它有自由之时。” “灵魂在某种离奇而邪恶的情形之下，受制于这种自愿而又悲苦的必然，既是受缚而又是自由的；它就必然说，是受奴役的；就意志说，是自由的；更奇怪而又悲苦的，是它因自由而有罪，因有罪被奴役，所以因为自由而受奴役。”（第199页）伯还说：我们的必然既是自愿的，所以我们就更加悲惨，它使我们成为罪的奴仆。（第216页）
    上帝在我们心里开始善工，是以爱和热切追求正义的愿望，激励我们的心，或者说得更恰当一点，是形成和引导我们的心倾向于义；并且他使我们恒忍以完成其善工。除非我们在内心上彻底更新，总不能从我们的心引出什么好的东西来。那在人意志中的善，完全是出自恩典。因为善的开始，是从那在基督里的第二次创造而来。一切善工，连心开始向善，都是出乎上帝。（第200至201页）
    加尔文引述了奥古斯丁的几段名言：恩典是在一切善工之先；意志是追随恩典，不是领导恩典；是恩典之仆人，而不是向导。奥说：上帝先令那不愿意之人愿意，然后就陪着愿意的人使之不致徒然地愿意，就此以上帝为善工的独一之本。（第202页）
    加尔文断定：善的意志不是从人的本身而来，而是从那在创世以前拣选我们的同一预定而来。圣经既一致地认为信仰是上帝白白的恩赐，这无异是说，我们从本来的完全倾向于恶而转向于善，乃是恩典的功用。 “我们意志中的善与正直都是上帝的，而不是我们的，结果，意志未经更新便不能产生善；更新以后，所有的善便是出于上帝，不是出自我们。”（第204页）
    奥古斯丁的两句话成了加尔文在善工问题上的看法的结论，奥说：上帝所赐的恩典，不限于按每人的自由选择来取舍，而且足以在人心中一同产生选择和意志的。所以以后所生的善功，都是由于恩典，除了恩典所生的意志以外，没有什么服从恩典的意志。奥还说：惟有恩典在我们里面完成每一善功。 （第208页）
    四．上帝在人心中的运行
    奥古斯丁说：“人有何功德可言呢？上帝不是因功德而赏赐，乃是赐白白的恩典。”“上帝所给你的，不是应得的惩罚，乃是不配得的赏赐。”上帝与他的恩典在一切功德之先，借以引出其它的功德。（第217至218页）
    在阐述了人深受罪之奴役，并且，犯罪虽是不得已，还是自愿的这两点之后，加尔文提出了两个问题：既然当人受魔鬼奴役之时，他好像是为魔鬼的意志所操纵，而不是由自己的意志所主宰，那么，这两种势力的性质到底是什么？还有，在那为圣经暗示上帝势力所及的邪恶行动中，是否有归咎于上帝之处。（第209页）
    加尔文通过阐释 “属血气之人的意志在魔鬼权力之下受他支配”这句话的意义说明了自己的观点，他说“这话的意义不是说，意志抗拒之余，无可奈何地被逼屈服，像奴隶被主人强迫服从他们所不愿服从的命令一般；乃是说，意志为魔鬼的虚谬所引诱，甚至必然地受他的驱使。那些未蒙上帝所赐的圣灵管治之恩的人，他就按公义的审判将他们弃绝，交在撒但的支配之下。。。恶人的盲目无知与一切毒恶，都称为撒但的工作，然而这原因只能在人的意志中去寻找，因为万恶之根是出于意志，而撒但王国的基础，即是罪，也是在意志里面的。”（第209至210页）
    加尔文说：“撒但是在上帝所摈弃之人身上做工，行使他不义王国的治权。上帝也有他自己的特殊处置方式，因为他用撒但做他忿怒的工具，随时发命令招之使来，挥之使去，叫他执行他公义的审判。我所指的，不是那支持一切受造之物，又供给它们一切行动之力的上帝的普遍力量。我所说的，只是那在一切个别行为上所表现的特殊力量。这样，将一件事同归于上帝，撒但和人并无不合之处；但由于目的与方式之不同，使这同一行为丝毫无损于上帝的公义，却暴露撒但和人的不义与耻辱。”（第210至211页）
    加尔文说： “圣经常说上帝不惜叫那被摈弃之人盲目无情；但我们不能以预知或许可之说，来解释这一点。因此，我们可以答复，这运行的方式可分为两方面：第一，既然他将光明移去，我们就只有黑暗盲目，将圣灵撤回，我们的心肠就硬如铁石，一旦停止领导，我们就陷入迷途，这样，所谓他叫那些被剥夺了认识，顺从，和行正道之能力的人盲目无情，这说法是对的。第二种方式在文字上说得更适当，这就是说他为执行他的审判，借着他愤怒的差役撒但，随意指挥恶人的计谋，激发他们的意志，并加强他们的努力。。。上帝既有意使他毁灭，所以他的刚愎正是神要他灭亡的准备。”（第211页）
    圣经所记载的上帝使埃及法老的心刚硬表明：神有意使他们倾向堕落。此外，上帝每逢有意惩罚他的百姓所犯的罪，他利用恶人去执行他的工作的方式是叫谁都知道，这行动的功效是出自他，恶人只不过是他旨意的执行者而已。“撒但的工作是在于耸动恶人执行上帝所安排的”，“不洁之灵所以称为上帝之灵，是因为他所行的是遵照上帝的命令和权力，他们是执行的工具，而不是行动的发动者。。。在上帝的运行，与撒但和恶人的企图之间，即使同一行为也有很大的区别。上帝随意利用那在他手中的恶的工具，以施行他的公义。他们既是恶的，就生出那从他们本性的败坏所怀的不义。”（第212至213页）

    加尔文坚信：意志本身是在上帝权力之下的。因为无论是一方面当我们的心思选择，并意志倾向于那有利于我们的；或者另一方面当我们的心思避免那有害于我们的，这两方面都是由于上帝的特恩。上帝旨意的能力，不但叫他那预见为最好的事成功，而且也叫人的意志倾向于那些事。（第213页）

    “上帝准备要执行他的旨意之时，甚至在外表的事上，他就感动人的意志，好叫他们选择的自由无非是唯上帝之命是听。不论你是否愿意，你不得不断言，你的思想受上帝所支配，过于你自己的自由所决定。” 加尔文认为奥古斯丁对这问题解释得好；奥说：“如果我们仔细考查圣经，就知道它不但证明上帝把人的恶意志变为善意志，好引导它们向善和得着永生，而且说，关系今生的那些意志也是受上帝权力所管治的，以致他用奥秘而最公正的判断赐福或降灾与人，都是从心所欲，操纵自如。” （第214至215页）

    五．驳斥支持自由意志的论点
    伯拉纠攻击奥古斯丁时曾说，罪若是出于必然，就不能算为罪；若是出于自愿，就应该可以避免。加尔文反驳说：我否认罪因出于必然，而可以减轻其罪债；我也否认罪因出于自愿，而可以避免。人为罪所奴役，以致除罪以外别无意志，这情况不是生于创造，乃是生于天性的堕落。人虽然必然犯罪，也是自愿犯罪。正如伯尔拿所说，我们的必然既是自愿的，所以我们更加悲惨；它使我们成为罪的奴仆。（第216页）

    坚持自由意志论的人们又说，除非道德与罪恶的行为都是出于意志的自由选择，就没有理由惩恶或奖善。关于惩罚，加尔文的回答是：犯罪的既是我们，我们就当受惩罚。人既受罪的奴役，被证明是身为罪人，按情欲自动犯罪。那么，其犯罪是否出于自由的判断力，有什么重要呢？关于义的赏赐，我们若认识它们是靠神的仁慈，而不是靠我们自己的功德，这有什么不对呢？奥古斯丁说： “人有何功德可言呢？他不是因功德而赏赐，乃是赐白白的恩典；只有他是无罪的，又能免人的罪，在他看来，人都是罪人。”奥又说：“你自己算不得什么；你所有的只是罪，功德是属于上帝的；你应当受惩罚；若你将来得赏赐，那不过是他奖励自己的恩赐，不是你的功德。”（第217页）
    坚持自由意志论的人们还说，罪人若无力服从，不但一切规劝无效，告诫不中用，斥责也是徒然可笑的。对此，加尔文要他们特别注意奥古斯丁以下的结论：“人啊，你由诫命中当知道所应尽的本分，在惩诫中知道你不尽本分是由于自己的过失，在祈祷中知道从何处可以领受你所愿得的。”奥还说，上帝不是按人的能力规定律法的训戒；但在规定了什么是合法的，他就充分地将能力赐给他选上的人去奉行。” （第219页）
    那么，究竟规劝有什么用呢？加尔文的回答是：如果不信的人心志顽梗，藐视规劝，在上帝的审判台前，规劝就是控告他们的见证；而且在目前也可以叫他们在良心上感受谴责；因为甚至一个胆大妄为的人无论怎样嘲笑规劝，然而在他的内心却不能拒绝。但是，规劝的主要的使用是对信徒的，上帝既以他的灵在他们心中施行一切，他也不忽视他的道，却大有功效地加以运用。上帝在选民中的运行有两方面：对内是运用他的灵，对外是运用他的言语。他是圣灵启迪他们的心思，使他们的心喜爱学习公义，而成为新人。他以言语激发他们渴慕，追求，并获得同样的新生。他在这两方面都按己意发挥他的权力。（第221页）
    加尔文强调：服从律法的能力是出于上帝的仁慈。因此，我们不仅从神的恩典得到辅助的力量，乃是要得到全部的力量，于是就有充分的证据，证明我们不仅不配遵行律法，简直根本没有遵行律法的能力。奥古斯丁论及这事时说：“上帝命令我们做所不能做的，好使我们知道应该向他求什么。若只将合宜之分给与自由意志，而将更大的光荣归于上帝的恩典，那么，训诫的用处就很大了。信仰获得那律法所命令的；因此律法下命令，好使信仰得着律法所命令的。上帝要求我们有信心，但是，除非他把他所要求的给了我们，他就找不着他所要求的。”他又说：“愿上帝施赐那他所命令的，又愿他随意发命令。”（第223页）

    在人的天生能力中，有赞成，拒绝；愿意，不愿意；企图和抗拒等能力；那就有赞成虚空，和拒绝真善的能力；有立意为恶，和拒绝良善的能力；还有企图不义和抵抗公义的能力。上帝在这些事上有什么关系呢？如果他的旨意是以这些邪恶为他忿怒的工具，他就随意借着恶人的手执行他的善工。那末，上帝在善人里怎样运行呢？当主在他们心里建立他的国之时，他就以圣灵约束他们的意志，叫他们不按本性而为强烈的情感所驱使；他为叫他们倾向圣洁，公义，而按照他自己的公义屈服他们，去组织，形成和指导他们的意志；又以圣灵的能力建立坚定它，使它不致于动摇跌倒。因此奥古斯丁说：“你可以回答我，这样，我们是被动的，不是主动的。我告诉你，不错，你一方面是主动，一方面又是被动；你在被善推动之时才好好地主动。那推动你的上帝之灵帮助主动的人；他自称为帮助者，因为你自己也得做些事情。”（第232至233页）
    “因此，上帝的恩典就重生而论，是圣灵对人意志的指导和管理。除非他对意志加以纠正，改造和革新，他就不能管理它；所以我们说，重生的开始，即是革除那来自我们自己的一切；除非他激发，鼓励，驱策，支持与约束意志，他也不能管理它；因此我们可以确切地说，凡由意志所生的一切行动，都是完全出自圣灵的。同时，我们完全承认奥古斯丁所讲的，认为意志非但不被恩典消灭，反而为它所补救；因以下两说是完全相符的：一面可以说，当人意志的邪恶腐败得到纠正，按着义的真标准受引导时，它是被补救的；一面可以说，有新的意志被造出来，因为固有的意志腐化了，务须彻底更新。我们自己的意志，虽不能离开上帝的恩典独立而有所作为，但没有理由不说，我们的意志奉行了那圣灵在我们心里所运行的。”当然，“那些应归功于上帝的工作，也可算是我们作的：第一，因为由于上帝的仁慈，凡他在我们内心所作的，只要我们认识它不是导源于自己，就成为我们的；第二，因为那由上帝导于善的悟性，意志和努力，都是我们的。”（第233至234页）
    加尔文以奥古斯丁的主张作为自己讨论自由意志问题的结论：人自堕落以后，就丧失了得救所凭借的恩赐，而一切固有的本性也都腐化了。加尔文说，“我们应当把这点当做无可置疑，不能动摇的真理：人心完全离开了上帝的公义，所以凡人心所谋算，渴望和从事的，都是不敬，邪僻，卑下，不洁和凶恶的；他的心完全为罪的毒素所侵染，以致除腐败的以外不能产生什么，假如有时候，人似乎能做出些好事来，但心灵还是虚伪，方寸之间还是受内在的邪僻所奴役而不能自主。”（第237至238页）
    第二部分：救赎的本身

    一，堕落的人只能在基督里获得拯救。

    自从堕落以后，我们眼光所及之处都充满了上帝的咒诅，这咒诅既然使无辜的受造之物陷入我们罪债的漩涡里，就叫我们的心灵感觉非常失望。虽然上帝仍然用种种方法表示他的父爱，我们仍不能由观察世界而断定他是我们的父，因为良心谴责我们，叫我们知道自己的罪足以使上帝丢弃我们，不再认我们为他的儿女。(第239页 )
    因此，自从第一个人堕落以后，若不借着中保，就不能有对上帝的认识，而使我们得救。圣经一致以基督为唯一拯救的门，所以若有人不顾基督的恩典，而为不信者和俗人大开拯救的天门，是徒然加重了他们的愚蠢。（第240页）
    上帝从来没有不经中保而对他古时的百姓表示慈祥，或叫他们有得着他恩惠的希望。拯救只能求诸基督之完成了的赎罪祭。上帝既必须借着一位中保，才可以为人类赎罪，于是，基督在律法时代的圣者面前，就无时不显出他是为他们所必须有的信仰对象。 （第241至242页）
    凡在患难中应许有安慰，特别在描写教会得拯救的时候，就以基督为信靠和希望的标记。因为忠信的人在绝望之时，除了有先知见证上帝要对他们施怜悯以外，别无希望。而信徒唯一的希望总不离基督的身上。（第243页）
    上帝的旨意是要犹太人受先知预言的教，晓得在要求拯救之时把目光集中在基督身上。因为上帝的慈爱系于救主的降临。若没有基督，我们就无法认识上帝而得救。爱任纽论到这一点说，本身无限的父，在子里面变为有限的；他为适应我们的能力起见，不以他无限的荣光叫我们的心思接受不了（卷四，第八章）。（第244至245页）。
    二．基督在律法之下显现于世界
    加尔文认为，基督以两种方法显现于世界：首先是在律法之下，其持是在福音之中。
    加尔文推论，在亚伯拉罕死后约四百年，上帝将律法赐给了以色列人。这不是要将古人局限于律法之内，乃是要激励他们在基督里得救的盼望，专心静候他的降临。从犹太人所得的恩典可以看出，律法与基督并非漠不相关，犹太人在律法下稍为体验的恩典，在基督身上则得到充分显现。（第246至247页）

    基督是律法的完成或总结，我们在律法之下的劳苦，若没有基督的救赎，纵然知道上帝所要求于我们的是什么，也没有用处。因为律法既然远超乎人的能力之上，人也许可以远远地观看诸应许，但不能从它们得到什么果实。他从律法中仅能更深切地认识自己的不幸，知道一切得救的希望没有了，而自己时刻都是在死亡的危险中。在另一方面，有可怕的赏罚驱使我们，所束缚的不仅是我们几个人，而是全人类。因此，我们若单看律法，一定只有沮丧，纷乱和失望，因为它谴责我们，禁止我们得着它应许给与守法之人的福分（第248至249页）
    虽然律法的应许是有条件的，一面非完全服从它不可，而一面又不能完全服从，可是它的应许并不落空。因为当我们知道，除非上帝不管我们的工作怎样，只以他白白的仁慈接待我们，又除非我们以信仰接受这在福音中所表现的仁慈，律法的应许对我们是没有效用的，那么，这些应许虽附有条件，也非无用的。因为到那时，他就会把一切白白地付与我们，甚至不拒绝我们不完全的服从，而原谅他的缺点，叫我们得享律法所应许的好处，仿佛我们已经履行了它的条件一般。 （第249至250页）
    “没有一个圣徒能用必朽的肉体全心全意爱他的上帝，也没有人能完全避免过分的欲望。”（第250页）
    律法的第一个功用就是叫人知罪。“律法就如镜子一般，使我们看到自己的无能，和从这无能而生的不义，而这两者的结果，就是我们应受的诅咒。”正如奥古斯丁所说，如果我们没有恩典的圣灵，律法只有定我们的罪，和杀戮我们而已。（第252至253页）
    奥古斯丁常论及利用律法去祈求上帝的援助，他说：“律法发命令，为叫我们在努力遵行命令，却因在律法下的无能而感觉疲乏时，就可学习去求恩典的援助。” 他说：“律法的功用，是使人确知自己的缺点，驱使他祈求在基督里的救恩。” 他说：“律法是发命令，恩典是供给奉行的力量。” 他说：“上帝命令那我们所不能奉行的，使我们知道当祈求他赐给我们怎么样的幸福。”又说：“颁行律法的目的，是要挫你的骄气，证明你自己无力行义，叫你因为自己可怜贫乏，而不得不求助于上帝的恩典。”他祈求上帝：“上帝啊，求你这样做！慈悲的上帝啊！求你这样做！吩咐我们行所不能行的事，甚至吩咐我们做那没有你的恩典而无法做到的事，好叫人在靠自己力量无法行事之时，就将每人的口堵住，谁再也不敢夜郎自大了。让人人都自卑，都在上帝的面前被定罪。”（第254页）
    “律法的第二种任务，是叫那些非受约束就不会关心正义与诚实的人，一听到可怕的律法制裁，至少对律法的惩处有所戒惧。他们之受约束，不是因为律法在内心上影响他们的思想，乃是因为他们既受它的限制就禁戒外在的行动，厌抑内在的邪僻，好勉强循规蹈矩。”（第255页）律法约束了肉体欲望的横流，没有律法，人欲必极端放纵。

    “律法对信徒的第三个功用是，信徒心里因为有上帝的灵居住与管治，这更接近律法真确的目的。 ”这是律法的主要功用，虽然作为基督徒，上帝的灵已经在他们的心中掌权，但上帝的律法仍然在两个方面对他们大有益处：律法是最好的工具，他们可以天天学习，由此认识上帝的旨意，而这正是他们所渴慕的；同时，上帝的律法也向他们证实他们是否明了上帝的旨意。（第256页）

    律法的生活适合于各时代，直到世界的未日。对于基督徒来说，律法不再是一个严厉的强求者，只在我们完全遵行每一禁令之时才感满足，乃是规劝我们达到完全，指示我们全部人生的目标，达到这目标既与我们有益，又是我们应有的职责。（第257页）
    “在基督里律法的教训仍然存在，而不可更改；律法以教育，规劝，斥责和纠正，造就并准备我们行各样的善事。保罗所谓废除律法，看来不是指律法本身的教训，乃是指律法约束良心的权力。”（第258页）
    但废除律法的仪式则是另一回事，因为仪式都是影子，它们的实体是基督，所以，当基督降临时，律法的仪式就被废除了。（第259页）

    三，释道德律——十戒
    在解释道德律之前，加尔文首先指出：凡上帝曾经规定的崇拜，始终是有效的。 谨守公义，圣洁，和纯朴的美德，是唯一合法的敬拜。我们必须明白：凡上帝所要求的都是对的，凡是上帝要所求于我们的，我们都有服从的义务；至于我们的无能，那是我们自己的过失。（第262页）
    我们在律法的教导之下，可以学会两件事：第一，把我们的生活和律法的义作一比较的时候，我们就会觉得我们所行和上帝的旨意相距太远，所以不配保留在他造化中的地位，更不配做他的儿女。第二、从考验自己的力量，我们会感觉自己的力量非但够不上遵行律法，而且，简直是完全无用。从而使我们对自己的力量完全绝望，完全委身于神的仁慈，以之为唯一得救之道。（第262至263页）

    主在颁行完全的义的准则时，各部分既都以他自己的旨意为本，就表明了他所最喜悦的乃是服从。因为只要服从才是合法的敬拜；追求任何偏离上帝律法的善工，即是一种对神的真义的不能容忍的亵渎。奥古斯丁所说的很对：他有时称对上帝的服从为一切美德之母和保护者，有时候称之为一切美德之源。 （第264至265页）
    加尔文认为，我们对律法首先要有一般的认识：第一，我们当知道，律法不但是叫我们的生活依从外表的正直，还要依从内心和灵性上的义。因为上帝是一位属灵的立法者，他的命令不只对身体，也对灵魂有效。灵魂的谋杀就是忿怒和仇恨；灵魂的偷窃就是私欲和贪婪；灵魂的奸淫就是情欲。既然神的律法是针对人心而设的，因此，遵守神律的主要条件，就是要各人做到正心诚意。 （第265至266页）
    第二，诫命和禁令所含的意义，总是比语文所表示的更多；但这原则须有限度，免得我们借此随便曲解圣经。所有的诫命都很明显地常用以部分代表全体的提喻说法，所以若把律法的解释局限于字句上的窄狭意义的，就难免成为笑柄。解释训诫的最好准绳，是注意这训诫的目的；每个训诫应当从颁布律法的目的来看，比如，每一个训诫要不是命令式的，即是禁止式的。若我们考虑训诫的目的，就会立刻看到这两种方式的意义；最后，我们必须从诫命中，引出相反的结论，有如下述方式：如果这是上帝所喜悦的，与这相反的，必是他所不喜悦的；如果这是他所不喜悦的，与这相反的，必是他所喜悦的；假如他命令这个，必定禁止与这相反的；假如他禁止这个，他也必定命令与这个相反的。 （第267至268页）
    第三，我们要考虑为什么神的律法分为两板；圣经常常严肃地提到这一点，不是没有目的的。上帝把他的律法分为两部分，包括完全的义：第一部分是关于宗教的本分，特别是指对上帝的敬拜；第二部分是指仁爱的本分，这是关于人事的。义的第一个基础即是敬拜上帝；如果这一个基础破坏了，其他的义便不足数了。敬拜上帝是义的原则与基础，因为若没有义，人的一切所谓公道，节制，在上帝看来，都是没有价值的。在第二板中，上帝规定人在社会中的本分，这本分是由敬畏他的名所引起的。（第269至270页）
    加尔文认为第一条戒命的第一句（我是你的上帝）是全部律法的导言。上帝为维护他所将颁行的律法的尊严，特将一种三重的论据来批准它。他首先确立他发命令的权威，叫他的选民绝对服从。他又以恩典的应许，引他们追求圣洁。他提醒他对以色列人所施的眷顾，若他们的行为与此不合，他将定他们忘恩负义的罪。（第271至272页）
    因此，每一个人都应该听信律法；这律法是来自万王之王，他是人类和万有的根源，所以万有当把他看为惟一的归宿。我敢说，每一个人都应该欢迎这位立法者；人是为要服从他的命令而被拣选；人从他的仁爱希望得着丰富的属世恩赐，和不朽生命的荣耀；他也知道自己脱离死亡的魔爪，乃是靠他奇妙的大能和怜悯。（第273至274页）

    上帝在树立了他律法的权威以后，乃宣布他的第一条诫命，就是除他以外，我们不可有别的神。这条诫命的目的，是指明上帝为惟一无二的至尊；在他的子民中，他必有无上的权威。为达到这一个目的，他叫我们远离一切使我们抹杀上帝神圣光荣的不敬和迷信；以真实的虔诚敬拜他。我们对上帝的本分大体上可分为四类：（一）崇拜和良心上的精神服从，（二）信靠，（三）祈求，（四）感谢。我所谓崇拜，是指他从服从他尊严的人所接受的尊崇和敬拜而言。信是由于我们因认识他的完全而对他发生的信任；我们既然把一切智慧，公义，权力，真理，和良善都归于他，就只在和他有来往才认为自己有快乐。祈求是我们内心的呼吁，是出于必然和迫切的需要，而求助于他的实信与援助。感谢是感恩，就是把因一切幸福而发的歌颂都归于他。（第274页）
    第二条戒命（你不可为自己雕刻偶像。。。及于千代）包含两个部分：“第一部分是禁止我们随便使那不可思议的神成为我们感官的主体，或以任何可见的形象代表他。其次，是禁止我们崇拜任何偶像。”“ 第三、他宣告凡把他的尊严和荣耀，转移与偶像或受造之物身上的人，他将予以报应；不仅犯罪的本人眼前受报，而且要惩罚及三四代的子孙，就是摹仿他们祖先所行不义的那些人。”（第276页）
    第三条戒命（不可妄称主你的上帝的名）的目的，是要我们尊他庄严的名为圣。这个命令的实质，是不要我们僭妄或亵渎地滥用他的名。这一个禁令，也暗示一个命令，就是要我们谨慎而虔敬地维持圣名的庄严。所以当我们想到或说及上帝和他的奥秘的时候，我们在思想和言语上应存最大的敬意，不可有丝毫不敬的态度。（第280页）
    我们起誓不可随便，更不可作无价值的起誓，必须真有必要的时候，例如为着拥护主的荣耀，或促进弟兄的造就，才可起誓。这是本条诫命的目的，也是起誓最好的准则。（第286页）
    第四条戒命（当纪念安息日）的目的，“是要我们在自己的情欲和工作上死，专心默念上帝的国，又把他所指定的方法，应用在这默念上。”（第286页）
    主规定了某一日，使在律法支配下的百姓可以续继不断地默想精神上的安息；他指定第七日，或者因为他预先知道有这么一日也就够了，或者为要以自己的榜样鼓励他的子民，或者至少是告诉他们，安息日唯一的目的是促使他们效法他们的造物主。基督是安息日的真正成就。（第288页）
    安息日虽已废除，但我们仍须有固定的时间集会听道，举行神秘的圣餐和公共祈祷；而且可使仆役们有一个休息的时间。 （第289页）为防备宗教的腐化和冷淡，我们应当勤谨聚会，用这些外表的方法，加强对上帝的敬拜。 （第292页）

    第五条戒命（当孝敬父母）“的目的是要维持上帝所定优越的等第，因为他要保存他所安排的秩序。它的实质是要我们对那蒙上帝授权管理我们的人有恭敬，顺从，和感恩之心，而不以侮辱，顽梗和忘恩去贬损他们的尊严。”（第292页）
    “上帝在这里为我们的行为定了一个普遍的规律，这是不容怀疑的；这规律是：凡上帝指定有权管理我们的人，我们对他们就应该恭敬，顺从，感恩，并尽力服事。不管他们是否值得尊敬，都是一样。因为不管他们的品性如何，他们达到那样的地位，总是神的旨意所命定的，所以最高立法者的命令是要叫他们受尊敬。”（第293页）
    第六条戒命是不可杀人。“这条诫命的目的是：上帝既使人类结连为一，人应负起大众安全的责任。一般说来，一切凶暴，不义，和凡损害邻舍身体的行为，都在禁止之列。因此这诫命所命令的，是要我们尽力保护邻舍的生命，保障他们的安宁，时刻注意，使他们不受伤害，在危险时竭力支援他们。（第295页）
    这条诫命的根据，圣经说明两个理由：人是上帝的形像；第二，人是我们自己的骨肉。所以若我们不愿毁灭上帝的形像，就应当尊重邻舍的安全，认为是神圣不可侵犯的；若我们不愿失去自己的人性，就当视邻舍为自己的骨肉。（第296页）
    第七条戒命（不可奸淫）的“目的是要我们洗涤一切的污秽，因为上帝是喜悦贞节和纯洁的。其实质是要我们不可因纵欲，或肉体上的不洁而玷污自己。”（第296至297页）
    第八条戒命（不可偷窃）的目的是：“上帝既厌恶不公平的事，所以个人应享有自己所有的。它的实质是禁止我们贪图他人的财产，同时吩咐我们努力保全那些合理地属于他人的一切。”（第300页）
    一个人所享有的财产，不是出于偶然，乃是由于最高之主的分配；所以，不法地夺取他人的财产，就是侵犯神的分配。凡偏离爱心，蓄意欺骗，或有损于人，以诡计骗取邻舍财物，都应视为偷窃。这是上帝对财产惟一的看法。（第300页）
    我们要切实遵行这条诫命，就当以自己的分额为满足，除了诚实合法的方法之外，不谋私利；不以不义方法增加自己的财富，亦不以侵犯邻舍的财产而肥己；不以残暴或牺牲他人的方法为自己积聚财产；也不为满足自己的贪欲和挥霍，而不问是非地敛财。反之，我们的目的应该是以忠告和财力去帮助别人保存财产；尽力周济贫乏的人。最后，各人当检讨对别人的义务，而忠实地履行。（第301页）
    第九条戒命（不可作假见证）的目的是：“上帝既然就是真实，厌恶说谎，所以我们要持守真实，不存虚伪。。。不要以闲言恶语，中伤他人。”与之相连的就是“要我们尽力为他人服务，以说实话来维护他人的财产和名誉”。（第302页）
    第十条戒命（不可贪恋。。。）的目的是：“上帝的旨意既在使我们的整个心灵完全置于爱的势力之下，所以我们要把一切心中反乎爱的欲望连根拔去。这条诫命的实质，即是不许我们心中有损害他人的任何欲望和企图。从积极方面说，我们一切观念，思虑，决心，和事业，都应该与增进邻舍的福利相合。”（第304页）
    整个律法的趋势，“就是要实现完全的义，以神的圣洁，作为人生的模范”。从而把人和上帝联合起来。（第306页）而“当我们的生活在各方面对弟兄们最有助益时，他就是受上帝的旨意所支配，并且是遵照律法的训诫的”。（第308页）
    加尔文得到一个结论：当我们的生活在各方面对弟兄们最有助益时，它就是受上帝旨意的支配，并且是遵照律法的训诫的。凡最不为自己图谋的生活，就是最圣洁的生活；凡完全为自己图谋，以自己的利益为思考和追求的唯一对象的生活，就是最坏和最不义的生活。（第308至309页）
    若我们愿奉行爱的真律法，我们就不可看人，因为看人容易引致怨恨，却应该看那吩咐我们把我们对他的爱推及于全人类的上帝；所以不论一个人的品性如何，我们都要因爱上帝而爱他，这是我们必需有的一个基本原则。 （第309页）
    总之，我们受命以全心全性全意爱上帝；所以，除非我们是以全副精神力量爱上帝，我们就已离弃律法所要求的服从了。（第312页）

    四．基督在福音中显现于世界

    加尔文认为福音是基督之奥秘清楚的显现。凡在律法中关于上帝借恩慈的赦罪，使人与他自己和好的任何应许，都算为是福音的一部分。若把福音一名词从广义去解释，它就包括了一切上底以前给予列祖关于他的怜悯与父爱的证明；但福音若从狭义去解释，则指在基督里所表现的恩典。（第315至316页）
    加尔文指出，自有世界以来凡为上帝纳为子民的，都由现行在我们中间的律法和教理连于上帝，列祖和我们分享同样的产业，并借着中保的恩典一同期望同样的拯救。为此，在基督降生以前上帝与古时以色列人所立的是什么约？和自从道成肉身以后，他与我们所立的又是什么约？而这两个问题，用一句话就可以解决，即上帝与列祖所立的约，和与我们所立的根本没有差异，仅在运用上有区别而已。（第317页）
    加尔文强调了三个要点。第一，物质上的富庶和幸福之向犹太人提出，并不是作为他们追求的最终目标；他们乃是承受了不灭的希望，而这一承受已为神谕，律法，和先知所证明。第二，他们得以与上帝相连的约，不是由于他们的功德，乃是由于召他们的上帝的白白慈爱。第三，他们认识基督为中保，并借着中保得与上帝相连，共享上帝的应许。（第318页）

    福音的约，是以基督为唯一基础的约，它是给犹太人立的，因为在基督中所表现的救恩，是完成上帝对亚伯拉罕以及列祖的应许。如果主在基督的显现中，履行他古代的誓言，就不能不承认旧约的目的总是基督和永生。 （第319至320页）
    上帝宣示他不但是犹太人肉体的上帝，主要是他们灵魂的上帝；除非与上帝相连，灵魂在身体死亡的时候，仍然与他分开。然而若与他相连，就有永远的拯救。 而且上帝应许要永远作他们的上帝；为的是叫他们的希望不限于现在的幸福，却扩大而为永生的希望。（第323页）
    以色列的族长们希望从上帝手中得福，但是，他们所认识的福不是尘世的幸福。他们把应许的完成，寄托在另一世界，他们一生中常想到的是未来的幸福。（第328页） 而上帝和以色列人所立的约，并不是只限于尘世的事，也包括了属灵和永生的应许；而这应许的期望必然是深印在凡真正赞同这约的人的心目中的。（第330页）
    那么， 新旧两约之间没有什么差异吗？加尔文回答：有。主要的差异有五点，但这些都是属于运用的方式，并不属于实质的问题。第一种差异是：上帝的旨意虽说是要人心得正确的领导，叫人的意志提高，趋向于天国的产业，但为叫他们心存希望起见，他就以尘世的幸福为象征，促进他们默想，并享受它的一部分。现在福音对于来生的恩典已有了更明确的表现，他就抛弃了对以色列人所用的次等的教训方法，而叫我们直接地默念来生。（第332页）
    第二种差别在乎对表象的关系不同：前者当真理尚未出现时，就仅仅表现形体的影儿；但后者所表现的乃是已出现的真理，和实在的形体。而上帝一次所立的约，乃是永远，不中断的。完成建立这约的就是基督。（第335页）
    第三种差别，这是从耶利米得来的，见（耶31：31-34）。使徒说：律法是字句的教理，福音是精意的教理，律法是刻在石版上，福音是刻在心版上。律法所宣讲的是死亡，福音所宣讲的是生命；律法所执行的是定罪，福音所执行的是称义；律法业已废止，福音却依然存在。具体地说：第一，旧约是文字上的，因它所宣示的没有圣灵的效力；新约是属灵的，因为上帝以属灵的方式，把它铭刻在人的心版上。第二，旧约所启示的是死亡，因为它只能使全人类都归于咒诅中；新约是生命的工具，因为它把我们从咒诅中拯救出来，叫我们和上帝复和，再获得他的的恩眷。旧约是执行定罪的，因为它把亚当的子孙都定为不义；新约是执行称义的，因为它所显示的，是上帝使人称义的仁爱。最后的对比是关于那些法定的仪式。律法既是将来事物的影儿，所以在适当的时候，必须废除。福音既是本体，就是永久不变的。（第338页）

    第四种差别是：我们在律法中受奴役，惟有在福音中，始有自由。现在可以总括地说：旧约使人心恐怖战栗，新约使人心快乐，从恐怖中得自由。旧约使人心受束缚，新约使人心得释放。（第340页）
    第五点的差别就是直到基督降生，上帝选择了一个民族，只对这民族施赐他那仁慈的约。及至时候满足，隔膜就被废除了，神的仁爱不再限于犹太会众，远方的人得闻和平的声音，如同近处的人一样，好使他们都与上帝复和，联合成为一民。（第342页）

    五 ，基督为了完成中保的任务必须具备的本体，即神人合一。
    在论及对救赎主耶稣基督的人时时，加尔文特别强调中保这个概念。他认为： 那将作为我们的中保的，必须一方面是真神，一方面又是真人。因为我们的罪行，像云层一样，使我们和上帝隔离，无从接近天国，所以，凡不能和上帝接近的，都无法成为复活的中保。因此上帝的儿子必须成为以马内利，即是上帝和我们同在；这样，神性和人性两者才能达到联合（否则彼此不可亲近），好叫我们希望上帝将与我们同在。（第1页，注二）
    使我们由人的子女成为上帝的子女，由地狱的后嗣成为天国的后嗣。谁能完成这使命呢？“除非上帝的儿子也成为人的儿子，而且接收属于我们的一切，又把他所有的一切转给我们，使我们由恩典得到他那由本性所有的，就没有办法。”（第2页）
    作为我们救赎主的基督，“他的任务是要吞灭死亡，除非生命的本身以外，哪能做到这一层呢？他的任务也是要克服罪恶，除了那自己是义的以外，哪能做到呢？他要扫荡地上和空中的一切权力，除了那本身的权能是超过地上和空中的权力之上的以外，又何能做到呢？那么，除上帝以外，谁有生命和正义，谁能掌握天国的权能呢？所以最仁慈的上帝，当他决定要救赎我们的时候，就借着独生子的身份而自己化身为人，来拯救我们。”（第3页）
    “关于我们和上帝的复和，还有一点：人因不服从而毁坏了自己，应该借服从来加以补救，应该补偿上帝的公义，并忍受罪的处罚。我们的主以人的身分出现；他取得亚当的特性，以亚当的名义，在对天父的服从上面代表亚当，牺牲人的肉体，作为对上帝的义的一种补偿的代价，而且在我们人类那犯罪的性质上担受我们所应得的刑罚。他如果仅仅是神，就不能承受死亡，他如果仅仅是人，就不能克服死亡；所以他具有神人合一的性格，这样他能把人的软弱交付死亡，当做赎罪，又以神的权威和死亡奋斗，为我们争取胜利。所以那些夺去基督的神性的人，是贬损他的尊荣，那些夺去他的人性的人，是隐蔽他的良善。”（第3页）

    “从最初应许基督要降临开始，其目的是很显明的，就是要光复一个沉沦的世界，和援救腐败了的人类。所以在律法之下，是以祭礼为象征来表现他，给信徒一种希望，叫他们知道上帝对他们是慈祥的，并在他们的罪得赎以后，他必与他们复和。在各时代，甚至在律法公布以前，从来没有应许一位不流血的中保，所以我们可以断言，上帝的素愿，是要他洗净人类的污秽，因为流血是赎罪的象征。”（第4页）
    “上帝的儿子成为人的儿子，不是由于本质的混淆，而是由于位格的联合。我们说神性与人性的联合，但二者仍各自保持了原有的特性，二者的联合，成为一个基督。这是一种伟大的奥秘。”圣经“有时候仅以属人性格的归于他，有时候仅以属神性格的归于他，也有时候以包括两种性格，但对任何单独一种性格即不适合的特征，归于他。他们很小心地主张基督双重性格的联合，所以有时候把属于甲的，归之于乙，古代的作者称这种说法为属性的交通。”（第12页）
    加尔文强调：“凡与中保任务有关的事，并非仅指神性，或仅指人性而言，我们要把这个原则当做基本的真义。基督将统治，直到他来审判世人的时候，因他使我们尽我们软弱的本性所能的和上帝联系。然而当我们分享天国的光荣，看见上帝的本体时，他既完成了中保的任务，就不再做父的代表，将以他在世界未创造以前所享受的光荣为满足。‘主’的头衔适用于基督的身份，即是指他在上帝和我们当中所站的地位。”（第15页）。
    加尔文痛斥那些无知而又疯狂的人，“他们抓住他的人性，来毁灭他的神性；另一方面，他们抓住他的神性，来毁灭他的人性。” 而把基督的两种性格混淆，和把它们分开，是同样错误的。（第16页）
    基督之被视为上帝的儿子，乃因为道在万代之前即为父所生，并在实体的联合中取得人的性质。除非与独生子有关，上帝就不是天使或人的父；即因罪而为上帝所厌恶的人是因上帝的慈爱而被收纳为儿子，但基督之为儿子却是因天性使然。基督为上帝的儿子，是在世界的创造之先。（第17至18页）
    六．基督从父那里来到世间的使命和目的

    基督从父那里来到世间，父所分派给他的任务包括三种，就是先知，君王，和祭司。所有先知的任务是使教会在悬念和希望的状态中，并支持教会，直到基督的降临。（第20页）
    基督作为先知乃是要使我们确信，一切完全的知识，都包含在他所给的教义中。（第21页）

    基督的国是属灵的。虽有无数顽强的仇敌共同阴谋攻击教会，但他们没有足够的力量，来反抗上帝的命令，由于这个命令，上帝立他的儿子作永世的王。教会既然建立在基督永远的宝座之上，魔鬼虽协同世界，也无力毁坏教会。总之，当我们听到基督的国度是属灵的时候，我们就应该为之振奋，而希望一种更好的生命；我们现在既为基督的权力所保护，对来生亦当希望有丰富的恩典。 （第22页）
    除非知道基督的国是属灵的，我们就无法认识这个国的性质和特点，是从我们每日在十字架底下的战斗生活所经受的一生的艰苦而证实的。这样，如果这个国的利益不能扩展到现世以外，我们处在天国的统治之下，有什么利益可言呢？所以我们应当知道，凡在基督里所应许的一切利益，都不是属于外表的享受，如快乐安闲的生活，丰富的赀财，安全的保障，以及其他适合于物欲的一切舒适，基督里所应许的，乃是属于天国的境界。我们从基督的国得到的益处是：它提高我们，使我们达到永生，并叫我们可以渡过忧愁，饥寒和颠沛流离的苦难生活；叫我们满意的，就是这位王决不会丢弃我们，他必将帮助我们，供给我们所需要的，等到我们完成了奋斗的任务，获得了胜利；因为他的统治目的是要把他从父所领受的一切，都交给我们。既然他以他的权能装备我们，以他的美丽和庄严修饰我们，又以他的财富充实我们，所以我们有充分的理由可以夸耀和信任，又有勇气与魔鬼，罪恶和死亡作殊死战。最后，因我们穿上了他的正义，我们便有勇气，不惧世俗的诋毁；他既然以那么丰富的恩惠给了我们，我们就该结出果子，归荣耀于他。（第23至24页）

    关于基督的祭司任务，可以简单地说，祭司的目的和功用在使他成为一个纯洁无疵的中保，因他的圣洁我们得为上帝所悦纳。基督作为我们的祭司，他洁净了我们，除掉了我们的罪，为我们取得了上帝的恩典——那因我们自己的罪恶而丧失了的恩典。（第24页）

    七．基督救赎我们的方法和步骤
    上帝把救赎主的职责交给耶稣，为的是叫他做我们的救主。假如他不继续向前领导我们到拯救的最终目的，这救赎也是不完全。若我们稍稍偏离了他，我们也将逐渐忘掉拯救，这拯救是完全在他里面的；所以凡不满意他的，就自动剥夺自己一切的恩典。（第26页）
    与上帝复和的方法，只能在补罪当中去寻找。（第27页）
    人是被判了罪，结果不免毁灭沉沦；可是在这情境之下，基督挺身而出，做了罪人的代恳者，一身担当了上帝按公义的审判定下罪人应受的刑罚，以他的血赎了上帝认为可憎的世人的罪，由这样的赎罪，才平息了上帝的忿怒，这是神与人和好的基础，也是神对人们的仁爱的保证。若没有基督，上帝是与我们为敌，他的手准备要毁灭我们，而我们唯有借着基督，才可以接受他的福泽和父爱。 （第27至28页）
    上帝既是完全公义的，当然不能喜爱那在我们里面的一切不义。所以我们在内心中总有值得上帝恨恶的地方。由于我们天性的腐败和生活的邪恶。我们实在是得罪了上帝，在他的心目中是有罪的，应该受地狱的刑罚。但因为上帝不肯丧失在我们内心中属他的那一部分，他就找出一些他的善所能爱的地方。我们虽因自己的过犯成为罪人，还是他所创造的；我们虽自己招致死亡，他却为生命而创造我们。他以纯洁白白的爱接受我们。但是，在义与不义之间既然有不能调和的矛盾，所以当我们还为罪人时，他就不能完全接纳我们。因此，为要摒除一切的仇恨，使我们完全与他复和，他就借基督的死为赎价，除去我们的罪，我们已往虽是污秽和不纯洁的，现在在上帝面前可称为义和圣洁的。所以父上帝的爱是在我们在基督里与他复和之先就有的；因他爱我们在先，然后叫我们与他复和。 （第28页）
    加尔文引证了奥古斯丁的话。奥说：“上帝的爱是不可思之义和不变的。因为他并不是在他的儿子流血，使我们和他复和以后，才开始爱我们，乃是远在创世以前就爱我们，甚至在我们还没有生存之前，就叫我们和他的独生子一同做他的儿女。所以基督因死而使我们与上帝复和一事，不可解释为上帝从前恨我们，现在因复和了才开始爱我们；其实他在与我们复和以前就爱我们；那在他与我们之间的敌对，是由于我们的罪。我这说法是否正确，有使徒的话为证。使徒说：“惟有基督在我们还作罪人的时候为我们死，上帝的爱就在此向我们显明了”（罗5：8）。可见甚至在我们和他对敌，多行不义的时候，上帝也爱我们。因此他以神的奇妙方法，在恨我们的时候，也同时爱我们。他恨我们，是因为我们自己变了，和被创造的时候不同；可是我们所行的不义既未完全毁灭他的事工，他固然恨我们所做的事，但同时爱我们每人所得之于他的那一部分。”（第29页）
    那么，基督怎样解除去我们的罪而消除我们与上帝和好呢？答复就是：基督是以一生的顺服完成这使命的。我们必须承认，除了由基督完全顺从上帝的旨意，牺牲自己的一切以外，没有别的方法可以同上帝和好。基督为替我们受罪，不能随便受死；他为完成我们的救赎所选择的死，不但要证明我们之被定罪是公道的，而且要为我们赎罪，好从两者之间拯救我们出来。基督以纯洁和白璧无瑕之身，取得罪人身份，他所负担的完全是别人的罪，而不是自己有罪。我们应受刑罚的罪，都归到上帝儿子的身上，这就是我们所得的赦免。我们应当特别牢记这个补罪，叫我们不致于终身陷于恐怖和忧虑中，仿佛上帝以应施的报应追赶我们，因为上帝儿子已将这报应归到他自己身上去了。 （第30至31页）
    当基督被高举在十字架上的时候，他自己就承担了咒诅。这是必得如此的，因为这样我们就不被咒诅了，我们所负的重担就都交给基督了。而基督忍受了这咒诅，就能够压制它，克服它，毁灭它的一切权力。因此信心在基督的被定罪上而领受赦免，在他的咒诅中领受了福祉。（第32至33页）
    基督的死是为了使我们免死。他投身死亡，不是要被死亡的权力所克服，乃是要倾覆那威胁我们的权力，这权力其实是已经胜过了我们的。他的死，是“要败坏那掌死权的，就是魔鬼；并要释放那些一生因怕死而为奴仆的人”（来2：14，15）。这是我们从他受死所得的第一种益惠。第二种益惠，即是借着他的相通而“治死我们在地上的肢体”（西3：5），叫它们不再奉已意行；又是把旧人治死，叫它不再繁荣结果。基督的埋葬也有同样的意义 ，即是我们既与他的死有份，就要对罪埋葬。因此，所我们在基督的受死和埋葬中，可以享受双重利益：即是从死亡的束缚和情欲的抑制下得着释放。（第34至35页）
    信经中“降在阴间”这一句话对救赎的完成有重大意义。基督为平息上帝的忿怒，与满足他正义的要求起见，基督必须身受神严厉的报应的。因此他必须和地狱的权威与永死的恐怖斗争。基督除了受那为人共见这有形的苦以外，他又从上帝忍受了无形的和不可思议的报应，不但以他的身体作我们的赎价，另一个更伟大和更优美的赎价，乃是他在心灵上忍受了一个被定罪和丧亡了之人的痛苦。 （第37页）
    加尔文引用了希拉流的几段话，由于基督的降在阴间，他就把我们的死亡毁灭了。 “他的十字架，死，和地狱是我们的生命。” “上帝的儿子在阴间里，但人却上升于天。”加尔文解释说，基督胜利的赏赐即是释放那些一生因怕死而为奴仆的人。因为他必须克服那自然而然不断地叫人困惑的恐惧和忧愁。基督借着和魔鬼的权力，死亡的恐怖，以及阴间的痛苦斗争，终于胜利了，是我们从此不必再恐惧那些已被我们的主消灭了的东西。 （第37至38页）
    使我们有活泼的盼望的，不是借着基督的死，乃是借他从死里复活。他的复活表明了他是死亡的征服者，我们的信仰主要地也是建立在他的复活之上。因此，我们把我们的拯救，一半归于基督的死，一半归于他的复活；我们相信，罪的消除和死的毁灭是由于基督受死；义的恢复和生命的建立是由于基督复活；不过，他的死在我们身上的权力和效能，是由他的复活而显出来的。基督从死里复活，这表现了他的属天的权力，这权力是他神性的反照，也是我们信仰的根据。但是，所以我们应当记得，当圣经说及基督受死的时候，严格地说来，也就包含了他的复活；而且同样，在说到复活时也包含着他死的意义，虽然不直接提及受死，却与死的意义相关联。除了盼望之外，我们从复活还可得另两种益惠，一是使我们一举一动有新生的样式。一是我们自己的复活有了可靠的保证，基督的复活是最稳固的基础和凭证。（第39至40页）
    信经还讲到基督“升天”。基督他升到天上，才是他统治的实际开始。因为借着升天，他的权力和力量就此扩展，超越天地，正如他的身体上升于天一般。加尔文引证奥古斯丁的意见来说明这一点。奥说：“基督将要借着死升到父的右边，以后要从那里审判活人和死人；按照信心的准则和正确的教义，他要以肉身显现。因为他在升天以后，不久即以灵体显现给他们。”道所取的肉身是童女所生的，是犹太人所认识的，是钉在十字架上，又从十字架取下来的，是用麻布裹着被放在坟墓里，而且在复活中显现的，这一切都应验了预言：“你们不常有我和你们同在。”为什么呢？因为他升天以后，坐在父的右边，所以就不在这里，然而也可以说他还在这里。因为他那威严的音容仍然没有消逝。以他的威严而论，我们常与基督同在，而以他的肉体而论，他老老实实地对门徒说：“你们不常有我。”教会只有几天看见他的肉体，现在却是以信心与他同在，而不以肉眼去观看他。 （第41至42页）
    信经随即又补充说：“他坐在父的右边。”这比喻是借君王授权辅佐赞襄国事为例。说基督坐在父的右边；仿佛他已就治理天地的职位，并执行交付他的任务；他不但就了职，而且还要继续供职，直到他降临的审判的时候为止。并且我们可以看出这职位的目的，是叫所有天上地下的受造之物都钦敬他的威严，都为他所统治，都服从他的意旨和权能。而所谓“坐”，无非是指基督主持天上的裁判而已。 （第43页）
    从信心所得的利益甚多。由于信心得以见到那原已为亚当所关闭了的天国之门，已因基督的升天而被打开了。既然基督是以我们的肉体进入天国，他就是替我们进去的，如保罗所说，我们与他“一同坐在天上”（弗2：6），此外，信心也知道他和父同住，就在父的面前继续做我们的辩护者和代求者，借着他的代求，使我们接近天父的宝座，这宝座充满了恩典和怜悯；第三、信心认识他的权力，在这个权力中我们有了力量，勇气，财富，和我们对地狱的胜利。所以他高坐天上，在那里好把权力给与我们，把属灵的生命赐给我们，以他的灵洁净我们，以各种恩典荣耀教会，又保护教会，使它不受任何灾难，以他大能的手控制了十字架和我们得救的仇敌，最后，他握了天上人间一切的威权，直到摧毁了他自己的和我们的一切敌人，完成了教会的建立。这是天国的实际情况，也是天父所给与他的权力，直到他借审判一切活人和死人，而完成最后的使命。 （第43至44页）
    基督升到天上的裁判所并非要定我们的罪，所以我们听到他要主持审判，对我们真是很大的安慰。因为我们除了在我们救主的裁判所面前受审以外，决不会受别的审判，这是一个不平凡的保障；他按照福音既然应许了我们永生，就在审判的时候必将履行他的应许。（第45页）
    关于使徒信经，加尔文说：究竟谁是它的作者这问题我认为不关重要。古代的作家之所认为这信经上出自使徒们的手笔，也许是因为他们相信它的拟稿和公布有使徒的共同的认可，或者是因为他们以为这个纲要是忠实地汇集使徒们所传的教义，而值得给以那样的称呼。不论作者是谁， 这信经是大众所公认的信条，从教会最初期，也就是从使徒时代，就已有了，是毫无疑义的。这也不会出自任何私人的手笔，因为自远古以来，一般信徒即把它尊为神圣的权威。但我们所认为最无可争辩的乃是信经以简明的次序包括我们全部的信仰，而每一点都是圣经所证实的。 （第45至46页）
    加尔文认为，奥古斯丁说得很对，“神的预定和恩典的最好表现就是在作为人的救主身上。”“恩典的源泉发自我们的首领，然后按照各肢体的能力，从他而分布于全身的各肢体。那使每人从信心开始即成为基督徒的恩典，与那使这人从他生命的开始即成为基督的恩典是完全相同的。”因此，当我们说到基督的功劳之时，我们并不把他看为功劳的起源，我们却进一步归之于上帝那始因的安排；因为上帝指派他为中保救赎我们，完全是由于他的乐意。若把基督的功劳看为与上帝的慈爱对立，无非暴露愚蠢而已。若不是上帝愿意，基督将无从立功；他以牺牲平息神的忿怒，又以顺从消除我们的过犯，这都是由于预定。上帝的爱是占第一位，是最高的的始因，信仰基督是次要的近因。我们所得的恩典是基督以功劳换来的，这就是说，我们已被他的血所洗净，他的死是替我们赎罪。总之，基督的功劳既是完全以上帝的恩典为基础，这恩典指定基督的功劳为我们得救的方法，所以他的功劳与神的恩典一样，和人的义都是相对立的。 （第47至48页）
    下面一大段话可以看作加尔文的基督论的总结：
    “我们既知道我们的整个救恩与救恩 的各部门都包括在基督里面，我们就当小心，即使最微小的事也不可从他夺去。如果我们要寻求救恩，耶稣告诉我们，救恩就在他里面；如果要寻求灵的其他恩赐，这些恩赐在他的恩膏中可以找着；要力量，就得在他的统治权中去找；要纯洁，就得在他的成胎这件事上去找；要宽宥，就得在他的降世中去找，他借着诞生在各样事上和我们相似，俾能同情我们；如果我们要寻求救赎，就得在他的受难中去找；并在他的被定罪中求罪的赦免；在他的十字架上消除咒诅；在他的牺牲中求赎罪，在他的宝血中求洁净；靠他的降在阴间求复和；靠他的埋葬克制肉体；在他的复活中求新生的样式与不朽；靠他的升天承受天国的产业；在他的天国中求保护，安全，丰富与一切的幸福；要对审判有一个无恐惧的指望，就得在交付与他的那审判的权威中去找。总之，各种幸福都集中在他里面；我们应当不求其他来源，只从他的宝库中去支取，直到满足为止。凡不以他为满足的人，就必飘荡无定，希望多端，大体上虽知仰望于他，却因注意力分散到别的方向去，以致偏离正道。人若真认识他的丰富福泽，像这样的不信，是决不能闯进他们心中的。”（第46页）
    初稿完成于2003。6。19；
    完稿于2003。7。28
    注释：
    注一．《基督教要义》上册，加尔文 著，徐庆誉 译，章文新，汤清，许牧世，赵世泽
    校订并修译，基督教文艺出版社，香港，1996年7版。以下引用本书，只标明页数。
    注二．同上引，《基督教要义》中册，以下引用本书，只标明页数。


失重的上帝

杨天道

    基督教的复兴和上帝的失重，（1）是我们这个时代的一个奇特悖论。在2001年美国遭遇恐怖主义重创后，掀起新一轮的对于末世论的关注。基督徒作家Tim F. LaHaye和Jerry B. Jenkins根据圣经<启示录>著述的长篇小说<末日迷踪>系列，轻易击败斯蒂芬金等热门作家，高居年度畅销书榜首。1995年出版的该系列首册创下发行700万册的记录，而2002年夏季推出的第十册初版，更以275万册精装版本问世。据图书界的统计结果发现，该书的读者中只有约半数为福音派基督徒。换言之，教会之外的芸芸大众，试图透过基督教信仰提供的视角来诠释时代的骤变、窥见世事的终局。时代周刊和CNN电视网联合进行的民意调查，显示59%的美国民众相信圣经<启示录>的预言将要应验。而17%的美国人相信会在他们的有生之年，亲眼目睹世界终结的景象。（2 ）
    在大洋彼岸的中国大陆，肆虐一时的SARS危机，令无暇思索属灵世界的中国人，痛感信仰的需要。来自北京的一份代祷通讯报道说，在“非典” 蔓延的恐惧不安中，某无名团契制作用于当众分发的单页福音信息，在不足一个月的时间印刷20余万份，仍不敷需求。社会震荡和生命危机带来的大量信主，无疑将使近20年间以惊人速度增长的中国教会，进入一轮新的繁荣。
    相形于基督教信仰的复兴，上帝在个人生活、家庭、社会中的影响，却呈现式微的迹象。1990年至2001年的10年间，美国的基督徒人口从86%跌落至77%。 在公立学校中基督徒的祈祷被禁止，而在人们的日常对话中，也不屑向上帝的名致以起码的敬意。有鉴于此，David F. Wells将美国社会中的上帝比喻为在家庭中被遗弃的孩子：他仍拥有自己的活动空间，却不再是真正意义上的家庭一员。这一现象的发生，至少有两方面的原因。
    第一，因物质富足和信息爆炸日渐世俗化的现代人，普遍失去对超越性、生命的真正意义、超自然的事物、绝对的道德价值的兴趣。这并不是说现代人重视物质过於重视精神，事实上，在现代社会中，那些被传统基督教作为迷信而摈弃的观念和活动如占卜、星象、通灵术、巫术等不但卷土重来，而且大有成为流行时尚的趋势。具有讽刺意味的是，当人们对千奇百怪的思想越来越开放的同时，基督教的信仰显得越来越不合潮流。也就是说，现代人并非不需要物质以外的东西，他只是不需要真理。
    第二，在承认上帝的人们心目中，他的荣耀和能力都被大打折扣。仿如好莱坞影片Bruce Almighty中由Morgan Freeman饰演的通情达理的邻家老伯的上帝，实在无法令我们朝思夜想、敬之畏之。因此今日许多人宣称相信上帝，但鲜有思考关于神的事，并在日常决定中将神置于度外。用Wells的话说，这样一位上帝，“他的真理太遥远，他的恩典太普通，他的审判太和蔼，他的福音太容易，他的基督太平常。”（3）不难想象，这种被歪曲的神的知识，实在无法改变、警戒和激励我们的生活。
    结果，上帝不是从我们的现实生活中被排除出局，便是被重新诠释以适合现代人的语言和思维习惯。无论在福音派圈内或是圈外，关于神的传统教义尤其是神的属性，都遭到激烈的质疑和挑战。例如神是否全部预知人的未来，便是当今福音派学者最热门的论争课题。它所引发的学术专著、期刊文章、宗派会议和神学院人事变动，其波及的广泛程度，让人联想到教会历史上的教理信条论战。
    如果说上帝从未真正进入中国人的内心和观念，中国教会也从未认真地梳理和理解神论的探讨。迄今为止中国教会最关注救恩论和基督论的事实，在基督教仍需在中国社会和文化中求存和扎根的现实下，似乎无可厚非。但就是基督教学者与其他宗教或思想的对话中，也很容易发现对基督教神论的知识的缺乏或浮浅。（4）正如著名神学家巴刻(J. I. Parker)在其名著<认识神>的序言中指出的：“对神无知——无知于他的作为和与他相交的方法——是今天大多数教会的软弱的根由。”
    中国教会即便可以回避神学建造的使命，也不能无视神学贫瘠直接带来的信徒质量下降和流失的后果。而问题的核心，同样是对神的无知和误解。正如陶恕 (T. W. Tozer) 所指出，“流行的基督徒对神的观念与至高神的尊荣完全相背，并且因此造成许多挂名信徒道德方面的极大损害。”（5）道德生活的妥协与失败也许尚不足以引起教会外人士的普遍关注，从而削弱福音见证的力量。但甚至资深基督徒在异端教导(如近年来风头强劲的东方闪电) 面前不堪一击的情形，发生在福音来华200年之际的中国教会，实在不能不让人忧心忡忡。
    基督徒面对和回答时代的疑惑与探求时，必然要回到最根本的信仰，就是对上帝的行动和工作的解释，这也是基督教信仰的全部意义。而能否理解上帝与我们的个体、生活和历史的关系，端赖我们对神的爱、神的良善、神的不变、神的能力、神的知识等等真理的把握。这类知识也是我们将基督教与其他宗教从本质上区别的根据。陶恕 (T. W. Tozer) 指出，“一个人若对神有正确的信仰，他的千万个暂时的问题都会迎刃而解。”（6）因此，关于神的神学，不仅有其理论上的纯粹价值，而且它暗示的一切，在真实的世界上和真实的生活中极其重要。
    研究关于神的真理，帮助我们理解神在这个世界上的角色，和我们在时间里的意义。但在基督徒中传统的神论被人忽略，大概有两个原因。第一，我们不习惯于谈论抽象的事物。神论与其他神学部门如启示论、人论、教会论最大的区别，在於它是在与初期教会同时代的希腊哲学的对话中发展出来。这就不难理解，当我们谈论神的时候使用的一整套语汇，例如位格、属性等，都带有强烈的希腊哲学的色彩。影响基督教思想至巨的托马斯阿奎那的<神学大全>中，亚里士多德、柏拉图等希腊哲学家的影子更是跃然纸上。不难理解，近年来在西方哲学家圈子中得到承认和接纳的几位基督徒哲学家如William Hasker、C. Plantinga、Richard Swinburne、N.T. Wolterstorff等人，几乎无一例外是从事神论的研究。
    第二，我们满足于相信自己心目中的上帝。每个基督徒都是在特定的境况中认识神，那最初的经验在其后的信仰生活中或多或少留下烙印。例如身患罕见疾病、求医无门的绝境中得到神医治而相信的基督徒，就很难不将神与能力、健康、祷告的功效联系在一起。有时我们心目中的上帝的观念，在另一场重大的事件影响下，则会发生戏剧性的转变。（7）问题是我们的观念一旦形成，不但很难用理性说服，而且很少会感觉到检讨和补充的必要。
    有鉴于此，笔者愿意用一系列的专题，来论述基督教福音派对神论的若干主题的见解，介绍和评价历代思想界对於神的各种代表性的见解，及关于神的各项真理在当今时代受到的挑战。读者将发现，挑战不仅来自福音派之外，也产生于福音派内部。这一事实证明人无法穷尽对神的知识，正如使徒保罗的慨叹：“深哉! 神丰富的智慧和知识。他的判断何其难测! 他的踪迹何其难寻! 谁知道主的心？谁作过他的谋士呢？” (罗马书十一章33-34节)
    虽然对神的认识永远不可能达到完全，当我们探讨关于神的真理时，最少必须回答下述问题：
    第一，我们根据什么建立对神的观念？是圣经文本、理性思索还是个人经验？
    第二，圣经是否为我们提供充分的资料来认识神？圣经中是否包含不止一种关于神的观念？它们是否具有同等的权威？
    第三，神有哪些方面的属性，它们如何能够整合在一起？
    第四，我们该如何认识神在世界中的角色和他与世界的关系？
    第五，我们该如何理解人的自由意志与神的预知的冲突？
    第六，我们该如何解释邪恶在世界中的存在？
    第七，神在时间之外还是在时间之内？神的永恒性与人类历史有何关系？
    在回答上述问题之外，我们也会遇到认识论和语言学的问题，它们通常隐藏在学者们的思想背后，但在很大程度上决定一个体系的风格。此外，我们会发现并非每一个研究者，都愿意回答上面的全部问题。我们只能大致将他们归入可以辨识的类别。此外，若我们试图将所有关于神的数据，整合为相关一致的系统，势必要通过上述问题，考察该模型的有效性。在我们踏入缤纷的神学花园之前，有必要回顾历史上的神论。这便是下一章的主题。
    注释：
    （1）。此语出于David F. Wells, God in the Wasteland: The Reality of Truth in a World of Fading Dreams (Grand Rapids, Michigan: William B. Eerdmans Publishing Company), 1994.
    （2）。Nancy Gibbs, “Apocalypse Now,” Time (July 1, 2002), 40-48.
    （3）。这一数字显然无法反映美国社会与文化的真相。Wells指出，在自称重生得救的基督徒中，即使根据最宽泛的标准 (如定期出席教会和进行个人祈祷) ，亦仅有不足四分之一的基督徒。参God in the Wasteland，89页。
    （4）。 例如将中国传统文化中的上帝等同于基督教的上帝，早已被在19世纪来华的大多数传教士拒绝，却成为近年比较宗教研究的出发点和最终目标。
    （5）。陶恕，<认识至圣者>，中国基督教播道会文字部，一九八八，页3。
    （6）。同上。
    （7）。例如，神学家John Sanders在驾车回家的途中，不经意地经过交通事故的现场，发现丧生车轮之下的死者竟是自己的亲生兄弟。在苦苦追问神的过程中，他抛弃传统的神观，写出掀起轩然大波的<冒险的神>一书。参John Sanders, The God Who Risks (Downers Grove, Illinois:InterVarsity Press), 9-10.


释经的情境和文脉关切(Contextual Concerns in Hermeneutics)

唐崇怀

    一 文字的情境

    一般来说文字和文字意义都是文化和思维互动所造成的产物。从广义来说，文字的诠释也只能在这个理解架构中来进行。既然文字的首要目的是意义的传达，是作者借着所写下的文字将思维意义传递给读者，所以文字分析（text analysis）的主要任务不是解释，而是理解。语言的目的也正是如此。这么说来，不论文字，或是语言，其首要目的都是思维和意义的传达。在表达的过程中，必然有实际的处境和情结。这也就是作者和读者交契的主观性的共同互动场合。没有这些情境，意义的表达和传递都不能成全。但是在时间的间隔中，日后这种主观性对话的场合和处境就不复存在了，这就是诠释事务的难题。那时，所留下来的只是文字的记录，或者记录的残片。日后的人在没有原有情境的状态中怎能重复体验当日作者的感受？正为这个缘故，诠释者就成了一个不可或缺的桥梁。这也就是说作者或读者只能借着诠释者对经文的解释来体会、领悟和理解经文的意义。换句话说，原著者的经文只能希望借着诠释者将读者带入应有的情境，使他们可以因此理解经文的意义和目的。

    二 文脉和文理

    文脉有时称为文理，虽常与情境并用，但仍于情境有别。文脉乃文法研究中所发现的文理原则，指着一个人的用语和用词只能在其所用的字句中去理解。而字句也只能在文体和总体文字中去了解。换句话说，要了解字义就得知道字在词中的用法，要了解词，就得从句中去了解。由句而节，由节而章，由章而书，由书而卷，依此类推。

    这么说来，我们认定作者的用字和用词绝非偶然。既先有定意，后有处境，再有脉理，这样的思维架构不但肯定了意义传递的可能，也自然肯定了这意义可以无误流传。后人只要肯虚心回归到这些情境中，也就能体会了解文字的原意，不至走差。诚如山之于山脉，水之于源流。寻脉而追源，就不会迷失。

    三 部、全、节、章和文体的关连

    部（part）和全（whole）的关系乃至明之理，就是指凡物都得由其部去了解其全，由全的了解来了解部。这也就是宗教改革时释经原理以经解经（Scripture Scriptural Interpres）的根据。

    以经解经常被误为引经解经。然而其真意不外乎认定我们只能从圣经的全部理解来了解其个部经文。而圣经的整部也只能在其各部的理解中来诠释。因为圣经形如一个有机系统，章节文体脉络相系，不可间离，没有矛盾，乃为一体。由部窥全，由全定部，由节而章，由章而体。

    四 情境的再思

    其实释经学理论（详参拙著“释经理论简介”一文）总归来说，由两种路线定案：文字、文法路线及心理情境路线。所谓文字、文法路线乃强调文字的诠释和理解不能离开历史、文化背景和文字的使用处境、文法、文脉。这就是传统诠释学的基本立场。这派认为文字的意在其日常用法（usus loquendi）。 一般都以文字本身（text centered）、作者背景、地理、历史、文化习俗来肯定文字文体意义。乃以文为本的释经运作。

    另一种路线源于士来赫玛赫（Scheiermacher）和十九世纪的浪漫主义（Romanticism）。本派强调在诠释文字时应以心理情境为焦点，明言除非进入原文作者的心境情结中，后人无法了解文字原意。因情者人所共有，人人之间虽时地相隔，但仍在情里相系相通。故此诠释者的任务则为以情来感受作者情境，亦以情领人进入作者的心情中，这样方能理解领会作者的思维和理念，意义才会产生。乃以作者为本（author centered）的释经运作。

    以上二者所强调者虽略有不同，但都有其共同的关注。一是文字情境关注；另一是作者情境关注。日后诠释学亦随这两个路线发展。德尔底（Dilthey）则以生活经验哲学（Lebensphilosophie）为基础，强调诠释文字应放弃自然科学原理，来强调人生科学原理。这样才能真正理解非客观的理性意义。因人的意义绝非全由理性所定。其结论为: “理性、情感、美学、赏析等全都是人理解技能表态的不同模式。 而文化也只是人生经验的客观性总和意义（Objectification of the meaning of life and experience）”。而理解（Understanding）乃是人如何借着对这些文化产品来进入作者所表达的生活经验中。很明显的这就是诠释作者情境关切的别类表态。

    日后，海德格（Heidegger）进而追溯肯定人的理解技能全在以人的“前理解”（Preunderstanding）和实体存在（Desein）的意义追寻。为此他认为诠释时需有对文字语言的“玩索”运作（Articulation）来理解文意。因为文字语言（Saying）在表达意义的同时亦含隐一些意义，将“前理解”的意义不说出来。就是说，文字语言了说一些也不说一些。为此意义并非形如可以交易的对象。它只是暂时性的。诠释者借着“玩索”在以往、现在和将来的思维架构中将意义带出来（ek－states），使人可以因此从自己的存在中站出来。这就是海德格实存主义诠释理论的情境关怀。从作者为本转到以读者的情境为中心（reader centered）来理解经文。

    海氏后继者加德麦（Gademer）则进而强调诠释的任务在于如何让真理在理解中聚合成形。他认为真理超越任何方法，故提议我们乃是借着诠释操作，将文字的历史层面和我们对传统的评判汇聚沟通。因为文字意义不在乎诠释者的主观情结，亦不在乎原作者的意愿，而在乎读者与经文的互持相融（Engamement of reader and text）。在这个相融中，意义就从读者的提问中，转向经文的自我提问。在这种相互对话中，读者和经文也都会有改变。意义就是在改变中回归于真理的理解。海氏和加氏都认为语言和历史并重。这是在于语言和历史所以造成一个中介情境（Medium environment），人的理解才有可能产生。

    近日诠释学者理谷尔（Paul Ricoeur）本乎平衡读者主观情境和作者客观本意的立场，提议诠释者应以“猜疑”（Suspicion）作出发点。理氏乃尝试平衡诠释的科学性和艺术性，持定诠释者应当能投入于猜疑和聆听的双重心境，能捍卫亦能顺服眼前的文字，来破除理念的偶像基础（培根概念），又能无畏的评击文字的现状理解，让文字不再囹圄我们。此外，诠释者又得存有开敞的心来聆听和体验文字的符号和描述。这样我们才能促成经文意义的解构作性作用来影响和改变自己。当代哲学家德理达(J.Derrida)的解构诠释理念（Deconstructionism）和后现代主义也在这路线中，企图借着对已有文字意义的解构来重新发现经文的赤露无蔽原意，并想可因此重建经文的现在意义。

    当然在思考以上论理的过程中，我们不难发现学者们所谓的“诠释环圈”（Hermeneutic Circle 或释“圆环”）。这就是指既然诠释的目的是对经文的理解，而人在理解经文前必先有前理解本能和思维架构，这前理解思维和架构是已有定形性的。 所以有人认为诠释不能提供新的意义。此外又因为一切情境都是随地随时而异，而且经文产生的情境是没有可能复制，加上我们现在所有的只是眼前的经文和我们固有的思维架构，所以经文是我们体验理解作者思维的唯一媒介。那么到底是经文意义决定读者情境思维，或是读者情境思维决定经文意义；这就如鸡与蛋先后难定了。这是无始无终的周始环圈。作者原意和作者情境的文体只能成为恒常的辩论要题了。

    结论：

    其实意义和意义的理解，都应有真理存在的先决性假设。这也就是说，意义和意义理解的主要因素不单在于文字，文脉，文体和作者或听者的情境，而是在乎真理的客观存在。从基督教的观点来说，真理的基础乃在于神的作为：创造和启示。情境、时代、史地虽改变了，但真理和启示真理的神还在。立约启示的神既然乐意将他的道以文字、在特别的启示运作架构成形，又在圣灵的奇妙运作和保守中让教会接受和肯定了这些成形真道（Inscripturated Word）的经典化。那么，无可置疑的，我们对眼前的这本圣神的书，本乎神子民的身份，在神应许圣灵的引导下，必可进入和明白真理。而在真理的理解和传递上，除了圣灵引导的制限外，亦受到经典的文字和文字的经典性所规范。

    基督教经典文字和文字的经典性正是释经者的制约和规范，在这规范中，我们看到了基督教释经者的明哲抉择就是在于如何将自己放在经文的情境和文脉中，又让圣灵将我们带入作者的情境和读者的情境中。前者是我们的必然要务，后者乃我们对圣灵的交付本分。先有前者的要责，再有后者的交付，这样我们才可二尽其美，不至走差。

    其实当我们打开圣经时，出现在我们眼前的就有五项情境文脉。

    1 经文的当前实时文脉：这就是经文的上下文，是文字和语文学的要点和圣经的文字特性。文意在文字和文章中得着定形和理解。为此释经时不妨将经文的段落章节多读几遍，以敬虔的诵读心态（参拙著《敬虔诵读》一文）一而再，再而三的读而再读，让文脉显明文意。这是文脉关切的第一步，可以开启读者的心窍，亦可善诱我们更能贴近作者的信息。

    2 书卷文脉：这就是指经文所在的书卷。一般来说，人在重复诵读一段经文后，必会对整卷的书产生兴趣，人也会应在该卷的前提下来理解经文的段落。了解书卷的内容必然会为个别经文的了解提供足够的背景。这样释经者就不会断章取义，离题私解。“神爱世人”一句若在约3:16整节，甚至约翰福音整卷的背景和境域中来诠释，必会有特殊和更正确的意义。这是书卷文脉的重要贡献。

    3 体卷文脉（Corpus Context），所谓体卷或作总体着作文脉更为真确，乃指同作者所着的书卷。以保罗而言，保罗的一句话除了在那句话的章节和书卷里理解外，还得将它放在保罗的所有总体著作里来思考。前段所述约翰福音的“神爱世人”若能推广到所有约翰的书卷书信中来思考；若能将先知以赛亚的预言放在所有先知文学里去思考，那么信息和意义自然会更为准确了。

    4 经典文脉：（Canonical Context）这自然是指各经典（新约或旧约）和全经典（新、旧约全书）的文脉情境。这也就是说经文不得脱离圣经的整全信息系统和架构来解释。圣经的全息性（Holoscopicity）确定了部分和整体的有机性关连和互动信息。解经的人应对圣经有所熟读，更得寻求全部圣经的甚解和信息详解。这样也会少犯私意私情性曲解经文的错误。

    5 群体情境：（Communal Context）正因为圣经和圣经诠释的对象不是外人，而是神的子民，神的教会，为此教会自然是释经的群体境域。圣经一离开教会，就失去其特别其实意义，这时它就只成了普通启示，与一般常理智能无别。释经的对象是信徒，那么，释经的人须保持在教会中信仰宣言的位份，以信仰为出发点，更本乎与圣经作者的共同信仰所肯定的身份，以及历代释经成果，借着经文来到神的面前，敬虔谦虚和顺的享受神子民的共同情境，来理解神给他子民活泼的信息。这信息在以往的日子里供应了当时的人，也在这世代，借着神仆人的释经和圣灵的感化，供应了众信徒。这么一来，我们不但满足了信仰需求，也同时满足了学术性的诠释情境需求，又平衡了诠释运作中的客观和主观情境需求了。

    总之，从哲学和神学观点来看，释经的情境和文脉关切都可从上列的五项情境文脉中得到满足。一位从事释经、解经和讲道的人，在这五项情境和文脉的制约和范畴里必然不至因字失文，因文失境，或因境失义了。因为恩惠的圣灵必会开导我们的心窍，更会引导我们进入神奇妙的真理中。

    Los Angeles, May 12,2003


灵性的歌唱

曲梅

    时候将到，如今就是了，那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵；所以拜他的，必须用心灵和诚实拜他。
    ---- 约翰福音 4：23-24

    第一章 歌唱的灵性
    1．音乐的神性：
    音乐是一种灵性运动，它看不见，摸不着，且出于“三”（五度相生律的要素）—— 天上神的完全，成于“十二”（十二律）—— 天上永久的完全，用于“七”（七声音阶）—— 地上暂时的完全。这些天地有序的完全数所包含的各种规律，不管是从感性出发还是从理性出发，都出于神。因此，音乐是神给人类最完全的礼物，《圣经》所包含的完全数在音乐美的神性中得以充分体现，所以各种圣事都缺不了他。
    1．1．音乐乐律的神性：
    早在春秋战国时就有管仲、吕不韦发现五度相生律。他们截一根约八寸一的竹管，将吹出的音高称为“黄钟”（即“ｄｏ”），将竹管全长分成三份，减去一份，取其二份之长约五寸四，另截一根竹管，可吹出比第一根竹管高五度的音称为“林钟”（即“ｓｏｌ”），这叫《三分损一法》；再将五寸四的管，分成三份，加上一份，取其四份之长约七寸二另截一根竹管，则能吹出再高五度音的低八度音来（即比“林钟”低四度的音），称为“太簇”（即“ｌｅ”）， 这叫《三分益一法》；这样“三减一”、 “三加一”的五度、四度反复十二次，出现十二个音，叫《三分损益法》. 到第十三次时，管长、音高又回到了原来第一根竹管“黄钟”的管长、音高，至此得出的一个周期十二个音. 这种由“三”这个完全数而起的，得出十二个音的方法，在音乐上叫做《五度相生律》,而这个“三”则被称为：五度相生律的要素。由此得出的十二个音，就是我们现在歌唱上用的一个八度内的十二个半音。它出于“三”，成于“十二”，而使用时，常用其中“七”个音（十二律中前六律加最后一个律）。约过了五百多年，古希腊的哲学家毕达哥拉斯也发现了这个规律，不过他不是用管，而是用一根弦，三分弦长取其二，得五度音，再三分五度音弦长取其二，得五度音之高五度的音，十二次，得出十二个音，也是“五度相生律”。
    神创造天地并赋予的律法是放之四海而皆准的真理，不管是中国，还是外国，得到的结论都是一样的，这就是“科学”，物理是这样，化学是这样，数学是这样，音乐也是这样。科学家认为大自然这部最大的书是用数学这种语言写成的，神创造的大自然，一统天下，无处不包含有数学，天文是这样，地理是这样，物理是这样，化学是这样，音乐也是这样，然而唯独音乐所包含的数是圣经中的完全数：“三”、“十二”、“七”，神用自己的完全数—―“三”, 创造了音乐；使之符合天上的完全—―“十二”, 这十二个音，如同我们永远的周期，一年十二个月一样；又让我们暂时使用其中七个音—―“七”, 地上暂时的完全.唯独没有用”十” —―人的完全, 这个数。五度相生律的十二个音中前六个音和最后一个音, 组成一组音阶—―如同神创造天地：作六天工, 最后休息一天形成的一周一样。多么相象, 这体现了音乐是神创造给我们人类的一个完全的礼物，神对音乐是如此地宠爱，充分体现在音乐所具备的完全数上。这就是音乐的神性。
    1．2．音乐要素的神性：
    音乐的四大要素：音高、音长（节奏）、音响（强弱）及音色，也具有不以人的意志为转移的客观规律的音乐神性。
    音高：上面已经讲过，由三分基音而来的十二个音的音高，是不以人的意志为转移的音高神性。所有音乐、所有乐器，都必须按此音高来调整，就连鼓、锣也要定音高一样。在神的音乐里是没有敲木板，槌铁片这些无音高的噪杂声的。
    音长（节奏）：我们可以从神创造天地这个过程来看节奏跟自然界的关系，不同的节奏体现在神创造天地的不同内容：首先二拍子，体现光与暗，昼与夜，早晨和晚上，也体现强与弱，世界就在这白与黑中不停地循环着，如同在地球上感受围绕太阳行走的圆轨迹——空间的圆，一半光明一半黑暗，这是第一天。第二天，神造空气，将水分为上下，使地下的水受热变为蒸汽，上升到天上聚集为云，再降下为水，这样水、蒸汽、云三者的循环，造成分子的三个物理形态：液态（水）、气态（蒸汽）、固态（冰雪）的循环。而第三天，神造植物，并开花、结子，也造成植物生长循环的三种形态，第二、三天造的，就是我们常常说的自然界和植物的生态平衡，神创造了这内在的三拍子节奏融入了这个世界，使这个世界得以延续，用我们中国人的一句古话说：三生万物，就是这样，而且这“三”创造的世界是那样的平衡和稳定。所以通常三拍子体现的都是太平祥和、歌舞升平的景象。只有用二拍子创作进行曲，没有用三拍子创作进行曲的。第四天，神创造光体，分昼夜，作记号，定节令、日子、年岁。于是，春、夏、秋、冬这四季便出现了，一年四季这样的轮回，也造就了我们的古诗，按这样的轮回有了“起、承、转、合”的格式，这便是一种四拍子的起源。神创造这个大自然的生态平衡，孕育着二拍子、三拍子、四拍子的音乐节奏，真是举不胜举，这是不以人的意志为转移的客观规律，人就从这大自然的生态平衡中，去寻找音乐的节奏，从而音乐的节奏也就蕴涵了大自然的神性。这就是为什么在神的音乐节奏里没有包含爵士、布鲁斯等的原因。
    音响（强弱）：音的轻响在音乐里也有其一般规律：音越高越响，越低越轻，音越长越响，越短越轻。如同打雷，天上的声音到了地上便越来越轻。所以，钢琴教学要求学生在弹音阶时，低音到高音要有渐强的感觉，高音到低音要有渐弱的感觉；在自然界里，我们可以感受得到音越响延续时间越长，音越轻延续时间就越短，因此我们在音乐演奏中往往会出现这种自然倾象，长的音会响一点，而短的音会轻一点；高的音会响一点，而低的音就会轻一点。这些每个人都在不知不觉地执行的音乐规律，它来自于自然界，这样的音乐处理手法使我们的音乐与天地浑然一体，造就出神的音乐来。
    音色：乐音的音色是由其具有泛音的多少决定的，而这泛音列是不以我们人的意志为转移的，乐音音色的纯度就在于这泛音的有序性上，例如，一个大提琴的音色，由它基音的二分音、三分音、四分音等等的多少决定，而它的二分音、三分音、四分音等等都是由它的基音决定的，因为同出于一个基音，音色很纯, 泛音再多，只增加它的丰富性。就怕一个做坏的大提琴, 它的面板出现了二个峰值, 一个撕裂的基音, 出现二种泛音系统, 搞乱了它音色的纯度。如同我们击打一个木箱，发出的声音不可能由它基音的二分、三分、四分集合而成，而是由箱面的声音、箱底的声音、箱旁板的声音集合而成，于是我们听到的是一个噪音，因为它混乱了数的规律，更不要谈完全数的规律。因此，音色的好坏取决于基音的纯度和泛音的有序性，这是乐器制造的基本规律。纯洁的声音必定是圣洁的，有序的必定来自于神性。
    1．3．音乐发展的神性：
    音乐的发展过程是神性占统治地位的发展过程.
    从发展年代来看：自有音乐开始，不管是在格利高里时代，还是中世纪的奥尔加农；是文艺复兴时代，还是路德改革后的新教音乐；是巴罗克时代，还是莫扎特、贝多芬的古典风格；直至浪漫时代，到现代的十二音体系，音乐都是被这些“完全数”统治着，而且发展得越来越完善。
    从发展和地区来看：不管是中国古代的黄钟、大吕，还是明朝朱载育的三百六十律；不管是南印度的佛教音乐，还是北印度的伊斯兰音乐，或是他们古老的二十二律；就是古埃及的阿拉伯音乐，也离不开这些完全数。
    从音乐技巧的发展来看：由单音音乐，到多声部音乐；由泛音原理，到沉音理论；由复调、对位、到赋格、和声时代；由低音时期，到主音音乐，音乐的发展都在”三”的引领下, 丝毫没被”十”影响过。这些完全数的引导、将音乐发展的维妙惟肖。
    从乐器演奏发展来看：管乐器的八度吹奏，是演奏技巧最基本的方法，不管是中国的箫、笛、管、唢呐，还是西洋的木管、铜管乐器，有了超吹，才增加了音域，而发展到五度泛音的吹奏，铜管乐器才有了三音、五音，中国管乐器和西洋木管乐器有了在三分管长上开孔，并按开管的方式来调节孔的大小，才有了准确的五度音。这就如目前我国开发的“埙”这个古乐器一样，因为没有办法找到它筒音音的基长，也无法三分它的基长，所以确定开孔点很难，只能依靠经验，往往开了孔以后会出现音不准的情况，要靠口风的调节来（也就是基音的调节）处理音准。这些超吹与泛音吹奏以及乐器开孔点的位置、口风的调节都离不开完全数的理论。发展到铜管乐器的双音演奏技巧，更是要人在吹奏基音的同时唱出一个极准的高五度音来共鸣出基音上八度的三度音；弦乐器的定弦大都以五度定位，不管是中国的二胡，还是西洋的小提琴，而这些弦乐器的泛音演奏技巧却也同样离不开这些完全数。著名的美国音响心理学家西肖尔（Carl Emil Seashore）曾就小提琴的乐律问题得出一个引人注意的结论（摘自李元庆遗译《音乐心理学》）：在无伴奏的情形下，对五种音程的测定表明，小提琴家演奏出来的音高，既不是平均律也不是纯律，总的倾向却是符合五度相生律的，也就是说，这些小提琴家的音乐心理倾向还是离不开“三”、“十二”、“七” 这些完全数的引导。
    音乐是人与神得以和谐的一种工具，是人接近神最好的途径，也是人与神交流最好的语言。因此，我们在礼拜中要将我们的心声，用音乐奉献在主的祭坛上，求主悦纳。平日，我们时时不忘，用音乐来赞美主，求主应允。也就是我们将“完全”奉献给主。
    2．语言的人性：
    创世记 11：1-9记载：那时，天下人的口音言语都是一样。他们往东边迁移的时候，在示拿地遇见一片平原，就住在那里。他们彼此商量说∶“来吧，我们要做砖，把砖烧透了。”他们就拿砖当石头，又拿石漆当灰泥。他们说∶“来吧，我们要建造一座城和一座塔，塔顶通天，为要传扬我们的名，免得我们分散在全地上。”耶和华降临，要看看世人所建造的城和塔。.　耶和华说∶“看哪，他们成为一样的人民，都是一样的言语，如今既做起这事来，以後他们所要做的事就没有不成就的了。我们下去，在那里变乱他们的口音，使他们的言语彼此不通。”於是，耶和华使他们从那里分散在全地上，他们就停工不造那城了。因为耶和华在那里变乱天下人的言语，使众人分散在全地上，所以那城名叫巴别。我们注意圣经里所说的：“口音”和“言语”。神使众人分散在各地，变乱了人的“口音”，于是，人就按着变乱的“口音”又发展了自己的“言语”，（此“言语”和前“言语”不同，前“言语”是天下人民“一样的言语”，而此“言语”是天下人民不一样的“言语”）最后发展成了现在各种规模的语言体系。于是现在的语言学家才这样认为：语言是一种人为的约定，只要这一地区的人都认同这种约定，这种语言就成立了。2002年2月联合国教科文组织发表了一项报告说目前全球有6000多种语言，亚太地区生存和发展着超过2000种语言。如今人们这些不同语系的语言，是当初的“言语”又经过几千年人为的约定，发展和创造而形成的，现在只有大家讲话的语气或语调还存有耶和华造人时的痕迹，因此你能领悟各国不同语言间对话的感觉，如：互相安慰、互道感谢，或是问路、骂人、吵架等语言情绪，而不能听懂这些语言对话的具体内容。
    圣经里所说的：“口音”的“音”字，这个“音”是由“口”而出的“音”，并非“音乐”的“音”，是由“完全”而出的“音”。 如今的“口音”是已经“变乱”的“音”，而“音乐”是有序“数”的“音”，也可以说是没有变乱的“音”。如果把这二个“音”混淆，就会使人否定音乐的“完全”，以为音乐是随便由“口”而出的，目前流行的口语化歌曲就是混淆了这二个“音”造成的，他们强调人的个性、强调人性的自由、强调人性的解放，甚至要求人性的发展，总之，他们要的是“人”的一切，如《一封家信》等等，他们不是用“完全数”发展的音乐理论来创造歌曲，而是按语言的抑扬顿挫来安排音乐，使之符合已经“变乱”的“口音”的“音”， 这种人为意愿为主导的情况，与我们灵性的歌唱是背道而驰的, 我们必须提起注意，因为它与“数”几乎已经没有关系了。
    语言这种不能一统天下的学问，不能与“四海皆准”挂钩的现象，又不包含有数学原理，又不包含自然原理。只要有人的地方，就有他们自己约定的语言存在，换了一个地区，就换了一种语言，相近地区，还能了解一些互相的约定，而相远地区的语言，几乎是一点都听不懂。因此，语言的发展过程是人为因素占统治地位的一种发展过程，无论在不同年代，还是在不同地区，人为的约定都占据发展的主导地位，它不像神的创造有序有列有层次、有聚集性、有包容性，放之四海而皆准，现在的语言已是一种“分散”的东西，由“分散”而起，由“分散”而终，每种语言都为自己的约定服务，这就是语言的人性。圣经诗篇39:1 大卫的诗说：“我曾说，我要谨慎我的言行，免得我舌头犯罪。恶人在我面前的时候，我要用嚼环勒住我的口。”在我们百体中，舌头的动作特别要当心，它常将这种“分散”的东西，用在自己的口中，所以人们要勒住他的舌头。然而，人与人聚集在一起需要交流，需要了解，不得不依靠语言，因此，语言在人类生活中的重要性就体现出来了。可是，我们中间哪一次矛盾、哪一次争吵不是因为这种人为因素占统治地位的东西引起的呢？世界上哪一次冲突，哪一次战争不是因为这种“分散”的因素造成的呢？我们现在处处强调语言的重要地位，孰不知，我们到天上将要用四海皆准的语言来了解、交流。
    3．歌唱的神人合一
    我们知道：音乐要素是神性占统治地位的一种要素，而语言是人性占统治地位的一种要素。因此，歌唱这种音乐和语言的有机结合，是神性占统治地位的要素和人性统治地位的要素的一种有机结合，这应该是一种天人合一的结合，他以追求完全和谐的美为目的，用灵感来赞美体现神的荣耀，又用人的悟性来传扬神的恩典、歌颂神的大能。将人的语言，这种“分散”的东西，聚合在神的“完全”中，由此而成为美的“和谐”，因此，歌唱是神最悦纳的行为。
    3．1．歌唱的天赋：
    不要以为歌唱的天赋就是天生的，我所说的天赋，是神的灵激励我们不由自主地歌唱这种神赋。神灵的检选、激励是一种恩赐，被神灵感动而歌唱是一种福份，而我们怎样才能被神灵灵激励歌唱？我们怎样才能最快地感受神灵的激励，被神检选,得到更多的恩赐呢？这需要我们认识神，认识神的道，追求神的道，依靠神，依靠神的大能，去享受神的救恩，融化神的创造。神赋予各人各种不同的恩赐，更赋予各人各种不同的悟性，有人用自己的悟性去努力学习，使自己对神的旨意有更多的了解，于是他也逐渐得到神更多的恩赐。也有人满足自己的现状，关闭了自己的悟性，不去努力学习神的旨意，结果他连原有的恩赐都被神拿去。我们要努力克服自己的“老我”，追求起初的爱心，用自己的悟性去努力学习歌唱，使自己能得到更多歌唱的恩赐。哥林多前书14:14-15说：“ 我若用方言祷告，是我的灵祷告。但我的悟性没有果效。这却怎么样呢？我要用灵祷告，也要用悟性祷告。我要用灵歌唱，也要用悟性歌唱。”我们用悟性努力接近神的灵；我们用悟性努力追求神的道，用我们的悟性学习灵感的声音，更需要用“心灵和诚实”来歌唱，用出自内心的一种真实感来歌唱，这样才能最快地感受神灵的激励，使我们与神的灵合而为一，达到天人合一的灵性歌唱状态，这才是我们所要追求的歌唱的天赋。因此，歌唱的天赋来自你悟性对神拣选的追求，直到你受到灵感的激励，得到神的恩赐。
    3．2．歌唱的悟性:
    诗篇47:7说：“因为神是全地的王。你们要用悟性歌颂。”诗篇119:73 向主说：“求你赐我悟性，可以学习你的命令。”诗篇119:125 又向主说：“我是你的仆人。求你赐我悟性，使我得知你的法度。”悟性可以让人更好地学习、了解神的命令、法度。神创造了天地，又赋予天地各种规律，天地的各体是互相对应的，有光,有暗;有白天,有黑夜;有上面的水,有下面的水…,规律是绝对的，白天和黑夜必定互相交替,上面的水和下面的水也会互相对流…, 神要我们人去管理这个天地，就是要我们用着个绝对的规律去管理这个相对的天地。神赐给了我们这种悟性，就是要我们用这种悟性来学习、了解神的各项命令、法度，神创造了音乐，也赋予音乐各种规律，我们歌唱者更要用悟性来学习神的音乐法度，了解神对音乐的旨意. 但是很多人却不是用悟性去学习神的话语,而是用悟性去学习人的话语, 不是用悟性去领受神的大爱，而是用悟性去追究人的枝节，这就不好了。我们要尽快地进入灵性的歌唱，神是个灵；所以歌唱赞美他的，更要用心灵和诚实来歌唱赞美他。要用悟性来学习、理解神以往赋予我们的各样旨意，用灵性来追求与神现今的各样交通。歌罗西书1:9 说：“愿你们在一切属灵的智慧悟性上，满心知道神的旨意。”
    3．3．歌唱的作用：
    诗篇89：1讲：“我要歌唱耶和华的慈爱直到永远！我要用口将你的信实传与万代！”100：2-5讲：“你们当乐意侍奉耶和华，当来向他歌唱！你们当晓得耶和华是神。我们是他造的，也是属他的；我们是他的民，也是他草场的羊。当称谢进入他的门，当赞美进入他的院；当感谢他，称颂他的名。因为耶和华本为善，他的慈爱存到永远，他的信实直到万代！”112：10讲：“敬畏耶和华是智慧的开端；凡遵行他命令的是聪明人。耶和华是永远当赞美的！”
    因为我们是他造的，也是属他的；我们性命存活靠他的厚恩；他眷顾我们，浇灌我们，为我们预备，使我们蒙福。他的律例教训尽都公义，使我们满有了聪明智慧和美善盼望。靠他的慈爱救恩、公义信实、大能大德使我们脱离人世的罪恶，进入永生！我们怎能不歌唱赞美呢？不管是忧愁、痛苦；还是幸福、欢乐，当我们痛悔过去的时侯，神的灵激励我们歌唱；当我们感受大爱的时侯，神的灵激励我们歌唱；当我们亲临救恩的时侯，神的灵激励我们歌唱。雅各书5:13说：“你们中间有受苦的呢，他就该祷告。有喜乐的呢，他就该歌颂。”不管你会不会唱歌，你都会不由自主地歌唱，那是什么？是我们的灵性在歌唱！这是天人合一的歌唱！
    为什么会不由自主地歌唱？我们的歌唱赞美能达到什么目的呢？
    3． 3．1．用我们属灵的声音感谢、赞美神的慈爱和救恩。
    诗篇100：4说：“当称谢进入他的门，要赞美进入他的院；当感谢他，称颂他的名。”赞美诗400首中的很多感谢赞美神的歌，就是用我们的灵，感谢、赞美神的慈爱和救恩，用我们属灵的歌唱来感谢、赞美神是神最悦纳的，因为音乐是神给人类最好的礼物。
    3．3．2。用我们属灵的悟性,感受神的律例、典章之教诲和慈爱、救恩并接受神。
    诗篇145：4说：“这代要对那代颂赞你的作为，也要传扬你的大能。”(感受神的大能)。? 诗篇 119：171说：“愿我的嘴发出赞美的话，因为你将律例教训我。”诗篇 119：175说： “愿我的性命存活，得以赞美你！愿你的典章帮助我！”我们用“圣经”章节谱写圣诗，来歌唱神就是，用我们属灵的悟性,感受神的律例、典章之教诲和慈爱、救恩，歌唱能帮助我们心灵获得释放，使之从世俗回返到神圣的状态，这是个净化的过程，也是我们接受神的过程。
    3． 3．3。用我们属灵的声音祷告，祈求、盼望与神交通。
    诗篇 51：14说：“神啊，你是拯救我的神，求你救我脱离流人血的罪，我的舌头就高声歌唱你的公义。”诗篇71：14说：“我却要常常盼望，并要越发赞美你。”历代志下30:27说：“ 那时，祭司，利未人起来，为民祝福。他们的声音蒙神垂听，他们的祷告达到天上的圣所。”我们唱“主祷文”、唱“求听我祈祷”等，就是用我们属灵的声音祷告，祈求神聆听我们罪人痛苦的祷告，盼望与神交通。用音乐来祈祷有助于我们的声音更蒙神垂听，祷告更能达到天上的圣所，因为音乐离神最近。
    3．3．4。用我们的灵感和悟性传扬神的福音、教诲和慈爱、救恩。
    诗篇96：2说：“要向耶和华歌唱，称颂他的名，天天传扬他的救恩。”诗篇89：1说：“我要歌唱耶和华的慈爱直到永远！我要用口将你的信实传与万代！”诗篇145：7说：“他们记念你的大恩，就要传出来，并要歌唱你的公义。”圣乐“弥赛亚“、”受膏者“等等，还有赞美诗400首中的：“爱传福音歌”等，都能表明我们用灵感和悟性在传扬神的福音。音乐是没有国界的，音乐更没有“人界”，在音乐里人人都成为兄弟姐妹，音乐的和谐带给人们和谐，音乐的神圣更带给人们神圣，因此，用音乐来传扬神的福音更能净化人的心灵。
    3． 3．5。以我们属灵的歌声为祭物，将自己献上。
    诗篇119：108说：“求你悦纳我口中的赞美为供物，”希伯莱书13:15说：“我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。”我们唱诗班在礼拜中的献唱就是一种将自己的声音放在祭坛上，以我们属灵的歌声为祭物，将自己献上，音乐的神圣使我们升华，音乐的和谐使我们完美，我们将完美神圣的升华奉献给主，将结出更神圣的果子。
    3． 3．6。在特定的圣事中代表天使传报佳音。
    路加福音：2:10说：“那天使对他们说，不要惧怕，我报给你们大喜的信息，是关乎万民的。”圣经中记载了许多大事都是由天使首先来报佳音，天使传报佳音，有讲的也有唱的。诗班礼拜前唱的“主在圣殿中”，让众信徒安静，报告我们的圣事将开始了，就是一种在特定的圣事中代表天使传报佳音的象征。
    3．3．7．用我们灵性的歌唱安慰、教导众人。
    申命记31：19说：“现在你要写一篇歌，教导以色列人，”在聚会中，我们常常唱些短歌用我们灵性的歌唱教导众人。歌唱能帮助我们心灵获得释放，更能帮助信徒的心灵获得释放，使之从世俗回返到神圣的状态，这是个净化的过程，也是我们教导众人的过程。
    3． 3．8。以我们的神圣歌声见证新婚的夫妇或悼念已故的亲人。
    历代志下35：25说：“耶利米为约西亚作哀歌，所有歌唱的男女也唱哀歌，追悼约西亚，直到今日，而且在以色列中成了定例。这歌载在哀歌书上。”在新婚礼拜中我们常唱赞美诗400首中的“完全的爱”，恭祝新人们白头到老。在亲人归天的礼拜中我们也会唱“睡主怀中歌”等来追悼亲人。这就是以我们的神圣歌声在见证新婚的夫妇或悼念已故的亲人。
    4．灵性的歌唱:
    按着我们肉体歌唱，这歌声将被治死；按着美好的灵性歌唱，这歌声将得永远的生命。我们有了悟性的歌唱还不够，还要追求灵性的歌唱。约翰福音 4：23-24说：“那真正拜父的，要用心灵和诚实拜他，因为父要这样的人拜他。神是个灵；所以拜他的，必须用心灵和诚实拜他。”我们歌唱也一样，只有用心灵和诚实歌唱，才是灵性的歌唱，是神悦纳的。我们追求的灵性的歌唱，应该是在满有属灵智慧悟性基础上的心灵和诚实的歌唱。应该是满心知道神的旨意的歌唱。那么，怎样才是心灵和诚实的歌唱赞美呢？怎样才能做到心灵和诚实的歌唱赞美呢？
    4．1．要灵性的歌唱, 必须学会用“气”歌唱：
    神造天地后“用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。”（创世记2：7）我们人的“灵”，来自神的“气”. 用神吹在我们鼻子里的“气”歌唱，是神所悦纳的。所以诗篇 150：2说：“凡有气息的，都要赞美耶和华！你们要赞美耶和华！”我们要用“气息”来歌唱，唱出有气息的声音来，这是一种轻机理的发声方法。
    4．2．要灵性的歌唱, 必须用靠近神的声音歌唱：
    诗篇 148：1说：“你们要赞美耶和华！从天上赞美耶和华，在高处赞美他。”从天上、 在高处，说明我们的声音要如天上来，要在高处歌唱。成声在高处，也就是成声在共鸣腔体的穹苍、在共鸣腔体的高处，这就是“高位发声法”。高位 —— 才是靠近神的地方，用高位发声法歌唱，才是用靠近神的声音来歌唱，才是用“灵”来歌唱，这是一种高位的共鸣方法。
    4．3．要灵性的歌唱,必须用“心灵和诚实”来歌唱。
    这是一种出自内心的真实声音，用心来歌唱，不是用嘴来歌唱。心灵的歌唱是没有间隙，没有断痕的，如天上的虹，是七彩，赤、橙、黄、绿、青、蓝、紫，浓浓淡淡连成一线,生活是多彩的，在神面前，你能隐瞒你的某一部分吗？又如你的思绪，是七情喜、怒、哀、惧、爱、恶、欲，缠缠绵绵结为一体，感觉是多样的，在神面前，你能遮盖你的另一部分吗？舌头常常讲假话，将心思割断, 而心灵是生命的延续，诚实是坦膛的生命。所以我们要用“心灵和诚实”来歌唱，不是别人要你唱，而是你自己要唱，不是别人想要听你唱，而是你自己想要唱给别人听。唱出实实在在的神，唱出神的道，唱出神的光，唱出神的荣耀，唱出属灵的真的声音来。
    4．4．要灵性的歌唱, 就要抛弃“老我”，成为“无我”来歌唱。
    唱诗班灵性的歌唱，是一种“合一”的歌唱，每个人都带着“我”的“腔”、“我”的“声音”来歌唱，是不可能“合一”的。抛弃“老我”，对于我们唱诗班来讲，最重要的就是抛弃“老我”的“腔”；“老我”的“声音”，成为“新我”。但过了不久“新我”又变成了“老我”，于是大家去追求“起初的爱”，将新的“老我”抛弃，成为更新的“新我”，长此以往，总脱离不了“我”，每个人还是都有着“我”的“腔”、“我”的“声音”，这就是我们不能“合一”的原因。我们用悟性学习抛弃“老我”，必须追求 “无我”（不是“忘我”）的灵性状态，只有将“老我”的声音钉在十字架上“受死”“埋葬”，才能有“复活”的“无我”的声音，“老我”不死，就不可能有“无我”的声音，不少学习声乐的人，带着“老我”学习就是没有进步，在老师哪儿“忘我”学习到好的声音，一回到家，又变成“老我”的声音，一些学生学成归来，能“忘我”地唱出好声音，时间长了，“老我”又来了，逐渐回到了以前的样子，没有进步。只有“无我”了，大家才能在圣灵的带动下发出归于神的声音歌唱，只有这样，才能达到灵性的歌唱。
    4．5．要灵性的歌唱, 就要“同心合一”地歌唱：
    唱诗班“同心合一”地歌唱，要求有一种“和谐”能力。十几个人“同心合一”地歌唱，在音高音准上达到一种和谐，不能有几个音分的区别；在快慢节奏上达到一种和谐，不能有零点几秒的快慢；在轻响力度上达到一种和谐，不能有几个分贝的毫差，在音色上达到一种和谐，不能有明暗前后的距离。我们知道歌唱中的语言，是一种“分散”的东西，要处理好歌唱中语言这种“分散”的因素，如：减少“字头”的摩擦，统一“字韵”的位置等等。使每个人都以“和谐”为中心，使每个声部如同一个人一样。这种“和谐”的能力，起初是建立在“悟性”基础上的“同心合一”，最终必须达到“灵性”基础上的“同心合一”，也就是说，起初是建立在“忘我”基础上的“同心合一”，最终必须达到“无我”基础上的“同心合一”，只有这样才能达到灵性的歌唱。
    5。诗班的歌唱：
    诗篇119：108说：“求你悦纳我口中的赞美为供物，”希伯莱书13:15说：“我们应当靠着耶稣，常常以颂赞为祭献给神，这就是那承认主名之人嘴唇的果子。”诗班在礼拜的献唱是将自己的声音作为一种供物奉献给主，也是用自己的声音代表所有会众“同心合一”的心志, 奉献给主的一种献祭。我们奉献在祭坛上的声音，必须是一种完整的、没有残缺的祭物。如果把我们在祭坛上的声音看作是一种个人的奉献，只要奉献就可以了（他必定是重视语言功能，而轻视音乐要素，也必定产生“分散”的声音，而缺少“和谐”的能力），那么我们会不会因为暂时没有完整的东西，也不去努力寻找追求，而将残缺的也奉献在祭坛上呢？我们不能否认这也是一种奉献，但如果是这样，那么我们将自己的声音奉献在祭坛上，就变成一种个人行为，谈不上诗班乃至教会奉献的完整性、无残缺性。所以我们兄弟姐妹们在将自己的歌声奉献到祭坛上时要注意“完整性”，不要只注意个人“奉献”，而忘记了上帝所需要的“完全”。
    那么什么是诗班歌唱的残缺呢？从组织上讲：唱四声部的歌曲，声部不均衡，一个是人员上的不均衡，一个是音量上的不均衡，造成声部上的残缺；从视觉上讲：献唱时各种动作的不整齐，有人重心放在一个脚，有人重心放在二个脚，有人歌本拿得高，有人歌本拿得低，还有行走时脚步的节奏性、站立时身体的稳定性、坐下时姿态的持久性，包括身上穿的、头上带的、颈项围的。。。。。。等等都会影响整体,造成视觉上的残缺；从旋律上讲：很多人歌唱时总带有自己的腔，在很多音上滑来滑去，乱加装饰音，乱加语气, 改不掉“油腔滑调”的毛病, 造成旋律上的残缺；；从音高上讲：唱不准；从音色上讲：声音竖不起来，不能用高位发声法来歌唱，老是塌下来；从节奏上讲：或快或慢，随心所欲，等等。而最重要的残缺：是口唱心不和。我们知道：音从心出。而我们口唱敬畏，声音却狂妄；口唱平安，声音却躁动，以为只要能唱，能奉献，就好，殊不知，一个人自己都不能和自己的心唱和，还怎么能和大家一起“同心合一”呢？不能“同心合一”，怎么可能是“完全”的奉献呢？所以我们在学习自身声音的“完全”时，还要学习调整自己的声音和别人“同心合一”，只有整体“同心合一”声音，才有灵性歌唱的“完全”。
    要知道，不是我们拣选了神，而是神先拣选了我们。我们还没拣选神的时候，我们便感受到神的爱，思念平安，追求神圣，渴慕圣乐，当我们听了圣乐，走进圣堂，受了洗礼，加入了唱诗班，我们更感受到信徒们的慈爱，上帝的平安，圣殿的神圣，以及教堂顶上漂浮着圣乐的优美。是神先拣选了我们，我们听了道后，才拣选了神，更坚定了自己的信心，神既拣选了我们，我们怎么能不将自己的声音，完完全全地献在祭坛上呢，所以我们在信徒中挑选唱诗班成员的首要条件，应该是神有没有先拣选了他们，给他们歌唱的恩赐，而不是他们有没有拣选神，想赞美上帝。这有一个“神选”和“人选”的问题，是“神选”在先，还是“人选”在先的问题。答案很明显，有了“神选”在先的这种恩赐的人，只要他们接受神（“人选”），就会将自己声音完完全全地献在祭坛上，就会去追求圣歌的完整性，就会去追求“同心合一”的“完全” 奉献。


祷告与神的话 （续）

EM Bounds 著，方周 译

    祷告完全决定了能否成功地传讲神的话。保罗在他写给帖撒罗尼迦人的那段快炙人口的急迫请求中，清楚地教导了这一点：
    “弟兄们，我还有话说，请你们为我们祷告，好叫主的道理快快行开，得着荣耀，正如在你们中间一样。”
    祷告为神的道打开畅通无阻的门，为神的话达成其目标营造有利的环境。祷告为神的话装上车轮，为主的使者插上翅膀，“有永远的福音要传给住在地上的人，就是各国各族各方各民。”祷告极大地辅助主的话。
    撒种的比喻向我们描绘了多姿多样的听道者和截然不同的果效，是我们学习传道的范例。路旁的听道者为数众多，是事先既没有思考也没有祷告的没有预备好的土。结果便是魔鬼轻而易举地夺去了种子(即神的话)，使一切来自神的话的影响云消雾散，使撒种人的工作归于无有。没有人会片刻相信，如果听道者事先借着祷告和默想准备了他们心里的土壤，今天所如此广泛播种的种子会颗粒无收。
    石头地和荆棘里的听道者也是一样。虽然神的话住进了他们的心里，开始发芽，但是最终还是失去了，主要原因就是没有跟进的祷告，看守，以及耕耘。好土的听道者之所以能够从撒下的种子获得收益，就是因为他们的心已经预备好，可以接受种子。听了道以后，他们通过祷告精心耕耘栽在心里的种子。所以这一切所特别强调的，是这一比喻所得出的令人瞩目的结论：“所以你们应当小心怎样听。”为了使得我们能够全神贯注地仔细听，我们需要投身于持续不断的祷告之中。
    我们必须相信，神的话的基础在乎祷告，最后的胜利也依赖于祷告。在以赛亚书里我们读到：
    “我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我要他去成就的事上必然亨通。”
    在诗篇第十九篇，大卫用六句话称颂神的律法：它能苏醒人心，它使愚人有智慧，它能快活人的心，它能明亮人的眼目，它能存到永远，它全然真实公义。神的律法全备、确定、正直、洁净，它能洞察人心，同时也能净化人心。因此，当诗人思索了神的话中深刻的灵性和鉴察人内心深处之本性的巨大能力之后，以下面一段话来结束他的讲论便不足为奇了：
    “谁能知道自己的错失呢？”他接下来这样祷告：“愿你赦免我隐而未现的过错。求你拦阻仆人，不犯任意妄为的罪。不容这罪辖制我。我的救赎主阿，愿我口中的言语，心里的意念，在你面前蒙悦纳。”
    雅各在下面的劝告里，坦承神话语中深刻的灵性和内在的拯救大能：
    “所以你们要脱去一切的污秽，和盈余的邪恶，存温柔的心领受那所栽种的道，就是能救你们灵魂的道。”
    彼得在论到神的话所具有的拯救大能时，作出了同样的结论：
    “你们蒙了重生，不是由于能坏的种子，乃是由于不能坏的种子，是借着神活泼常存的道。”
    彼得不仅讲到由于不能坏的种子而蒙重生，他也告诉我们，为了能够在恩典里长进，我们必须像初生的婴孩， 爱慕那纯净之道的灵奶的喂养。
    然而，这不是说那些出现在圣经里的词和字句本身有什么拯救功效。让我们记得，神的话需要注入神的灵。正如在经文中有神自己的要素一样，所有真正传讲的神的话里也有神自己的要素，这样的话才能拯救并唤醒人心。
    祷告永远产生对神的话的爱慕，使人去读神的话。祷告引导人遵守神的话，将无法言说的喜乐放进顺从之人的内心。祷告的人和读经的人其实是同一类人。圣经中的神和祷告中的神也是同一位神。神在圣经中向人说话，人在祷告中向神说话。人在读经中发现神的旨意，再借着祷告获得遵守这个旨意的能力。读经和祷告是那些竭力追求认识神、讨神喜悦的人的显著特色。正如祷告激发对圣经的爱慕、使人去读圣经一样，祷告则使人进入神的殿，聆听对经文的详细讲解。参加教会与圣经息息相关，不仅是因为圣经告诉我们“不可停止聚会”，更因为在神的殿中，神所拣选的使者向死人宣告神的话，讲解圣经，向他们的听众强化他们的教训。祷告在那些付诸实践的人心中渐渐产生出不停止在神的殿中聚会的决心。
    祷告产生参加聚会的意识、热爱聚会的心、和支持聚会的灵。是祷告的人使倾听讲道成为一种出於意识的行为，使人乐于读经、解经，以他们的影响和方式支持聚会。祷告高举神的话，让它在那些忠实而又全心全意呼求主名的人心中占据首位。
    祷告从圣经中汲取它自己的生命，在圣经之外则没有它的立足之地。它的存在和品格所依赖的乃是神在他的圣言中向人发出的启示，而它又使人转向神的话本身。祷告的本质、必要性和所包含的一切性质都是以神的话为根基的。
    诗篇一一九篇是神的话的一个目录。除了三、四处的例外，它的每一句都有“神的话”
    这样一个词句。作者常常脱口而出向神祈求。他多次祷告说：“求你将你的律例教训我。”令人极其印象深刻的是，因着他对于神话语的折服，以及对于使他能够看见并明白记录于其中的奇妙之事所需要的光照-的折服，他迫切地求告说：
    “求你开我的眼睛，使我看出你律法中的奇妙。”
    在这首奇妙的诗里，祷告和神的话从开始到结尾都交织在一起。这位被圣灵所感的作者几乎触及了神的话的每一个形态。诗人被神的话里所带有的灵里深处的大能所彻底征服，发出这样的宣告：
    “我将你的话藏在心里，免得我得罪你。”
    诗人在这里发现了如何才能抵挡罪恶：把神的话藏在心里，使他全人完全被神的话所充满，完全被神的话里的仁慈和恩惠所感化，使他可以在地上随意行走却免受那恶者的攻击，防止他因漫无边际地徘徊而偏离正道。
    更进一步地，我们发现祷告具有能力，它能创造对神的话的热爱，在人的心里放进享受神的话的天性。在圣灵充满的大喜乐中，诗人呼喊说：“我何等爱慕你的律法，终日不住地思想。”他还说：“你的言语，在我上膛何等甘美。在我口中比蜜更甜。”
    我们喜爱神的话吗？如果是那样的话，让我们投身于不间断的祷告之中吧！凡有心查考神的话的人必不会忘记祷告，也不敢忘记祷告。一个可以说“惟喜爱耶和华的律法”的人，是一个可以诚实地说“我乐意进入祷告之地”的人。一个不爱祷告的人决不是一个爱慕圣经的人，每一个爱祷告的人都是喜爱主的律法的人。
    我们的主是一个祷告的人，他常常引用经文来强调神的话。我们的主在地上一生的经历中，遵守安息日，参加聚会，也查考神的话，并以祷告穿插在所有这些事情之中：
    “耶稣来到拿撒勒，就是他长大的地方。在安息日，照他平常的规矩，进了会堂，站起来要念圣经。”
    可以这样说，对于一个被圣灵所充满的生命来说，没有任何两件事比读经和暗处的祷告更加必不可少了。对于在恩典中的成长来说，没有任何两件事比读经和暗处的祷告更能帮助我们从基督徒的生活中得着最大的喜乐和在永久的平安里建立起基督的生命了。忽略这些至关重要的责任便预示魂的营养不良、喜乐的丢失、平安的缺乏、灵的枯槁和属灵生命每个方面的衰颓。忽略读经和祷告是为离经叛道而铺路，将那恶者窥视的优势拱手相让给他。定期地读神的话，常常在那至高者的隐秘处祷告，使一个人置于免受灵魂仇敌之攻击的绝对安全的地位，保证他在羔羊得胜的大能之下获得拯救和最后胜利。


仰望复活的基督 第一章第五节 爱战胜了死亡

谢选骏

    1，
    自从基督－－独一真神的独一之子－－来到世上, 死亡的性质就改变了。从此, 死亡不仅是作为“对罪的惩罚” 而且是作为灵魂升天的门。基督不仅与我们一同受苦,而且比我们“更苦”, 并征服了这苦和最终把死亡变为灵魂的考验（灵性的洗礼）。
    这就是开启了新约时代的福音。
    这就“是”救我们脱离魔鬼辖制的基督受死这一事件中的意义。

    2，
    “没有爱心的, 仍住在死中。（约一 3:4)
    “因为神就是爱。”(约一 4:8)
    上帝就是光的总纲。尽管一切光都源於上帝(否则我们就成了奥古斯丁信主之前那样的摩尼教徒)；灵却是分成各层级甚至分成善恶, 如圣灵与邪灵等。
    耶稣基督的能力, 不仅来自他的受难与复活, 而且来自他的爱。来自他对我们这些根本不值得被爱, 但又渴望被爱的人们的爱, 来自他对我们这些渴望被爱但又吝於爱人如己, 斤斤计较回报的罪人们的完全无私的爱。他是上帝的儿子, 却为我们的过犯受苦、受死, 被我们的罪孽所压伤, 被父上帝遗弃, 交给魔鬼手里，承受人间最大的苦难。

    3，
    基督、基督! 你是上帝与人所主的新约! 你是新约的上帝形象! 这新约就是爱。你是爱的第一推动力。
    受难, 是这个万恶的世界对基督之爱的极冷酷的答覆： 而复活, 则是上帝对世界判决(这是由罗马总督签署的犹太人指令)的答覆。
    受难与复活, 是基督之爱的尘世命运。

    4，
    受难与复活的神迹, 是基督的荣耀与表象, 他的本质则是爱。爱是基督的动机、动力, 是他行事的准则。哪里缺少爱, 哪里就有了基督的光临在。

    5，
    世界上有两种光: 自然之光与基督之光。这两种光都不是人所能创造的。人最多不过是借光、反射光、行出光来, 但无法成为光的源。所以除了耶稣基督, 没有人可以成为基督。因为这不在人的能力范围内, 尽管, 人在特定条件下, 有时可以“行出基督的样子来”。

    6，
    我们都渴望爱, 但谁也不愿走出第一步。因为恐惧，怕被拒绝、怕被误解、怕没有回报、怕遭到遗弃; 同时, 也怕控制不住自己、 怕卷入世俗的纠纷、怕陷入魔鬼的圈套。所以世界上便没有爱, □有猜忌、冷漠和恶意与恨。上帝与人的旧约已被瓦解, 但新约却无法建立, 世界落入魔掌之中。

    7，
    这时, 基督来了: 他不怕拒绝、不怕误解、不要回报, 准备好被遗弃, 被交在魔鬼的手里。他因此成为不可战胜的主。基督不受魔鬼的诱惑, 他能控制自己, 为了表彰上帝的爱, 基督不怕卷入世俗的纠纷, 不怕进入死亡的陷阱－－

    他是爱的第一推动力, 他以无私的爱, 把人类感情从动物水平提升到神的儿女的境界。

    8，
    欺骗人的人, 遗弃人的人，都是由於他先受过欺骗、 遗弃, 故称之为“欺骗－遗弃的循环”, “遗弃的循环”－－世界由此陷入恶的循环、罪的报复, 落入魔鬼的“挑动群众斗群众”式的圈套中……基督来, 以身试法, 破解魔鬼的圈套, 还原上帝的爱。基督是爱的第一推动力, 基督是爱的化身； 他示范: 尽管爱需要付出惨重的代价, 但必战败魔鬼, 表彰上帝的新约。
    我们彼此之间的爱都是有条件的, 惟有基督对我们的爱是完全没有先决条件的。所以当我们被这个世界的苦难所压倒, 被世界欺骗(欺骗的循环!)、遗弃(遗弃的循环!), 除了在基督的光里重获爱, 以被解欺骗摆脱和遗弃的魔法外, 别无他法。
    爱, 就是摆脱欺骗、遗弃的循环, 效法基督, 爱人如己。

    9，
    基督, 你的爱就像剑, 是世间最锋利且无远弗届的锋芒。足以破除一切魔法, 一切法利赛人的律。
    基督, 你的剑就是爱, 足以筑造最坚固的城堡。你的城不是建在属世的沙滩上, 而是矗於属灵的磐石 - 你不是来废去, 乃是来成全, 因为你的废除, 乃是根本的成全。
    “世人若恨你们, 该知道恨你们以先已经恨我了。你们若属世界, 世界必爱属自己的, □因你们不属世界, 乃是我从世界中拣选了你们, 所以世界就恨你们。”(>3:19-21)
    由此可知：
    (1)凡前来就光的, 可以被光洗涤而不被定罪；
    (2)凡前来就光的, 相形之下也是恶行较少, 比较容易得赦免的。

    10，
    道成了肉身, 活泼泼地来到我们中间……
    这道, 本是语言、理性、逻各斯； 而一旦成了肉身, 便不再是语言、理性、逻各斯, 而是对语言、理性、逻各斯的完成和超越。所以耶稣说“我就是道路、真理、生命。”重点在生命：“若不经过我, 没有人能到父那里去。” 道路和真理已被基督完成和超越。
    反理性主义, 在基督的肉身中, 重新变为真光, 真理之光, 唯一理性之光。

    11，
    我们不是由於追随基督才变得孤独, 而是由於极端孤独才追随基督－－ 这就是我们罪的本性。
    孤独。被世界抛弃。与祖国、文明、家人和朋友的彻底分离……不知自己为何物, 快忘掉自己的名字, 不再记得以前的业绩……
    这样的日子, 正是你的皈依基督的时辰。那十架上的基督的爱, 已是你与这世界的最後的有机联系。

    12，
    耶稣基督的福音, 是为失去家国的人们预备的最後晚餐；而且是免费的、自助的、恩典式的晚餐。
    当犹太人亡国之际, 福音诞生了。
    当罗马人亡国之际, 福音广布了。
    当中国人亡国之际, 福音东渐了(明末)、播种了(清末)、扎根了(苏俄统治时代)。
    犹太人拒绝了基督, 因此无法复国(现今的犹太复国是在没落的西方的同病相怜下进行的人为抽疯, 或许将因缺乏上帝的恩典而夭折)。
    当欧洲人在福音帮助下重建家园并日益壮大後, 却背叛上帝、亵渎基督。 现在五百年过去, 终於爱滋病流行、同性恋猖獗、吸毒成风、盗匪横行了……
    上帝并不惩罚。但失去上帝的恩典, 人怎能平安？让我们认罪、悔改, 以获得平安，有平安的人, 方能重获上帝的恩典, 并以基督的救赎，脱离可怕的刑罚。

    13，
    人只有在属世的绝境中, 即在一切属世的支持尽都断绝的极端状态下, 才能赫然望见属灵的生命：只有主耶稣基督爱你，只有他在支援你, 并救赎你永劫不复的罪。
    而当人在尘世力量的支持下怡然自得的时候, 他实际上是陷在罪的捆绑中。因此，在这个属世的世界上最大的, 在上帝的属灵的国度里, 必沦为最小的, 以致不得其门而入。
    当我们彻底失去一切外物和对外物的倚靠时, 就能份外清晰地体会到什麽叫做“凭忍耐与信心活着”：对世界的忍耐和对基督的信心。活着并跃过死亡线, 因对基督的信心, 从肉体变为灵体, 全然仰赖属灵的恩典。

    14，
    耶稣爱我, 我爱耶稣:
    当你被一切亲友背弃、一切社会抛弃、一切国家放逐、一切政府通缉……上天无路、入地无门的时候, 只有耶稣是可以信靠的, 你永远毋需担心失去他的爱。这样一位无私舍己救赎世界的主, 却为我们的罪钉死在十字架上, 所以, 我们必须通过爱耶稣来赎罪, 以重新蒙上帝的喜悦, 并因此敞开心怀让新的生命进入自己。
    然而, 主耶稣基督对我们的爱却又不是对等的, 否则便不可能实施救赎的功效。所以, 耶稣叁次问彼得“你爱我吗？” 主的爱, 是净化, 是是点石成金，是人的爱不能企及的。
    主啊, 你从世界之尘中,找回堕落的天使。要是你不来, 我们与注定朽灭的尘土何异。

    15，
    爱是内心的满足。
    基督对人类的爱和赎罪是无条件的, 所以反过来, 人对基督的爱是可以在尘世, 可以达到并保持的最完满的内心满足。人在尘世可以获得的黄金 - 物的爱, 都是有不完满条件的, 因而不能给予完满的内心满足(包括不持久、不兑现)。
    耶稣基督的爱具有无与伦比的中介性: 人子与神子。基督的爱是助人超越生死的不二法门。没有爱的灵体不能安慰人; 没有灵体的爱不能超度人。唯有爱的灵体 - 舍身救人的基督耶稣方能引导人的灵体重返家园。

    16，
    灵体的爱，溅落尘世，激起万丈尘埃－－化身为拿撤勒人耶稣的基督：和散那！ 主耶稣！！
    爱与灵体的高度结合（即人神一体），显明为救赎的恩典。
    而缺乏爱的灵体, 则只是撒但，而不是基督。

    17，
    运动中的感觉, 免除了人们对死亡的恐惧。 免除静止中的生存, 比运动中的死亡更令人窒息, 因而更接近死亡的本质。

    18，
    基督为什麽与永生的上帝同体？不是因为他静止, 而是因为他运动; 不是因为他高贵，而是因为他卑微。变动不居的圣灵, 永远“运行在水上”的灵。
    这样的灵, 赐我们以永恒的生命: 位於死亡线那边的另一种我们还无法想像的生命。

    19，
    面对基督的爱的福音, 人的理性要麽承认这正是神的默示, 要麽把耶稣判断为人间的疯子。然而, 如果耶稣是疯子, 那人世岂不是太空虚了? 人的理性从此必将直面无限的黑洞 - 这不是人所能承受的, 为了避免理性本身的崩溃, 请承认耶稣是神! 以此让我们得到最终的盼望！

    20，
    皈依主耶稣基督之後最大的内心变化, 就是从“反抗死亡”到“悦纳死亡”。因为死亡乃是与基督永远合一的前提。只要肉体活着, 感官作用总要经常反覆地诱使我们背离基督, 背离十字架上的救恩。唯有一了百了地超越死亡线, 方能抵达上帝的国。

    21，
    主啊, 你真是有求必应－－只要我们祈求的内容是对的。我求你把我从魔鬼的捆绑下降开, 你奇迹般地做到了。
    我求你，让我恢复久已失落的爱心, 你以超越奇迹的方式做到了。你怎麽可能不再干预我们的生活呢？你的干预，使我们恢复了青春！
    主啊, 我知道了: 如果上帝在属世的领域祝福并帮助了我们, 一定是推动我们走向属灵的道路, 得到属灵的生命。反之, 如果我们在属世的领域得到神秘力量的支持和推动, 以致获得成功, 但结果我们却因此而离开上帝的灵, 那麽这帮助和支持, 就是来自魔鬼的诱惑而非来自上帝的祝福。

    22，
    属世生命的要义, 是如何寻求一个适当的“下场”, 受属灵的生命开辟道路。漂亮地脱离这罪恶满盈的世代, 不是逃世, 不是“君子遁世无闷”, 而是走向一个全新的, 前所未见的领域。

    23，
    这个世界是不可以人力来救药的, 而只可以神恩来救赎的。这就是上帝的爱, 也就是战胜了死亡的爱的福音。


“懒汉鞋”----文革忏悔录之五

范学德

    每次回国探亲，回来时我都会顺便买上两双布鞋，家乡人叫它“懒汉鞋”，是平底的，不用系鞋带，脚一伸进去，穿上就走了。很方便。
    现在，在大陆上穿这种鞋的人已经不多了，在美国就更少了。有一次，我穿着一双新的“懒汉鞋”到一个教会去布道，牧师大惊，半开玩笑、半认真地问我：你就穿它们布道吗？
    我回答，是啊。
    看来，在美国，这“懒汉鞋”是万万登不得大雅之堂的。
    我喜欢“懒汉鞋”一是它方便，二是它随便，三是它便宜。在家乡的小鞋摊上买了两双，才十六元。折合成美金，一双还不到一美元，但我能至少穿大半年。如此这般，我何乐而不买、何乐而不穿呢？
    但还有一个更深的原因，它与物、与钱无关，而与人与情大有关联。多少年了，我一看自己脚穿的“懒汉鞋”，就想到了我的中学同学徐志诚，就不敢忘记那些有恩于我的朋友们。我印象中最深刻的“懒汉鞋”们，都是志诚同学给我的，那时，他已经离开了我们凤城一中了，在部队中当兵，后来成了军官。
    我小时候很少穿什么新衣服，都是捡哥哥穿小、穿旧、穿破了的衣服接着穿。当时提倡艰苦朴素，说这衣服要穿到这个份上：“新三年，旧三年，缝缝补补又三年。”我上面有两个哥哥，那传到我身上的衣服，算起来，至少也是“又三年”的时候了，用我妈的话说，是补钉锣补钉了。不过我也没觉得丢人，反正和我般大般的朋友们，大都穿着的是打补钉的衣服,不同的只是补丁的位置颜色和形状罢了。
    我上中学时,解放军官兵是全国人民最羡慕的人,而最时髦的服装就是军装，男女都喜欢。我一直盼望我能有套军装，但也明白,那只是一个希望而已。后来，我终于穿上了一身军装，正是志诚同学送的。
    那时，他已经参军了。
    志诚大概是六九年底参军的，十四岁的“小兵”。他参军后不久，就寄给了我一包衣服，有一套新军装，还有一双新军鞋。那军鞋很像“懒汉鞋”，也是不用系鞋带的平底鞋，只是底子比较厚，有一层胶，很结实。从那以后，他送了我许多的军装，一直到我大学毕业，前后共十多年。
    上一次回国探亲，我把以前留在国内的衣服整理好了以后，都送人了，只留下了一件六、七层新的军装带回了美国，挂在了我的挂衣间中。那件衣服是志诚哪一年送给我的，我实在记不清楚了，就是最迟，也是一九八零年前后的事了。二十年过去了，衣服依然在，只是人都老了。虽然我知道我这一生大概不会再穿这一件衣服了，但它在我心中的位置，是世界上任何别的衣服也代替不了的。
    环绕着衣服的，是永远也割不断的深情:朋友之请,兄弟之情。
    但我和志诚刚刚认识时，却把他看成了仇敌。
    那是六八年深秋的事，有一天，我们的班主任(当时叫“政治干事”)隋志芬老师让我们欢迎新同学，这时，志诚和几个新同学一起走进了教室。一眼之下，我就感觉到他和我不是一路人，别的不说，单是那衣服就不一样，他穿的是一件没有补钉的干干净净的蓝色的衣服。很快，我们就知道了，这五、六个新同学都是部队干部的子女，住在我们县城西边的西沟。西沟距离我们学校有十多里路，因此，每天他们都要乘部队的班车先到县武装部，下车后走一、两里路到我们学校来上课。放学后，再坐车回家。
    我的家乡离北朝鲜很近，驻扎着一个师的部队。师部就在西沟。我们班上的这些部队干部子女，有的父亲是师政委、付政委，有的是政治部主任，有的是付师长。志诚父亲的官最大，是师长。
    师长，就是找遍了我们全县，也找不到比这更大的官了。当时我们的“县革命委员会主任”（相当于县长），也就是一个付团级的干部。
    你爸是大官，我爸是一个老百姓，单单是我心中涌上来的这一个鬼想法（我可不知道它是从哪里冒出来的），就足以使我产生了对志诚的戒心、敌意和嫉妒了。再加上我认为自己的学习成绩比他好，但他有的一切，我却什么也没有，这样，那嫉妒之心有时就像蛇蝎一样咬着我的心了，于是，我怎么看他，看到的都是不顺眼。
    志诚很爱整洁，穿的衣服从来都是干干净净，整整齐齐的。要是别人这样穿着，我看上去会挺舒服的，但穿在他身上，我看着就别扭。心里想，显什么啊，你穿得这么好还不是因为你们家有钱。
    他不大爱讲话，被我解读成了骄傲，瞧不起我们。心想，你讲不讲谁稀罕哪，有什么了不起的，你爸不就是个大官嘛，他要是不参加革命，你还不是我们一样嘛！直到有一天我打听到了，他父亲参军前的确是农民，我心里才好受一点了。
    就连他坐着部队的班车来上学，也惹得我来气，被我认为是仗着他父亲是大官，搞特殊化。我们的县城很小，一辆公共汽车也没有。平时在胡同中，要是停了一辆吉普车，也会被我们小孩子们围观一直到它开走，就是它走了以后，我们还可以继续争论、回忆、梦想两天、三天，或者更多天。再加上我还没有乘过公共汽车，而徐志诚他们，不仅能乘，而且能天天乘，这就更使我强烈地认为他们不应该坐车来上学，又梦想有一天我要是能坐车上学有多好啊。但马上就明白，这是绝对不可能实现的。于是又贬低他了：你坐车上学，牛什么呵。我才不稀罕哪，还得天天起大早，还得等车。
    那时我们班有五十四、五个同学，我是学生干部中的“第一把手”─“付政治干事”。我每天早上的一个重要任务就是，当老师进来时，大声喊：“起立”，然后领着大家一同高呼：“敬祝我们伟大领袖毛主席万寿无疆！万寿无疆！万寿无疆！敬祝我们敬爱的林付主席身体健康！永远健康！永远健康！”
    喊“万寿无疆”是一定要挥舞“毛主席语录”本的。并且，一律用右手举起，高过头部。这样，在喊大家起立前，我必须在书桌的过道中走两遍，认真地检查同学们是否把语录本都拿出来了，并且放在书桌的右上角，放正了，并且语录本封面上的头像一律要向着前方。放颠倒了，放得不正，都不行，因为这是对毛主席的态度问题,是“忠”还是“不忠”的立场问题，事关大是大非，含糊不得。
    有一次，我走到志诚的书桌前，不动了，他的语录本没有放正。他起先没有注意到我，正和同学小声说话。但看我不动了，就纳闷。他看看我，我没有理他，眼睛还盯在语录本上。很快,他就明白了。但装作没看见。
    我们俩人就这么对峙起来了。不一会儿，全班的同学都静下来了。
    我打破了寂寞，对他说：徐志诚同学，请你把我们伟大领袖毛主席的语录本放好。他不得不放正了，我心中出了一口恶气。心想：你们干部子弟就怎么了。
    妙的是，以后我们彼此过了几招后，竟然印证了不打不成交的古语。到他一年后离开学校去参军时，我们已经成为最好的朋友了，并且一直到今天，三十多年。
    这些年我时而会想起，我当初为什么和志诚闹别扭？原因就是两个，一个是嫉妒，一个是自卑。而造成这两点的，就是因为他爸是官，并且是大官。
    从我记事起，我就对有钱的、当官的人家的孩子就保持着一种矛盾的态度：又羡慕，又嫉妒，又瞧不起。其实我当时所认识的人也没有什么人家有大钱。我眼睛中的有钱人，也就是父母都上班，一个月收入一百元左右而已，但相对于我父亲每月挣的那四十多元钱，一百元对于我的想像力来说，已经是天文数字了。而我认识的官，其实是不是官我都不清楚，只要他们工作的地方是在县政府，我就觉得他是一个了不起的官了。想象他上班时能见到县长、付县长什么的，连我都替他们激动了。
    就这样，虽然我嘴上不说，但我嫉妒他们，嫉妒我的一些同学们有这么好的父母，这么多的钱，嫉妒他们有新衣服穿，能背上新书包，嫉妒他们一听到门口响起来了叫卖声：“凉冰棍了！三分钱一根！”马上就能跑回家，要到钱，把冰棍买到手。等等。
    在这一切面前，我又感到自卑。要不是他们的新衣服，我不会觉得我衣服上的补钉那么显眼。要不是他们父母的职业，我不会不好意思告诉同学我爸是作饭的。在他们面前，惟一能令我站得起来的就是我学习好，考试不是得第一，就是第二。而这一个好，就令我更看不起他们了：看看你们那个熊样，吃得那么好，那么有钱，还考不了第一！
    现在细想起来，自己的这个嫉妒心，并不是仅仅只对着居住在我们大杂院的几户人家的，其实，它是针对着一切比自己显得有钱的人，有势的人，甚至是有学问的人，那是以后的事情了。只是当自己居住在大杂院的时候，嫉妒的面也就那么大。那些更有钱、更有权的人离自己的视线太远，还构不成自己对之嫉妒的实际对象。
    文化大革命开始的那年，我虽然才十来岁，但嫉妒心已经基本上发展成熟了。于是，那些报纸上、广播中被批判的人，虽然我过去对他们连嫉妒都不敢，但现在我敢了，并且把这个嫉妒美化成了恨，名之为“阶级仇恨”,或者“革命义愤”。
    最能激起我“革命义愤”的，就是报纸上和广播中所揭露的那些革命的敌人的“腐朽靡烂的地主资产阶级生活方式”，就像前国家主席的夫人─王光美到印度尼西亚去访问时穿上的漂亮衣服，原来在文革前放的记录片中也看过，觉得真漂亮，还为她鼓过掌。哪里敢嫉妒。但一到了文革，那妒火就中烧了，别说是王光美穿的漂亮衣服，就是她脖子上戴的项链，我怎么看怎么想都认为那的确是地主资产阶级生活方式。所以，她被批斗，我觉得是活该，罪有应得。
    打倒“四人帮”后，我看到了许多揭发批判毛泽东的妻子─江青的材料。印象深刻的一个材料就是，文革初期江青之所以折磨、丑化王光美，一个非常重要的原因就是嫉妒王光美。她看到王光美在外国人面前大出风头，而她作为毛的夫人，却默默无闻，于是，她实在忍受不了了。
    文革前还听说毛主席讲了，说他三天不学习，赶不上刘少奇。要是他自己这么讲讲，也没什么。但若知道了连我这个小孩子都知道了这句话，他心中是什么滋味呢？
    多少年来，我最向往的就是一个人人平等的新社会。共产主义的宣传之所以能吸引我，就在于它勾画出了一个没有差别、人人平等的新社会。文革中毛泽东的号召之所以能激动我的心，就是因为他指责“党内走资本主义道路的当权派”搞特权，脱离了广大的人民群众。而在这一切背后的，是我那颗嫉妒的心。
    文革后许多人曾经感叹十多年来大陆“人整人”，现在看来，正是我心中、人心中存在的嫉妒心理，为“人整人”提供了强大的精神动力。
    可是，我的这个嫉妒心到底是从哪里来的呢？我不知道。我只是知道一件事，当我有一天有了自我意识之后，我就早已经处在嫉妒心的影响之下了。
    到了又一年，文革过去了将近二十年后，我读〈创世记〉，它在第四章中记录了亚当和夏娃的儿子该隐和亚伯的故事：
    亚伯是牧羊的，该隐是种地的。有一天，该隐把地里的出产拿来，当作礼物献给耶和华。亚伯也把自己羊群中一些头生的，和羊的脂油拿来献上。耶和华看中了亚伯和他的礼物；只是没有看中该隐和他的礼物。该隐就非常忿怒，垂头丧气。耶和华对该隐说：“你为什么忿怒呢？你为什么垂头丧气呢？你若行得好，岂不可以抬起头来？你若行得不好，罪就伏在门口了；它要缠住你，你却要制伏它。”
    该隐对他的弟弟亚伯说：“我们到田间去吧。”他们正在田间的时候，该隐就起来袭击他的弟弟亚伯，把他杀了。（圣经新译本）
    人类历史上第一起凶杀案，就源于人的嫉妒心：该隐嫉妒自己的亲弟弟向上帝献上的祭物比自己的好，蒙了上帝的悦纳。
    〈圣经〉上讲：嫉妒是罪。从该隐以来，这罪就缠住了人类，从此造成了无数的灾难。我明白，不可能用嫉妒这个单一的原因解释文革如何能发生，解释何以千千万万的人陷入了那浩劫之中，但是，它至少是隐藏在一些人的革命愿望和口号之下的真实心理，它驱使着许多人疯狂，我就是其中的一个。
    2002。1。7 日


父自己爱我们——青春忏悔录之七

江登兴

    爷爷几个月大丧父，爷爷是一个很暴力的人。爷爷抽水烟，烟斗长长的，顶部是金属。哪一个孩子哭了，他只要咳嗽一声就没人再敢做声了，如果再哭爷爷就拿烟斗敲墙壁。这一着还不见效，那烟斗就要落到哭泣的孩子头上了。父亲兄弟几个小时候如果夜里啼哭，爷爷起先不吱声，等他吱声时，就命令奶奶把孩子抱到圈猪的地方去。
    父亲关于父爱的记忆集中在一个情节上，六岁时，父亲拔了野菜种在自家的菜地里，野菜长大了，父亲采回来，奶奶用开水一烫，倒上点酱油给爷爷端上，爷爷吃了一高兴就把父亲抱到膝盖上，说：“我儿啊！你真行！”这个细节还真有点像以撒给雅各祝福的故事，不过以撒吃的是假冒的野味，爷爷吃的是人工培植的野菜。
    爷爷不久就死了。父亲说他一生只被爷爷抱过这一次。可能因为曾祖父早逝，爷爷从小没有父爱，心灵有伤害，所以他也不会爱孩子们。也可能因为我的父亲从小没有父爱，而被爷爷抱的那一次使他体会到了父爱的珍贵，所以他从小特别爱护我们。所谓“返者，道之动也！”
    父亲是络胡腮子，出门回家，父亲就会抱起我们兄弟，用胡子在我们的脸上扎个不停。中国人本来含蓄，但是，父亲用那粗硬的胡子却表达了一种热烈的父爱。半夜里醒来，如果有一双有力的手正在为我们掖紧被子，顺便捏捏我们的胳膊，甚至还用胡子在我们脸上扎一把，那一定是父亲。儿时再淘气，父亲都不舍得打我们，他打的时候用的刑具顶多是稻草级别的，这成了我母亲和邻人的笑谈。
    高考时，父亲来陪我，1993年7月1日是高考的第一天，6月30日夜里我彻底失眠了， 7月1日夜，疲惫之极的我迷迷糊糊睡去，楼下忽然响起了孩子不停地啼哭，房东的一位远房亲戚带着与一个大概是有夫之妇私奔后生下的不足满月的孩子住在那里，这啼哭透过薄薄的木板楼面传入我的耳朵，就像一个人驾着小船与狂风大浪搏斗到紧要关头听到小船的底板散架的响声一样，我起身走到隔壁父亲的房间里，埋头在父亲的胸前，说“阿爸，我不怕，我不怕。”父亲拍着我入睡，午夜一、二点时，他起身上街买安定。那天夜里父亲的手臂枕着我，几年后父亲癌症垂危时，为了减轻他的痛苦，我也这样枕着他让他安歇。
    父亲癌症的晚期，母亲日夜无眠，心理压力太大，她开始骂父亲。母亲在父亲床前没完没了地骂。母亲反复叫着父亲的名字，说：“XX，我一生都给你害了，两个儿子的一生都给你害了！”
    父亲不久于人世了，听着母亲在父亲病床前这样骂，我心如刀绞，即使从人道的角度来说，父亲一生辛劳，在他生命的最后时刻应该让他享有平安！我那时真的恨母亲。母亲在一楼对着父亲的病床骂，我实在听不下去了，就爬上三楼的阳台看天空，看野地。记得有一次我在楼上对来探望父亲的亲友说：“这个女人该枪毙!”
    我至今难以想象，面对母亲这一声声的责骂，已经来到了生命尽头的父亲，是一种什么样的心情？父亲的心中是痛苦呢？是自责呢？还是绝望呢？我都不知道！我只知道，父亲从来没有因为母亲这没完没了的责骂发过脾气，或者父亲已经没有力气发脾气了？不是的。父亲大概是以一种内疚感在承受着这一切，是的，母亲骂他不该抽烟喝酒，骂他很多不对的地方，母亲说是这一切导致父亲得了这个病。父亲大概心里也认了。父亲心中大概是这样想的：让她多骂一点，让她多发一些火，自己多承受一点。父亲这样做，为的是让我母亲发了火心中好受一点。
    父亲不认识十字架，但是他却是在背着一个十字架，在生命的尽头，为了自己的妻子，为了自己的儿子们。
    福建农村有一个说法：那些将要死的人，往往会有意无意地伤害他或她的配偶，使还活着的另一半对自己不再有感情，用土话讲叫：“让你的心死了！”在父亲死后还不到两三天，母亲就跟我说：“以后那个死人你提也不要提。”母亲可能认为提死者的名字会使他的灵魂不原离家而去，给活着的人惹麻烦。当然，母亲这样是因为出于迷信。
    人生是一场孤独的旅程，爱的双方因为彼此需要而互相付出爱，达成一个爱的契约，并成为伴侣。不过，当这个爱的结盟无法继续下去的时候。因为另一方给自己带来的痛苦，我们可能用仇恨去报复那带给我们痛苦的另一方。这种可能性，我从母亲的身上看到了。当母亲发现父亲要留下她独自面对后半生的旅程时，由对父亲的极度的需要，母亲转而转向对父亲的恨。
    这一切是真实的，我没有必要为逝者讳，哪怕是我的母亲。
    回望父亲的病床，我看到人间之爱的有限。但我不怪母亲，因为我们都在罪里，在罪里而不自知。回望父亲的病床，我也看到父亲默然承担他至爱的人在他最痛苦的时刻加在他向上的最深的伤害。父亲那时命若游丝，但这如丝的生命却在承担中付出了最后也是最伟大的爱。我相信被骂的时候父亲心中没有恨。
    哦！这父亲的爱！
    父亲生命中的这个场景，让我想起十字架，耶稣在十字架时表现了最大的柔弱，“他像羊羔被牵到宰之地，又像羊在剪毛的人手下无声”（赛53：7），他“以自己的身体废掉冤仇……”（弗2：15）
    父亲是炮兵，二十世纪六七十年代之交，曾在战场上浴血奋战，战斗打响后，起先有的战友吓得直发抖。“几场战斗下来，”父亲说：“我们就打上了瘾，冲锋号一响，我们就没命地往前冲。没有仗打反而难受，于是纷纷请求上级给我们打仗的机会。”
    战场在东南亚的热带丛林中，有一次父亲夜间站岗，发现附近的丛林中猛然一阵骚动，无数的灌木被迅速压倒，显然是有老虎或者豹子之类的猛兽正在逼近，父亲忙子弹上膛，做好射击准备，但是那野兽终于没有过来。
    曾经勇敢的父亲，现在在他的柔弱中表达了他在人间爱的极致。
    初上高中，父亲送我到县里，安顿我租好房子住下，夜已深了，父亲自己去亲友家住。走出很远了，又有人来敲门，原来是父亲，他干才走路出去几百米后，发现这条路的中间有一个小水沟，他特地赶回来叮嘱我，以后上晚自习是要小心一点。
    此时我开始形成独立意识，对于父亲这种过于细腻的关心越来越为习惯。处处表现出厌烦反叛。那些蓄意的处处反叛一定给父亲造成了不少伤害。
    但是父亲一直在默然爱我。
    失去了父亲，多年后开始回味父爱。失去了父爱，心灵变得粗砺。多少时刻，心中无助，也就咬咬牙而已。“人在幼年负轭，这原是好的。他当独坐无言……”（哀3：27-28）“你要禁止你的眼不要流泪。”
    “你们祷告的时候，称……上帝为父亲”（彼前1：17，现中），有一天读到这一节圣经，心中忽然宽慰，原来我还有一位父亲在天上。以前地上的父亲那么爱我，我处处反叛伤害他，但父亲一直默然爱我，直等到他离世这么多年我才想起他的爱。天上的父创造我，建立我，但是我从来不认识他，也不在乎他的爱，就像不在乎地上父亲的爱一样。
    天父爱世人。但是这爱并不是出于互相的需要，如奥古斯丁讲的一样，没有我们，天父不会有什么损失；而没有了天父，我们将一无所有，一无所是。但是当这份爱的契约因为我们人类的背叛无法继续下去的时候，天父并没有采取毁约和报复的行动，也没有对人类的仇恨。因为他的本性就是爱。出于对人类的爱的关怀，当我们死在罪中，在罪中悖逆的时候，因为无私而爱我们的天父，单方面采取了行动，赐下耶稣基督在十字架上舍身为了人类。
    天父默然爱着我们。
    天父出于他爱的本性，无私地创造了我们，而这个创造并没有给他加增什么。当人类背叛他，使这个爱的契约无法继续下去的时候，虽然这个背叛对天父本身也没有减少什么，但同样天父出于他爱的本性，他又舍身为我们成就救赎，而这个救赎也不能为他自己增加什么。只是让我们有份于称颂他的荣耀。
    那么从创造，到人类的堕落，到十字架救恩的成全，到未日的审判，天上地下地底下一切所有的都在基督里面同归于一。天父自己并没有增加什么。那么这一切都是归于虚无了么？不是的，在这整个过程中，宇宙中多了一群天父的儿女，享有在基督里丰盛的基业的人。天父一无所增，但天父在全宇宙展现了他伟大的慈爱、信实和智慧。就如一位父亲经历一生拼命的艰辛，在他的暮年终于看到自己儿女成群，繁荣昌盛。他虽然一无所得，但是他看着这一切他心中就高兴，他看着他的儿女们他的心中就欢喜。他所收获的就是他一生的付出使儿女们昌大，得以成为他们自己的喜乐。
    人间的父亲辛劳了一生他终将老去，他所得到的不过是自己的生命在儿女身上的延续。而我们的天父是永恒的。人间的父亲能给予我们有限的生命，而天父所给予我们的是永远的生命。
    圣经上，耶稣基督说：“父自己爱你们。”不是因为我们可爱，天父才爱我们，不是因为我们有什么好行为天父才爱我们，耶稣基督甚至暗示不是因为他求父的缘故，而是父“自已”爱我们。那么，在面对永恒者的时候，我们能做什么呢？面对永恒者自己爱我们的爱的时候我们能做什么呢？我们真是一无所能。我们只有选择接受或拒绝这一份爱。父自己爱我们，把这个选择的权利也给了我们，当我们因了他的恩典，不在强迫之下，而是主动选择归向天父的时候，天父让我们的自由与自尊得到最大的满足。虽然我们的得救是在乎天父的拣选，但是天父愿意让那些属于他的人在暂时界的时空中经历真实的选择，经历这个选择中的自由与尊严。这一切都真实地发生在我们的生命中。
    2002年5月初稿，修改于2003年5月28日，北京