新刊上架

[第 五 期]

|卷 首 语|

健新：编者手记

|生命见证|

冬子:回家

张文亮: 滑翔在抽象世界里的蓝天里

|文艺视角|

施玮: 《放逐伊甸》(第五、六章)

海平：守候那永恒的温暖……

鲁西西: 拉麦与后现代等(随笔几则)

杨戈: 《丑小鸭》的再理解

|诗性空间|

鲁西西: 何西阿书

[奥]里尔克 著 Dasha 译: 《时辰祈祷·朝圣》之一

|思想时评|

熊璩: 从哲学的角度看进化与创造

渝人: 尼采超人的致命伤

杨戈: 牛虻即蜜蜂——我的“非典”生活

|神学天地|

范学德: 上帝与人----读加尔文《基督教要义》之一

王志勇: 浅释加尔文论公民政府

李思源: 什么是诺斯替主义

|历史轨迹|

百合: 尼布尔的基督改造文化类型与处境化的互动思考

|教会建造|

唐崇怀: 圣经默示的足明性和全息性

Donald E.Messer:对于全球艾滋病危机，约翰卫斯理会怎么作?

|信仰生活|

EM Bounds著 方周译: 祷告与神的话

谢选骏: 仰望复活的基督(之三)

|忏悔之旅|

范学德: “玩笔杆子”(文革忏悔录之四)

江登兴：葬父于高山(青春忏悔录之六)


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第五期 | 2003年7月]

编者手记

健新

    信仰是回家的路。
    回家是一生的路程。
    在这回家的旅途中，有叛逆，有挣扎，有痛苦，有探索，有欢乐。将这点点滴滴记录下来，于是，就有了另一类的文字，这类文字是用心写成的，它写的是生命，那生命赞美的是生命之主。
    冬子的回家一文，就这样具体地展现了生命如何被扭转，心灵怎样获得新生，或者说，怎么样回到了家。盼望回家的人，这一篇文章不可不读。
    只有在真理之光照耀下的生命，才是人的真正生命。加尔文的《基督教要义》，讲的就是基督教信仰的基本真理。渴望了解基督信仰之真理的朋友，最好直接去读这部巨著，为了走一点近路，读别人的读书笔记也不算大过。
    王志勇又推出了一篇论加尔文的大作，讲的是公民政府，它足以令一切忧国忧民的中国知识分子好好想一想了，这现代民主制度的根基到底在那里，在德先生和赛先生之后，还有一位什么先生？
    在文艺视角这个栏目中，施玮，海平和鲁西西 的三篇文章再一次生动地展示了新视角，就是从上往下看。当一个人从天国的视角看问题时，它不但看到了人，而且看到了人心，更看到了人的灵性。人为万物之灵，但若无灵性，如何能看出人之灵。百合的文章，涉及的也正是基督改造文化这个一个对中国非常具有现实意义的大题目
    感谢Dasha继续翻译的里尔克的大作，低声吟诵，它撞击的正是心灵，有心人不可错过这个系列。
    听了多年的进化论，不妨听听对进化论的批评意见，且听熊璩细细道来。尼采，又是一个说不完的人物，渝人悄悄地告诉了我们，这位向往超人的凡人，他的致命伤是什么。
    李思源的文章厚重，读它之前得先静下心来。
    祷告，好比是信仰之人的呼吸，方周的译作，告诉人们的就是这个呼吸法，读这篇文章得与读前面的几篇联系起来。当然了，最重要的是读完之后要祷告，并且要知道向谁祷告。
    其他作者的文章就不一一道来了，对于那些不愿意听编辑品头品足的人，他们先想看的也许正是这些文字呢。
    六月是百花盛开的季节，编辑完了这一期之后突然想到，最美的花是在心中开放的，那是心灵之花，有圣灵日夜将它照耀。

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


回家

冬子

    我是荒漠的孩子，来自寒冷的边疆——腾格里和毛乌素沙漠之间一片仅有的绿洲。

    那年，妈妈被分配到一个祖国最需要的地方，她在地图上找啊找，但是连那个省的名字也找不着！那是全国最小的省，叫宁夏，刚刚成立的。从火车上下来，只能看见几间土坯房，然后就是戈壁、沙丘，还有远远的贺兰山。她住下，生了我，在冬天最冷的节气。

    多年以后，我去南方念书，经常回忆起那片生养我的土地：

    你曾经是寂寞的
    从你胸膛里卷起的
    那呼啸而至的沙漠风
    又踏着野刺和荒岭
    呼啸而去了

    你曾经是空漠的
    当冰凉的月光
    抚摸你微耸的背脊
    一声清切的鸦鸣
    曾刺穿了你的沉思
    在你心中逡巡着了

    如果说
    你是被人遗忘的
    边陲的角落
    那么是谁
    把我遗忘在你的怀抱中了呢?

    哦，在沙漠的怀抱中，我度过了童年。那时，大人的世界正上演着荒谬的一幕，而孩子却视而不见，浑然未知。我漫游于自己的世界：我的衣裳常有花草的气息，我的皮肤上总留着沙滩的温度，“我的黑眼睛闪射着太阳的光芒！”...真的，不用人照料，我已然是个幸福的孩子，荒野是我的花园。

    在人潮的涌动中，我走进了人世。少年的身心是舒展的，舒展如白杨的根须，我的心智贪婪吸吮着周边的土壤，我想知道一切，我模仿身边任何人。我最想找到的，是崇高、伟大的事物，那时，所有人都毫不犹豫指给我同一个偶像，他们说他是“太阳”。

    我迷失在时代的狂热中。时代的烙印甚至打入我的名字，我的罪恶苏醒了。所有人都向那偶像拜倒，只是有人例行公事，有人言不由衷，而我却是一个衷心的、狂热的崇拜者！能想象这样一个少年吗？他游行奔走、他口诛笔伐、他阅读“原著”、他以为真理在握、他愿横扫一切！他给他的偶像献上层层叠叠的诗句，他在太阳最红的歌声中心醉神迷！

    那时，我才十三岁。

    然而我的偶像敌不过死亡，一个时代结束了。我开始看到了事情的另一面。原来，照耀我们的是跟黑暗如此相近的一种东西！可那一切阴暗是如此真实啊！真实得就像你手中的粮票、嘴里的高粱米，为什么谁都假装没有看见呢？我明白了，美丽的词藻下竟藏有如此冰冷的丑恶，理想的旗帜原来是要流那么多人的鲜血！我发现，人性的善良原本只是一种愿望，专制的毒汁却能直接浸入你的灵魂深处！是啊，罪恶之中，人们很难直面真实，于是便用语言修饰一切。欺骗就是对事实如此简单的扭曲！那年，我得了一场大病，五个月卧床不起，父亲担心我会瘫痪甚至死去，那是我第一次直面死亡，狭路相逢，我安然无恙。

    我开始怀疑。一切都那么可疑，我无法相信我听到的，于是我读。借着文字的微光，我走进历史的深处，我要让自己明白：我的族类何以走到今天？穿过时光，我吃力地拼接着一个个记忆的残片，我惊讶于它们的血腥与肮脏！我看到一个饥饿的种族，艰难挣扎于大河之滨，他们没有来世的盼望，没有生命的食粮，不——应该说连果腹的树皮也常常没有！我看到一条昏黄的河流，泾渭相混，还自诩分明，最后越发浑浊，直至断流。我看到一群绝望的智者，有人遁世、有人为官、有人苦吟、有人长醉、有人疾书、有人自沉，最终都满眼虚空、济世无门、一木难撑。留给我们的，是一个伟大的废墟。哦，我的祖国！

    我把目光投向另一片大陆，那是文明的另一个板块，我们曾与它碰撞如仇敌。那是一片广大的、迷离的草原，我漫步其间，依稀听到两个声音：一个是音乐，交织着长笛和竖琴；一个是论辨，铿锵中有着希腊的古音。时空恍惚，我行走有如先祖，徘徊于两棵树下，一颗我从未见过，一颗似曾相识，那上面好像是——智慧。

    我做出了致命的选择。

    我开始追求人的智慧，我相信我可以用理性找到真理。我接过启蒙的毒汁，畅饮如解渴的清泉；我比较希腊的格言和儒者的经典，发现他们都以人为万物的尺度，甚至道德的起点，我以为英雄所见略同。我开始膨胀了。刚满十五岁，我进入了一个最让人羡慕的大学班级，这里有全国最早熟的一群少年，我特意选择了科学中最高深的一个专业。人们都说我们走进了科学的殿堂，我的同伴大多把这当成一个比喻，但我是真的把科学当作了圣殿，我要献出我的一生，我要在这里找到真理，我还想找到救国救民的万应良方。

    我在知识之林里迷路了。我研究了那么多的主义、那么多的哲学、那么多的体系。同许多学子一样，我成了一个启蒙主义者、人本主义者；我把科学当作信仰，我把信仰当作迷信；我拜倒在理性的光环下，真心相信它有权裁定一切；我把数学推演等同于为真理开疆拓土；我的文字中交织着卢梭的虚热和尼采的偏执。其实，那时我就通读过《圣经》，我被它深刻的语言所震撼，但我那时把宗教信仰仅仅当作历史和知识，傲慢地以理性去判断一切传统。我自认为通晓所有路径，但我失去了方向。我关注那么多的事物，唯独忽略了生命本身。

    然而科学也是自己的解毒剂，假如你真能刨根问底。我径直前行，终于碰到了理性大陆边缘。我详细考察了数学的基础，我知道，数学是科学理论的根基和典范，我终于明白：数学的根基竟建于虚空！你什么也无法断定，只好假设，理论与理论对立，但逻辑上都是“正确”，而且谁也无法完全。物理学遇到了不确定的迷雾，它能够推论出宇宙的开始与终结，但对粒子的行为也只能满足于可能性了。当一个量子力学大师转而考虑生命，他的结论简直就是当头棒喝：从几率看，生命是不可能的！

    是啊，怎么可能呢？生命是一个奇迹，它不是轮盘里转出来的。为人不可能的，为神却可能。复活可能吗？永生可能吗？正义可能吗？自由可能吗？宽恕可能吗？爱别人——甚至爱自己——可能吗？不可能的！——除非你放下推理，归向基督！这是我后来终于明白的。

    我们是谁？我们无法让自己的一根头发变黑变白，却自以为是，去设计社会、改造世界！理性是什么？它只是人类有待训练的一种能力，人性冰山小小的一角，我们却将其奉若神明！其实，科学中没有真理，只有死的逻辑和不可能完备的知识。科学只是知识的理性形态，它只保证逻辑一致，与事实有关，却与生命无关——而真理与生命有关！理性不具备生命的本质，所以它永远达不到真理。但近代的人们却崇拜理性，甚至把它变成一种宗教！理性崇拜是我们时代新的偶像崇拜，实际上，崇拜理性就是崇拜人类自己——这是最坏的偶像崇拜。我看到，现代人类已经深深陷入自我崇拜，不可自拔。以人的理性为偶像，启蒙主义能给我们结出什么样的果子呢？元老、执政、皇帝、元首、伟大领袖、亲爱的领导者...难道不是吗？

    一颗坏树，一个绝望的科学僧侣。

    我的科学圣殿倒塌了。我放弃了科学生涯，好长一段时间，我甚至不相信真理的存在了。许多同学都考研、出国，而我却回到了我北方的荒漠，教书为生。我需要好好想一想。我像一只随风飘荡的气球，飞得越高，就越膨胀，长此以往，结局可想而知。我需要变回一个普通的人，过上平凡的日子，我要还原自己。我又一次打开了《圣经》，我开始思考人，思考社会，思考文化，思考宗教，思考文明，思考生命。我有了温暖的小家、一个相濡以沫的妻子、一个牛犊般结实的儿子。我的心解冻了，柔和了，顺服了，温暖悄悄回来了。

    这温暖的感觉是那么熟悉：当小时候我独自一人躺进暖洋洋的沙窝，当妈妈把我紧紧搂在怀中；当我注视着妻那温柔如水的眼睛，当我把儿子一岁的小脚丫轻轻握在掌心...我知道这温暖叫什么。但是，我还隐隐约约感到了另一种温暖，它好像在远方，又象在近前，象斑驳的阳光穿过枝叶，象槐花的清香沁入肺腑。当我第一次倾听巴赫的咏叹调，当我朗读独立宣言，当我听到简-爱大声宣布“我们的灵魂是平等的！”当我读到“他叫日头升起，照好人也照歹人，降雨给义人也给不义的人”...我感觉到一种全然不同的温度，一种大海般广阔的温暖，与之相比，我们的亲情、友情只是那么小小的一个水珠！我从内心深处感受到一种更加博大的事物，它来自于我们无法想象的所在，远非人力所及，它曾在遥远的过去，以超世绝尘的方式，铸就一个伟大文明的根基。我如此清楚地感觉到它，尽管理性的狂热令我盲目，这温暖却成了我心灵的路标。我就像个迷路的瞎子，从冰天雪地走进一个温暖的小屋，椅子绊倒我，桌子挡住我的道，但我凭着肌肤感到了炉火，我摸索着...我找到了！这温暖叫“爱”——不是哥哥妹妹的爱，是天上的爱，基督的爱！它像阳光一样撒下，照亮每一个人。它就在那里！你什么也不用想，只要走出自我的螺壳，走出去，你就领受了！能领受是福份。要什么，你得伸开手，否则不可能得到。从前的我就不信，那时我封闭于自我，不愿向这光开放，好像一只受惊的海蚌，外壳紧闭，拒绝信任，拒绝接受，结果自己选择了黑暗。

    我们深陷于自我之陷阱——人性中最大的黑暗就是以自我为中心的价值。对个体，这陷阱叫“个人主义”；对国家，这陷阱叫“民族主义”；对人类，这陷阱叫“人本主义”。这三样是现代人类悖逆、狂妄、仇恨、不义、堕落的本源，无数历史灾难的肇始。这是一个自命不凡的陷阱，它是那样地投合人性，常使人坐井观天、乐不思蜀。单靠人性我们无法自拔，惟有信靠耶稣，才能走出这陷阱。你必须走出来，走出自我的陷阱才是拯救的开始，耶稣为我们指出的，正是超越人本的道路。“爱你的仇敌”可能吗？如果以自我为中心，永远做不到，如果我们弃绝以人为本的价值，效法基督，以基督的判断为终极，就有可能。我明白了为什么要“爱你的仇敌”，我正是从这话里看到了耶稣的神性，他指示着我们神性的价值，这种价值超越个人恩怨、超越民族纠葛、超越人类的自恋，因此才是绝对的。我明白了：爱本身就是绝对的价值！在这个价值面前，善恶是如此分明：所谓善，就是去实践爱；所谓恶，就是去实践恨。相对主义无法植根于神圣的土壤。我明白了：任何人，无论他用什么理由，鼓动你去恨，无论这理由多么动听，多么科学，无论这理由是种族、国家、民族、阶级、教派、部落、家族，还是任何形式的血海深仇，你都要说不，你要称他为“不义的人”！

    我开始以全新的眼光重新审视历史和社会，不再是智者那冰冷、游移、漠然的眼光，我的目光里重又有了深厚的爱和同情。我结束了自我隐居的生活，放弃了精神贵族式的优越感，辞去公职，回到老家福州，以一个普通百姓的身份去面对生存的重压，这是我本来的位置。生活在这片无神的土地上，我需要重新体认和承受时代的苦难。我经历过89年，我不能做什么，我只是目睹了悲剧的全过程，目睹了一代人的挣扎、沉沦和悲哀，我知道了什么叫无辜、什么叫伤害，什么叫绝望、什么叫颓丧、什么叫堕落。不止一个朋友因无法承受而跌倒，我尽我所能搀扶他们。我打过工、当过经理人、创办过自己的公司，我亲身体验着资本主义，这个彻底理性化的“铁的牢笼”，专为人性设计的也最蔑视人性的巨大机器，而我是其中一个小小的分子，在其中我亲眼目睹人性的软弱——也包括我自己的——体验着金钱的力量是怎样扭曲、压迫和摧残着最基本的人性！
    主啊，无论聪明愚昧、无论贫穷富裕，若不是归向你，我们将永远是物欲的奴隶！如若我们内看不到你的肖像，人类的尊严何以支撑？看哪！欲望的大水已经涨起，玛门吞灭一切，人类的精神成为巨大的空洞，人的生命正丧尽尊严，自大的先知称我们为猴子的变种，夏娃的女儿们被摆上油腻的货架，高贵的族类永劫不复，再一次陷入物欲的无底深渊！

    主啊，我在深渊里向你呼求！

    我要回家。我要找到属于所有民族的精神家园。我们不能只靠面包活着，越多的黄油越让我们窒息。我们要找回人的尊严，我们要返回生命的本源，我们的生活里应该充满正义、温柔、谦卑、圣洁和希望。我们选择了正直地活下去，并且信仰，我们是纯洁的盐。罪令人死，信使人活。活在基督内——这就是我们的希望。

    我开始寻找教会。我步入了第一个我们能找到的教堂，不问何宗何派，只知道大家同样敬拜耶稣。经历了这么多年的精神真空，我惊讶地发现我对一切神圣的事物都如此陌生！顺从、敬拜、礼仪全成了不懂的功课，我得从头补习。我也感到了世俗的渗透，语言的阻隔，我经常顾此失彼、手足无措，总与弟兄姐妹有一层隔膜。让我感受最深的，却是分裂的痛苦：我曾被自己的弟兄否认，我看到主的羊群被赶散，群羊无牧，茕茕孓立，只靠自己得救。可主没有交待我们自牧自养，我们真的有那么坚强？我细查那段历史，努力理解各方的因由始末，除去人的得失，主啊，我看不出什么理由能够一直站立至今，使你的儿女依然反目成仇！正如宗徒所言，我们应该努力保持为一体，因为基督的身体只有一个：一信、一主、一洗。我们属于基督，我们是枝叶，基督是藤，我们活在基督内，才能结出果实。我们自己真的就那么正确，值得上真理的名义？我记得，是我们属于真理，不是真理属于我们，我们的自己灵感、命题、推论——无论怎样高明——真的就那么当紧，值得上分裂的代价？我们长久分离，是为了谁的益处呢？

    我只有祈祷。我的力量是那么微弱，不足以改变什么。我只能自己在枝蔓中寻索，以果实和生命做为证据，努力与古老的根须相通。我得做出自己的选择，这是我现在能做的。

    这就是为什么我来到这里。我举心向上，穿过两千年的风风雨雨，与永恒的救恩相交于那神圣的一刻，这古老的仪式是那样美好！我无言以对，惟有赞美！当你们口唱赞歌，欢迎我们二人归来，在那一瞬间，我的所有隔膜顿时化为乌有，我的身心消融如冰，我知道：我到家了。

    天父，阿爸！你让我走了那么长那么长的路，我终于回来了！你失散的羊，又回家了！

    耶稣基督，我站在这里，在你升天的日子，以我的道路和我的生命为真理作证。你说过：“我就是道路、真理和生命！”是的，你是。

    愿光荣归于主！阿门！

    2003-5 福州


滑翔在抽象世界里的蓝天里－吉布斯与「吉布斯自由能」

张文亮

    前言

    在科学史上，他被称为「物理化学之父」，他的名字成为近代物理学与化学上的重要参数—「吉布斯自由能」（Gibb's Free Energy）。许多课本都会提到他所命名的「化学潜能」（chemical potential）与「统计机械学」（statistical mechanics）。但是在他的时代里，很少人读得懂他所发表的理论，孤独是他另一个名字。不过，他的研究为物理与化学两大学术领域，建立了一道互通的桥梁。

    理想家的血统

    一八三九年二月十一日，吉布斯（Willard Gibbs）生于美国康乃狄克州的纽哈芬（New Haven），这里是「耶鲁大学」所在地。吉布斯的父亲乔舒亚－吉布斯（Josiah Gibbs）是个牧师，并在耶鲁大学教授圣经文学，吉布斯是家中惟一的男孩子，他有三个姊姊、一个妹妹。

    乔舒亚－吉布斯除了在大学任教之外，也研究非洲土著语，他认为这些语言是文化史的老化石。为此，他在年轻时，就常在黑奴之中学习语言。他为非洲语编文字，寻找他们语言的文法，逐渐地，他不仅成为非洲土著语的专家，而且成为黑奴的朋友，他曾写道：「语言是人类心灵的投射。」

    当时贩卖黑奴是获取暴利的途径，有许多黑奴被卖到美国。一八三六年，一艘西班牙籍运送黑奴的船只在航程中，船上的黑奴不仅掌控船只，并杀了船长与几个船员，这艘船在海上漂流了五十几天，船上的人都已濒危之际，才被一艘美国渔船发现，并将这艘「阿米他德」（Amietad）号拖回纽约港。这件事立刻成为国际上的大事件，黑奴竟然杀人逃亡，美国政府不想得罪西班牙与国内蓄奴团体，就将这些上岸的黑奴关起来。

    死亡的阴影

    这时进到这群黑奴当中，为他们上诉法院的就是乔舒亚－吉布斯。当时众人称这桩法律案件绝无胜算，他却四处奔波，并将上诉案件引到纽哈芬法庭，败诉之后，又上诉到最高法院，并请曾任美国第六任总统的亚当斯（John Quincy Adams, 1767-1848）担任辩护律师。一八四０年3月，在亚当斯一场精彩的法庭辩论后，最高法院宣判这些黑奴无罪，并让他们获得自由人的身份。

    为黑奴平反期间，乔舒亚－吉布斯很少去关照刚出生的男婴。法案胜利，他回到家中，才发现婴孩染上猩红热，命在旦夕。一年后，婴孩的性命是保住了，但是从此这个孩子终生多病。

    外号「怪人」

    一八四九年，吉布斯进入中学就读。在学期间，与他感情最好的二姊病故，苦难使人沉默。他在学校几乎不与人来往，独来独往，他的同学给他取个外号「怪人」（bugbear），这个怪人的数学成绩一直是全班最好的。

    吉布斯最好的朋友是他的家人，课余时间，他几乎都与家人一起活动，他的母亲玛莉－凡克利弗（Mary Anna van Cleve）出身普林斯顿大学教授的家庭，擅长数学与自然科学。吉布斯一家经常一起看书、讨论。

    无法回答的考题

    一八五四年，吉布斯进入耶鲁大学，母亲在这一年病逝，这对吉布斯又是一个沉重的打击，吉布斯无法了解，父亲那么尽心的帮助受压者，但是死亡的脚步却似乎一直光临这一家，父亲的响应是：「死亡的好处是不再死亡。」但是年轻的吉布斯怎么会懂呢？母亲去世一个月后，吉布斯参加大一学生数学竞赛，题目有十题，他只写六题就写不下去了，他在未写的四题上写道：「题目太简单了。」难过的心使他放弃竞赛，不过他在大三、大四两年都获得全校数学竞赛首奖，同时获得学校的拉丁文文学奖。一八五八年，他自大学毕业，继续念研究所。

    齿轮的论文

    一八六0年，美国的铁路运输工业兴起，他的指导教授希望他以火车的运动构造为论文题目。一八六一年，父亲病逝。吉布斯难过的几乎想休学，那年南北战争爆发，吉布斯申请加入联邦志愿军，参军时染上肺炎，休息一阵后又回校就读。一八六三年，他以论文「火车传动齿轮的构成」（On the Form of the Teeth of Wheels in Spur Gearing）取得博士学位。

    同年，美国国科会成立，他向国科会申请一笔研究奖助金，留校担任自筹经费的讲师，教授自然哲学与天文学。一八六四年，他的妹妹病逝。吉布斯写道：「我的眼睛逐渐看不清许多东西了。」他决定远离这伤心地，遂于一八六五年前往欧洲。

    整合性的思考

    美国内战结束后，工业更急速起飞，大学教育的目的，逐渐被要求必需配合工业发展，讲求实用。政府也认为培养实用的学生是高等教育最廉价的投资，又最能迅速的看到投资成果。吉布斯却写道：「科学研究的目的在精确地表达知识，准确地叙述事实。」又写道：「喜爱用一种抽象的理论，去准确描述一个系统内发生的变化。」

    这个系统是什么呢？一八六六年，吉布斯写道：「物质状态的改变，如水变成冰，或变成蒸汽，既不受物质质量影响，也不受万有引力影响，也非物质惯性所使然，因此一定有一个未知的因子在影响物质状态的改变，甚至连物质的化学变化也受其影响。」物质状态的改变，显然是吉布斯所思考的系统。

    理想主义是科学研究的温床

    吉布斯首先到德国的海德堡大学。当时德国大学教育充满着一股自由、活泼的探讨氛围，这股学术气息是建立在一群深具理想的教授与学生的身上，他最欣赏克罗内克（Leopold Kronecker, 1823-1891）教授的高等代数，吉布斯一直保存他在这门课程所作的笔记，他更欣赏师生在学习上的互动，他写道：「我们上课讨论，下课讨论，到老师的办公室又讨论，后来晚上陪老师散步回家，沿途继续讨论，到了老师的家还在讨论。」这种学习的精神，是在讲求实用的美国教育系统里不易看到的。

    他也喜爱昆克（Georg Quincke）教授的光学课程，他写道：「他讲解光在矿物表面的反射时，用物理与化学的观点，交叉说明…他的教材充满着不同学科之间的联系，扩大了学生的视野。我现在才知道一个好老师给学生的不只是知识，而是对知识深度的饥渴。」

    热力学的研究

    当时德国的高等教育很有弹性，柏林大学、杜宾根大学与海德堡大学修课学分互通，学生尽可选修好的课程，这也成为老师研究与教学的动力。一八六九年，吉布斯遇到影响他一生研究方向的克劳修斯（Rudof Clausius, 1822-1888），克劳修斯教的是「自然哲学」，他在热力学的研究上非常有名，他曾提出「乱度」(大陆译为熵)（Entropy）的观念：「能量移动的方向是受乱度所决定」。吉布斯写道：「我相信我的国家的未来，就决定于我在此所学的」。

    他在德国念了三年的书，每天规律的上午六点起床，晚上十点睡觉。惟一遗憾的是，他喜欢夜里开着窗户睡觉，房东会在夜里大叫道：「什么？你希望我用房里的火炉，弄暖整条街吗？」

    物理学系的产生

    一八六九年6月，吉布斯返回耶鲁大学报到，才发现学校当局已将他过去的课，让给别人，而且学校也没有教职缺，只好又回去向国科会申请研究计划。他在欧洲三年，学习太投入，忘记要与耶鲁维持联系，返国前也未向国科会申请研究经费。一八七0年，他整年赋闲在家，当耶鲁的同学都飞黄腾达时，他却出去放风筝、爬山、健行，也经常驾着马车接左邻右舍的小孩上下学。爱上理论物理学，真的是注定一生要失业吗？他没料到的是，有股运动已在英国兴起。

    一八五四年，物理学大师法拉第（Michael Faraday）首先建议教育主管单位，应该把物理纳入中、小学的课程中，后来获得采纳。物理的研究已有数百年的历史，但是大学里一直没有设置「物理学系」，物理常被放在哲学系的「自然哲学」课程。一八六0年代，中、小学逐渐要求大学应该设有物理学的师资培育，社会大众也要求物理学系成为科学教育的摇篮地。一八六九年，剑桥大学首先设置物理学系，系主任是汤普逊（William Thompson），但是物理实验室一直因缺乏经费无法设置。一八七一年，剑桥大学的校长卡文迪许（William Cavendish）自掏腰包6,300英镑，设立物理实验室，以后世界各大学才纷纷跟进。

    从未发表研究论文的教授

    一八七一年，耶鲁大学成立数学与物理学系后，才发现缺乏师资，只好请国科会出钱，再找吉布斯回来任教，但是国科会拒绝出钱，主要是吉布斯毕业已经八年了，却未发表过任何研究报告。当耶鲁与国科会仍在斡旋时，吉布斯却答应校方，即使没有薪水，他也愿意到物理学系任教。以后有九年之久，吉布斯在耶鲁大学未领分文。

    开学以后，来修物理学的学生很少，而且来上物理的，连基础物理都很欠缺，但是经过许多苦难的吉布斯，已不会被这种状况所挫折，他以对物理科学的热爱去响应外界的冷淡。

    将热力学放入机械设计里

    一八七三年1月，吉布斯发表他第一篇研究报告：「以图绘法表示液体的热力」（Graphical Methods in the Thermodynamics of Fluids）。早在一七九０年，瓦特（James Watt）就以蒸汽机研究蒸汽体积、压力与温度，并且以图绘表示，吉布斯加入乱度的观念，表示蒸气机在运转时热量与乱度的关系，并且他以体积与乱度的关系图，区分水的固体、液体与气体态。这是他年轻时所思考的问题，现在他以热力学的观点来回答自己的问题。

    「有效能量」的观念

    一八七三年10月，吉布斯发表了第二篇研究报告「以几何平面图示物质的热力性质」（A Method of Geometrical Representation of the Thermodynamic Properties of Substances by Means of Surfaces），以体积、压力、温度、能量与乱度去表达液体在热平衡时所呈现的关系，并以三度空间的几何平面去表示。

    不同于克劳修斯的乱度观念，吉布斯提出一个系统所能作工的能量，称为「有效能量」（available energy）。这篇21页的研究刊登在「康乃狄克艺术与科学院学志」（Connecticut Academy of Arts and Sciences）时，美国的科学界没有人读得懂，学志主篇与编审都看不懂。不过他们相信吉布斯是个诚实人，就刊登此文。刊登后，惟一的回应来自大物理学家马克斯韦尔（Clerk Maxwell, 1831-1879），他称赞这两篇研究报告是以「全新的角度去阐述物质的热力性质」，并且「以几何的图示清楚的解释热力学的抽象观念」。

    天才与庸才

    马克斯韦尔不仅在信件上称赞吉布斯的研究，而且在「伦敦化学学会」（Chemical Society of London）专题介绍吉布斯的研究，其讲稿还全文刊登在「自然期刊」（Nature）。此外，马克斯韦尔也在所著「热理论」（Theory of Heat）一书的修订版上，以全新的一章介绍吉布斯的研究。马克斯韦尔是个天才，只有天才纔能认识天才，一般的庸才还不知道吉布斯在写什么。

    后来，有人问吉布斯：「你有朋友吗？」吉布斯答道：「我有一个朋友在英国。」这个朋友就是马克斯韦尔。之后吉布斯常与马克斯韦尔通信，吉布斯给马克斯韦尔的一封信上写道：「几何方法是分析机械的理想工具，但是只能解释一部份，无法解释所有的问题。我想没有一种理论能解释所有的物理现象。」

    马克斯韦尔的回复是：「如果热力学只是在解释蒸汽机的功能，固然可以满足工业家所需要的，但是若蒸汽工业过去了，热力学就过去了。热力学应该要用来解释宇宙的事，探讨宇宙事物的变化。物理学家就像中世纪修道院里的修士，经常思想永恒，才能清楚地教导别人。但是人心厌烦抽象的理论，幸好，所见之物是抽象理论的实底，因此多样化的教育方式是传递抽象理论的最佳表达。但是科学教育如果只谈物质，不论生命，最后将会带给学生更深的困惑。」

    物理化学的起源

    一八七四年6月，吉布斯在同一期刊又发表「以热力学的原理决定化学平衡」（The Principles of Thermodynamics as Determining Chemical Equilibrium），这是近代科学史上非常重要的一篇研究报告。这篇研究打破了物理与化学的学术藩篱。

    吉布斯在这篇300页的报告中，以热力学的观点提出「化学潜能」（chemical potential）与「自由能」（free energy）的新观念，他将化学离子浓度在系统中所具的能量称为化学潜能，而每摩尔离子浓度的化学潜能，就称为自由能，或称为「吉布斯自由能」。他提出，化学反应在平衡时，「反应物的自由能与生成物的自由能相等」，他结合了热力学与电化学，从此物理学家与化学家有共通的语言了。

    这篇论文发表后，又再一次，全世界还是只有马克斯韦尔的回应。难怪在一八七九年11月5日马克斯韦尔病逝时，康乃狄克科学会登道：「全世界看得懂吉布斯报告的只有一人，他名叫马克斯韦尔，而他走了。」不过科学界并非都是庸才，一八八0年有个荷兰的科学家回应他，这人名叫凡得瓦尔（Johannes Diderik van der Waals, 1837 - 1923），一八八五年一个德国化学家居里（Pierre Curie,1859-1906），一八八七年另一个荷兰的物理家范特霍夫（J.H. vant Hoff, 1852-1911）来与他讨论，科学先锋会孤单，但不会太久。

    风筝教授

    吉布斯经常生病，以致一生都没有结婚，他满足于担任教师，他写道：「许多父母亲生产孩子以后，未能担负教导的责任，这时老师对孩子的影响还超过父母。」

    当时许多学生都畏惧物理，或认为物理学是一大片陌生的森林。为让学生喜欢物理，他在课后为学生组成「物理数学社」，每周定期与学生相聚，设计数学谜语，用简易的东西做实验，或是用科学的研究写成文学，他推荐学生们在课余解「艾丽斯梦游仙境」的作者卡洛（Lewis Carroll）所设计的数学谜语。他善于放风筝，认为由此可以讲解许多物理现象，他经常与学生比赛放风筝，有一次他把家里墙上的一整片壁纸撕下，拿去放风筝。

    课余他经常带学生去爬山，他认为登山者有一些特质与物理学家相似，如耐得住孤单的旅程，总是向最高峰挑战，仔细的规划行进的途径与在工作中自得其乐，他也喜欢与学生边爬山边讨论问题，他最常对学生讲的一句话是：「当你了解问题的全貌，你就会发现答案竟是那么单纯；当你把答案弄得很复杂，证明你看到的只是问题的一小部份。」

    教书高手

    他上课从来不用课本，他认为上课若照课本教，学生等于听两遍。他的教材来自图书馆，他写道：「大学存在的目的，在让学生学习敲真理的门。」一上课，他就问一个问题，他低下头，想了一下，就自言自语似的开始解题，解了一半又与学生讨论一阵，到了下课题目仍未解完就会要学生利用图书馆的数据去解题。当时许多学生的反应是：「当吉布斯教授在黑板上写第一道式子时，我们都懂；当他写第二道式子时，有些人勉强可以跟上；当他写下第三道式子时，全班几乎都不懂他在说什么了。」上他的课，好像与一位爬山健将同行，几乎要全力以赴才赶得上，但整个历程像场探险般的有趣。

    奶酪与马步

    「如果月球是用绿色的奶酪造成的，会怎么样？」有个学生上课时先抢发问题，吉布斯仍然一脸严肃，他低头想想，然后说道：「如果真是如此，也一定有其原则存在，现在让我们一起来推导这个原则，并判断其正确或错误。」

    有次吉布斯牵了匹马来上课，他让马在讲桌前走了几圈，然后问道：「如何用数学的方法，计算马的步数？」学生在算时，他也在算，等学生快算好了，他接着问：「牵马走路时，是牵的人要跟上马的脚步，还是要让马跟人的脚步？」这是课后的习题。

    现在，已经很少有老师用这种方式在上课了。吉布斯写道：「数学、物理、天文、几何学都是大自然的知识。但是许多人将这些课程教成独立的科目，科目之间也互不相关，彷佛大自然是支离破碎似的。大自然是一体的，所以每一门课的教育都要互相贯通。」

    何谓一流的科学家

    一八七九年，约翰－霍浦金斯大学高薪聘请吉布斯前往担任数学系教授。耶鲁大学才想起九年来从来未付过薪水给吉布斯，并答应隔年起开始付他教授的薪水，吉布斯决定留在耶鲁。当他看到薪水竟然只有一般教授薪水的三分之二，他没有向校方抗议，他写道：「我所需求的并不多，但有一点薪水，代表一点肯定与安慰。」直到一八九六年，他才拿到教授的全薪，不过在他的影响下，物理学教育已在美国逐渐生根茁壮，并且影响了美国的主流文化。吉布斯写道：「怎么衡量一个杰出的科学家呢？不在他所发表的篇数、页数，更不在他的著作所占图书馆架上的空间，而在他对人类思考的影响力。因此科学家的真正成就不在科学上，而在历史上。」

    吉布斯又写道：「科学存在一种建设力，能从混沌中重建次序；科学存在一种分析力，能够区分真实与虚假；科学存在一种整合力，能看到了一个真理而没有忘记另一个真理；拥有这三种才能的，才是一流的科学家。」

    耶鲁最令人怀念的老师

    一八八一年，他获得美国艺术与科学学院（American Academy of Arts and Sciences）的金质奖章。一八八四年，他被美国总统任命为国际电学人研讨会（National Conference of Electricians）的筹备人之一，这是一项殊荣。一九０一年，他获得英国皇家学会的金质奖章。后来，他被公认为十九世纪美国最杰出的物理学家，不过他认为教师最高的荣誉是学生的爱戴，有一个毕业的学生写道：「当我离开耶鲁时，最舍不得的是吉布斯教授。」

    工程科系的兴起

    一八九０年代，另一股教育改革的风潮兴起。为了因应工业起飞，大学被要求成立「机械工程学系」、「化学工程学系」、「电机工程学系」等。科技的时代重生产，整个美国社会成为一大台生产机器，因此亟需一大批只懂该专业生产与研发技术的「专家」。国家政府为了高效率促进生产并维持产业竞争力，因此投资大学，生产专家。

    吉布斯为此忧心忡忡，他以自己的学术影响力，加入美国大学教师协会，他提出：「人的存在价值不在是否好用」、「专家常有高度的自信，却忘了自己的判断是来自一个狭窄领域里的训练」。他要求「在这些新兴的工程科系里放入物理、化学、数学等科目，并设立科技整合，或科技管理的课程。」因着他的坚持，这些工程科系创系之时，物理、数学与化学就占很重要的份量，使得美国的科技发展，仍有坚强的纯理论为后盾。

    加强三角几何的训练

    吉布斯晚年之投入中学教育改革，他的要求很明确：「在中学课程中强调三角几何」。他写道：「如同母亲牵着小孩的手，三角几何是开始认识大自然最轻省的道路。三角几何虽然将大自然的空间简化为点、线、面，但是以后的动力学、机械学、天文学、物理学、结晶学等都需要这个假设。」有人提出质疑：「用点代表空间上的位置是否不宜？」吉布斯答道：「在数学上，用一部份代表全部是合宜的。」他又答道：「三角几何虽是最古老的数学，却是最基本的数学课程，很多人建议在中学放入最新流行的学科，如近代天文学，但若没有三角几何的基础，如何教天文学。」有人反驳：「中学最好强调语言的课程。」吉布斯回复道：「数学就是一种语言。」

    没有题目的考试

    吉布斯反对高等教育用考试的结果来给成绩，他认为优秀的大学老师应有其它方式去测得学生的程度。一次，有个外校学生申请转入耶鲁大学，校方委任吉布斯当考试委员，吉布斯看过学生资料后，进入考场，宣布：「考试时间一个小时」，而学生紧张待题，吉布斯却坐下来，一题未出，一个小时后，他站起来，说道：「考试时间结束，你通过考试了。」

    一八九六年，吉布斯首先提出「渗透压潜能」（osmotic pressure potential）的观念去解释渗透性膜的现象。一九０一年，学生发现他走路愈来愈慢，但是上起课来声音却愈来愈大，而且讲到精彩处他会泪水盈眶。他课堂讨论的题目仍然活泼有趣，例如「波浪在移动时，为何浪会愈来愈小？」「猫自高处落下时，为何需要四只脚同时落地？」他在讲热力学时，经常先在地板上比划一个图，他边讲边比划，从教室的墙上、天花板，又画下墙，到大门，甚至比划到走廊外。

    最后的建议

    一九０二年，他给学校最后的一个建议：「减少各系的必修课，让更多大学部的学生能选修文学院的课。」

    他的学生都知道，他有一所「教堂」是在桦树林下，当他带学生去爬山时，经过桦树林，就带学生进去，他用树干作讲台，对学生讲道。他一生经过许多苦难，但他常讲：「只有上帝存在，科学的法则才能继续维持，上帝赐给人永生，证明现今的悲剧是短暂的，而非永恒的结局。」

    一九０三年4月28日，吉布斯才永远离开耶鲁大学。

    资料来源
    1. Rukeyser, M. 1942. Willard Gibbs. Ox Bow Press, U.S.A.
    2. Growe, M.J., 1967. A History of Vector Analysis, Dover Publications, Inc. U.S.A.
    3. Seeger, R.J., J. Willard Gibbs-men of physics.? Pergamon Press. U.S.A.
    照片来源
    1. 年轻时代的吉布斯 (Rukeyser, M. 1942. Willard Gibbs, p.202-1a)
    2. 黑奴的代言人－约书吉-吉布斯(Rukeyser, M. 1942. Willard Gibbs, p. 106-1)
    3. 吉布斯的老师－克罗内克(www.sfrs.fr/e-doc/kroneck.htm)
    4. 吉布斯的知音－马克斯韦尔(www.kurasc.kyoto-u.ac.jp/plasma-group/ sps/jpg/MAXWELL.JPG)
    5. 马克斯韦尔制送给吉布斯的水的结构模道 (Rukeyser, M. 1942. Willard Gibbs, p.202-1b )
    6. 中年的吉布斯 (Rukeyser, M. 1942. Willard Gibbs, front page)
    7. 耶鲁大学的一角 (Rukeyser, M. 1942. Willard Gibbs, front cover)

    原载于张文亮个人主页，感谢著者授权转载


放逐伊甸(第五、六章)

施玮

    五、尘世中的爱情

    李亚的家就在京城最繁华的西单。从著名的华威商厦旁的一条小巷走进去，也就四五分钟的样子，你会看到一条更小一点的胡同。这胡同也不能算是太小，起头也还能并排走上三四个人，可等它往左这么一拐，就只够过一辆自行车的了，然后它再往右拐着略略地宽出去。正好有扇破旧的木门就在那截瓶颈里。戴航走到这里时心中不由地想到利百加，她就对着那扇破木门羞涩地说了声：“我去。”她没马上开门进去，而是保持着那份羞涩静立在那里抬头向那条溪水般的蓝天望去，她努力地用心去听那祝福：“我们的妹子啊，愿你作千万人的母，愿你的后裔，得着敌人的城门”。
    她看到天边好象有彩霞的红晕，她想像着那一片晨曦，一片贞洁的晨光中利百加和她的使女们起来，骑上骆驼，跟着那仆人走了。她们走出城门的时候好象一片轻柔的白云，带着早晨梳洗的芳香。戴航这样想像着眼睛又落到身处的胡同中，一边在心中轻叹着这平庸的生活，一边又为自己少女似的情绪而羞愧。她重新把自己的心武装了一番，才把眼睛“勇敢地”回到面前的这扇破门上。
    门边挂了块旧木牌，木牌上的字却总是墨迹崭新，且很有点章法，显出过份强调的嫌疑。这里是八号。挺吉利的数字，不过这数字被胡同口的那家买走了，他们就只能叫“甲八号”。虽说也还是个八号，只不那么正牌了。好在这院里住的都是本份人，也没人想着靠个正牌“八”字发财。
    那道木门已经快散架了，往一边塌着，你得提一下才能推开。门里的院子已经小到没法再小了，除了正房，院里各处盖满了坯屋。李亚的那间不是最小却是最破的，它就在大门边，那个共用水龙头池子的后面。李亚的房门跟本就没上过锁，门上端端正正地写着三个极大的字“甲八号”。用李亚的话说这一切都是为了朋友。京城各处，甚至全国各地的朋友们远道来了，若是自己不在也好进屋坐坐，喝杯凉茶什么的。写上个大门牌也就省得那些糊糊涂涂的诗人们走错了门。
    京城的冶安并没好到路不失遣、夜不闭户，可李亚这间从不设防的小屋里却从没有小贼光临过。戴航每次推开这道虚掩的门，都不禁对此感到不可思意。
    李亚不在屋里。不过有个中学生模样的小女孩安安静静地坐在床上看着一叠稿子。她见戴航进来，便站起来象个小主人似地招呼她。
    “我李叔出去了，不过他留了条说一会就回。”
    “什么‘一会就回’呀！他那个条总这么放着的，我早上过他的当了。我不等了，你也不用等了，说不准他一天都不回来呢！”
    “不会的！没到下午呢！他肯定是刚起来，门口遛一圈就回了。中午没人请他吃饭！”小女孩很有把握地说。
    戴航觉得她实在是有趣，便笑眯眯地看着她问道：“你对他可真熟悉哦！你是谁呀？”
    “我是他的好朋友嘛！”小丫头不以为然地说。
    “最好的？”
    “那当然！……姐，你喝水吧！”
    “好，谢谢！”
    戴航接过女孩手上的水杯，突然就觉得没什么可说的，便转头去看四壁木板架子上的书。李亚的书真是不少，除了门边放炉子的一角，四面依墙都堆着书，从地上一直堆到天花板。用不知从哪个工地上偷来的木板条钉的架子，倒也还算牢固地承负着这些沉重的书。
    “我李叔的书就是多！……不过，这架子也太破了！等我自己有钱了就给他买上几个大书柜，带玻璃门的！就跟电视上那些作家家里一样。……我李叔可比他们有学问！”小女孩见戴航在看那些书就在一旁大声说着。
    “你以后肯定就会有钱？”戴航觉得这丫头真是太有趣了。
    “我去经商嘛！”
    “不跟你李叔学着当诗人？”
    “文学只能作为爱好，而不能做谋生的手段。再说不是要深入生活吗？现在的深入生活就得去经商！”小女孩一本正经地大谈阔论着。
    “哈哈……没想到你还一套套地呢！”戴航脸上还在笑着，心里却有种说不出来的滋味。
    “怎么样？见识了吧？这就叫后生可畏啊！”进来的是李亚。“嗨！拉泡屎的功夫，屋里就多了一大一小两个仙女。有没有变出些好饭好菜来？”
    “中午我请客！”戴航忙说着站了起来。
    “不用，不用，我带了两馒头回来。这还有几个西红柿呢！”李亚把一个蒙着热气的塑料袋扔到书桌上，里面果然有两个大白馒头。
    “我不吃了，我今天跟姑姑说好要去呢！”小女孩很懂事地要走。李亚也没留她，亲切地拍了拍她的肩问道：“回去路费有吗？”
    女孩点了点头又从书包里拿出两个大雪碧瓶来。“这是我爸让带给你的枣花蜜。”
    “代我谢谢你爸！”李亚说。
    “不过这蜜还是我采的呢！”女孩歪着头笑眯眯地看李亚。
    “那好！我就再谢谢你！怎么样？满意了吗？”李亚笑着去打她的头，她机灵地躲开了。
    “上次的书看完了，给你放架上了。”
    “行！拿这几本去看吧。不过别耽误了功课啊！”李亚从架上抽了几本书递给她。
    戴航向书瞄了一眼，等女孩走了，她问李亚：“那些书她看得懂吗？”
    “嗨！我这的书呀，她都快看遍了。字刚认全她爸就让我教她写诗呢。”
    “她爸是……？”
    “是我中学最要好的一个朋友。以前也爱涂两笔，是密云的。我还在他们那插过半年队！”
    “现在呢？”
    “还在密云啊！当养蜂专业户了。哎！你尝尝，这新鲜的枣花蜜是最棒的了！对女人特别好。补的！”
    “你对女人可够懂得了！这么小就开始培养了？不过现在男人挺流行给自己培养一个老婆的。”
    “你胡扯什么呀？人家可是叫我叔叔的！”
    “那有什么？我看她还真挺合适你的。”
    “是不是为我吃醋了？”李亚笑着把头伸过去看着戴航。
    “吃你什么醋呀？你身边的小女孩多着呢！不过，我还真挺喜欢她的。”
    “还有挺喜欢你的呢！”
    “谁呀？”
    “就是那个你见过的……”
    “萧苇？”
    “行！有点感应。你不是最记不住人名的吗？”
    “保不准我也想哪天去骗顿饭吃呢！”
    “那可太方便了！坐家里等吧！她刚跟我要了你的电话号码。”李亚见她若有所思的样子便笑道：“你俩不会搞同性恋吧？我可听说女人天生具有同性恋倾向。”
    “这跟你有啥关系呀？”
    “这关系大了！一个是我的球局饭局、衣食父母。一个是我的……”
    “是你什么呀？说呀！是你什么呀？”戴航一副着恼的样子盯着李亚，心里却嘭嘭跳着看他怎么回答。
    “嘿嘿！诗友。诗友，没错吧？”
    “我现在不写诗！”
    “那……就算是红粉知已？”李亚嘻皮笑脸地凑过去看着戴航，见她白了他一眼把脸转了过去，不禁摇了摇头暗自苦笑了一下。
    “开饭了！开饭了！”
    “还是出去吃吧？！”
    “你要真想请呀就晚上请。”
    “今晚没饭局？”
    “哎！嘿嘿！”
    “难怪呢！行吧。那中午你请我吃什么？”
    “馒头，一人一个。西红柿，你两个我一个。”李亚一边说着一边在自己和戴航面前放好食物。
    “就这呀？”戴航开玩笑地挪揄道。
    “小看了我不是！我们不仅要营养到位，而且要价值到位。看！这是什么？”
    “哇！洋酒？！又是从哪弄来的？”
    “别管是谁孝敬的，酒是好酒！”
    “比二锅头强？”
    “嘿！各有各的味。但这个价让人喝着舒坦！没饭局的时候，门口吃碗牛肉面回来，总觉着有点对不起这肚子。抿上口这酒，肚子里的价可就上去了。……来！先给你少倒些，喝着看习不习惯，别浪费了！”
    戴航捧起杯子浅浅地喝了一小口，闭上眼睛故作慎重地品味着。然后她仍闭着双眼，伸出小小的舌尖，俏皮地在晶莹的酒里舔了一下。李亚愣愣地看着她，眼中有一抹隐隐的苦痛。戴航突然睁开了眼睛，笑望着他道：“还行！”李亚慌慌地避开了目光。
    “还有好东西给你听呢！”李亚说着从木架上拿了盒磁带往录音机里放，这是他唯一拥有的电器。
    “哎！对了，你也不是一无所有啊！你这录音机就不错吗，怎么没人来偷。”
    “人家要偷音响，谁偷这玩艺？再说这是我‘老婆’呀！小偷也有不忍之仁吗。”
    “是喜多郎？”
    “不是。给你听点新的。”
    “上次你不是说把喜多郎的‘星空’送我吗？”
    “是啊！你没拿走？”
    “当然没拿了！现在怎么不见了？”
    “那可能是哪个兄弟拿去听了。”
    “也许是姐妹吧？”
    “也有可能！谁让你不先下手为强呢？下次我再给你弄一盘。”
    “你这倒真是提前实现共产主义了？！”
    “嘿嘿……人家要拿，总是因为喜欢吗。……你听听！这盘是毛阿敏的新带子，棒极了！”
    “毛阿敏？！你怎么会喜欢她的？她的歌有什么好听？”
    “你听听再说吗，没听就下结论？！不是那种晚会式的歌，反正是妙极了，词好曲好唱得也好！来了！来了！你听！……多棒？”
    ……
    音乐突然如海潮般涌至脚下，即而戴航便觉得自己成了只鸥鸟高高地飞起来了，在咸湿的海风中飘翔着。
    ……
    “真还行！”听完第一首戴航脸上不屑一顾的神情已没有了。
    “下面首更好！你听那词。”李亚斜靠在乱糟糟的床上，沉醉的面容上显出了一丝倦怠的苍老。
    “你看出些老了……”戴航看着李亚，久久地她突然说了这么一句。两个人便都把目光转开了。

    来来往往的人群　反反复复的梦境
    不知何时身旁已是你正凝望的眼睛
    也许我们的美丽　都在心痛后相聚
    轻轻盈盈牵我双手　握住了真爱的心
    ……
    远方伴着你，呼唤连着你
    只想拥着悠悠远远的柔情
    让所有的心默默地寻觅
    靠近你我平平淡淡的约定

    激情而略带伤感的歌声继续着，似乎无止无尽、绵延不断。戴航深深地在心中叹息着──不知何时身旁已是你凝望的眼睛------她真是渴望身旁有那双眼睛，那双深情等待的眼睛。她虽然隐约感到应该有一双凝视的眼睛，却不知道它们属于谁？也不能将它们看清。但若没有这么一双凝视的眼睛，没有呼唤在等待，没有那悠悠远远的爱，生命该是何等的悲哀啊！
    在歌声中戴航觉得自己就是那个骑着骆驼去见以撒的利百加。那个神所指定给她的男人在黄昏的田间默想着，举目一看，见来了些骆驼。利百加也看见了夕阳下走来的以撒，就急忙下了骆驼，问那仆人：“这田间走来的迎接我们的是谁？”仆人说：“是我的主人。”利百加就拿帕子蒙上脸。以撒便领利百加进了他母亲撒拉的帐棚，娶了她为妻，并且爱她。以撒自从他母亲不在了，这才得了安慰。
    戴航的心里充满了渴望的叹息，这叹息与歌声一样不能止息。她突然极为地渴望爱。渴望被爱，更渴望爱人。她被整个地剥去了一层冷漠的外衣，象火山爆发似地渴望着真情流露。但心里仍隐隐地有丝惧怕。她不由地拿眼睛去看李亚，却见李亚也正看着她。李亚的目光也不同往常，有着一种真正的对生命的饥渴。他们都来不及去想对方发生了什么事，目光就在歌声造成的梦境里突然放肆地缠绕起来。
    久久。久久。就象两个涉过了千山万水才得一见的人，贪婪地凝视着无法移开自己的眼睛和自己的心。在他们深情的目光中似乎又都有一种乞求，乞求对方能放开自己。乞求自己能从这多么不踏实充满危险的梦境中逃出去。哦！是什么时候起“真”与“爱”成了那样让人惧怕的危险禁地。突然，戴航就哭了，决了堤的泪水无声地却又是汹涌地流出来。她哭，只是她觉得非常非常地累，累到只能任凭泪流。她很想向李亚解释一下自己的哭，但她无法说话。
    李亚仍然斜躺在卷起的被子上，他伸手握住了她，轻轻地搓揉着她的手，然后猛地一拉戴航便倒在了他的怀里。戴航向她所爱的人倒下去的时候，心里突然就闪过了一丝沮丧，似乎心中所要的不尽是如此。──“以撒便领利百加进了他母亲撒拉的帐棚，娶她为妻，并且爱她。”──戴航的泪珠成串地滴下来，但她努力地忘记利百加，忘记以撒，忘记那个让他们俩人成为一体的神，更紧地贴近拥抱着她的这个实实在在的男人。好象是要从他的怀里尽量地多得些温暖与安慰。李亚也更紧地拥抱着他，他灼烫的掌心贴在她的背上，一股热流便透过她的背渗进她的心中，越来越烫，直到她浑身灼热烤干了眼中的泪。戴航闭上双目，虽然心里觉得这样的热情有些荒唐和虚幻，这样的爱也不如黄昏时的利百加与以撒那样美丽，但却仍转过头来让双唇吻住了他，因为她是这样地渴望着爱。
    歌声在继续着，歌者磁性的嗓音中充满了对爱的渴望。戴航模模糊糊地想着，她也曾有过这样的吻吗？或者她也渴望着另一种更纯美的爱？
    戴航的心再次回到他们的相吻上时，渐渐发觉他们的相吻竟是那样地自然，激情而和谐，就象是他们已相吻过千百次一样。她不禁就叹息地赞美着男女和谐的美丽。──“这是我骨中的骨，肉中的肉，可以称她为‘女人’”──李亚知道这句话吗，他这样想她吗？──“因为她是从男人身上取出来的”──戴航想着心中就生出无限的柔情来，重又坠回到他们的相吻中。
    当这长长久久的吻终于结束后，戴航仍昏昏沉沉地闭着双目。她的头被一双灼热的手掌捧住。她感到李亚正看着她。她渴望着让自己疲惫的心永永远远地沐浴在这目光中。
    “要吗？”
    当戴航听到这声无比轻柔的问话时，她心中一冷本能地摇了摇头。但她立刻感到灼烫的心中渗进了股凉意，她不知道该怎么向李亚解释这个摇头，其实她也不是真正的拒绝，只是渴望保持着此刻梦一般纯粹的美丽。但她知道李亚的心会因此而受到的打击，她真恨他，恨男人们为什么就不能更单纯安静些，她也恨自己为什么在这尘污的世界里仍斩不断梦的翅膀。利百加与以撒所在的帐棚越来越远，那灯光变得十分微弱。她一边快步地走开着一边回头看，泪水又开始缓缓流下。
    等她想张嘴说什么时，她的双唇又被紧紧吻住了。但她的心越来越凉，再也无法沉醉其中，她恍惚地感到了一种失落。因此当李亚突然放开她起身冲出门外时，她甚至没有惊讶。她茫然地倒下去，仰躺在床上。她就这么静静地躺着，感受着他留下的体温。
    那歌者始终在动情地唱，直到一切都静静地沉入黑夜。
    ……
    灯光刺醒了沉睡的戴航，她睁眼一看是李亚开的灯，他正站在门边微笑地看着她。
    “天黑了？！几点了？”戴航问。
    “九点多了！睡得象头小猪似地。我今天才知道你还打鼾呢！不过也就是轻量级的。”李亚又恢复了他平日的神情。
    “不可能！你瞎说！”起初的那丝差涩、尴尬不翼而飞了，戴航笑着跳了起来。“真饿了！该吃饭了吧？”
    “幸亏你还想起吃饭了，我还惦着这个饭局会不会泡汤了呢！”
    “走吧！去哪？”
    戴航出门在院子里的水龙头下洗了把脸，她发现水泥台边留着一大堆烟蒂、烟灰，还有一张报纸。报纸上有一条很醒目的标题：数百人围观，女孩葬身火海。李亚见她在看报纸，好象被发现了什么秘密似地，很不自然地匆匆把烟蒂、烟灰往报纸上一扫卷起来扔进了屋里。戴航心里觉得有点奇怪，李亚对社会新闻是不太关心的，这段新闻一定有些特别的地方------
    李亚见戴航若有所思地看着他，尴尬了一秒种，就又回复了往日的嘴脸说：“跟我走吧！顺便带你逛逛西单。”
    “晚上不都关门了吗？”
    “白天闹哄哄地有啥劲？晚上的北京才是最美的。只有我们这些晚上出游的人才是建筑师们的知音呢！”
    走到巷口时，李亚轻声说：“给我买两包烟吧。不然今晚就断炊了。”
    戴航把两包骆驼递给他时说：“少抽点！”
    李亚见除了两包烟还有一张一百圆的钱，忙还给戴航。
    “这不用！我有钱！还有两张稿费汇单没去取呢！”
    戴航没再说什么，她把钱收进了皮包，然后把手轻轻伸过去挽住了李亚的胳膊。他们默默地走了一会，趁着对面来个行人他放开了她的手。然后他重又说笑起来。
    这个夜晚十分美丽。夜晚的北京十分美丽。一切都美得象梦，但总有着这样那样的细节提醒你，让你无法真正沉入梦中；总有些生活的污垢沉重地粘附在你心上，使你不能在这美丽的夜色中轻轻腾起并飞扬。

    六、罪伏在门前

    人类从伊甸园被放逐后的第一次犯罪就是兄弟相争杀。一个人流另一个人的血，一个人夺取另一个人的生命。对神的背叛导致对神所造生命的轻视，恨已蔓生，放逐路上便充满了人类血腥的互杀；真正的爱已远离，放逐路上人类互相冷漠，就如同他们对创造者的冷漠。否定了同出一父，人与人也就不可能再为兄弟了。
    有一日，亚当和妻子夏娃同房，夏娃就怀孕，生了该隐，又生了该隐的兄弟亚伯。亚伯是牧羊的，该隐是种地的。有一日，该隐拿地里的出产为供物献给耶和华；亚伯也将他羊群中头生的和羊的脂油献上。神悦纳那遵循他旨意的奉献，就看中了亚伯的供物，只是看不中该隐和他的供物；该隐就大大地发怒，变了脸色。神对该隐说：“你为什么发怒呢？你为什么变了脸色呢？你若行得好，岂不蒙悦纳？你若行得不好，罪就伏在门前；它必恋慕你，你却要制服它。”
    这以后该隐并不思想因他对神的轻漫，就已使罪靠近来伏在了他的门口，反倒随意出入着自以为持，罪就吞没了他。那天该隐与他兄弟亚伯说话，二人正在田间，罪把嫉恨在他心里燃旺，于是他就忘记了神，忘记了他与兄弟是共一个父。该隐起来打他兄弟亚伯，且把他杀了。
    作了此事以后，他心中实无悔意，也不以为耶和华是全知全能的神，以为只要没有人知道，他的罪就不是罪了。当神问他：“你兄弟亚伯在哪里？”时，他就如同敢于随随便便献祭一样也敢于随口欺骗神，他说：“我不知道！我岂是看守我兄弟的吗？”
    耶和华神说：“你作了什么事呢？你兄弟的血有声音从地里向我哀告。──”

    你作了什么？！
    有血的声音从地里因控告你而发出吗？
    赵溟独自坐在书桌前，面前的桌子上放着许多报纸。都是最近关于面的失火，小女孩被活活烧死的事。他这两天跑了许多报摊收集来各种有关这事的报导，那场他并未亲眼看到的火始终在他的四周燃烧着；那个他并未见过的女孩始终在他的灵魂里面注视着他。一种沉重的罪恶感临到了他，使他无法摆脱。
    各种报道中都充满了对那些旁观者的遣责，而他却无法去谴责他们，他深感自己也是那其中的一个。他不能不感到这一切是与他有关的，坐在那里吃着喝着，高谈阔论着的他是对这个女孩、对这个母亲负罪的。这种谴责深深地击打着他，从心灵的最深处罪恶感开始一点点复苏。这复苏使他万分惊恐，不堪负重。他不知道这一切是怎么会突然临到的。
    这些日子他已经完全忘记了妻子王玲的那个鸡窝头，但他却更惧怕与她见面，他把所有的报纸都藏起来，等她出去了才偷偷地看。他象隐藏着一个大罪的人，一时顾不上去挑剔别人的贞洁了。他躲着她也躲着每一个他所认识的人。他不去兴安那里喝酒，也不敢再去住李亚常去找他的招待所，更怕接到李亚的电话。是的，他最怕的就是见李亚。
    起初却不是这样。在刚看到报道时，他是立刻打算要去找李亚的。那时他的火气、他的谴责都不是对着他自己，而是对着那天阻止自己去报火警的李亚。他在心里大大地指责着他，从那天的事直到平时的点点滴滴。随着这指责的越来越苛刻、越来越严厉，他惊异地发现自己竟是一个这样自义，这样没有宽容的人。这使他想到了圣经里约伯的那三个自义的朋友，过去他看约伯记的时候，是深为那三个人的自义与指责而不满的，他一直觉得自己是个心底厚道的人。当王玲的鸡窝头事件使他对自己宽容厚道的品性有所怀疑时，他对自己的解释是：那是我的老婆。可是今天他真是看到了自己的自以为义，看到自己是一个多么自高自傲的人，看到自己想定别人有罪好显自己为义的丑恶。
    ──“必有万军耶和华降罚的一个日子，要临到骄傲狂妄的，一切自高的都必降为卑。”
    作为诗人作家的赵溟，拥有圣经已不下十年了。他常常翻看并从里面寻找灵感，或只是摘录引用些句子或故事，但从来没有一次里面的话这样地扎痛他，令他震惊恐惧。──你不可自高反要惧怕！──赵溟的心里回荡着这句话，开始想到自己的“罪”。
    ──那个母亲从车里跳出来跌断了肩骨和腿，火在她的身上烧着。她艰难地倒下去，缓缓地滚动着，试图滚灭自己身上的火。她滚到哪边，哪边的人就让开，生怕那火烧着了他们，没有一个人脱下衣服来为她扑灭火苗。她痛苦地在众目睽睽下被烧光衣服，皮肤发出难闻的焦臭。但她没有向这些围观的人发出怨恨的责骂，她只是一遍又一遍向他们哀求着：“救救我的女儿！”可是他们那冷漠的目光却只盯在她赤裸的胸前，她绝望地沉默了。一点一点她移动着乃窜着火苗的肢体向十米以外的女儿爬去。
    面的的外壳在熊熊的大火中扭曲变型，那个十岁的女孩小脸紧紧贴在玻璃上向外望着。她的一支胳膊紧抱着一把小提琴（也许正是这把新买的小提琴，使她在撞车的那一瞬挣托了母亲拉她的手。）她的另一只手无声地拍打着紧闭的窗玻璃，她的眼睛疑惑惊恐地望着外面黑压压的人群。没有人过去救她，漫长的对峙。人们似乎在等待那声巨响的爆炸声，但可怕的是那爆炸声迟迟未来。在这漫长的燃烧过程中，女孩始终保持着那求救、惊恐、凝望的姿态，直到焦黑，直到那声迟迟来到的巨响带走了她。──
    赵溟反反复复读着这些有关事件的报道，但他并不想看那些接下来的采访与评论。采访者与一些不在场的名人或市民，个个都是义正词严。而那些不幸被抓到的围观者们也都有各自不同的理由。赵溟过去也写过或看过许多关于社会问题、社会事件的特写，他每一次都是洋洋洒洒地充满正义地谴责着别人，但这次他看着这些文字却深感那谴责别人冷漠的人心中的冷漠。赵溟第一次想到其实没有一个人有资格去谴责别人，唯一可以也应该去谴责的人就是自己。
    赵溟相信每一个没有去救火的人都有着自己的理由。象他是因为李亚的阻拦，再说也没去看；象那个小伙是因为口袋里装着借来的钱；还有那个大嫂是铺子没人看，怕人杂偷了东西；还有那个大哥，全家都指着他养活，是死不得的。------所有的理由都不能说不是理由，可这些理由让人的心里感到多么冰冷啊！虽然赵溟不认为谁有资格来谴责他，但他自己心里却无法坦然。他不认为他自己或这些围观的人该收到什么特别的责难，他们比别的不在场的人更坏吗？他自己也可以说没有在场，但他扪心自问自己若在场就会不顾一切地去救这个素不相识的女孩吗？如果这次烧死的不是一个女孩，如果他自己不是也有一个女儿，他这次的感触会有这么深吗？------
    他无法停止地这样想下去，越想心中越有一种对自己、对整个人类的不寒而栗。原来人的心中有着这样的冷漠，却又是这样地不以罪为罪，不以耻为耻，反倒自以为聪明、自以为义地时常谴责着别人，以定他人的罪来满足自己。面对自己的死亡是这样地恐惧，面对他人的死亡却又是如此地淡然。人们竟凭着亲疏、贵贱、种族等等，把同样的生命分划成了不同的价值，并公开地把它写进法律，甚至成为一种文化精粹来骄傲着，这是怎样的冷漠？这是死的冷漠。赵溟想到自己曾写过的一个中篇《纸爱人》，这个世界实在是充满了纸做的人，没有生命的人，充满了死的灵魂。他们也爱着，他们也恨着，但爱是没有生命的爱；恨是罪恶阴暗的恨，同样毫无生命。人的灵魂是从何时死去的？罪又是怎样悄悄地来到，并根殖在人心里且让人感到舒适而享用它？
    “人们享受着罪中之乐！”这句话赵溟早就知道，也曾引用过，但今天他第一次发现这个“人们”中也同样包括他自己。他的自以为义使他比那些吸毒者、酗酒者更麻木、更不自知地享受吃喝着自己的罪。他不知道这罪恶感、这清醒为何突然临到，为何借着这件并非他生命中最严重、最丑陋的事来震荡他，使他心灵无法越过去。这种自我意识之外的选择令他想到“命运”，从这一点起，自己会被带向哪里呢？或者只是感慨一番？赵溟面对着这似乎熟悉却又陌生的撼动，被动地躲藏在静态中，可有一种莫明的力量使他无法完好地藏着。
    赵溟终于走出了他的屋子，虽然他绝没有勇气去向什么人坦白自己心中的罪，但他要去看一看那个女孩的家，看看她曾经跑来跑去的胡同，看看她曾买过糖果的小店。当他走在阳光灿烂的马路上时，他不禁想到鲁迅在《记念刘和珍君》中那伤痛的话──以时间的流逝，来洗涤旧迹，仅使留下淡红的血色和微漠不关心的悲哀。在这淡红的血色和微漠的悲哀中又给人暂得偷生，维持着这似人非人的世界。我不知道这样的世界何时是一个尽头！──虽然是“亲戚或余悲，他人亦已歌，”但忘记别人的死亡已经成为人们无可厚非的共识了，一种“罪”若成了人们共同的习惯，也就似乎不是罪了。
    可是赵溟这次却不希望自己忘记这个女孩,（或者说是在他以外的一种权力不允许他轻易越过）。他突然觉得不能忍受自己重新回到那冷漠、自义、行尸走肉的生活中去；他不能忍受自己重又对自己心中的罪熟视无睹。他要把这个女孩的一切深深印在心里，作为他麻木生命中的一根刺。虽然他不相信世上有真正的赦罪，但他觉得痛苦地“活着”要比麻木地“死着”让他更渴望，这种情绪里面是否也有些自高的成份呢？应该也是有的，但赵溟不知道还能有什么别的方式。
    作为人，纯朴洁净地活着实在是一个遥不可及的幻想。对赦免的毫无盼望使人类失去了认罪的勇气，人类就在这积淤的罪中不能呼吸。但是今天的赵溟还是渴望醒来，他并不知道这醒着的痛苦他能承担多久？那是明天的事。──“不要为明天忧虑；因为明天自有明天的忧虑；一天的难处一天当就够了。”──这是他和李亚都很喜欢引用的一句圣经的话。许多人都为着不同的目的来引用这句话，引用的多了就成了句俗话，可忧虑依然存在着。就象许多美丽的字句一样，没有人去责备这些话的不“真实”，也就没有人去思索为何会有这样的“不真实的梦”。
    他走在大街上时眼睛不由自主地去看那些活泼快乐的小女孩，心里想着报纸上的那张照片。那个被烧死的女孩子有着多么讨喜的一张小脸啊！他能想像得到，平日她走在街上时会接受多少喜爱的目光，她的父母会有多么宠爱她，她也一定象这些孩子一样持着独生女的骄纵任性，幸福地认定自己是生活在爱中，甚至会嫌围绕她的爱过多了。可是当她临近死亡的时候，她该有多么诧异这世界的冷酷啊！那些母鸡般护着自己的儿女，生怕他们在外面吃亏，从小就教导着“人若犯我，我必犯人”的父亲母亲们；那些宠爱着自己的孙儿孙女，认定他们不同平常，希望他们高人一等的爷爷奶奶们，他们确实在爱着，但他们真的知道“爱”吗？他们真的是拥有爱、能够爱的人吗？有谁能生活在真正的爱中呢？人们似乎都已经接受了这个世界是没有爱的世界，却都只想躲在自己或自己与亲人共筑的“爱”的巢穴中，可是多少巢穴在风中破碎，多少巢穴实在难以避雨？
    赵溟越想就越感到有一种绝望冰凉地从心底渗上来，可在这绝望中仍有一丝盼望是不能抹去的。是谁判定了人类的死？又是谁把对生的盼望刻在人类心灵的深处？是谁让人类在死亡中对永生存着不灭的企求？
    赵溟是从一个记者朋友处得到女孩子家里地址的，但他今天并不打算进她的家。他觉得自己没有这个勇气。其实他怎么说都算不上个杀人犯，甚至连间接的都算不上。但随着这几天来对自己内心的注视，他已不能说自己比一个杀人犯更清洁了。杀人者也许是为了某种特定的理由，也许是一时感情的冲动，而他以及那些与他一样从未真正杀过人的人，心中那对生命的冷漠，心中那对另一个生命的仇视、轻蔑，不是已经在意念中无数次地杀死人了吗？且重未经过审判，也没有受过任何法庭上或心灵中的处罚。未经处罚的罪便仍在你的身上。哦！一个很少经受心灵责备的，并得着社会普遍赞许的人，该是一个多么深负重罪的人啊！赵溟觉得自己的这种想法似乎很夸张，但又是很诚实。其实对于习惯状态看起来很夸张的想法，往往忠实于心灵。
    这个被烧死的女孩就象在赵溟死寂的心田中开了一个缺口，罪恶的沼气就从那里面冒出来。他在这事上不能释怀的自责并非是他有勇气去清理自己深积的罪，而恰恰是没有勇气，他不能面对自己灵魂中的腐臭，他急欲在这个缺口上得到责罚，而以责罚来堵住缺口，重新过那不以罪为罪的生活。因此他并没有什么更高的道德自知，只是如那些终抵不过良心而去自首的人一样。人总有一次或多次被迫去自首，或为大事或为小事；或为隐藏的罪，或为显明的罪。难道自首能代表什么吗？是代表人有自悔、自觉、自救的能力？不！自首正是人企图重新回到无视己罪的昏睡中，而良心似乎是一个不出于人自身的却被放在人里面的“构件”，它受着一种外力的控制，有时动起来力量无穷，有时却静止着任凭你“行虚妄污秽的事”。
    “良心犹如天作声”不知是哪个古人说过这句话，赵溟突然想起这句话觉得十分贴切，不过已到了他要来的胡同，就不去想它的出处了。赵溟象被人推着往那胡同口走去，勇气一点点地流失了，他觉得是自己神经过敏使他感到自己有罪，仅这么二三个小时他就不再想坚持记住这个女孩了，反倒渴望把她彻底忘掉，渴望自己能如一个身处事外的人淡忘或闲谈几句。但他感到里面的良心被发动了，他不知道为什么上天在这时对他“作声”，这并不是他一生中犯过的最大的罪。他一边受着“良心”的鞭责一边向那个“天”埋怨着，埋怨他毫无道理地选择这个事件，在他并未到“反省的年纪”时就逮住他。
    赵溟走到胡同口的小店去卖包烟，虽然他并不想抽烟。小店老板见来了生意就很殷勤，给了他烟以后又满含期盼地望着他。赵溟原就是想和他搭话才去买烟，便不好意思让他失望又买了些别的东西让他扎成了一包。
    “您知道那个报纸上说被烧死的女孩是住这胡同吧？”
    “嘘！您别那么大声！”店老板担心地往对面看了看，见赵溟愣着就轻声对他说：“您是记者吧？您看胡同口买冰糖葫芦的那位就是他爹。哎！您现在可别回头。他姓胡，过去人都叫他“糊老实”，可那事以后他就跟疯了似地恨着人呢！好象谁都是杀人凶手似的。听说他晚上揣着刀去新疆村那边好几趟了，还说要放火把那些店铺全烧了。您看他周围那几个老太，居委会的，可算有事了。”
    “怎么会这样？”赵溟心里不由地发冷，好象又看到了一场火。
    “唉！也不能全怪他，是个人都受不了！他最疼这女儿，天天死干就为这宝贝女儿了。您听说过谁都下岗买冰糖葫芦了还让女儿学小提琴的？唉！人都有梦啊，自己的梦死了就把儿女当作梦，按说也没得实现的，只是他的梦就结束得早了点、惨了点。”
    “他老婆怎么样了，烧伤得重不重？”
    “要不是还有个老婆躺在医院，早不知他会干出些什么来了。听说那女人倒是没啥危险了，就是得要钱。现在医院可不象毛泽东时代了，没钱就只能搁着。可您瞧他那恶狠狠的眼睛，谁敢让孩子上他那儿买冰糖葫芦？虽说不至下毒，可也没准。不过就是多卖几串也当不了事。”
    “那母亲没事就好！”赵溟刚想从这番沉重的对话中舒口气，却听店老板又说：“没事？命倒是留着了，可是这里好象不太对头了。”他用手指了指脑袋。
    “疯了？”赵溟紧张地问。
    “具体情况我也不清楚，这也是听那几个常去医院的老太说的。不过按想也该疯了！是惨了点！想想那些围着看的人是可恨、是该杀，不过谁也没有为谁去搭条命的境界不是？唉，算他们也是倒霉，这整天让人咒着怕是发不了财了。”
    赵溟心里突然就对这谈话有点厌恶，他犹其是厌恶自己但捎带着当然也不会不厌恶别人。他趁着又来了个顾客，就告辞离开了。他走了没几步就听身后又是轻声地谈论起来。唉！人为什么要经历苦难呢？除了留下些善意或恶意的闲谈，苦难对我们又有何益处呢？赵溟不禁想到佛教里面的那句话：苦海无边回头是岸。以及别的有关让你回头的警句箴言，可是往哪里回头呢？岸是什么呢？他实在是知之寥寥。虽然也看了不少宗教哲学方面的书，但心里却仍是一片空茫。
    赵溟向“糊老实”走去的时候，心中真正感到一个心里怀着恨的人真是可怜，不管这恨是否“正义”、是否合情合理。
    他阴郁的眼睛象是焊在了眼眶里，一动不动，看你的时候不是眼珠转过来而是整个人面向你转来，虽然你也不见他移动，却立刻变成了于他敌对相峙的局面。
    北京的冰糖葫芦生意早就改革了，不仅有已做好的冰糖葫芦插在竖着的草棒上，还有许多串在竹签上的苹果、桔子、香蕉等等。旁边有一小锅，滚着金黄色的糖浆，咕──嘟——嘟地冒起几个小泡。若有客人要买就可以看着整个操作过程，其实很简单，把串在竹签上的水果浸到糖浆里，然后立刻拿出来，进冷水里一过，或就搁着等它凉了。平时总有许多孩子围着看个不厌，现在的孩子口袋里比大人钱还宽余，小摊的生意就特别的好。可现在就有点见着冷清。也有大人带着孩子来买的，但买了就走，匆匆地。
    “来两串冰糖葫芦，再给做一支苹果的，一支香蕉的。”赵溟在他身旁的小凳上坐下来，并不敢拿眼睛去直对着看那个男人。
    男人见有了生意，那呆滞的眼神虽没有变得生动多少，但整个人却活动起来很专注地操作着，身体的姿态中显出了一些生动，使你依稀就能想到过去那个被孩子们围着的“糊老实”。
    ------
    赵溟最终也还是没有与他说点什么，拿了四串黄闪闪的糖食就起身了。他给了他一张一百元的钞票，就好象想起了什么事匆匆忙忙地跑了，那包在小店刚买的东西也留在了小凳上。那男人在身后喊了一声“找钱！”就又没声了，倒是那几个旁边的老太太一叠声地喊着，且大有追过来的倾向，吓得赵溟逃似地奔过了马路。

    现在赵溟稍稍感到轻松了些，他不着急地坐在中巴上看着司机和卖票姑娘一唱一合地拉着客人，看着他俩把疲惫和愤恨发泄在最终没有上车的过客身上，又努力地堆了麻木的“笑脸”随口哄骗着人上车。车上还只有五、六个人，看来不拉满这车是开不了的。有几个急着赶路的人就埋怨着声音渐渐大起来。
    赵溟不由就在心里想，这些人怎么就拿撒谎当家常便饭呢？出口又是这样地粗鲁，还不顾公共道德地在贴着“不准吸烟”的纸条下吸烟------真是素质太差！赵溟刚这么一想，心里突然有个声音说：“你呢？”他立刻有了份羞愧。人是多么愿意愿谅自己啊！自己不过是留了一百块钱没要找头，还有那包并不是存心为他人买的烟和点心，就自己在心里平安了，并立刻开始判断卑薄起别人来。赵溟把头深深地低下去，倒不是他有多么自责，而是怕看到别人心中又生自高的斥责。指责别人实在是人难以避免的一种恶习，或只说是习惯，但今天却有一种力量在他里面发动起来使他不能自得地行此习惯，他希望这种“严肃”的“圣洁”时间不要太长，否则真是受不了。
    王玲正好坐出租车从这里经过，因为几辆中巴挡了路，就只好停下来挪一挪。这时她看见了赵溟，独自垂着头坐在车里的样子，使她突然在心灵的底版上叠映出许多赵溟垂头而坐的姿势，有恋爱时的也有争吵后的。她心里就升起一股怜爱来，很想出了出租车去把丈夫的肩抱着，他们其实很久都没有好好聊聊了。虽然这个愿望是这么强烈，但她当然还是没下车，有太多的事等着她去做了。
    出租车载着她从赵溟所乘的中巴旁缓缓经过，她似乎看到他的头也抬了抬向她这边看来，但载她的车子已加速地把她带走了。她只是在心里轻轻地叹息了一下就把这份毫无用处的情绪放到了一边，这个世界实在太忙了！
    这个世界实在太忙了，忙得不能停下。王玲若看见的不是赵溟坐在中巴里，而是被罪吞在肚子里或即将吞下，她又会怎么样呢？会停下吗？能停得下来吗？


守候那永恒的温暖……

海平

    通勤的GO巴士在400号高速公路上快速驶向回家的方向，乌云已遮盖了原本暮色四合的天地和谐。窗外黑沉沉的一片，电闪雷鸣的暴雨顷刻吞没了整个天空，巴士连同其它的车就象一叶叶小舟，沉浮在无边的沉黑里。
    低气压和一天工作的劳累，几乎所有的人都睡着了，甚至连每天惯例打牌的一夥也失去了响声。我也半眯着眼打着盹。下雨带来的气温降低和着巴士的空调放出的寒气让我又清醒起来。暗淡中我环顾四周，所有每天熟悉的那些面孔似乎因各种各样的睡姿都变得陌生起来了。我往上拉一拉自己的衣服。突然有一种无名的感动涌上心头，人生也不过如这般回家的旅途。人的一生在维持了基本的生存需要以后，对生命中的期望，其实并不很多。无非是要得到一点点温情暖意和平稳安静。
    在寒冷夜雨里，茫茫的旅途上，人人都沉浸在各自的梦乡，心却向往着在家的温馨里。因为家能够给予心灵温暖的臂膀，能给以一片浓浓的暖意来熔化侵袭而来冰冷。唯有在家才会有人在寒冷的夜晚不停地为你的杯子里添上热水，虽然平淡却温暖长久……。记得刘传章牧师在一次恩福门训营讲述他读大学之前从未离开过家，妈妈为他和家中弟兄姐妹的一切生活起居照看的无微不至。当他住集体宿舍上铺时每天早晨被子都掉落在地板上，为此时常感冒生病。他立刻就想起在家时，妈妈不顾自己的睡眠每晚为他们盖很多次被蹬开的被子。心中感动万分。
    是啊，在心灵的旅途中我们何尝不是这样。每一人在茫茫人生不断遭遇各样的艰难苦痛寒霜雪雨，不停地在黑夜茫茫中寻找一个家，一个等候我们心灵回家给我们一个亲切问侯，敞开温暖怀抱的父亲，一个我们能与他在普通的日子里织出一段天长地久的永恒，在久长的日子里能得一份永不跌落的温暖。
    当我自豪于我的生命中神以他独特的方式深爱着我的时候，常常在心里会有一种感恩的微笑，不断从心底里浮到脸上来。我知道在这世上，主耶稣会陪我走过孤单，度过黑暗，担当一切重担，得力于他给予的平稳安静之中。就如同年少时，放学回家的黑幕天际上，远远看见轮廓家中厨房里的那盏灯火，心一下子就定了。即使还有很长的一段路途，即使还要过沟越坎，可是我的心已经胜过这一切，已经与那灯火相连，感受到家无比的爱和温暖。只是希望这样的温暖永远伴我走进生命的真实里，在漂泊异乡的旅途中，依然温暖着我穿过生命的千山万水，与生命的源头贴近，靠近灯火之处……
    窗外雨过天晴。太阳重又爬上了云端放射出光芒。七色彩虹挂在天地之间。眼前不断地明亮起来。有了树木，有了绿草，生命似乎也一下子精彩起来，我的心也随巴士飞快地奔跑，沉醉于这无限美好其间。心情的美净就象一条静静流淌的小溪，为生命的永恒寻找归宿，为那片漂泊的心留住一方可以归依和回首的港湾——温馨的家。
    站在人生岁月的长廊上，看时光慢慢消褪。我知道，生命总是追随着死亡，我们是旅途中匆匆的过客，当有了生命的灯火，生命从此便有了爱的牵挂，就有温暖的肩臂让我们靠歇。我们的生命也不只是等待，而是守侯，与神一起分享每一缕清晨的阳光和落暮后的夜晚沉静。相依相守着神走过岁月到生命的永恒。
    我不断凝视着窗外，久久地守候那永恒的温暖……
    完成于2003年5月24日


拉麦与后现代等随笔几则

鲁西西

    拉麦与后现代

    拉麦是亚当的第六代，他是一个诗人。
    他的父亲叫玛土撒利，《圣经》中没有提到他的母亲。我不知道为什么没有提到他母亲。
    拉麦娶了两个妻子后，人类就进入了多妻时代。
    我说拉麦是一个诗人，并不因为他娶了两个妻子，也不因为他对自己的前六代先祖——亚当、该隐、以诺、以拿、米户雅利、玛土撒利所遵行的一夫一妻制传统的叛逆，而是因为：他的的确确写出了在现在的人看来可以称为后现代的诗句：
    亚大、洗拉，听我的声音；
    拉麦的妻子，细听我的话语：
    壮年人伤我，我把他杀了；
    少年人损我，我把他害了。
    若杀该隐，遭报七倍，
    杀拉麦，必遭报七十七倍。①
    拉麦生于五千年前。那时，作为汉语的中国还没有出现《诗经》。著名的屈原、李白也远没有出世。
    终风且霾，惠然肯来？莫往莫来，悠悠我思！
    ――《诗经 国风》
    宁溘死以流亡兮，余不忍为此态也！
    ――屈原《离骚》
    行路难，行路难，多歧路，今安在？
    长风破浪会有时，直挂云帆济沧海。
    ――李白《行路难》
    当屈原、李白和汉语言的先祖用他们的现实和浪漫在他们的身体里哀叹，在他们的思绪里哀叹，在他们各自不同的时代里哀叹，亚当的第六代拉麦就已用上了后现代。
    这的确是一个令人感到惊异的事实。
    我们再来读拉麦的诗歌：亚大、洗拉，听我的声音；／拉麦的妻子，细听我的话语：／……他不是为艺术而艺术的那类人，却是一个行为主义者，他运用自己的话语霸权延续着自己的行为。这个看似矛盾的表现恰巧构成了拉麦的诗歌生命。
    拉麦的这首诗，使我想起了美国的自白派、嚎叫派、后现代派，同时也使我想到了非常多诗人的名字：普拉斯、金斯伯格、屈原……。
    虽然我一直以为，活在后现代的，才算后现代。

    ①《圣经》创4：23－24

    声　誉

    声誉就像人穿的一件外衣，但有一天，我发现声誉像一块地毯。
    我的一位朋友——我也仅仅知道他的名字，我说他是我的朋友，因为他在我遭遇艰难的时候帮助过我。有一次，我的这位朋友遇到了与我一样的艰难：遭遇这个世界朋友的普遍反对，后来又遭遇认识与不认识的人的弃绝；反对与弃绝像瘟疫一样蔓延，他感到极为孤单。
    这天，他走到阳台上，打开一扇窗子，突然看到他的邻居在楼下凉晒的一块地毯。干干净净的一块地毯，都快要晒干了，却来了一条黄狗。很快，地毯被黄狗用力拽在地上，用口咬，用脚踩。它却是把这一切当作好玩。
    我的朋友亲眼看见一块干净的地毯怎样落在地上，怎样被拽被踩，又怎样被弄得面目全非——根本看不出是一块地毯了。我的朋友想，这不就是我目前的处境吗？这不就是我的声誉吗？面目全非的我的声誉……
    他关上窗子，深吸了一口气，就像我那些天。我一点也不知道该怎么办。我的朋友开始通过他的亲身经历帮助我。他说，就在他看到那块地毯变坏后，忽然就有一个启示临到了他。他听到那位说话者——也就是启示他的那人说：把你的声誉交给我吧，你因为多么看重你的声誉，所以它被狗咬坏了，如果你把它交给我，让它成为我的声誉……。

    给亚当书

    亲爱的亚当，你好。我给你写信，不如直接给夏娃写信。但你们是一体的。自从你说，“这是我骨中的骨，肉中的肉”①，就没有人再把你们分开过。
    我们都是你的后裔，我说什么好呢？伊甸园多好啊，你若不犯罪，我们现在不都在伊甸园，吃除智慧果以外的各种各样的果子吗？空气也是干净的。还有牛群，羊群，各种各样的鸟儿，以及清洁的草原。大树参天，花草的香味清新。多好啊！
    但是你吃了禁果，是上帝不许你吃的果子。我想问一问：出伊甸园你是什么心情？昨天还在伊甸园，今天突然不在了。伊甸园也找不着了，因你的眼睛变成了世间肉体的眼睛。
    你出伊甸园时一定没带什么行李，只有一颗失望、后悔的心。走出伊甸园的刹那，是不是有点像我前些天看黄山，突然转过身来，来到尘嚣的世界？
    但我本来就生在这个尘嚣的世界。像我这样的人，只要想一想伊甸园三个字，就会感到生命的滋润。但你是住过伊甸园的人哪！上帝说，那人独居不好，我要为他造一个配偶帮助他②。他要为你造一个配偶！来帮助你！和你一样完美，她的身体的结构，心灵的丰富……任何一个画家所画的都是伊甸园外的女人，唯有你的配偶是伊甸园里的。高高的个儿，从天上来的比例。而我们现在的尺寸像黄金分割、三围等都不是从天上来的。
    因为你不仅完美，而且有智慧。你的智慧像水流，一点一点从你生命里流出来。“那人便给一切牲畜和空中飞鸟、野地走兽都起了名；只是那人没有遇见配偶帮助他……”③这就是你的命名。那么多的飞鸟和活物……你给它们名字，动听的名字，没有一样是重复的。你愿意叫它麻雀，它就是麻雀；愿意叫绵羊它就是绵羊……只是你还没有遇见配偶。
    你将自己对配偶的等待放进对各种各样活物的命名中。你根本不知道配偶是什么样子，牲畜不是你的参照，飞鸟也不是，唯一的参照是你自己。
    整个伊甸园都是你的床，阳光是你的被子。你高大魁梧的身躯会惊动小鸟，但不会吸引它们；你动听的男音会使各样动物一起应合，但还不是吸引。你是这个地球的统帅。你的喜乐太多，你的智慧与丰富遍及全球。
    当上帝使你睡了，取下你的一条肋骨，造成一个女人，你马上认出她来。“这是我骨中的骨，肉中的肉。”你说。你真是一眼就认出你的配偶来。你看见那么多活物，都没有说，这是我骨中的骨，肉中的肉。你睡了一觉，醒来，看见夏娃，就立即说：这是我骨中的骨，肉中的肉，可以称她为“女人”，因为她是从“男人”身上取出来的。
    亲爱的亚当，当你被逐出伊甸园，和夏娃一起，你们是不是常常彼此埋怨、彼此责备呢？因为当你吃了禁果，上帝问你的时候，你就一味地推卸责任，说，你所赐给我、与我同居的女人，她把那树上的果子给我，我就吃了④。所以，我担心，当你在伊甸园外的时候，是不是无论什么时候，只要想起地上的劳苦，就会用仇视的眼光不断地扫视夏娃，认为是她使你落到了如此境地？
    你从此汗流满面，内心的丰富随之变成简单的一日三餐。那种无羞无耻的夫妻恩爱，变成了日复一日的做饭、耕地。这真是一个极大的反差。但从你仍然活到了930岁，从你儿女成群可以看出，你每天的生活并不像我想象的那样悲伤，因为你没有时间。
    当你空闲的时候，你会不会和夏娃一起躺在床上，靠着回想伊甸园的美景，而使自己活在世界、犹如在伊甸园呢？
    ①《圣经》创2：23
    ②《圣经》创2：18
    ③《圣经》创2：20
    ④《圣经》创3：12

    天起了凉风

    夏娃是世上的第一个女人。她整天所要做的，就是陪伴她的丈夫，帮助他。
    事情并不像我们想象的那样简单----女人有女人的主张，也有女人的思绪。但她是帮助丈夫的，她活在世上，最重要的，就是去掉自己的想法，帮助丈夫。
    亚当要管理海里的鱼、空中的鸟、地上的牲畜和全地，并地上所爬的一切昆虫。亚当身上的负担何其沉重。人们常说：让我们回到伊甸园吧。仿佛伊甸园就是躺在地上玩，什么事也不做。不是这样的。
    让我们把目光再次转向伊甸园的一个细节——上帝说，园中各样树的果子，你可以随意吃，只是分别善恶树的果子，你不可吃①。虽然这话是对亚当说的，但时刻关心亚当、帮助亚当“修理看守”伊甸园的夏娃岂有不知道的呢。上帝就是他们的父母，是他们的一切。而且，他们必定知道这个世界是上帝为他们造的，他们自己也是上帝造的。
    伊甸园的确是自由的，什么果子都有，都可以吃，只是智慧树上的果子不可以吃。整个伊甸园就只有“这一个”不可以。也许因为管理地球、夫妻恩爱这两件就够为难他们两个的了，所以就只有“这一个”不可以。尽管权柄无限地大：管理地球，比当今最发达国家的总统还要大，甚至比联合国都要大。但上帝知道泥土所造之人的弱小，知道人一旦靠自己，这两件一件也不能做。
    智慧树：就是指人靠自己，是属地的；
    生命树：则指人完全仰靠上帝。
    但有一天，夏娃经不住诱惑，就吃了不该吃的，他们的眼睛立刻就明亮了。不是说他们以前的眼睛不亮，他们以前的眼睛也是亮的，他们能看见上帝，看见自己的职责，看见丈夫或妻子的可爱。但此刻，他们首先看见的是他们的赤身露体，便用叶子遮盖住自己，然后躲起来。
    多少个与上帝在一起的日日夜夜，突然间变成了害怕。
    天起了凉风，上帝在园中行走。上帝呼唤着，对他说：你在哪里？②
    但是没有人站出来回答。
    ①《圣经》创2：16－17
    ②《圣经》创3：9

    俄文老师

    俄文老师走出了我的办公室，这是一个非常漂亮的俄国姑娘。
    每天上午十点，她准时到我办公室，教尔威（注：我儿子）念俄语。
    她给尔威起了个俄文名字，尔威说是“外廉”，可我宁愿说是“万连”。
    她披着深蓝色方格子披肩，出门的时候，就换成深棕色的毛领大衣。镶嵌着浅棕色绒毛的帽子，出门时她就戴在头上。雪地里，我只能看到她的背影。她走路的样子明显和中国女孩、日本女孩或美国女孩不一样。她的脊背挺直，是在冷天的雪地里走惯了的和平视风寒的姿态。
    每天都是她教一句，尔威念一句。
    我听不懂他们在讲什么，我就听他们的音调。
    我继续看着俄文老师往前走，看她走进了雪地里升起的另一座大楼。

    最后一首

    我不知道哪一首诗是我的最后一首。
    那会儿，写完了《明天见》，休息了很长时间，以为自己不再写了。之后又写了起来。
    写完诗剧《何西阿书》，我差不多等了两年。等什么呢？我知道我还会再写，但不知道怎样写。
    现在终于开始了我的第三轮写作，我把它命名为《低处》：我喜欢低处。//在低处生活，/感到一切比我高许多。//坐在那里/仿佛盘山谷的一块石头。//我不称我的日子徘徊，/那是缓慢。//稳定，忠实……//我看见我的草类，/把低处抱得紧紧的，//水摇了几下，/也没有动摇它。
    写完这首诗，我满心欢喜。我感到我不仅可以活下去，还可以写下去。

    底格里斯河（Tigris）

    底格里斯河是伊甸园的第三条河。读《圣经》的时候，我知道伊甸园里有四条河。第一条叫比逊，第二条叫基训，第三条就是底格里斯河，第四条叫幼发拉底河。但我这里单单提到第三条，是因为它的真实存在。
    不仅创世时存在，至今仍然存在。它从亚述的东边，一直流到现今的土耳其、伊拉克。
    它是一路从伊甸园流过来的。
    令我感到惊异的是，底格里斯河还在，伊甸园却不见了。
    曾经在那里生活过的人也死了。
    当然，全世界也只有亚当和夏娃在那里生活过，也只有他们夫妇可以给我们描述：伊甸园到底是什么样子的，底格里斯河，他们住在那里的时候，到底是什么样子。


《丑小鸭》的再理解

杨戈

    一直以来，大人们乐于对孩子们讲述“丑小鸭”的故事：一个丑陋的小鸭子在经历了无数的磨难之后，终于变成了白天鹅。它告诉人们：一个不完美的生命可以经过自己的不懈努力达到生命的高峰，实现自己的价值。这似乎可以鼓励我们的孩子“不断前进”。由于我在很长的一段时间里是一个胆怯和软弱的孩子，所以，父母常常用这个名叫“丑小鸭”的小东西教育我。我已经忘记了自己是不是真的曾经被这样的一个形象打动过，忘记了是不是因为这样一个动人的故事，去“大义凛然”地面对自己的缺陷。只是今天，蓦然回首，我恍然发现，我们都误解了安徒生，误解了丑小鸭和白天鹅。
    安徒生在文章的最后一句话，无疑是我们理解全部故事的重点。他说：一个生命，只要曾经在一只天鹅蛋里呆过，又怎么会在乎出生在鸭窝里呢？
    这样看来，安徒生是肯定事物的“本质”的（虽然不能说是本质主义者）。事实上，那只丑小鸭并非真正的鸭子，它从来就是一只天鹅，它出生在一个天鹅蛋里。只要它成长，它就会成为一只让所有的鸭子都艳羡的天鹅。只是，命运把它的蛋和它自己安排在一个寒碜的鸭窝，这是它外在的欠缺，但并没有带来本质的失落。这些并非如我们所想，似乎一只鸭子的“奋斗”和“隐忍”会使自己在本质上脱离原来的自己，成为另外的高尚者——天鹅。
    这样的一个理解上的分歧，初看上去似乎并没有什么，起码不会影响故事的美感，不会影响阅读，但是，不同的两种解读所包含的价值取向就相去甚远了，包含的寓意就大相径庭了。
    故事就变成了这样：一个不幸的天鹅蛋沦落到鸭子们的窝里，并且在艰难的条件下被鸭妈妈孵了出来。可是，这只“鸭子”和其他的小鸭子很不相同，身材巨大、模样奇怪。鸭子们都歧视它，甚至认为它是怪物，最终连鸭妈妈也劝它离开亲人，去谋得自己的生路。没有人真正了解它的价值，甚至连它自己都意识不到自己的宝贵，连它自己都怀疑自己存在的意义。离开鸭群的丑小鸭孤单和凄凉，不断受到欺负甚至侮辱。与此同时，丑小鸭也越长越大了。终于有一天，它走向宽广的湖面，发现水中的倒影是这样的美丽，原来，它本来就是一只美丽的天鹅。无论如何，真正的天鹅总会成为天鹅的模样。
    当今社会评价人的价值的标准已经取决于金钱、地位等等，当人群中间已经出现了不被视为人类一分子的现象，安徒生的这篇《丑小鸭》就具有了新的意义，就有了再理解的必要。无疑，安徒生自己是借助这样的故事传达出他关于人的看法。我们降生在世界上，带着自己命定的蛋壳——人的形象和心灵，这本身应该是高贵而富有尊严的。在生命的过程中，我们可能会相貌可憎，可能会处处遇阻，技不如人，可能会感到深刻的孤独，可能会遭受到种种的压抑和打击，可能会失去自己的友情和爱情。甚至，无奈于生活的窘迫，我们会像猪和狗一样卑贱的生活。看上去，生而为人的快乐和尊荣似乎非常的遥远。但是，有一个原则是非常重要的，那就是，人的价值并不是由人的外表、金钱或者其他表面的肤浅的东西决定。我们每一个人都拥有自己的尊严和价值，这些价值和尊严的来源并非其他，仅仅来源于我们生而为人，我们拥有一个“人”的蛋壳。通俗的说，只要是人，都有不可以忽略和剥夺的价值和尊严。只有当我们把人的价值定义于这样一种无条件的存在，人和人之间的外在差别才可以被忽略。社会中的平等才可能真正的实现。正如那只可爱的丑小鸭，尽管它生存的经历让它自己丧失了生为天鹅的种种美好体验，但是，只因为它曾经“在一只天鹅蛋里呆过”，它就最终拥有天鹅的尊贵和美丽。
    在这个世界上，有很多人饥饿，并不是仅仅因为缺少食物，也因为缺少安慰和爱；有很多人寒冷，并不仅仅因为缺少衣服，也因为缺少人的尊严。至少，我可以希望，所有的人知道他们可能就是所谓的“丑小鸭”，他们有着“天鹅”的本质。给他们同样的尊重和理解甚至关怀，是平等的精神前提。但愿父母们将来讲到“丑小鸭”的故事，可以换一个思路，换一个口吻。
    0:14 2003-4-1


《时辰祈祷·朝圣》之一（1-20）

[奥] 里尔克 著 Dasha 译

    1.Dich wundert nicht des Sturmes Wucht

    你并未惊异于风暴的力量，——
    你已经目睹了它的成长；——
    树在奔逃。树的奔逃
    创造出步履蹒跚的林荫道。
    你知道，树所逃避的，
    是你正走向的，
    是你伫立在窗前，
    你的感觉在歌唱的。

    夏日一派安宁，
    树的汁液上升；
    此刻你感觉到，树液渴望
    落入万物的根源。
    当你手握果实，
    你确信已经认出了那力量，
    此刻，它再次变得神秘，
    而你，再次成为过客。

    夏天曾经如同你的房屋，
    你熟悉里面的一切——
    此刻，你必须离开它，走向
    自己的内心，如同走向荒野。
    强烈的寂寞来临，
    岁月变得黯淡，
    自你的感觉里，风卷走
    尘世如同拾起枯叶。

    透过空茫的枝条，
    是你拥有的天空；
    此刻，成为尘世吧，成为暮歌，
    成为大地，被天空等候。
    此刻，你当谦恭如一个事物，
    向着真实成熟，——
    于是那个，我们听闻的那一个，
    当他握住你，他便感受到你。

    2.Ich bete wieder, du Erlauchter

    我再一次祈祷，尊贵的你，
    你能够再一次在风中听见我，
    因为话语滔滔不绝的
    我心深处无比强大。

    我曾被零散；我的碎片
    散落在仇敌身上。
    主阿，所有笑的人都在笑我，
    所有饮的人都在饮我。

    庭院里我将自己收集，
    从垃圾中，从碎玻璃里，
    我用残缺的嘴向你断断续续地诉说，
    你，来自和谐的永在者。
    我将残缺的双手
    在无名的祈祷中举向你，
    于是我重新找到
    凝望你的双眼。

    我曾是烈火之后的一座残屋，
    里面只有凶手偶尔酣睡，
    曾经，他们在大地上
    被饥荒的惩罚追杀；
    我曾是海边的一座城，
    被一场瘟疫来袭，
    像一具沉重的尸体
    手牵着孩子。

    我曾对自己陌生得如同路人，
    我仅仅知道，当我年轻的
    母亲怀胎有我，
    他曾伤害了她，
    那时她被缚的心，
    异常痛楚地敲击着我。

    此刻我被重新拼凑
    用我的耻辱所有的碎片，
    我渴望一根纽带，
    渴望些许理解，
    将我视作一个事物，——
    我渴望你的心灵的伟大的手——
    （哦，愿它们临到我）
    我计数着自己，我的上帝，而你，
    你有权，将我虚掷。

    3.Ich bin derselbe noch, der kniete

    我仍然还是那个人，身穿
    修士长袍跪在你的面前：
    那个低微、顺从的利未人，
    被你充满，将你臆想。
    纷攘的世事掠静修室，
    里面传出声音——
    而你仍旧是波澜
    行在万物之上。

    不是别的。只是一片海洋，
    有大地偶尔升起。
    不是别的，只是一阵缄默，
    来自美丽的天使，来自小提琴，
    那令这一切缄默的，
    万物向他伏俯，
    因他的大能的强烈的光。

    难道你就是一切，——而我仅仅是
    屈从而又反抗的那一个？
    当我哭泣时，难道我不是
    那个平常的人？不是一切？
    而你是倾听我的那一个？

    难道除我之外，你还听见了什么？
    那里除了我的声音，可还有其它？
    那可是一阵狂风？我也是一阵风，
    我以林涛呼求着你。

    那可是一只歌，忧郁而微弱，
    在你的垂听中将你打扰？
    我也是一只歌，求你俯听
    我的无人理会与寂寞。

    我仍然还是那个人，时而
    震恐地问你“你会是谁”。
    每个日落之后，
    我伤痛而孤寂，
    我是一个的苍白被救拔者，
    一个被人群鄙弃的人，
    万物耸立如修道院，
    我被羁押在里面。
    我需要你，你知情者，
    你，每个困境里我温柔的邻居，
    你，苦难中无声的另一个我，
    你啊上帝，我需要你如同需要面包。
    或许你并不知道，黑夜
    对无眠的人意味着什么：
    黑夜是所有的不公正，
    是白发老翁，少女和孩童。
    黑夜升上天穹如同升天，
    被黑色的事物紧紧环绕，
    黑夜苍白的手颤抖着，
    交织在一个荒凉的生命里
    如同狗在一幅狩猎图中。
    往事依然扑面而来，
    尸体却躺在了未来，
    一个身穿长衣的男人叩打着门环，
    眼里依然毫无第一缕
    晨光的预兆，耳中
    依然听不到鸡声啼晓。
    黑夜恰如一座巨大的房屋。
    充满恐惧，以受伤的手
    他们在墙上撕开一道门，——
    通道没有尽头，
    门却没有方向。

    就这样，我的上帝，这就是每一个夜；
    永远有那些醒来的人，
    他们不停地走，却找不到你。
    你可听见他们用盲人的步履
    踩踏着黑暗？
    在蜿蜒而下的楼梯上，
    你可听见他们在祈祷？
    你可听见他们栽倒在乌黑的岩石上？
    你必定听见他们在哭泣；因为他们在哭泣。

    我找寻着你；因为他们经过
    我的房门。我几乎能够看见。
    我当呼求谁？难道不是那一个，
    幽暗朦胧，比黑夜更黑？
    那个独一者，无灯而醒，
    毫无恐惧；他的心，依然
    不曾被光恩宠，却被我知悉，
    因为他与树木一道生出大地，
    因为他轻轻地
    如芬芳从大地升入我
    低垂的面孔。

    4.Du Ewiger, du hast dich mir gezeigt

    你永在者，你已经向我显身。
    我爱你如同爱一个可爱的儿子，
    还是孩子，他便离开我，
    被命运召唤到王座上，
    辖管众山谷之国。
    得到回爱时我已然白头，
    已不再熟悉自己长大的儿子，
    也很少了解，后辈们
    渴望的新鲜事物。
    我时常忧惧你的强烈的幸福，
    它动用了这么多异邦的舰船，
    我时常渴求你回到我身边，
    回到养育你多年的这个黑暗。
    我时常恐惧，如果我异样地
    消逝在时间里，你将不复存在。
    我阅读着你：传福音的
    处处书写着你的永恒。

    我是父亲；而儿子却更是，
    更是父亲曾是的一切，父亲
    不曾做到的，他却做得更好；
    他是未来与归来，
    他是发源，他是海……

    5.Dir ist mein Beten keine Blasphemie

    我的祈祷对你没有丝毫亵渎：
    我在古书中查阅出，
    你我有非常近的亲缘。

    我渴望给你爱。

    难道人们只爱一个父亲？人们不是
    如同你离我而去，神色严峻，
    离开父亲无助而空虚的手？
    人们不是悄悄将他枯萎的话
    放入陈旧的、罕有人翻阅的书？
    人们不是从他们的心中，如同
    从分水岭中，分别流出喜悦与伤悲？
    难道这个父亲不是我们曾经的父亲：
    年华已逝，饱经沧桑，
    神情迟钝，袍服破旧，
    双手枯槁，两鬓飞霜？
    即使他曾是他那个时代的英雄，
    而现在他是一片叶，在我们成长时，凋落。

    6.Und seine Sorgfalt ist uns wie ein Alb

    他的细心对我们如同一个梦魇，
    他的声音对我们如同一块山岩，——
    我们渴望依从他的话语，
    但他的话我们却几乎听不见。
    冗长的剧本在他和我们之间
    为了彼此理解而喧声震天，
    而我们仅仅看见他的口型，
    看见音节从他的口中掉落，消逝。
    就这样我们离他比远方还远，
    尽管爱依然远远地将我们编织在一起，
    只当他在这个星球上死去，
    我们才知道，他曾在这个星球上活过。

    这就是我们的父么。而我——
    我当称你为父么？
    这就意味着我与你千倍地疏离。
    你是我的儿子。我将认出你，
    就像人们认出他心爱的独子，即使
    儿子长成一个男人，一个老翁。

    7.Lösch mir die Augen aus: ich kann dich sehn

    遮住我的双眼，我也能看见你，
    堵住我的双耳，我也能听见你，
    没有脚，我还是能走向你，
    没有嘴，我依然能将你呼求。
    折断我的双臂，我握住你
    用我的心如同用一只手，
    停止我的心跳，我的脑仍会跳动，
    倘若你在我脑中投入烈火，
    我就用热血将你承负。

    8.Und meine Seele ist ein Weib vor dir

    我的灵魂是你面前的一个女人。
    像拿俄米的儿妇，像路得。
    白天她围着你的麦堆走动，
    像一个婢女，做着下等的活计。
    而傍晚她下到河里，
    沐浴抹膏，换上盛装，
    向你走来，那时万籁俱寂，
    她掀开你脚上的被，躺卧在那里。

    到了夜半你问她，她非常纯真地
    回答说：我是路得，你的婢女。
    求你用你的羽翼遮盖我。
    你是继承人……

    于是我的灵魂睡去，在你的脚下
    直到天将晓，因你的血而温暖。
    是你面前的一个女人。像路得。

    译者注：继承人：du bist der Erbe，thou art a near kinsman，至近的亲属（和合本旧约）、承受产业的（和合本新约）；思高本：“因为你是我的至亲”；吕振中：“因为你是我的一个赎业至亲。”全无法体现德文的含义，因为里尔克后面两首诗亦涉及“der Erbe”这个词，只好取德文本意。

    9.Du bist der Erbe

    你是继承人。
    儿子们是继承人，
    因为父亲死去。
    儿子们活着且青春年少。
      你是继承人：

    10.Und du erbst das Grün

    于是你继承
    旧日庭园的青翠
    与倾圮的天空寂静的蓝。
    你继承一千天的露水，
    被阳光言说的许多夏天，
    喧嚷的春带着光华与悲叹
    如少妇的许多信笺。
    你继承秋，如奢华的衣装
    被诗人们留在回忆里，
    所有的冬，如失去双亲的大地
    轻轻依偎着你。
    你继承威尼斯、喀山和罗马，
    佛罗伦萨将是你的，还有比萨大教堂，
    还有三一大修道院，岩穴修道院
    在基辅的花园下
    穿廊错综，幽暗而缭乱，——
    众钟和鸣的莫斯科宛如回忆，——
    声音将是你的：小提琴，圆号，风琴，
    每首歌曲，深沉响起，
    在你身上闪亮如同宝石。

    只为你，诗人们幽禁自己，
    他们搜集富丽堂皇的意象，
    或者他们离家远去，因比喻而成熟，
    毕生孤寂如此……
    只为你，画家们绘画着他们的画，
    因此你可以永久地收回
    你瞬间创造出的自然：
    万物皆恒。看呐，那个女人早已
    在蒙娜丽莎身上成熟如酒；
    不会再有谁比她更女人，
    新的什么并没有添增新的女人。
    那些雕塑着的人，如同你。
    他们渴望永恒。他们说：石头，
    永恒吧。也就是说：属于你！

    同样，那些爱着你，为你而搜集的人：
    他们是一个短暂时刻的诗人，
    当他们将一张毫无知觉的唇塑造得更美，
    他们亲吻着那挂在上面的一丝微笑，
    他们带来喜悦，他们习惯于
    使人成长的苦痛。
    他们的微笑带着伤悲，
    带着渴望，辗转反侧，
    只为恸哭在陌生的怀中。
    他们珍藏着秘密死去，
    死去如未被理解的动物，——
    或许他们会留有后代，
    他们青葱的生命在后代中再次成熟；
    就这样你将继承那份爱，那份
    他们无知无觉如在梦中将自己奉献的爱。

    就这样万物的丰盛流向你，
    仿佛在喷泉的池上
    涓涓涌流，仿佛飘飘的
    长发，在深深的盘里，——
    就这样丰盈落在你的山谷，
    当万物和思想在你的手中。

    注 Kasan：喀山教堂名称来自于教堂内所供奉的喀山圣母像。当恐怖伊凡的军队突击喀山时，在烽火中发现了这尊圣像画。由于喀山圣母像不断地传出显灵的事迹，故成了俄罗斯东正数教徒最敬奉的圣像之一。1612—1613年之间当由德特里·玻扎尔斯基公爵所组成的民兵，在解救被波兰军队所占领的莫斯科的战役中，亦带着这块圣像画。在喀山圣母的庇护之下，与波兰军队的交战得到了空前的胜利，从此圣像画被视为俄国军队的守护神。
    die Troïtzka Lawra：三一修道院。Troïtzka，俄文Тройка的德语音译，三位一体；Lawra，俄文Лаври的德语音译，修道院，大寺院。与下文联系，则里尔克在此代指基辅的Пече рськоï Лаври。
    das Monastir：俄文Монастир的德语音译，Монастир，Монастырь的变格，修道院，修士、修女。此处似乎指Michailskoye Monastir洞窟修道院。日文译“洞窟”。Dasha译“岩穴”——我国古代的隐士又称“岩穴之士”。彼切尔修道院，基辅著名古迹之一，其中岩穴修道院历史最为悠久。它史建于1051年，由两条岩穴（高２米、宽1.2米）组成，相距400米，分别向第聂伯河延伸，总长500余米。岩穴两壁各向里挖高1米、长2米、深0.5米的浅穴，最早作为修道室，而后安葬各个时期的名人和修士。这里保存有11位教士的干尸。12世纪，岩穴修道院曾是东欧宗教和文化的中心，这里有圣像画室和缮写室，将经文译成修道院斯拉夫语，并翻译外国文学。1240年，蒙古金帐汗（拔都）入侵期间，岩穴修道院曾作为基辅市民的避难所。18世纪，沙皇在此囚禁政治犯。十月革命以前，俄国及东欧国家的东正教徒纷纷来此朝拜，许多知名人士在岩穴修道院隐居并从事创作。
    蒙娜丽莎：蒙娜丽莎：雷奥纳多·达·芬奇的名画“蒙娜丽莎”。我们通常所谈论的 “蒙娜丽莎”，是“马多娜·丽莎”的简称。

    11.Ich bin nur einer deiner Ganzgeringen

    我只是一个属于你的最微不足道的人，
    从静修室中瞻视着生命，
    我，离人类比离事物还远，
    不敢估量发生的一切。
    而你却愿我在你的面前，
    你的眼睛暗暗抬起，
    当我对你说“无人生活他的生命”，
    你却不曾为我的放肆而震怒。
    无常的是人，是声音、断片，
    是平淡的日子、忧惧和无数小小的幸运，
    仿佛孩童，裹得暖暖的，
    仿佛面具，老于世故，仿佛面孔，沉默无语。

    我时常想：宝屋一定会有，
    那里这许多的生命
    如铠甲、如暖轿、如摇篮，
    从未真正有人在里面睡卧，
    如衣裳，全然孤独
    则无法立起，松垂着紧贴在
    岩石隆起的坚固的墙。

    当我黄昏时分不断远行，
    离开令我身心疲惫的花园，——
    我知道：所有的道路通向
    无生命之物的中心。
    那里草木不生，大地绵延，
    如同围绕着监狱，高墙耸立，
    七层的围墙没有一扇窗。
    墙上的大门，悬挂着铁环，
    挡住那些渴望进入的人，
    墙上的栅栏，出自人类的手。

    12.Und doch, obwohl ein jeder von sich strebt

    然而，即使每个人都竭力挣脱自己，
    如同挣脱憎恨他囚禁他的牢狱，——
    这也是人世间的一个伟大的奇迹：
    我感到：所有的生命都被生活。

    究竟是谁在生活？是事物，停在
    黄昏里，仿佛一支
    未被奏出的旋律，停在一张竖琴？
    是风，在流水上轻拂？
    是嫩枝，彼此暗自传情？
    是花，芬芳如织？
    是漫长的老去的林荫路？
    是热情的动物，奔走着？
    是鸟，别样地高飞？

    究竟是谁在生活？上帝，是你么？

    13.Du bist der Alte, dem die Haare

    你是老人，须发
    被烟熏火燎，
    你尊大而不曾现身，
    手中握着铁锤。
    你是铁匠，是岁月之歌，
    你永远站在铁砧旁。

    你从未有休息日，
    你休息在劳作中，
    一把依旧未曾光滑闪亮的剑
    你可能为之操劳陨命。
    当我们的磨坊和木厂停歇，
    所有人都醺然而慵懒，
    于是有人听见你的锤声
    响在城里所有的钟上。

    你是成人，是大师，
    无人见过你习练；
    你未被明认，你远道而来，
    时而低语时而高声流播的，
    是关于你的谣言和传闻。
    der Alte：见“修士生活66”（Eine Stunde vom Rande des Tages）注。

    14.Gerüchte gehn, die dich vermuten

    传闻四起，猜测着你，
    疑惑重重，模糊了你，
    懒散的人和空想的人
    怀疑他们自己的热情，
    他们渴望看到诸山流血，
    否则他们就不愿将你相信。

    而你却低垂着面孔。

    你有能力将诸山之脉劈开，
    将之作为一个巨大的惩罚之兆；
    但你却不显身
    给异教徒。

    你不愿与一切诡诈争辩，
    也不愿去找寻光的爱戴；
    因为你无须显身
    给基督徒。

    你不显身给那些发问的人。
    面色温柔，
    你只是看着那些劳作的人。

    15.Alle, welche dich suchen, versuchen dich

    所有寻找你的人，试探着你，
    他们，找到你，绑缚你
    在画像和手势里。

    我却愿领会你
    大地一般将你领会；
    以我的成熟
    成熟
    你的国。

    我愿那证实你的虚谎，
    无一出自于你。
    我知道，时间的名
    不同于
    你的。

    别为我显示神迹。
    让你的律法被承认，
    世世代代
    更被彰显。

    16.Wenn etwas mir vom Fenster fällt

    就像重力定律
    来自大海的风一般，猛烈地
    涌向每一个球每一颗果实，
    将它们引向世界的核心，
    如果有什么从我的窗口坠落
    （即使是一个最微小的事物）……

    每一个事物，诸如
    顽石、鲜花、夜里的
    小孩，都被一个
    欲飞的善意约束。
    只有我们，目空一切，
    从若干的关联中
    涌入虚空里的一种自由，
    不是贡献出聪明的力量，
    而是站起身躯如一棵树。
    不是在最宽广的轨道上
    无声无息心甘情愿地排列，
    而是将自己以若干方式联结在一起，——
    而谁将自己排除在所有的圈外，
    谁此刻就无以言表地孤独。

    他必须向事物学习，
    重新开始如一个孩子，
    因为事物，将上帝放在心里，
    没有被上帝离弃。
    他必须掌握一件事，那就是坠落，
    耐心地在重力中存身，
    他必须敢于，这样超越
    所有鸟的飞翔。

    （因为甚至天使也不再飞翔。
    围坐在他的四周沉思的
    撒拉弗们，形如庞大的鸟；
    这些鸟的残骸，形同企鹅，
    渐渐枯萎……）

    17.Du meinst die Demut. Angesichter

    你心存谦卑。我们面孔
    低垂，静静地将你领悟。
    于是年轻的诗人夜夜走在
    荒远的林荫路。
    于是农夫们围聚着一个
    孩子因死亡而留下的尸体，——
    发生的事，竟是这般雷同：
    重大的事总是提前发生。

    谁第一次觉察到你，
    谁就被邻居和钟表干扰，
    谁就俯身，走上你的道，
    仿佛被岁月压弯了腰。
    谁就将濒临自然，
    感受着风和辽远，
    倾听你，被田野私语，
    目睹你，被星辰吟唱，
    你的影迹无处不在，
    万物仅仅是你的衣裳。

    对于他，你崭新、亲切、良善，
    惊艳如一次远航，
    一次轻举幽帆
    扬波在大河之上的远航。
    风中的大地，辽阔平坦，
    奉献给浩瀚的长天，
    臣服于古老的森林。
    小小的村庄，临近，
    又渐渐隐没，如悠长的钟声，
    如昨日，如今天，
    如我们曾目睹的一切。
    而就在这江河奔流中
    城市不断浮现，
    仿佛节日的人潮
    扑面而来。

    偶尔舟船驶向某个偏僻、
    没有村庄和城市的地方，
    在碧波上，等待着，
    等待着那些没有家的人……
    小小的马车于是出现在那里
    （每一驾车都有三匹骏马），
    气喘吁吁地在黄昏后，奔逐
    在一条渐渐隐逝的路。

    18.In diesem Dorfe steht das letzte Haus

    小村里立着最后一座房屋，
    荒凉得如同世上最后一座。

    街道，小小村庄无力挽留，
    渐行渐远遁入暗夜。

    小村只是远方和远方之间的
    一条通道，充满预感和恐惧，
    房前的大路迤逦而去变成小径。

    那些离开村庄的，长久地漂泊，
    可能多已死在路上。

    19.Manchmal steht einer auf beim Abendbrot

    偶尔一个人在晚餐时分起身，
    离家远走，走，走，走，——
    因为有一座教堂矗立在东方。

    儿女们认为他已死去，为他祈福。

    偶尔一个人，死在自己的家中，
    停留在里面，停留在餐桌和杯盘之间，
    于是儿女们走出去，在世间
    走向那个被他遗忘的教堂。

    20.Nachtwächter ist der Wahnsinn

    癫狂是位巡夜人，
    因为他醒着。
    每个时辰他都停下来大笑，
    为夜找寻一个名字，
    他称夜为：七，二十八，十……

    一把三角铁悬在他手中，
    因为他的颤抖，三角铁撞击在
    他并不会吹奏的号角上，唱响
    他传入家家户户的歌。

    孩子们拥有一个温馨的夜，
    他们在梦里听见，癫狂在巡夜。
    当癫狂从一旁走过，
    狗们却挣脱项圈，
    在房里四处奔走，颤栗着，
    畏惧着他的再次回来。


何西阿书

鲁西西

    他是永恒不变的丈夫。－－题记。

    何西阿婚娶的日子近了，他心里满了悲伤。因为全
    地大大玷污，没有一处可以安歇躺卧。当他在自家
    后院栽种百花和葡萄，又有蝗虫、暴风雨的袭击。
    许多女人从他门前经过，人人都挺着胸脯，个个都
    貌若游鱼。何西阿一个也没爱上。
    何西阿婚娶的日子近了，那将要迎娶的女人，她的
    衣襟满有污渍。因为全地大行淫乱，不使自己洁白
    清净。他正悲伤的时候，一个顶轻的声音在里面对
    他说，尽管去，将你的未婚妻娶过来。于是，何西
    阿娶了滴拉音的女儿歌篾。

    书一

    何西阿

    人们都说现在是三月，
    到处鲜花盛开。
    红色的，白色的，红白相间的，
    虽然你看不见，却可以闻到。

    歌篾

    花……这太好了。
    它们总在要开的时候就开放。
    就像一群群野鹿，
    凭自己的意愿四下行走。
    它们听到了什么却从不告诉我，
    从我身边走过，要到哪儿去，
    它们也不说。
    我真为它们担心，
    因为它们多半长着女人的脸，
    倾其所有，做最美的人。

    何西阿

    三月是草地肥美的一个月，
    但也是嫩草被践踏，
    被吃尽的一个月。
    亲爱的，请起，
    求你和我一同进后院。
    鸟的鸣叫我听见了。
    满园的绿草，花丛，
    都是你的，愿你都喜欢。

    歌篾

    我要对叶片和花蕊说，
    你们在青草地上，只管发出香味来。
    因为我是住在你们中间的，
    你们要用香气提醒我，

    让我亲眼看见你们的花瓣打开。
    我告诉你们，
    你们的花瓣打开，我也要开；
    你们的花瓣凋谢，
    我的眼里就涌出泪水来。
    虽然现在蜜蜂为你们唱歌，
    夜里露珠亲你们的脸，
    风儿像绅士，轻轻地，轻轻地，
    生怕把你们的荣美折断。
    但你们的花瓣凋谢，
    我的眼里就涌出泪水来。

    何西阿

    当收起你的忧虑和感伤，
    三月是它们的，也是你的。
    三月因你们大大地扬声，
    你们用香气相互走动，发出赞美。

    歌篾

    我的这衣裙，这手饰，
    这样的穿戴怎可和它们相媲美。
    我父亲在村庄甚是贫穷，

    他们因饥渴，到处找水喝，
    在富人的田里拾取捆剩的稻穗。
    这些事我一件也不愿提，
    我闭着眼就像看不见。
    我说，我要离开家，
    用我自己的身体为自己盖房，
    是又高又大的房。

    我父母生我甚至是后悔，
    我弟兄见了我就扭头，说，
    这个家败落了，败落了。
    三月对我来说隐含着忧伤，
    三月的美艳使我惊怵，
    三月将我置于远处，如同星星轻看我。

    何西阿

    先前你佩带别样的首饰，
    虚谎和假誓环绕着你，
    中间的宴乐与侍奉，
    日夜不止息。
    但现在，你是我的爱妻，
    是我从造天地的大能者手里娶来的。
    我用心灵和诚实，
    用慈爱、怜悯聘你，聘你归我。
    我不记念你从前的事，
    从前的日子你也不要再提说。

    现在是撒种的日子，
    我要预备好土，买回上好的谷种。
    亲爱的，你需要什么，
    求你说给我听，
    我好往河对岸的城里去。
    在后院，在葡萄树下，
    饿了你就吃葡萄干。
    我离你不过片时，
    日影西斜的时候就回来。

    歌篾

    漫长的正午，和白天，
    我的鲜花朋友们，请开，
    趁着热闹一起开。
    那在远处大声唱歌的人是谁呢？
    风藉他们的笑声把我扰乱。
    花朵啊，今天你们发旺，
    到了明天就衰败。
    倘若我的美像太阳，又像月亮，
    可以持续到任何时刻，
    我何必害怕，忧伤呢？
    忧伤并不能使美存留到万代。
    我亲眼看见杏花在谢了，
    桃花也在变颜色。
    但是花朵啊，当你们开始消没，
    你们并不真正消没。
    只有我的美必埋在皱纹底下，
    像宝物被强盗掳去。

    何西阿

    全城的街道应当歌唱，
    香柏树和柳树应当欢呼。
    我的歌篾她喜爱的，
    是石榴的红裙，遮脸的帕子，
    是在百合花的香气中洗脸，梳头。
    披肩在晨光中闪耀，
    紫色的，像葡萄，
    蓝色的，像蓝宝石。
    我的歌篾在后园舞蹈，
    就像进了天家。

    歌篾

    热闹的是它们。
    那在远处大声唱歌的，
    他们的噪音好像陈酒，
    他们的曲调好像一群勇士，
    挥舞着刀剑，
    他们骑着白马，因着他们的勇力。
    我真是一个寂寞的人，
    风也不来敲我的门，
    我的门闩在门栓里寂然无声。
    我的美在后院的葡萄叶丛里荒废，
    我的头发在头上枯干。
    等待总是麻烦的。

    何西阿

    我的歌篾在后院舞蹈，
    就像进了天家。

    歌篾

    等待总是麻烦的。

    书二

    何西阿

    我的歌篾她到哪里去了？
    她不开门迎我，到哪里去了？
    散乱的腰带落在河旁，
    头发上膏油的香味还留在后院。
    三月啊，你使我的爱妻惊惶，
    百花竞开，她也不喜悦。

    她说：我病了。
    但愿我能按摸她的血脉，
    找出她的病根；
    但愿我转过身就看见她，
    使她一切的旧伤新伤痊愈。

    歌篾

    是什么牵动我，使我涉过河水？
    有歌声在风中对我说：
    美人哪，你若向我缄默，
    我的日子就短暂，全是愁苦。

    －－这是我梦中常遇的。
    我的脚在鞋里极其不安，
    我的心在我里面像野鹿跳跃。
    我竟自奔跑，进街市，
    脚踏过的地方，我全然不记得。

    手上的银镯，脚上的足链，
    这些我都能看见，
    因为天还没有暗下来。
    它们的合声随着我，
    它们的光在夜里也不熄灭。

    何西阿

    当我大声唤你的时候，
    请你大声应允。
    耳环，发网，
    项链，戒指，指甲油，
    这都是你喜爱的，
    你何必一直躲藏，
    让我看不见－－好像
    玫瑰在蒺藜、百合在荆刺丛呢？

    歌篾

    天黑了，起了凉风，
    风啊，请不要弄皱我的布裙子。
    白天属我，黑夜也属我。
    因这地上不再有美让我嫉妒。
    空中的鸟儿展着翅膀，
    河里的游鱼，
    一会儿南，一会儿北，
    它们从不在同一个地方停留，
    也不需要家园与道路。

    何西阿

    我寻找，却寻不见，
    我呼叫，也无人应答。
    山谷啊，旷野啊，
    她原是一只小羊羔，
    跑出了羊圈，
    牧羊人离开了片时，
    转回就不见了。

    书三

    歌篾

    我是梦－－
    我是梦中的一只小鸟，
    我是梦中的一只小鸟落在地上。
    蛇看见我，就围拢过来。
    我梦见我的翅膀打开，
    嫩黄的羽毛像一对鸽子的翅膀打开，
    但没有飞起来。
    我说快点，飞起来，
    但并没有飞起来。
    蛇围拢过来，
    我看见我躺在地上好似粪土，
    它们在我身上抓食，
    它们的舌头发出咝声，
    从外边到里边，
    它们撕分了我，却不饱足。

    城里的众男子

    我们是男人（男人），
    有魁悟的身子（身子），
    我们的每一根肋骨都可以抽出，
    造一个女人（女人）。

    歌篾

    你们这不知疲倦的，
    请不要大声吵我，
    等我自己醒来。

    我若真是一只小鸟，
    长着翅膀，
    是飞不起来的翅膀，
    我当靠什么得力量，
    躲避猎枪？

    城里的众男子

    我的思念好像水池，
    我的头发被雨淋湿，
    美人哪，你若向我缄默，
    我的日子就短暂，甚至是愁苦。

    大地是我们的床，
    黑夜是我们的被褥，
    美人哪，你若向我走来，
    你的大腿吸引我，像水晶玉。

    歌篾

    不是一个梦，是歌声！
    何其欢畅的歌声！
    起来，快起来，
    是我饿了这些天才找到的。
    或者，在我梦中，
    在我刚出发的时候就找到了。

    就像回到了从前，
    在我里面重新有了欢喜的心。
    勇士啊，你们继续唱，
    不要停－－
    那打动我使我颤栗的，
    让我起来，留心听。
    我愿与这歌声在地上行进。

    城里的众男子

    美人哪，看见你的颈项，
    我的心立即得了安慰。
    我要用银子围护它，
    用爱情在你腰上印颜色。

    你像太阳从东边升起来，
    而我就是那东边；
    你像月亮，星星在隐退，
    而我就是宽阔地把你拥吻。

    歌篾

    他们实在是我的从前，
    是我从前认识的，
    但具体是哪一个，
    年老的时候，我必能记起来。
    真像是我从前认识的，
    认识的所有人，
    却不是具体的哪一个。

    我的心哪，在我里面发慌，
    他们的眼目和手势，
    我一样也不能拒绝。

    城里的众男子

    当我来到你面前，
    挽住你的右手臂，
    我就轻声地告诉你，告诉你，
    我们是男人（男人），
    是你从未见过的。

    歌篾

    我一个人夜里害怕的时候，
    求你们不要离开我，
    那些蛇把我吞分只剩羽毛了，
    当黑暗追赶，羽毛四散。
    但那吞我的蛇，已在你们面前逃开。

    我终于遇见了我盼望的，
    都是我喜爱的。
    我要与你们永远同住，
    怀孕，生儿子，
    这是我所爱的给我的赏赐。
    当他们长大，根本分不清谁是谁。
    他们围着、争着喊你们是父亲。

    丈夫们，夜里我看见你们像强盗，
    现在像婴儿一样熟睡。
    你们当欢呼着醒来，
    天亮了，但马上又要黑。
    我是你们的妻子，你们儿子的母亲。
    在一切所行的路上，
    你们都要遮着我，护着我，
    永不将我离弃。

    书四

    何西阿

    这条路我走一百遍了，
    大树小树，见了我，都摇头。
    但我要对大树小树说，
    只要太阳尚存，月亮还在，
    我就要找回我的爱妻。
    我看见她，就告诉她，
    我是她独一的丈夫，
    即使天地变了，
    这个事实也不能改变。

    葡萄已经熟了，但是没有人摘。
    爱妻啊，求你回来，
    帮我梳理胡子，
    这又脏又乱的胡子，
    我们一起进后院。
    我们的河里养了鱼，
    房子还是老样子，
    我们的床，换了一个新的，
    如果你还不回去，
    我也不回去，等床自己变坏。

    歌篾

    但你们终日不理我，
    我心中的喜乐，转眼成空。
    你们在街对面的窗底下，
    凡窗帘拉开了，你们就唱歌。
    都是从前为我唱过的。
    明知道我的裙子，
    在你们欢喜的时候撕破了。
    这唯一的裙子，又脏又破的裙子，
    连身体都遮挡不住，
    也不再有人见了就赞美。

    何西阿

    那时原是三月，
    你原是经过三月，就戴着花冠，
    但你说，我病了。
    病会不会一直追着，随着，
    最后把你埋掉？
    我握住这根柳树枝，
    就像握着你的手，
    我要对你说安慰的话。

    这里有你最爱吃的油，饼，
    五谷，和新酒，
    有指甲油，发网，蒙脸的帕子，
    五十条裙子，和披肩，
    样样都是我精心挑选的。
    紫色的，像葡萄，
    蓝色的，像蓝宝石。

    歌篾

    巴不得现在就有一条新的。
    巴不得有五十条裙子，六十条披肩，
    样样都是我最满意的。
    紫色的，像葡萄，
    蓝色的，像蓝宝石。
    我对着空屋子说这些话，
    对着你们累了的睡态。

    何西阿

    你若饿了，就速速回来，
    路上少壮狮子多，
    蛇成了这个世界的主人。
    大地一视同仁，
    万物都急于发出自己的声音。
    但你的腰间没有束腰带，
    没有穿上四处行走的平安鞋，
    你像吃草的母鹿没有防备。

    即便是这些花朵，
    马上就要死去的花朵，
    它们年年返青的奥秘，
    是因它们有永不改变的丈夫。
    它们若不在枯干的时候，
    专心等候，将根埋在地下，
    若不仰赖丈夫的牧养和扶持，
    它们早就灰心，丧胆了。

    我的妻子，我的亲爱，
    穿上这些新衣，你就是新娘了。
    吃上这饼就不再饿。
    你何必吃那填不饱肚子的，
    饿倒在路边呢？
    还有那已经变质朽坏的。
    爱妻啊，你若已经吃了这些，
    不要任它下去。
    求你立即转回－－
    转回吃我的饼和酒，就干净。

    书五

    歌篾

    男……男人……
    夺……夺走了……我的心
    撕……我的衣服
    打……打伤我……
    丢我……在……草地上……

    何西阿

    我听见时断时续的女人的哀哭，
    她在哪儿？她是谁呢？
    看哪，没有女人的容貌，
    连衣裙也不再遮体，
    看不出她曾经历过年少时。
    她求告虚掩的黑铁门，
    黑铁门不回应，不怜悯。
    她的悲痛将夜穿透，撕裂。

    歌篾

    那……那是什么
    油……葡萄饼……新酒……
    水……水……他们
    他们原是……爱我的

    我要去……找他们……

    开……开门……
    是……我……
    你们的妻子……
    你们儿子的母亲……

    何西阿

    一切的安慰，都离开了她，
    尽管刚刚吃了我的饼，
    拿着的新裙子，踏在脚上。
    为什么那里的众人唱歌，竟忘了她？
    她投靠的，满口的假誓和谎言，
    现在她都听见了。
    他们在屋里对她说，
    我们不认得你，你走吧。
    他们看见她手里拿的，
    就夺了她的葡萄饼，
    抢了她的戒指。

    歌篾

    但是他们……给我新酒
    给我裙子……指甲油……
    但是他们……医治好了……
    我的……伤

    何西阿

    女人哪，你还不醒悟到几时呢？
    露珠也不喜爱这地方，
    河水转了弯，为着不流经这地。
    她俯身哀哭，地便颤抖，
    黑铁门却不摇动。
    她听见他们大声说，
    阿哈，我们已经把她撕分了。

    造天地的主啊，容我在你面前，
    在你面前喊着说，
    她不会是你为我预备的，
    我的亲爱，我的歌篾！
    不会，我的歌篾她不会这样，
    满了哀恸，像河水急涌，
    又立即在河道里枯干。

    歌篾

    这是真的……
    你们的……儿子……

    何西阿

    她不会这样像灯芯，将要熄灭，
    像芦苇，将要折断。

    怀着他们的儿子，几乎跌倒，
    所有重担都在她面前。
    容你让我走近，仔细看她的脸。
    她的脸满是污秽，但确实是我的歌篾，
    她的两眼噙满泪水。
    她在我面前站立不住，像年老的，
    她的手向我伸出，又收回。

    歌篾啊，歌篾，
    容我扶你，
    救你脱离他们的手，
    经河流，旷野，回自家葡萄园。
    我是你丈夫，你独一的，
    容我再用慈爱，怜悯聘你，
    聘你归我，作我永远的妻。

    结束的书

    何西阿用银子十五舍客勒，大麦一贺梅珥半从众男
    子手中赎回了歌篾。有声音在上面对他说，你是一
    个牧羊人，让失丧的羊归回了羊圈。何西阿没有记
    念歌篾的罪，并将她腹中的儿子洗净，为自己的。
    歌篾站在何西阿背后，伏着他的脚哭。
    是赦免胜过了她的罪，医治了她悖逆的大裂口。是
    爱使她变了。回转的路上，无数的大树小树在他们
    左边，在他们右边。何西阿说，朝前走，不要回头
    看。她就顺着他的食指朝前走，不再回头看。新郎
    搀扶着新娘，像葡萄树搀扶着葡萄枝。


从哲学的角度看进化与创造

熊璩

    谈到进化论，我们往往见到的是两极化的表现。有种人一听到进化论几个字，就好像中了邪，认为是邪恶的象征，另一种人一听到创造论就五中焚烧，认为是迷信与无稽。

    1. 一封很奇特的信
    时在1966年，沙特阿拉伯一个名叫Abd el Aziz bin Baz的酋长，写了一封信，请求国王，去压制一个流行的异端思想：
    “从可兰经，默罕默德的教训，大多数伊斯兰的科学家，和事实真象，都证明，太阳是在轨道上运转的。大地是阿拉为人类所铺设的，它固定不动……要是有什么人胆敢持不同的看法，那就是对阿拉、可兰经和先知的大不敬。”（注一）
    虽然好像不可思议，现代还有人因为宗教信仰的缘故不相信地动说！这是因为科学教育不够发达吗？还是教条主义剥夺了人思考与判断的能力呢？
    科学哲学家（Philosopher of Science）赫尔（D. Hull），曾经询问一批科学家（注二）：“科学家愿意在必要时，重新检视自己的观点吗？”每个受访者都说“是的”。
    他又问他们：“进化论可能是错误的吗？”大多数的人很快回答：“不可能”。少数人说：“进化论不但可能会错，而且根本就是错的。”还有几个人则说：“呀，在理论上说，任何科学理论都可能会错。但是根据我们今天的了解，进化论的基本原理一定是不会错的。”
    是这样吗？我们都知道，进化论自出世以后，已经过许多修正，而且至今还有证据严重不足的困难。但是为什么大家还这样接受它，认为它绝对正确呢？这是否因为许多的科学家也是有预设立场的，不像他们自己以为的那样客观公正呢？

    2.科学定义与共识
    虽然对进化论的讨论已经很多了，但好像大家都是在不同的波段上自说自话，对澄清彼此的观点，没有多少帮助。本文希望能从哲学的观点做一点分析和理性思考，也希望借此看清，这些争论背后的哲学基础，和人们常犯的错误。
    第一个有争论性的问题便是，进化论是科学吗？
    在回答这个问题之先，我们应当对什么是科学有一个共识。关于科学的定义，讨论已多，其中最常引用的就是波贝尔（Karl Popper）的定义。从逻辑经验论出发，他的三原则是：
    _ 可以被数据推翻（Can be Falsified）。
    _ 可以被观察和实验所检验。
    _ 可以做出预测。
    这是从原装的“科学方法”所得到的必然结论。虽然波贝尔是支持进化论的，但是根据他自己开出的条件，他也认为进化论只能算是“凖科学”(Pseudo-science)，因为它不可能被否证（Falsify），也因为它不能作预测。
    至于进化论是否能被否证呢？许多现代的进化论学者都指出它错误的地方，而且作过许多修正，所以这点可以说是部份成立。至于它能否作预测呢？这个问题比较复杂。地质年代多半以百万年为期，不太可能验证。唯有从今天往以前推（Retrodiction），看看这种假设能不能找到反例。其次，我们只能从有限的地质数据作演绎，并且从演绎中检验有没有矛盾，而不能作归纳性的结论。
    多年来，因为波贝尔的定义过份狭窄，所以科学哲学家不断对之做出修改（比如Thomas Kuhn, Paul Feyerabend, Imre Lakatos.）。近年来，科学的定义比较宽松。科学是研究可经验与可观察的学问，一种学说是否科学，所着重的是它的实用性，稳定性（不必经常作大幅度的修改）和它是否能建立一个有效的模式。可以说，除了物理科学外，现在已很少有学科坚持用这种传统的方法，来判断是否称得上是科学了。

    3. 那么，进化论是科学吗？
    进化论实际上包含两个层次，一个层次是生物演变的理论（“天择”与“突变”），一个层次是它背后形而上的预设立场（“偶然”，无目的，甚至无神）。第一个部份是科学范围的讨论，第二个部份则属于哲学的范围。因为一般人没有分清这两个层次，所以也无法清晰地思考。
    从生物演变的层次来看，我们讨论的是经验科学，所以除非能够找到超自然力的痕迹，否则人们只能寻求以自然力为依据的解释。达尔文就是以“天择”与“突变”两种自然力，来做他解释的模式。但是生物学家们也都知道，进化论有许多的疑点，有无数的漏洞，进化论学者之间也有许多的岐见，要达到观点的统一，还有很大的距离。
    纵然如此，就如知名基督徒生物学家Theodosius Dobzhansky所说：“除非是放在进化论的亮光下，不然生物学就失去了一个整体性的意义。”极大多数生物学家还是支持进化论的基本原理的。所以，只要不与哲学相混淆，单从生物演变的的层次来看，进化论是一门科学，而且是不断“进化”的科学。
    近年来有智慧设计论的兴起，但是除非它能够在生物学上提出足够的建设性的论点，进化论还是会不断地演变，修正，也会不断地被人们接受。

    4. 是偶然还是设计
    时下进化论教学的最大缺失有二。其一，没有用批判性的方式来教学，没有忠实地把疑点和争议提出来讨论，因而训练出一批盲目的，不会进行批判性思考的学生。
    其二，人们把形而上的预设立场，掺杂在科学性的讨论当中。这种形而上的立场认为，进化的过程完全是建立在盲目的“偶然”（Accident）的基础上，没有智慧参与的成份，没有目的，也没有任何“设计”的可能。
    用“偶然”来解释生命现象中大量有意义的信息，或者解释生命的形成，都是一种主观意念的反射，并没有任何客观的证据来支持，纯属于哲学的领域。如果把这种主观意念当作绝对真理来传播，它就不叫“科学”，而是一种信仰，一种世界观。
    至于“设计”，当然，设计的方式很多。有许多科学家认为，造物者可以用“智慧设计”的微进化的方式，也可以在创造的时候就把一切变量，包括目的，都设计在程序或密码中，利用天演与突变的随机过程（Random Process）达到创造的目的（随机过程并不等于任意）。他也可以持续地干预进化的过程。或者如圣经《创世记》头两章的字面解释，六天造了世界。对此，仅靠科学可能永远没法找到确定的答案。
    相信偶然与相信设计都是一种信仰，一种世界观。在这个层次上，二者并没有什么分别，要看你认为何种信仰更为合理，更有可能罢了。
    一种信仰认为，这个精密的生命世界都是分子偶然碰撞的结果，都是自然界“自动”而毫无目的的演化过程所产生的（达尔文的进化论）。
    一种信仰认为，有一个无情的钟表匠，在宇宙的零时刻便完成了工作，现在正在一旁冷眼观看自然界演化的过程（自然神论）。
    一种信仰认为，有一位有情的上帝，对人类和生物界有祂特定的目的，和精密的设计，利用进化的自然过程，加上超自然的能力（奇迹），逐渐地创造了我们今天所看见的世界（神导进化与智能设计）。
    一种信仰认为，有一位非常勤快的上帝，短短六天内就用祂大能的手奇迹地造出这么一个世界，并且把几亿光年以外的星光，拉到地球上来给我们看（年轻地球论）。
    这四种立场具代表性，你觉得哪一种信仰更合理呢？如果生命真是上帝所造的，而且祂不断地参与进化的过程，那么化石的资料将永远会充满漏洞，进化论作为解释生物演进的理论而言，将永远会有所欠缺。
    请我们不要太快下断语。

    5. 科学与诠释圣经
    基督教的信仰认为，圣经是上帝的话，是无误的，是上帝救赎人类的蓝图，也是给耶稣基督作见证的。把圣经的诠释建立在任何科学的基础上，或是用圣经来支持某种科学理论都是不智的，也不符合圣经写作的原意。那位用可兰经来支持日动说的酋长，就是一个反面的例子。更何况，历史上还有那么多科学与宗教相互干扰的教训呢。
    基督教的信仰若是真理，它就是不会错的，也没有必要征求其它学说的证明。同样地，信奉真理的人也不可能用教条主义，来压制他人对真理的寻求。认识基督信仰真谛的人，对科学的立场是客观的，心灵是开放的，他能够接纳新的信息，也敢于向迷信权威挑战。虽然他有信仰上的预设立场，但是这立场并不会使他违背真理。相反地，因为他对上帝有信心，能够体会创造的伟大，他可能更有洞察力。如此，基督教的信仰不但不是研究科学的障碍，而且还是寻求真理的动力。
    从这个角度来看创造论，心胸就可能比较开阔。从文字的表达，以及圣经写作的原意，都没有宣称这个世界和其上的生物是如何创造的。与进化论一样，我们对创造的过程也有许多疑点，许多困惑。我们不能把绝对的东西相对化，但是也不可把相对的东西绝对化。
    进化与创造的观念，最大的相左之处就是人类的起源。基督徒相信，人类的始祖亚当与夏娃，是上帝所造的（今天的科学也同意，人类有一个共同的祖先）。圣经上所描写、所着重的，不是如何创造人类的细节，而是上帝创造的人类的特质，以及上帝对人类的期望。
    虽然创世记写作的目的，并不在于说明人类如何被造，但是如果人类仅仅是用进化的手段被造的，那就无法解释人有超越生物性的素质（例如心中有永恒的概念），也无法解释人类有上帝的形象（良心，利他行为，正义感）……。就一个有理性的人而言，哪一种理讑更能反映现实呢？
    从基督教的观点而言，上帝对人类是情有独钟。人类不只是万物之霊，更是有生存的使命，是祂同情关爱的对象。人不是孤独的，因有祂同在，而且祂关心人类的福祉。

    6. 社会达尔文主义
    最后，让我们来看看所谓的社会达尔文主义。虽然在十九世纪受到许多地攻击，这个主义在廿世纪的前半期，仍获得了很大的响应，也带来了许多的灾难。
    这个主义挂着达尔文的名字，但是与他没有直接的关系，它是社会学家斯宾塞（Herbert Spencer））所倡导的。当年达尔文与斯宾塞，都受到人口论作者马尔萨斯的影响。马尔萨斯提出的是人类社会演化的（错误）理论。斯宾萨斯又将达尔文动物王国中“天择”的观念，应用在人类社会学中，把它叫作“适者生存”，这就是社会达尔文主义。
    这种观念带来的最大危机是，“适者生存”不单成了人类社会“进化”的必然规则，在道德上也成了正当的、必然的。如此一来，赤裸裸的资本主义的市场经济，优生学，种族歧视，“白人的负担”，帝国主义，侵略性战争，反对社会救济等等，就都有了道德的基础。十九世纪（如爱尔兰马铃薯大饥荒）和廿世纪（如纳粹）的许多的人类的悲剧，都是这种理论推行的结果。
    其实“适者生存”的道德所推崇的，不是天择（自然选择），而是贪心和弱肉强食。当这种行为成了“放诸四海而皆凖”的道德标准，社会的堕落就可想而知了――这不就是今日社会最大的问题吗？难怪有人说：“达尔文的人类，虽然彬彬有礼，但至多不过是一个剃光体毛的猴子罢了”（W. S. Gilbert）。我倒觉得这或许还是对猴子的侮辱呢，因为猴子还不会自相残杀。
    我们虽然不能把社会达尔文主义完全“归功”于达尔文进化论，但确实是受到其影响的。我们知道，这种世界观带来的不过是灾害。
    与此相对的，是圣经提示我们尊重人的生命，尊重人权，要我们用上帝的真理和慈爱来指导人生。虽然我们对创造论的细节可能有些不同的观点，这种世界观带来的是彼此相爱，和谦虚宽恕，是一个美好温馨的世界。在我们讨论进化与创造的时候，请不要忽略这个重要的对比。

    注：
    一. Theodosius Dobzhansky: “Nothing in Biology Makes Sense Except in the Light of Evolution,” The American Biology Teacher, March 1973.
    二. Hull, D: 1988. Science as a Process: An Evolutionary Account of the Social and Conceptual Development of Science, University of Chicago Press. (quoted from John Wilkins: “Evolution and Philosophy, an Introduction”.http://www.talkorigins.org/faqs/evolphil.html)


尼采超人的致命伤

渝人

    一

    个人在尼采思想中占据着最关键的位置，他著名的“上帝死了”一语，就是对个人喊出的——不是对集体的共同的人，而是独立的个人。这个独立的个人实实在在地站在大地上，而不把自己抛掷到人类之外。这是尼采个人意识思想的核心所在。

    个人意识的觉醒无疑是西方自14－15世纪以来人类最深刻的思想革命。到了尼采，这一觉醒达到了彻底否定上帝而完全回归人类“我”的层面。要更好地理解这种觉醒的意义和价值，必须将其置入西方传统思想，特别是基督教思想的大背景之中。这里有两个最重要的层面需要说明：一是古希腊思想体系中个人的含义，一是基督教体系中个人的含义。尼采学说和思想正是在这样的背景下诞生的。

    古希腊思想体系中的个人具有自由民、公民的身份，这个身份从现代的角度看，其个人依然还不是完全独立的个人。他虽然可能有自由的思想空间，具备自我的权力——比如议论政治国事，参与选举，拥有个人财产等；但在更重要的层面，他依然附属在国家、城邦、民族之下。全部古希腊的英雄都是个人——民族——城邦国家——人——神这样一个循环系列中的一环。荷马笔下的全部英雄都是民族、城邦和国家的人，他们来自哪里是最重要的身份证，与他们相对应的神也是如此。人的区分和神的区分除了性格的差异，最重要的或最本质的差异是是他（她）代表了哪里的人民。
    古希腊的悲剧也是如此，除了一个普洛米休斯——那个想把火种盗窃给整个人类的半神半人。古希腊悲剧中的绝大多数人物都处于集体的共同人的位置，直到酒神掌管的古希腊喜剧的出现。在革命性的颠覆性的喜剧中，我们可以看到独立的个人性格开始显露。尼采那样盛赞的酒神之歌，已经有了他所极力推崇的个人回归大地的因素。可惜好景不长，罗马人来了，打断了这样一个人格进化的程序。
    罗马人的悲哀在于他们只承继了古希腊文化灿烂的形式。他们在思想上强化了政治社会因素，人，特别是个人精神的创造性受到极大的抑制。他们热衷于政治博弈，诡辩，阴谋，权术。人的功利性需要成为人生最重要的目的，心灵不再为真理战栗，而是沉湎于官能的快感和权力欲的扩张之中。要得到这样的东西，必须依靠组织，依靠非个人的力量，罗马人由此被淹没在强大的国家机器中，个人能力只能在国家民族利益的层面上得到释放。
    紧接着，基督教扫荡了罗马人骄奢淫逸的功利化思想，把个人置放到超越一切社会、民族、国家的基督精神之下。原罪的思想使人人在上帝面前平等，没有任何人间的律法可以判定个人的罪，唯一的审判者是上帝。它的伟大在于将个人与人类直接关连起来，越过了家庭、社会、民族、国家的功利性层面，直接使个人面对自己的个体的灵魂，而不是集体的共同的利益。功利性的目的被剔除了，国家、民族、家庭都不再是个人追求的终极目的，最终的目的地是灵魂的解脱和拯救。在那个时代，最智慧最聪明的头脑不是为获取最大物质利益工作的，而是为寻求灵魂解脱和拯救工作的。国王、将军、武士和普通人识字不多，智者几乎都在基督精神的统领下。一旦这样的思想成为压倒一切的潮流，人的欲望无以正常宣泄，各种黑暗的势力就成为在纯洁精神下涌动的暗流。教会变质，宗教开始成为最不可忍受的精神和肉体的桎梏。基督精神被人所扭曲，扭曲到他们自己葬送了自己。
    由此，个人意识开始觉醒。

    二

    这个觉醒经历了漫长曲折的过程。其中最大的障碍还是个人是否独立和独立的基点问题。独立，以及在哪里独立，成为个人意识觉醒中最麻烦最难办的问题。
    尼采的伟大在于他回答了这样的问题。在他如诗歌般倾泻的思想中，他力图用感性化极强的方式表达他对非独立个人的群氓或芸芸众生的拯救。那个癫狂而天真的查拉斯图拉充满热情地向人们喊道：

    现在，我教你们什么是超人！
    超人是大地之意义。让你们的意志说：超人必是大地之意义罢！
    兄弟们，我祷求着：忠实于大地罢，不要信任那些侈谈超大地的希望的人！无论有意地或无意地，他们是施毒者。
    他们是生命之轻蔑者，将死者，他们自己也是中毒者。大地已经厌恶他们：让他们去罢！
    从前侮辱上帝是最大的亵渎；现在上帝死了，因之上帝之亵渎者也死了。现在最可怕的是亵渎大地，是敬重“不可知”的心高于大地的意义！
    从前灵魂轻蔑肉体，这种轻蔑在当时被认为是最高尚的事：——灵魂要肉体丑瘦而饥饿。它以为这样便可以逃避肉体，同时也逃避了大地。
    啊，这灵魂自己还更丑瘦些，饥饿些；残忍也是它的淫乐！
    但是，你们兄弟们请讲，你们的肉体表现，你们的灵魂是怎样的呢？你们的灵魂是不是贫乏、污秽与可怜的自满呢？
    真的，人是一条不洁的河。我们要是大海，才能接受一条不洁的河而不致自污。
    现在，我教你们什么是超人：他便是这大海；你们的大轻蔑可以沉没在它的怀里。

    这里有几点对于中国人说来是需要加以说明的：由于我们没有经历基督教的洗礼，我们很难体会什么是灵魂与肉体分裂的痛苦。这样的痛苦曾经伴随西方人长达两千年之久。圣经中基督的门徒保罗的一段话特别能说明这样的痛苦：“我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按照我里面人的意思，我是喜欢神的律；但我觉得肢体中另有一个律跟我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。我真是苦啊！谁能救我脱离这取死的身体呢？”（罗马书，7:21-24）
    尼采所力图超越的就是这样的痛苦。
    其次，超人是立足于大地的。这也是尼采针对长期受到天主教思想浸润的脑袋说的。那些蔑视大地逃避肉体的人是“施毒者”，“生命的轻蔑者”，自我“中毒者”。尼采的这个超人不再以蔑视大地逃避肉体为目的，而是要成为大地上的海洋，把一切人的污垢原罪完全包容洗涤，没有罪恶没有不洁，不再把肉体轻蔑。但这不是可以为所欲为的意思——“人是一条不洁的河。我们要是大海，才能接受一条不洁的河而不致自污。”超人就是这大海，自净自洁，不是藏污纳垢。
    其三，这个尼采理想的个人是独立的，肉体的，是“我”的。他说：

    我整个地是肉体，而不是其他什么；灵魂是肉体某一部分的名称。
    肉体是一个大理智，一个单一意义的复体，同时是战争与和平，羊群与牧者。
    我的兄弟，你的小理智——被你称为“精神”的，是你的肉体的工具，是你的大理智的小工具与小玩物。
    你常说着“我”而以这个字自豪，但是更伟大的——而你不愿相信——是你的肉体和它的大理智：它不言“我”，而实行“我”。
    一切五官所感受的，精神所认知的，本身都没有目的。但是，感觉与精神想使你相信它们是成物之目的：它们是如此虚荣的。
    感觉与精神不过是工具与玩物：它们的后面，“自己”存在着。“自己”也使用感觉的眼睛与精神的耳朵。
    “自己”常常谛听而寻找着：它较量着克服着而破坏着。
    它统治着。也是“我”的主人。

    尼采思想的根本出发点，是针对传统天主教思想中自己对自己的异化而发出的：

    从前，查拉斯图拉也曾如遁世者一样，把他的幻想抛掷到人类以外去。那时候我觉得世界是一个受苦受难的上帝之作品。
    所以我也曾如遁世者一样，把我的幻想抛掷到人类以外去。但是真正抛掷到人类以外去了吗？
    唉，兄弟们，我创造的这个上帝，如其他神们一样，是人类的作品与人造的疯狂！
    他也是人，而且只是一个“人”，与一个“我”的可怜的一部分罢了：他是从我自己的灰与火焰里走出来的幻影，真的！他不是从天外飞来的！

    这样的问题是尼采时代人们面临的共同的问题。正是从这里出发，尼采的思考，特别是对个人的思考才超越了以前的个人意识的觉醒者。在尼采那里，西方思想在个人主义的道路上进入到一个新的层面。似乎，以往很多哲学家，如康德等，提出的无以解答的此岸和彼岸的问题，在这里得到了回答：一切是以“我”为圆心，此岸和彼岸都在这里，而不是我的被“抛掷”。
    这个“我”才是人类的真正目的，他是人类自己的，个人的，而不是民族的、公众的、集体的：

    直到如今，我们曾有一千个目的，因为有一千个民族。但是套在一千个颈项上的链索与一个独一无二的目的却还没有；人类还没有目的呢。
    但是，告诉我，兄弟们：如果人类没有目的，那也就没有——人类吧？

    民族（国家、集体）是人的最大锁链，只有挣脱这样的锁链，人才能解放自己，才能解放人类的真正目的“自己”：

    从前，民族把善之表高悬着。希求统治之爱与希求服从之爱一起创造了这种表。
    人群的快乐，先于“我”的快乐：当公正还是指人群而言的时候，“我”只能说是背公了。
    真的，狡狯的无爱的“我”，在大多数人的利益里找寻个人的利益；它不是人群的起源，而是人群的没落。

    这样的话，在今天依然是惊世骇俗的。有人把尼采思想与尔后产生的纳粹帝国联系起来，但我们应当特别注意到尼采所讴歌的人，不是国家的人，民族的人，“希求统治之爱与希求服从之爱”的人，他的超人是独立的人。或者说，国家民族只是这种独立个人的工具或手段，不是目的。尼采超人的目的只有一个——个人独立，而且是站在大地上的个人独立。照尼采的意思：这是“我”的，也是人类的真正唯一的目的。

    三

    作为一个中国人，我今天来试图解读尼采的有关个人意识的思想，觉得最为有趣之处不是别的，是中国传统思想中对于人的理解，以及个人意识觉醒的进程及其在当代的变异。

    在中国的传统思想中，人的意识长期以来被分裂为两个层面：一是以儒家“齐家治国平天下”为主导的人，一是以道家“忘天忘地忘乎己”的忘我的人。在这两个层面上，个人都是处在被消解的状态中。前者很显然是附属于家庭民族国家之下的人，后者企图挣脱那个非个人化的人的约束，把短暂的自我投掷到永恒的自然之中。

    中国的士大夫们花了很大的力气来让自己在这两者间找到平衡，并由此产生了很多话语和故事来表达这样的境地。这些话语和故事多得举不胜举。其中心思想可以在宋代周敦颐的《太极图说》中窥见一斑。宋代是一个思想集大成的时代，是中国的国家势力由盛至衰，思想和精神试图振奋复兴的时代。太极阴阳学说源远流长。早期中国思想中的大人小人君子圣人等关于人的区分和看法在宋代有了更深入的认识。《太极图说》这样表达人以及人在世界中的位置：

    然而只有人,才得到了天地最好的精华而最为灵长。身体成长、精神相通而生出智慧,五种气质禀性与外界交感而有善恶之分。由此出现了各式各样的事情。这样,圣人确定以中正仁义为人的道德准绳,主张以静养性(不是静止不行动的意思),由此树立了做人的原则。所以圣人之德、同天地之德是相合的,同日月的光明是相合的,同四季的顺序是相合的,同恶鬼善神所代表的凶吉也是相合的。君子学习它就会吉祥,小人违背它就会凶险。
    由此可以说,太极建立了上天(自然)之道,为阴与阳;建立大地(事物)之道,为柔与刚;建立人伦（社会）之道,为仁与义。进一步可以说,从开端推测终了,就可以知道生死消长的道理。伟大的周易,真是最根本永恒的真理呀!

    惟人也,得其秀而最灵。形既生矣,神发知矣,五性感动而善恶分,万事出矣。圣人定之以中正仁义而主静,立人极焉。故圣人与天地合其德,日月合其明,四时合其序,鬼神合其吉凶。君子修之吉,小人悖之凶。

    故曰,立天之道,曰阴与阳;立地之道,曰柔与刚;立人之道,曰仁与义。又曰,原始反终,故知死生之说。大哉易也,斯其至矣!

    这种以仁义为最高目标的人成为中国人追求的楷模。他们“处庙堂之高则忧其民，离江湖之远则忧其君。”“先天下之忧而忧，后天下之乐而乐。”除了这样的人以外，别无他求：“微斯人，吾与谁归？！”又如诸葛亮出师表中的“鞠躬尽瘁，死而后已”；岳飞的母亲在儿子背上刺下的“精忠报国”的故事等等。在这里，“我”被消解在君主（国家）利益和人民（民族）利益之中，除此以外，“我”还能有别的出路吗？

    有，这条出路就是庄子的“忘我”。

    庄子对人和人性的看法，是中国士大夫在鞠躬尽瘁中太累了时自我逃遁的出口。但他的思想是出世的，超脱尘世的，用尼采的观点看，是把自己抛掷到人类之外，寻求遁世的境界而不是如查拉斯图拉所说“超人是大地之意义”。后世将这种中国士大夫的人格状态形容为：“外儒内庄”。

    请看庄子的看法：

    那里的人民具有恒常的品性，自己动手织布而有衣，自己躬耕而有食，这叫同德；他们都独来独往而无党无派，说这叫天放。……大家都一样无知少智，所以其德不会分离；都一样清心寡欲，这叫素朴。素朴就得到了民性。……假如道与德不废弃，人们又何必再去找仁与义呢？假如性与情不分离，人们又何必去用礼与乐呢？……看来摧毁道德而用仁义来代替，真是圣人的过失呀!
    彼民有常性。织而衣，耕而食，是谓同德；一而不党，命曰天放。……同乎无知，其德不离，同乎无欲，是谓素朴。素朴而民性得矣。……道德不废，安取仁义？性情不离，安用礼乐？……毁道德以为仁义，圣人之过也! (〈庄子﹒马蹄〉)

    庄子认为，人的品性与道德是同构的，是超然物外的，不能有半点政治功利的灰尘在其中捣鬼，假如有这种政治功利的仁义在其中，人性就被异化了——“以物易性”了。他不客气地批判古代的帝王和上代的夫子说：

    自虞(yu)氏（舜的部落）以仁义的口号挠乱天下以来，天下的人莫不为仁义而奔命，这是否是用仁义替代了人的天性了呢？所以我斗胆地认为，自夏、商、周三代以来，天下莫不以物替代了人的天性了。

    请问仁义是人性吗？……夫子也曾听凭自然之德而行事，遵循自然之道而前行，这就够了嘛！又何必拼老命似地去揭示仁义，这不就像敲鼓而求死去的孩子归来一样吗？！唉，夫子扰乱了人性呀！

    自虞氏招仁义之才扰天下也，天下莫不奔命于仁义，是非以仁义易其性与？故尝试论之，自三代以下者，天下莫不以物易其性矣。(〈庄子﹒拼拇〉)

    请问仁义人之性耶？……夫子亦放德而行，循道而趋，已至矣，又何偈偈乎揭仁义，若击鼓求亡子焉？！意，夫子乱人之性也！(〈庄子﹒天道〉)

    庄子的思想，总是令人出乎意料，总是从一个非常的角度来思考问题。所以他的学说对后世有极大的影响力，也对每一个愿意思考的大脑产生无穷的诱惑，促使人们多从几个角度去思索探求人世事物的特性。在中国人心目中有极光辉形象的三国时代的诸葛亮，一直被当作是一位有天才能力的国家治理大师。他对政治之根本曾说过一句名言：“赏罚不明，谓之乱政。”赏与罚，历来是传统统治手段中的最基本的法宝。对这法宝，庄子也提出了自己独到的看法：

    从夏、商、周三代以来，气势汹汹总以赏罚为政治的灵丹妙药，他们哪儿有空闲来安抚性命之常情呢？讨论眼睛对光明的感受吗？那是因为对颜色的过分奢侈；讲究耳朵对于声音的辨别吗？那是因为对音乐的过份欣赏；讨论仁吗？是因为德乱了；追求义吗？是因为理背了；讲究礼吗？那是相对交际技巧太多了；喜好乐吗？那是相对过于淫靡了；推崇圣吗？那是相对人为的艺业和学说太滥了；大谈智吗？那是因为思想理论的缺陷太多了。天下如果将安于性命的常情，上述的八种现象，有也可，无也可；天下如果将不安于性命的常情，上述的八种现象，就会像肉块裹在包裹里开始发臭糜烂一般，使天下动乱不宁啊!可笑当今天下对这些东西(指上述八种明、聪、仁、义、礼、乐、圣、智之类)还尊崇珍惜，看来天下真是困惑迷惘到顶了啊!
    自三代以下者，匈匈焉终以赏罚为事，彼何安暇其性命之情哉？而且说明邪？是淫于色也；说聪邪？是淫于声也；说仁邪？是乱于德也；说义邪？是悖于理也；说礼邪？是相于技也；说乐邪？是相于淫也；说圣邪？是相于艺也；说知邪？是相于疵也。天下将安其性命之情，之八者，存可也，亡可也；天下将不安其性命之情，之八者，乃始亦胔卷怆囊，而乱天下也!而天下乃始尊之惜之。甚矣，天下之惑也!(〈庄子·在有〉)

    庄子所讲究的德与性，有这样系列的范畴层次界定：

    使物得以生成的规律就叫德(道)；当物尚未形成但却有分类，而且外表浑然无间时的状态叫命(本质)；命运动后产生物，物生成的外貌纹理叫形；形有体而神(精神)居其中，各自有特定的属性标志则叫性。性进一步深入又返回到德的层次，到德的层次就又同初始时那样了。

    物得以生谓之德；未形者有分，且然无间谓之命；留动而生物，物成生理谓之形；形体系神，各有仪则谓之性。性修反德，德至同于初。(〈庄子﹒天地〉)

    庄子要人们超然于功利物欲之外，去追求人格层次中最高级的非功利的纯粹自然的境界——传统文化中著名的出世之说便由此产生。他提议人们要“忘”——“忘”什么呢？忘我。庄子认为人的终极目标是追求“忘我”：

    忘掉物，忘掉世界，这个忘法名叫忘掉自己。忘掉自己的人，就可以说进入了上天（神）的境界了。
    忘乎物，忘乎天，其名为忘已。忘己之人，是谓入于天。 (〈庄子﹒天地〉)
    他批评那种“遁天倍情”——违背自然规律而拼命发挥自我情绪情感的人，将会受到上天——神的惩罚。他借老子的一位叫秦失的门徒祭奠老子之死并不过分悲哀的故事，为人们指出了一条解脱的道路。秦失回答那些指责他对老师(指老子)的情感不深的人说：

    那样违背上天而加倍于情感，忘记了上天所授予人的东西，在古代被称作逃遁上天的刑罚。自然之机到来时，老子适时地出世了；自然之机逝去时，老子也顺应而去了。人应安于时机并顺应命运，悲哀和快乐都不能侵入，这在古代被称之为是由上帝解除了脖子上绞索的人。
    是遁天倍情，忘其所受，古者谓之遁天之刑。适来，夫子时也；适去，夫子顺也。安时而处顺，哀乐不能入也，古者谓是帝之悬解。"(〈庄子﹒养生主〉)

    达到这样的境界，这个人就可以被称为“真人”了。庄子推荐人们学习古代的“真人”——真人者，真实的人，真正的人也。他解析道：

    什么叫真人？古代的真人，不反对少数，不自傲于成功，不对他人玩阴谋诡计。如果做到这些，有过失也不会悔恨，在高位也不会沾沾自得。……古代的真人，睡觉不做恶梦，醒来不会忧郁，吃东西不觉甘苦，呼吸深沉不浮躁。……古代的真人，不知愉悦的生，不知凶恶的死。出门不同别人吵架干仗，归家不踢桌子打板凳——无拘无束、自由自在地走来走去就可以了呀！不忘记他开始做的事，也不求事情一定有个了；别人授予他什么他会高兴，忘记了又复归平常。这就叫不把自己的心捐献给道义，不以人力去违背上天。这样的人就叫真人。
    何谓真人？古之真人，不逆寡，不雄成，不谟士。若然者，过而弗悔，当而不自得也。……古之真人，其寝不梦，其觉不忧，其食不甘，其息深深。……古之真人，不知说(悦)生，不知恶死。其出不诉，其入不距（斗鸡之趾）；潇然而来而已矣！不忘其所始，不求其所终；受而喜之，忘而复之。是之谓不以心捐道，不以人助天。是之谓真人。(〈庄子﹒大宗师〉)

    庄子还特别强调人在宇宙中的自然位置。这一位置不是要去主宰自然，而是顺应自然;不是被大志小志，大体小礼，大人小人，长命短命搞得无所适从，自怨自艾，而是“潇然而来而已矣"——自由自在、无拘无束地来去就足矣了。他著名的《逍遥游》讲的就是这一中心思想。

    在《逍遥游》里，无论是北海的大鱼鲲，从北海飞往南极天池的大鸟鹏，还是小小的蝉和斑鸠；无论是以五百岁为春五百岁为秋的冥灵，上古的以八千年为一季的大椿树，还是只有一个月生命的朝菌，一昼生命的蟪蛄，它们都是这个世界的组合者，谁也不比谁高明，谁也不比谁更高贵或更低贱，更优或更劣。万物竟天——万物与自然是平等的，人也在其中。

    然而，特别需要强调的是，《逍遥游》的这一中心思想是以人为中心出发点的，其中的动物、植物，不过是拟人化的形象而已，是比喻而不是实证。从这个意义上讲，它的本意不是对人的宇宙中心位置的否定——这是李约瑟博士的观点（参见李约瑟〈中国科技史·第二卷〉中译本，科学出版社，1990，p89-92），而是强调人的中心位置不是主宰自然的位置，不能夜郎自大地认为自己是自然的主人，而应在天、地、人的宇宙运动的大系统中找到自己正确的行为模式。

    庄子应当说是生逢其时——他如再早一代就难以对春秋战国的总体思想、文化进行批判总结；若再晚一代，就很可能由于大一统的学术权威主义的出现而难以自由地、毫无顾忌地批评上古舜帝和前代的夫子，大胆地否定“仁义”、“赏罚”之类传统政治的核心法宝。他的历史位置是无法替代的。后世再也没有谁能如他一样肆无忌惮自由自在地说自己想说的——就连魏晋时期的竹林狂生们也未能做到这一点。他的思想学说又是言之有理自成一家的；外显的形式又是审美程度极高，文采极富魅力的。难怪他对后世有那么巨大的魅力和影响。同时，他的学说又是对儒、法，以及后来的佛学等思想意识的批判和补充，是一种角度奇特，思路超然的理论学说。所以，庄子对整个中国思想文化的传统流向是有大功劳的，其影响和作用是不可磨灭的。

    从早期《易经》中的大人小人，到孔子时代的君子圣人，再到庄子的真人，中国传统思想中人的序列就基本完成了。后世的中国再也没有超越出这个序列的关于人的意识产生。直到1900－1920年代，二千多年的帝国政体坍塌，科举制废除，旧的束缚瓦解，新的规则尚未建立，一种前所未有的真空地带出现了，这有点象当年庄子时代的意味。古老的中国大地突然觉醒了个人的意识，一批新人诞生——如凤凰在烈火中涅磐。

    但是，1920－1930年代，随着国内外各种政治因素的介入，新文化运动的方向有了极大的改变——在人性独立与否的层面上，可以说是根本性的改变。这种改变影响了中国后来的整个世纪。直到今天，中国人才又一次开始寻找人的终极目标，再一次唤醒人的个人意识，重新审视自我和自我的价值所在。这也是尼采再次引起很多中国人兴趣的原因。

    四

    在经过几番咀嚼之后，我发现尼采的超人有一个致命伤——不能永恒。

    超人的大海是要枯竭的，无论他的大海曾经是多么浩淼。这样的后果是超人的大海无法真正做到自洁自净——因为那水很快就成了泥潭。超人可以有尼采赋予他的一切，但却无法得到永恒的生命。那么，问题就出来了，就象尼采问人类的目的是什么一样，我们也不禁要问：超人的目的是什么？——满足肉体最大的欲望？扩张个人的强力意志？净化贱氓社会？以最大的恶到达最大的善？得到圣化的笑声？

    在这些欲求中，尼采追求一种超越贱氓的幸福，哪怕这幸福被贱氓们认为是愚蠢的。他对那些有希望成为超人的高人们说：

    但为幸福而愚蠢强于为不幸而愚蠢。拙劣地跳舞，强于颠跛地走路。所以，你们高人们哟，我请你学会我的智慧：甚至于坏的东西也有着两面良好的底边。
    甚至于最坏的东西也有着两支良好的跳舞腿：所以你们高人们哟，从我学习站在你们自己的固有的腿上！
    忘却了一切忧愁的叹息，忘却了一切庸俗的悲哀！唷，今日之时代贱氓之丑角是何等的悲哀！但今日之时代正是贱氓的时代。

    他形容自己的思想“如同山洞中奔突出来的飓风”，这飓风是清新的从未有过的，它不求永恒但为一瞬：

    它在自己的音乐中跳舞；大海在它的足下战栗而跳跃。
    它给驴子们以翅膀，它哺乳牝狮子们：赞美那善良而刚强的精灵罢，那如同一阵暴风雨一样地临到了一切的现在，临到了一切的贱氓。
    它反对一切荆棘之头，昏迷之头，反对一切凋贱的树叶和芜草：——赞美这粗犷的，纯善的，自由的暴风雨之精灵，它在沼泽和悲愁之上跳舞如在青草地上跳舞！
    它仇恨肺痨病的贱氓之狗，仇恨一切阴郁之族类：——赞美这一切自由精灵中之精灵罢，这欢笑的暴风雨，它吹扬灰沙在一切悲观主义者和病死鬼的眼睛里！
    你们高人们哟，你们心中最坏的事乃是你们无一人学会跳舞如人之应当跳舞——跳舞超乎你们自己之外！失败于你们算什么呢！
    仍然有着多少的可能！所以学习超乎你们自己之外而大笑！高举起你们的心罢，你们优良的跳舞家，更高，更高呀！
    也别忘记了畅快地大笑！
    这大笑者之王冠，这玫瑰花之王冠，我的兄弟们哟，我投送这王冠给你们，我圣化了欢笑！你们高人们哟，我请你们学习——学习欢笑罢！

    风是一瞬的，欢笑也是一瞬的。瞬间与永恒的关系，就如佛学中短暂的一刹那与永恒的寂灭是一致的一样。从这个角度看，尼采的超人的短暂性同永恒性是不言而喻的——不求永久，但求拥有。但是，如此一来，超人与贱氓在欢笑中的圣化与非圣化在人的层面上又有什么区别？尼采当时所欢欣鼓舞的“更高，更高呀！”又能高到哪里去呢？扎根于黑暗的泥土中拼命向上生长的树干就是为了迎接雷电一击而轰然倒地死亡？为了这一击而求得永生？——这是不是另一个蛊惑我们的神话？这样企图拔着自己的头发意欲离开贱氓大地，超越贱氓时代的超人难道不是一个新的“把他的幻想抛掷到人类以外去”的人吗？

    由于超人无法离开大地，无法“把他的幻想抛掷到人类以外去”，所以无法永恒。由此带来了尼采超人的精神分裂，灵魂苦痛——欲望满足的局限性与渴求满足的无限性之间无法协调，时间决定了超人理想的天花板。树干再怎么“高啊高”也不可能自己迎接到雷电，除非命运让雷电点击到他头上——凡是生命体的最大悲哀莫过于此。“前不见古人，后不见来者。”天地悠悠，你我却无法超越。
    庄子平静地告诉你我说，忘我吧？让你把自己消解在自然之中。既然做一个仁义者迷失了人的本性，人变成虚假而异化，那么，回到“无知少智”的天放之中吧！将个人意识灭失，溶入自然的永恒，这苦痛就不会再困扰纠缠你我。

    ——可能吗？

    佛说三千大千世界不过一空，唯有灵魂不死的轮回。个人生命不过是匆匆过客的一刹那。寂灭才是永恒。涅磐就是个人意识的最高境界，那是通往永恒的大门。

    ——那人活着有什么劲？

    尼采的超人本是针对天主教的人神分离去的。短暂的人生祈求得到永恒的灵魂解脱，把自我个体从个人由于弱小而产生的恐惧中拔离出来，从不得不依附于他人、家庭、团体、民族、国家的潜意识中解放出来，更重要的是要从被他说的“死了的上帝”手中解救出来，由逃避转向直面。

    但是，只有一个问题他没有也无法向我们解答——超人的最终目的在哪里？或者说，超人所要实行的强力意识想要达到的最终目的在哪里？不会仅仅是为了领导或灭绝贱氓们吧？那样的工作在历史上已经有不少人做过了。

    我想，可不可以这样来分析： 尼采超人的苦痛来自他的三个方面：肉体所具有的欲望，精神所追求的创新，灵魂所企求的美或崇高。人之所以为人，这三个方面是本来的，物自天成的。

    肉体的欲望缺乏精神和灵魂的洗礼，那欲望就变形为邪恶和丑陋。本来欲望是好的，有趣的，有意味的，可我们的精神和灵魂死了，所以欲望就糜烂成了恶臭。尼采的超人就是在这里愤怒着——他一方面反对宗教扼杀人的欲望，一方面又痛斥只有欲望的贱氓是 “一条不洁的河”，颂扬超人就是那可以自净自洁的大海。

    个人本来是尼采所以推崇的，但个人弱化为私人或贱氓，没有了对精神创新，灵魂美和崇高的渴求，那点私人欲望的彰显就成了令人恶心的假乳。

    但是，尼采把超人当成了神——一种新的人的异化，从而使超人在本身的局限中去追求他自己所反对的东西——“别意欲超乎你的能力以外的东西：意欲超过能力以外的人们有着一种恶劣的虚伪。”超人实际上就这样虚伪着。因为他是人，不是神。尼采企图灭绝人以外的神，但却把人塑造成神——那是虚伪的打扮，不是人的真实。原因就是上面我所提到的超人的致命伤——不能永恒。因此超人有一种蔑视一切的自相矛盾。这一边他刚说完：

    今日的时代不是贱氓的时代么？贱氓不知道什么是伟大，什么是渺小，什么是无枉，什么是正直，贱氓永远是无知的歪曲者，他们永远是说谎话的人。

    还没过两分钟，另一边他又痛斥不说谎的博学者：
    也提防着博学家！因为他们不生产，所以他们仇恨你！他们有冷酷而凋敝的眼睛，那种瞥视可以使一切鸟禽脱落羽毛。
    这样的人大约很自负于不说谎：但不能说谎与爱好真理仍然相去很远。提防着罢！
    没有了热病中的迷妄仍然与真知识相去很远。我不相信冷静的心中的一切，不能说谎的人，也不知道什么是真理。

    “我不相信冷静的心中的一切，不能说谎的人，也不知道什么是真理。”——这段话我之所以把它前面的都引出来，是为了不至于断章取义——超人的话语为什么这样自相矛盾？谎话说一千遍就成为真理，这不是在曲解尼采吧？为达目的可以不择手段？只要是伟人超人发话，贱氓们就只有听喝的份儿？谁知道什么是真理？真理就是你吗？只要是超人伟人高人的冲动——无论说谎不说谎，就是真理吗？那么，谁让超人伟人高人成为超人伟人高人的呢？如果没有贱氓们，他们还会是他们吗？他们的终极目的是什么？——问到这里，我们就可以看出尼采的超人依然不是站在大地上的个人，他试图达到的是他无法达到的。

    由于无法永恒，超人变得精神分裂——就象很多伟人的晚年综合症，以为自己真的是神或神的亲戚，领了铁卷丹书，可以为所欲为。

    那是怎样的灾难——对超人和贱氓都是！聪明透顶的尼采不会不想到这一层吧？所以他无法不精神分裂。

    我在想，神给人的最大恩赐，就是美。这是造物赋予大地上的人的最高奖赏。在灵魂渴求的美之下，是精神的创新，在创新之下才是我们肉体涌动的欲望。没有美的关照，我们短暂的肉体是无法永恒的——无论我们是超人或是什么别的。倘若只有短暂，我们就不能成为大海，人除了发泄扩张欲望，还有什么生的目的？庆幸的是，造物给了我们这样追求永恒的基因，这是我们灵魂的本能。扭曲、杀死和污秽这样的本能，是我们人常干的事——想想我们有多么愚蠢。

    “人类一思考，上帝就发笑。”——人能不思考吗？就如做爱和吃饭一样，思考也是人的本能。只是那话本来是想说我们的思考往往自己为是，其实上帝爱我们，给了我们一切可以给我们的，我们却要自己作茧自缚，以为上帝要我们不做爱，不吃饭，不要有欲望，更不要思考，其实上帝看着这样的人才发笑。神造就人时就把这些东西全都给我们了，他就是喜欢看着我们做爱吃饭欲求思考——那是一副多么好玩的场景和图画，我们自己都喜欢，神能不喜欢？唯一的区别是：神不高兴我们没有信义，只有欲望——没有了对神的信义，那欲望就会如地狱般黑暗——我们的精神不再为创新而欢欣鼓舞，我们的灵魂不再为美和崇高而战栗激动。当这欲望到达黑暗的底线，欲望就会驱使我们自以为自己就是主宰，是超人，是神本身，我们就开始妄自尊大，直到我们把灵魂和灵魂中的那一点神性出卖给撒旦，灭绝我们自己。超人原本初始于大地的个人意识就开始恶性膨胀，直到被上天的雷电击灭。那击灭的一瞬也许会绽开恶之花，但那毕竟不是永恒——你是人，你不是神；你是肉体，你不是圣灵；你是生命，你不是寂灭。

    超人的可爱在这里，超人的悲哀也在这里。

    这就是超人的致命伤。

    2003年5月23日星期五修改于成都马河湾


牛虻即蜜蜂——我的“非典”生活

杨戈

    一、像牛虻一样愤懑

    带口罩的春天里，我开始变得充满斗争性。毕竟，所有的危机到来，都需要一些人用自己的头脑守望并且发言，这是一个需要人站出来说话的时刻。从开始的封锁消息到后来的如梦初醒，人们设想和盼望一个更加公开和透明的舆论空间，设想一个更加完善和人道的卫生体系，甚至，我们开始盼望一个更加民主的公共空间。我也飘荡在这许多希望之中。

    圣经里说：“守望的啊，夜里如何，守望的啊，夜里如何，你们若要问就可以问，可以从头再来。”内心总有一个声音询问着我同样的问题，在这样的夜里，一切究竟如何？

    我曾经给北京郊区的姚家园民工子弟小学打电话，找陆校长。办公室没有人接，只好拨手机。电话那边的陆校长的声音是很沮丧的，我也跟着慌张。这所接纳过千余名民工子弟的小学已经拆迁，大部分的孩子们也因为瘟疫离开了北京，即使今后复课，大部分的孩子也不会回北京上学了，而留在北京的孩子又会怎样呢？6月30号似乎有一次对民办学校的审查和清理，会有多少外地孩子失学呢？我感到压抑，弱势群体的教育为什么永远这样的狼狈和不安！

    我又到北京南站，一个上访人群聚集的地方。那里有我用半年时间结识的各种被侮辱与被损害的人，他们无家可归，在街头露宿。但是，一场瘟疫过后，我的朋友们又在哪里？收容？遣送？他们遭遇到多少歧视和强暴？南站痛苦人群并没有减少，只是对于我已经陌生。

    边缘群体永远是灾难中最受伤害的一群人。根源在何处？我们处于一个体系之中，城市位于体系的中心，而郊区乃至附近农村处于体系的边缘和外围。中心——外围的结构已经成为事实。中心城市通过政治经济优势“渗透”给外围自身的生活生产模式，于是，外围对于中心城市存在多方面的依赖性。正是这种依赖性决定了进城务工的民工在城市中成为附属，成为一定意义上的“非自由劳动力”，正是这种依附性把一种人为的体制固定化，也正是这种依附性决定了中心的发达和外围的不发达，决定了不平等的两极分化。在依附之中，中心城市却没有把边缘群体纳入到自己的保护范畴之中，在依附之中，弱势的边缘群体也没有自己的应急保护能力，一旦遭遇灾难，中心城市的慌乱就会引发边缘群体的受难。

    我想我必须走向愤懑，这是我良心的印记。过去我批评教育制度，说这是“只见知识不见人”。今天，展现在我面前的同样是一个“只见市场不见人”的图景。旅游的风潮消退、餐饮的热情骤减，这些都成为焦点，但是，为什么没有人注意到在严厉苛刻的隔离措施之下，城市边缘群体的举步维艰。

    他们遭遇的是一种特殊的生活，在令人窒息的形式之下的生活。这种生活之中挣扎着尊严，这种尊严在难以忍受的时候也同样被保留着。陀思妥耶夫曾经写到：“您怎么不走了，是什么阻碍您？请记住在您身上被唤醒的东西，在您的思想中，永远也不要忘记：良心——它在所有的人身上都有，也在这些人身上。您看见的不是已经疲劳的手，不是寒冷的腿，不是空空的胃。您在自己面前看见的是上百万的人的心灵，当您想到，他们只需要温暖，喂养和安慰，——请回忆一下，您现在忘记了等待您自己的梦和食物（您才需要这些东西呢）。我说完了。现在走吧，去研究您的哲学和古董吧。我则和他们在一起，假如我们不能分担他们的劳动，那么就分担他们的痛苦，也许总有一天为他们的喜悦而快乐。”我不敢忘怀。

    二、像蜜蜂一样赞美

    趁着一切商业文明和消费文化萧条的时候，我启动自己的消费旅游计划。天坛、地坛、日坛、玉渊潭，定陵、长陵、长城，我意外的被带到这些空间里，并且陶醉。

    偌大的长城别无他人，在海拔1000米的长城上看到了鹰，望远镜里我几乎可以看清它的羽毛。我想起两个字：歌唱。“他要歌唱/为了忘却/真实生活的虚伪/为了记住/虚伪生活的真实”。这首诗和鹰一起盘旋。诗人的职责就是赞美，在赞美中歌唱，如果无物赞美就赞美自己，连自己也可憎，就赞美死。今天，是否已经无物赞美，是否已经没有歌唱。今天，还有诗人吗？

    长陵的地下宫殿恢弘而阴郁，地下阴湿的空气令人战栗。望着复原以后的棺木，我仍旧无法想象曾经的皇帝。地面之上是阳光普照的，阳光之下我目睹一场战争：两只体形相当的大蚂蚁搏斗，其中一只转眼之间把另一只咬死，随后从中咬断死者的身体，同时发出咀嚼的声音。我再一次不寒而栗。

    一些关于死亡、诗、美、自然的记忆片段，在行走之中不断被唤起，生活还在继续，虽然瘟疫也在继续。我想我愿意在各种景观前徘徊，我几乎可以感觉到体内左冲右突的血液，生命赞美着，虽然，已经忘却了如何歌唱。

    三、牛虻即蜜蜂

    我该怎样解读自己的生活？我的愤懑和赞美究竟怎样奇怪的交融？抑或是同一个硬币的两面？我脑中滑过的只有一句清晰的话：是牛虻，所以批判；是蜜蜂，所以赞美，牛虻即蜜蜂。


上帝与人----读加尔文《基督教要义》之一

范学德

    毫无疑问，加尔文的《基督教要义》一书，不仅是名著，而且是名著中的名著，它深刻地影响了西方的历史，进而也影响了整个人类历史。在基督教将近两千年的历史中，与《基督教要义》并列的名著，大概不会超过四五部吧。
    加尔文是一位改变了历史的巨人，而他的《基督教要义》一书，则是他改变历史的巨大武器，他是用一生的时间来写这样一部巨著的。该书于一五三六年在巴塞尔出版初版，一直到他去世的前夕——一五五九年，他仍然在修改这部已经成为当代名著的著作，并且，仍然对这不书不满意。当然了，作为一个人文主义者，他对自己的著作的不满主要是文体上的，是如何“尽美”的问题。至于在思想上，该书从初版后就基本没有变过，加尔文的基本教训始终是一贯的，确定的，明确的。
    《基督教要义》刚刚问世不久，加尔文就在日内瓦开始了他的宗教改革运动，并且从此后形成了基督教中著名的改革宗，即长老会。改革宗至今仍然是当代基督教中的一大宗派。
    在《基督教要义》这部巨著问世四百年后，由章文新主持的翻译基督教历代名著的几位学者，终于将此书翻译成了中文。全书由徐庆誉和谢秉德翻译，并由章文新，汤清，许牧世和赵世泽对照两种不同的英文译本和拉丁文原作加以校订，此书翻译之认真，由此可见一斑。当然了，美中仍有不足，就是这个译本不是一个全译本，原著中的个别章节被省略了。但无论如何我们还是该为此书的翻译尔感谢主的恩典的。
    该书于一九五五年十月由香港基督教文艺出版社出版，至今已经快五十年了。

    一、人不认识上帝，半是由于无知，半是由于邪恶
    加尔文在《基督教要义》这部巨著的一开头就明确指出：“真实的智慧主要地是由两部分所组成：即对上帝的认识，与对自己的认识。”（注1）上帝与人，这正是《基督教要义》第一卷的主题。
    对上帝的知识和对人的知识是密切联系的，人由于深感自己的不幸，多少都有一些对上帝的认识，而只有当我们对自己开始不满时，我们才能真心仰望上帝。但是，人若不先思念上帝的性格，继而观擦自己，就得不着真正的自我认识。因为我们与生俱来的骄傲，总以为自己是公正的，无辜的，圣洁的和聪明的；除非我们以上帝为判断的准绳，我们就不会认识自己的不义，邪恶，愚蠢和卑污，就不会认识到我们与上帝有天渊之别。也就是说，“人若未经与上帝的尊严相比较，就绝不能充分地认识自己的卑贱。”（第4页）
    人对上帝的认识，包括了两个方面，即上帝“在宇宙的结构与圣经的要义里，他显明为创造者，以后在基督里启示自己为救赎主。”（第6页）造物主与救赎主，这就是人对上帝应当具有的基本认识，在第一卷中，加尔文主要论述了上帝之为造物主。
    在加尔文看来，对上帝的认识有一种独特的性质：即它不单指人具有关于一位神的观念，更包括了人对上帝有敬虔之心。人若无敬虔之心，是不可能认识上帝的。而加尔文所谓的敬虔， “是指那从认识他的福祉而生的敬爱上帝之心。因为直到人知道，他们所有的无不是来自上帝，他们是受他的父爱所支持，他们所享受的福都是他所赐的，也没有一样东西可以得之于上帝以外，他们总不会自动地服从他的权威；除非他们唯独依赖他得真幸福，他们也决不会诚心诚意地服事上帝。”（第7页）加尔文问：你若真的相信你是上帝所创造的，那你怎么能不服从上帝的权威呢？
    加尔文说：“认识上帝是人的禀赋。”（第9页）人心由于自然的本能，多少都有些对神的感觉，每个人的心上，总刻上了一些对神的意识，这个禀赋永远也不会在人心里消失，这一点是无可争辩的。（第9页）加尔文引用许多著名作家的话来论证这一点，西色柔说，没有一个国家或民族，野蛮到不相信有一位神。即使在某些方面与禽兽相去不远的人，总也多少保留着宗教意识。自有世界以来，没有一个国家和一个民族是完全没有宗教的。（第9页）格里鲁则说：人而无宗教，不仅与禽兽无疑，而且在许多方面招惹罪恶，他将始终在纷扰不安的生活中度日，以至于比禽兽更可怜。因此，唯有敬拜上帝，才可以使自己超乎禽兽，又使人有永生的指望。（第11页）
    虽然上帝在每一个人的心中都洒下了宗教的种子，但由于人的无知和邪恶，他们都从对上帝的真知识中坠落了。一些骄傲的人，他们不是按照上帝所显示自己的去认识上帝，而是以他们的自大的想象为根据，这样，他们就必趋于毁灭；而另外一些愚顽的人，则对上帝的审判毫无恐惧，他们沉迷于世俗之中，否认上帝，因此，上帝就叫他们心地昏暗，有眼而不能见，作为公义的报应；还有一些不敬之人，他们由于恐惧而信上帝，也遵守一些宗教的形式，但在日常生活中却不肯接受圣灵的约束，最终也将被罪恶的黑暗所吞没（第12至15页）。
    快乐的生活包含在认识上帝之中。上帝为了让人获得此幸福，他“不但把宗教的种子洒在人心里，而且在宇宙的各部分的创造中表现了自己，又每天向众人显现，叫他们睁开眼睛没有看不到他的。他的本体真是不能了解的，所以，他的尊严不是人的感官所能看到的；但他却已把他的荣光像印记般地清清楚楚地表现在他的一切工作上，虽下愚也不能托词无知而自恕。”（第16页）
    尽管人在身体与灵魂两个方面都有许多证据证明了上帝的存在，但人却以此否定上帝的存在，“他们固然不会说自己异于禽兽是出于偶然；但他们却认为这是出乎自然，以自然为万物的创造者而抹煞上帝。”（第18页）另外的人则以歌颂自然来尽力排斥上帝的圣名。
    加尔文用两段美丽而又强劲的语言论说了心灵和天地：
    “心灵各方面的巧妙变化，使心灵能以观测天地，能结合过去与现在，能记忆往事，能运用想象随意构思，并能发明创作各种艺术，这都是在人里面有神形的明证。此外，在睡眠中，心灵行动自如，而且还想出许多有用的观念，研究各种问题，甚至为未来之事筹划。这岂不是说，不朽所刻在人心的印证，是绝不可能涂抹的吗？出自于神的人，竟不承认他的创造者，是为的什么理由呢？我们借着所领受后的判断力，能以分辨是非，难道在天上竟没有司审判的吗？我们甚至在蒙中，尚且有智慧思辨的残迹，难道竟没有统治宇宙的上帝吗？”（第19至20页）
    “除非我们假装不知道谁以一句话的力量支持着广大天地，谁一点头就可以雷火震动天地，谁可以用闪电消灭他所要消灭的；谁可以使整个天空成为火海，谁可以使狂风大作，谁又可以使这一切立时归于宁静；谁可以约束那时刻都在威胁大陆安全的海洋；谁可以一时大兴风涛，一时又使它风平浪静”， （第21页）这一切都是上帝的作为，让我们注意到他的权能，敬仰他的庄严和伟大。
    但是， “我们在仰观天象，俯察地形之时，有几个人会想到创造主呢？我们岂不是只看到了他的工作，而完全忽略了创造主吗？我们对于每天所发生异常之事的一般见解，岂不是以为人受盲目的命运所支配，而不是受上帝的旨意所统驭吗？”（第25页）而最可悲的莫过于，人类中的优秀分子，他们亵渎神的真理真可谓无所不用其极。
    “每个人的心灵都宛如一座迷宫，难怪各民族都有他们自己所虚构的一套，甚至人各有自己的神。在这无知，黑暗，而狂傲纷乱的气氛里，几乎无人不以偶像或幻想代替上帝”，（第26页）而凡是心里糊涂以魔鬼代替上帝的，就是叛道。
    “寻求上帝的最好的正当方法，不是以自高的好奇心去探究那应受崇拜而不易被穷追极究的他的本体；我们要在他的工作去默想他，就是他那借以与我们接近，使我们熟悉，乃至和我们感通的工作。”（第24页）

    二、认识上帝为造物主，需凭借圣经的指导和教训
    “上帝为教导教会，不但使用那些不能言语的教师，甚至开自己的圣口，这乃是一种奇妙的恩惠；他不但宣告有某种神应受敬拜，而且同时宣告他自己即是那应受敬拜的对象；他不但教训选民要有神的观念，而且显明他自己即是他们默念的目标。他对教会自始所采用的方法，就是除了以普通的教训指导他们以外，还以自己的话传给他们，作为分辨他和一切假神的正确标准。”（第30页）并期望他们从他的话中，不但认识到上帝为造物主，而且认识到他也是救赎主。
    因此，我们若真的愿意诚心上帝，就当存受教的心，敬虔地听上帝的话。“一切真智慧都产生在我们恭敬地接受上帝对他自己的证明之时。因为顺从不只是绝对完全之信心的根源，也是对上帝的正确认识之本”。（第32页）
    加尔文强调，圣经的权威必须完全建立在圣灵的见证的基础上，以教会的判断作为圣经权威的根据是不敬虔的虚构。在加尔文看来，圣经的主要证据，往往是从发言之神的性格而来的，“在圣经中发言的乃是上帝。所以圣经中的教理都是出于神意”（第37页），圣经对信徒的信仰和权威，正如他们亲自听到上帝说话一般。
    对于那些强调用理性证明圣经的权威的人，加尔文豪迈地宣告：“圣灵的见证高于一切理智。正如上帝能为他的话作见证，同样，圣经在未经圣灵内心的见证所坚立，便得不着人的完全信任”。（第38页）
    “凡内心受了圣灵之教的人，对圣经必完全同意，并承认圣经既有它自己的证据，乃是自明的。不应该成为理智上争辩与论证的问题，却因圣灵的见证，理当得着我们的信任。它本身的庄严虽足以引起我们对它的敬重，但在圣灵未向我们内心证实以前，它不能感动我们。所以，我们既蒙它启迪了，就不再凭自己或他人的判断而相信圣经是导源于神；乃是确信它是出于上帝的口，借着人所传与我们的；它的可靠远超乎人的判断，犹如直觉地看见了上帝本身在其中一般。我们并不寻找论据支持我们的判断，乃是使我们的判断和理解服从圣经，就像服从我们所不能判断的事物一样。”（第38页）这就是认信，它是圣灵在人心中活动所产生的结果，唯有上帝之灵在我们心中所印证的，才是真信仰。而除了那些蒙神赐福的人，谁也不能了解神的奥秘。
    圣经的真确性并不否认理性，而是有真确的理性证据的。加尔文从多方面阐述了圣经的真确性，比如，他谈到了圣经之属天而拒不属地的性质和各部分之间的和谐的美丽，圣经的悠久历史，特别是圣经题材的庄严和真理的伟大无比。当人读过其他作品之后再读圣经，就会发现：“不论你是否愿意，圣经所叫你那么感动，那么刺透你的心，那么深印在你的思想中，这种伟大的感染力”是任何其他作品所完全不能比拟的。（第41页）
    并且，“自从圣经公布以来，历代不少人自愿信服它；虽撒旦和全世界想尽新方法来摧毁它的教理，或在人的记忆中抹杀它，但好像棕树一般的圣经，总是超乎一切反对之上，而不可战胜。虽然，历来难得一个诡辩家或雄辩家不想尽力反对圣经，但都是徒劳无功。全世界的力量曾经一致武装想毁灭它，但他们的企图终归烟消云散。圣经若是全靠人力支援，怎能如此坚决地抵抗各方面的攻击呢？不管人怎样反对它，它靠自己的力量总是胜过一切的危险，这是圣经源出于神的另一证明。还有，不但是一城一国接受了它，它的权威也因各国一致接受而普及于全世界，虽然这些国家除圣经以外，是不会在别的事情上彼此同意的。”（第48页）
    但无论有多少证据表明了圣经的真确性，人若要承认圣经是上帝的话，依然只能发生在圣灵使人心悦诚服之时；人欲领悟上帝之道，他必须先存一颗虔诚而宁静的心。
    在圣经中，“有三件事是我们所最应当知道的：使我们得救的慈爱；每天惩罚恶人，直到永远灭亡的最后审判；和保障支持善人的公义。”（第52页）而我们从圣经中所得之道的一切，其目的都是“首先叫我们信赖上帝，然后信任他，好使我们学习以完全纯洁的生活归荣耀于他，以诚意服从他的旨意，并完全信靠他的良善。”（第52页）

    三、拜偶像就是背叛真神
    加尔文的时代是一个流行拜偶像的时代，因此，在《基督教要义》一书中，加尔文从各个方面批评了拜偶像的谬误。他首先强调，“圣经因人类悟性的愚鲁迟钝，通常都以最简单的文字来说明一切；所以每逢要区别真神与一切假神，主要是指出他和一切偶像之不同。”因为，“只有上帝能为自己作见证”，所以，我们应当立定一个原则：“凡以形象代表上帝，神的荣光即被不敬的虚假所损坏”，（第54页）就是玷污了上帝的尊严，就是犯了背叛上帝的大罪。
    凡是只由我们自己的理解所形成的关于神的概念，都是愚蠢的想象；凡是人从形象所学来的关于上帝的一切，都是无价值的，虚妄的；凡是通过形象去认识上帝的，都是自欺欺人。（第59页）
    什么是拜偶像？加尔文认为，凡是以一切的形象，画像和其他形象来代表上帝，以为凭借它来使上帝临近自己的，就是拜偶像。上帝的尊严和伟大根本就不是人的目力所能窥探的，因此，人就绝对不应当以不相称的形象去玷污他的荣耀。（第63页）

    对上帝的知识不在死板的玄想，而在于配合这对他的崇拜。上帝将对他的合法的崇拜的秩序都包括律法之中，他“首先以自己为信徒的唯一立法者，使他们顺从；然后按照自己的旨意制定合法敬拜的规则”，因此，除非把一切属于神性的都归给上帝，否则，不但有损上帝的荣耀，而且将破坏敬拜的原意。（第65页）
    对于我们的思想和言语，上帝给了我们一条途径可循，即“我们在思想和言语上，必须从圣经中找到一个尺度，以此节制我们内心的思想和口头的言语。”（第70页）

    四、唯独敬拜上帝
    加尔文认为，上帝有两种属性，伟大和灵性，“他的伟大足以叫我们油然生敬，叫我们因此不至于用感官去测量他；而他的灵性也不容许我们对他有任何属世的或肉体的臆测。”（第68页）我们只应单单敬拜上帝。
    我们所敬拜的上帝是三位一体的上帝。论到三位一体，加尔文特别强调，他之所以论述这个问题，只是为了对圣经中已经说明了的区别，不应该沉默。只要大家接受这个信仰，相信父，子，圣灵就是一位上帝，虽然子不是父，灵也不是子，他们因彼此有特殊的属性而彼此不同，他就无需多言。他说，“我们所指的位格，是神的本体中的一种存在，和其他方面是相关联的，但因有不能互相交换的属性而与其他两位不同。”（第74页）
    他非常赞同那先修的贵钩利的话：“我一想到唯一的上帝，就立即被三位的荣光所照射；同时，我一发现三位，立即回到唯一的上帝。”（第78页）他又引用奥古斯丁的见解：“这不同的称呼，使表明彼此相互间的关系，而不是表示实体的不同。实体只有一个。”“就基督的本身而论，他称为上帝；但就他和父的关系而论，他称为子。”“就父的本身而论，他称为上帝；但就他和子的关系而论，他又称为父。那和子有关系的，是父，而不是子；那和父有关系的，是子，而不是父；他们分开来说，是父与子，其实是同一个上帝。”（第80至81页）而特士良则说：这三位的区别，不在性质，而在程度；不在本体，而在形式，也不在权能，而在次序。（第86页）
    加尔文如此理解三位的区别：“在动的原则和一切有限的根源，归之于父；把智慧，忠告与一切运行的调度，归之于子；把行动的权能和功效，归之于圣灵。”（第79页）他引用爱任纽的话说：“那在圣经中绝对和无限地被称为上帝的，就是唯一真实的上帝；但同时上帝的名是完全归于基督。”（86）
    对于三位一体，加尔文一再强调这是上帝自身的奥秘。对于上帝的本体自身是什么，我们应保持沉默。他引用奥古斯丁的话说：若追问事物的范围，超乎了上帝的旨意，便是侵犯上帝。因此，对于那些我们知之无益的事情，我们最好是保持无知。

    加尔文严厉批判了崇拜天使的错误。他认为在教会历史上，崇拜天使具有悠久的历史。崇拜天使的人认为，天使是人一切幸福的使者和安排者。但是却圣经告诉我们：“天使奉派的目的，正是要证明上帝的援助是随时随地和我们同在的。除非天使直接领导我们归向上帝，敬重他，寻求他，并颂扬他为我们唯一的帮助；除非我们把他们当作上帝的助手，而他们所行的一切，没有不是受上帝所指导的；又除非他们叫我们与基督，就是唯一的中保，相联接，完全依靠他，信仰他，仰望他，完全以他为满足，那么，天使的确能叫我们疏远了上帝。”（第94至95页）
    加尔文告诫弟兄姐妹：“圣经所教训我们的关于魔鬼的事，其目的几乎都是要我们小心防备魔鬼的诡计，叫我们准备强固的武器，足以驱逐这些最顽强的敌人。”（第95页）魔鬼不论在什么地方出现，都是上帝和我们的敌人。魔鬼是一切邪恶和不义的创作者，执行者和主要的策划者。加尔文从上帝的主权出发，特别强调“魔鬼是上帝所造的”。然而，“魔鬼本性上的这一些邪恶，不是由于创造，乃是出于堕落。不论他有什么邪恶，都是因他自己背叛和堕落而来。”（第97页）
    圣经没有清楚详细地告诉我们关于魔鬼堕落的原因，时间，情形和性质，对此，加尔文解释说，这是因为这些事不论我们是否知道，对我们都没有什么价值，我们应当避免讨论这些与造就我们的生命无关的事情。“魔鬼在受造之时原是上帝的天使，后来因堕落而败坏自己，又成为败坏他人的工具”。只要我们对魔鬼有了这些简明的认识，那就足够了。（第98页）
    加尔文说：“正统派的信仰，不承认宇宙间任何事物，在它的本性上是恶毒；人类与魔鬼的邪恶，乃至由邪恶所生的罪，都不是出于本性，乃是由于本性堕落腐化而来；在最初所存在的，没有一件上帝不显现他的智慧和公义的。”（第92页）
    虽然我们知道魔鬼的工作就是反抗上帝，但我们必须深信：“魔鬼所要做的，若不按照上帝的旨意，并得到他的应许，就不能做。”（第98页）因为撒旦在上帝的权能之下，为上帝所支配，而不得不服从上帝。即使他反抗上帝，这个反抗还是以上帝的许可为转移的。所以，尽管撒旦出于本性的败坏而促使他尽量反抗上帝，“但上帝既用权能约束他，他就只能执行上帝所许可的事。所以，不论他愿意不愿意，他总须服从他的创造者的旨意。他的工作，都使上帝驱使他做的”。（第99页）
    在这个美丽的世界中，我们随时随地可以看到上帝的工作，凡是我们目光所及，都是上帝的工作。但我们如何才算凭信仰理解了上帝是天地的创造者呢？加尔文认为主要有两点：第一，思念上帝在他所创造的万物中所表现荣耀的完全，看到上帝的伟大和权能，并把这个思想彻底地运用到自己的内心中；第二，当我们看到上帝为我们的利益和安全安排了万物，同时又看到他在我们身上的权能和恩典，就激发我们自己信托他，请求他，赞美他和爱慕他，就相信凡是对我们有益的，我们就绝对不会缺乏。（第100至101页）
    “总括地说，我们每逢称上帝为天地的创造者时，就应该想到，他对所造的一切万物的安排，都是在自己的权能支配之下；我们是他的儿女，他会照顾我们，保护我们，还要教养我们，好叫我们知道每一个幸福都是从他而来，使我们常存盼望，深信在与我们幸福有关的事上，他绝不会叫我们有所欠缺，所以我们的希望除他以外，别无所托；我们有所需求的时候，可以向他祈祷，我们不论从哪一方面得着利益，都应当以感恩之心承认那是他所赐予的；我们既得了他这么大的恩赐，仁爱，和温情，我们就可以学习以全心去爱他和敬拜他。”（第102页）

    五、人是上帝创造的
    人具有肉体和灵魂，这是加尔文对人受造的基本看法。在他看来，灵魂是天性中最主要的部分，而他所谓的灵魂，是指那不朽而属被造的本质，是人最高贵的部分，有时他又称为灵。
    灵魂是超乎世界之外的，它具有对上帝的认识，灵魂是不朽的。“人心的机智能观察天地，和自然界的奥秘，它的智慧能了解和记忆各时代的事物，能融会一切事物，使它们井井有序，又能由过去推测未来，凡此种种，都足以证明在人心中，必有与肉体判然不同者存在着。”（第104页）
    人是按照上帝的形象创造的。上帝的荣光，虽表现在人的外形上，可是他真正的形象，无疑是在灵魂中。（第106页）
    人的灵魂有两种功能：理解力与意志：“理解力的任务就是辨别事物，哪一种看来值得采纳，哪一种不值得采纳。意志的任务就是选择理解力认为好的，排斥理解力所认为不好的。”（第113页）
    加尔文从灵魂出发，进而讨论了上帝创造人时所赋予人的上帝的形象。他认为，形象与样式这两个名词并没什么区别，样式一词，不过是用来补充说明形象而已。“所谓上帝的形象，是指人性超过所有其他动物的一切其他优点而言。这个名词。是指亚当在堕落以前所具有的完整品性，这就是说，他有正当的智力，有理性所控制的情感，和其他一切管理得宜的官感，并因天性上所有这些优点，是和他的创造者的优点相类似。虽然神的形象，主要的还是在思想和心灵上，或在灵魂和灵魂的智能上，然而人身无论哪一部分，多少都蒙神的荣光所被。”（第109页）换句话说，上帝的形象就是“尚未变坏的优美人性”。（第110页），也就是把人提高到一切动物之上的人兽之别。
    但自亚当堕落后，“我们虽然承认他里面的神的形象没有完全消灭，但因腐化过甚，所余下的，也只有可怕的丑相了。所以，我们的拯救和复原的开始，非借重基督不可”，就是要基督按照上帝的形象，再造我们。（第109页）
    在亚当被创造的时候，他有选择善的自由意志，叫他可以借着自由意志的选择而获得永生，“亚当如果自己愿意的话，很可能站立得稳，因为他堕落是出于自己的意志；他的意志可左可右，没有坚忍不拔的精神，所以很容易地就堕落了。他原来有选择善恶的自由；他的思想和意志，原来都是完全正确的，他的各部官能，都是安排妥当的，听他命令；直到他将自己破坏后，才把一切优点糟蹋了。”（第114页）

    六、上帝按他的旨意统治宇宙的一切
    一般的共同见解，都以为一切事物的发生时偶然的，但在基督徒看来，万事都是由上帝的奥秘的旨意所统治的。上帝之所以称为全能的，就是因为他照顾并统治天地，叫一切万物的消长，无不以他的旨意为转移。使每一年，每一月，每一天，都在他的新而特殊的旨意的管治下。“除非是他所知道和所愿意的，任何事都不能发生”。（第120页）
    加尔文提出了“天命”的观念，“所谓天命，不是指上帝高踞天上，清闲自在地注视着下面人间所发生的故事，乃是说上帝掌管着宇宙的枢纽，统治一切。”（第120页）他特别强调“特殊天命”的教义，上帝对他所造的每一个事工，都有他个别的安排，特殊的关怀。“上帝从事统治一切特殊的事，而一切都是出于上帝一定的旨意；因此，没有什么事是出于偶然的。”（第121至122页）
    “宇宙间无一事不是上帝所预定。”（第127页）
    “无论什么时候，他降雨露到地上，就是证明他的恩惠；反之，他的命令一出，天地即酷热干旱，损害了稻谷的收获；或冰雹风雨，摧毁了田中的农作物，这是证明他的报应不爽”。（第122页）
    结论：“上帝不但对一切被造之物有一个普遍的天命，以延续自然界的秩序，他亦以奇妙的旨意，引导它们走向一个特殊而适当的目标。”（第125页）
    不但天地和一切无生气的受造之物，受上帝支配，“就是人类的思想和意志，也都受上帝的旨意所支配”。（第125页）人在上帝的权能以外，什么都不能做。他们若不是靠上帝的安排，连一句话也不能说。
    穷人与富人，虽在世同处，而个人的境遇都为神所指定，有人高升，有人抑居卑下，都是上帝冥冥中的旨意。（第124页）一切成功，都是由于上帝所赐福；一切灾难，都是由于上帝的诅咒。（第126页）在人事中，没有幸运和偶然的余地。“我们之所谓偶然，不过是指我们对于那些事的理由和原因不了解而已”（第126页）因为世界上的事，大都隐藏在上帝的旨意中，非人的思想所能理解。
    他举了一个具体的例子：“一个商人，和一群诚实的伙伴，进到树林里，他一时不小心离开了他的伙伴，迷失了路，落在强盗手里，因而被杀。这个人的死，非但上帝事先知道，而且是他所预定的。经上所说，不是他预先知道每一个人的生命应活到什么时候，乃是说他派定的界限，不能越过（伯14：5）”（第127页）
    万物为神所安排，这一教义，怎样应用才对基督徒有益呢？我们首先应当明了：“即是上帝的管理也及于未来，而不只是关于过去。其次，上帝统治万物，有时用工具，有时不用工具，有时与一切的工具相反。最后，上帝的管理是表明上帝关怀全人类，尤其是对于教会的治理，倍加注意与关怀。另一点也要注意的是，在上帝的管理之全部历程中，虽然他的父爱与仁慈，或他严明的公义，经常都是显著的；可是有时事物的原因隐而不露，因而疑窦丛生，以为人事的变更，是由于盲目冲动的幸运，”其实一切都在上帝的计划之中。（第129页）
    尽管上帝统治世界的方法不是人力所能认识的，但上帝还是应当成为我们崇拜的目标。加尔文引用奥古斯丁的话说：“因为上帝以优美的旨意为我们所作的一切，非我们所能完全知道；我们只能以善意，按照律法行事；但在别的事上，我们是被他的律法所推动，因为他的安排是一种不变的律。”（第132页）
    七
    如何看待上帝的安排与人的筹划呢？如果一切都是上帝安排的，是否就需要废除人对未来的筹划呢？加尔文指出：
    上帝“他既定了我们生命的限度，就交付我们照顾着生命，供给我们保存生命的一切所需，叫我们知道预防危险，又赐给我们谨慎之心及补救的方法，免受突如其来的危险所害。因此我们的职责非常明显。如果上帝交付我们保存自己的生命，我们就当善为保存它；如果他供给我们粮食，我们就当使用它；如果他把危险预先警告我们，我们就不要粗心大意，故陷危险；如果他为我们预备了补救之方，我们就不可忽视。”因为，“人的善用筹划和谨慎，是出于上帝的启迪；他们保存自己的生命，是顺从天意。”（第134页）
    “上帝所要求的，只是要我们的行为与他的教训相符合。如果我们行事，有任何与他的教训不合，这不是顺从，乃是抗命与违逆。”（第135页）
    “人不论善恶，他们的筹划，意志，努力和一切权力都在上帝控制之下，上帝随意引导他们怎样，便要怎样，要约束他们，便约束他们。”（第136页）即使撒旦和恶人所行的一切事，仍然为上帝所操纵，上帝借恶人的心思和他们所作的执行他的审判。（第144页）
    虽然“上帝在暗中支配坏人的行为，”虽然上帝“利用恶人完成他暗中的命令，但他们既故意违反他的教训，所以他们还不能算是顺从教训而获得原谅。”（第147页）因为他们与上帝的旨意不一致。
    在《基督教要义》第一军的最后一段，加尔文引用奥古斯丁的话说：
    上帝虽在恶人的心中随意而行，然而还是按他们的罪报应他们，所以，谁能不恐惧那些审判呢？但上帝在审查中所追究的，不是人可能作了什么，也不是他们已经作了什么，乃是他们企图要做什么？为的是要察看人心中的计划和意志。（第148页）

    注释：
    （1）《基督教要义》上册，加尔文 著，徐庆誉 译，章文新，汤清，许牧世，赵世泽
    校订并修译，基督教文艺出版社，香港，1996年7版。以下引用本书，只标明页数。


浅释加尔文论公民政府

王志勇

    “若非以敬虔为首务，任何政体都不会成功地确立；
    不顾上帝的律法，只是考虑人的意见，任何法律都会趋于乖谬。”
    －加尔文《基督教要义》4卷20章9节 －

    自由、民主、宪政、人权等概念在二十一世界成为更加强有力的词汇。信息革命与全球化使这些概念越来越突破地域性和政治性的壁垒，成为所有人都不得不面对的问题。
    然而追本溯源，我们不得不回到《圣经》这本千古奇书。这本书并非现代意义上的西方文化的专利品，而是集中产生在中东的巴勒斯坦一带。从地缘文化的概念而言，圣经以及以圣经为宗教经典的基督教文化，实在是源于东方文化的产物。当然，我们晓得，从真理的本源以及真理的价值来看，圣经也绝不仅仅限于东方、西方，它乃是上帝给予全人类的恩赐，是全人类文化的至宝，是不以任何时代、国界、区域为界限的。
    围绕《圣经》所产生的文化是一个非常复杂的现象。以旧约圣经为本的有犹太教、基督教，伊斯兰教也与旧约圣经有很深的渊源。在基督教中，广而言之，又有东正教、天主教和基督新教之说。在基督新教中，又分为加尔文宗、路德宗、安立甘宗、浸礼宗、循道宗、公理宗六大宗。然而，涉及现代意义上的民主与宪政制度，众所周知是在宗教改革之后于基督新教盛行的地方发展、建立起来的。其中，受加尔文宗影响的地方更是显著。历史学家夏普说：“美利坚合众国的原理，凭着清教徒与加尔文主义之间存在的联系，使可以追溯其根源的。加尔文主义及其神学的严峻，育成了伟大的品格，并兴起了现代立宪的自由。” 著名德国历史学家蓝奇（Ranke）说：“约翰·加尔文是美国真正的创始者。” 阿克顿在总结宗教改革领袖对民主与共和制度的影响的时候，指出：“路德声称是上帝把正义带给世俗权力。他让路德派教会成为政治稳定的堡垒，并把神圣正义的消极服从的学说作为教规传下去。茨温利是坚定的共和主义者，他希望所有的行政官员都由选举产生，也都可以被他们的选举者罢免；但是他很快就死了，因而影响不大。宗教改革对民主制的长期行动是通过加尔文的长老派制度实施的。”
    因此，本文主要根据宗教改革领袖加尔文所著的《基督教要义》第四卷“论公民政府”一章，并参照本书的其余部分以及加尔文与尔文主义神学的其它有关论著，从加尔文主义神学立场，浅释加尔文关于公民政府的主张及其思想内涵。
    自从亚当犯罪之后，自由就成为人类社会中最稀缺的资源。人人都渴慕自由，但真正的自由始终是以道德责任为根基的。不以道德责任为前提的自由只是犯罪的自由，是对自由的亵渎。自由并不是至高的目的，自由只是实现人生目的所必须具有的条件。道德责任的核心在于良心的自由，若非出于良心的自由而行的事就没有道德上的价值。而良心的自由必须建立在宗教信念的基础上。所以，托克维尔坚称：“我一向认为，人要是没有信仰，就必然受人奴役；而要想有自由，就必须信奉宗教。”
    其实，人生所有的领域，特别是涉及到直接的价值判断的领域，无不打上了宗教信念的烙印。其实，从文艺复兴开始的世俗化运动，打着反宗教的旗子，以种种主义的名字出现，骨子里仍然是一种信仰体系，只不过是一种新的世俗宗教。伯尔曼分析说：“启蒙运动产生的政治和社会哲学是宗教的，因为它们把终极意义和神圣不可侵犯性归属于个人的头脑－紧接着还必须补充说归属于民族。个人主义、理性主义的时代也是民族主义的时代。”个人主义、理性主义和民族主义成为现代世俗民主的三位一体之神。
    然而，目前这种以人本主义为导向的世俗化隐含着巨大的危机。甚至伯尔曼也不无忧心地说：“在二十世纪，西方法律传统的革命危机比历史上其他任何时期都要大。” 首先，在逻辑的角度而言，这种抛弃一切传统的彻底的人本主义，在思维上丧失了基本的逻辑支点，使得现代人无法构建以一贯之的思想体系。众所周知，人的思维都是从前提出发的，或是从“不证自明”的公理出发的，任何人都不可能在思想的真空中进行“我思故我在”的思维游戏。这种带有反智主义倾向的思潮所导致的结果就是使人大脑萎缩，感官膨胀，感情萎缩，情欲膨胀；其次，从伦理的角度而言，这种以反对神启律法为标志的极端的个人主义，在道德上丧失了绝对的标准，使得现代人无法构建以一贯之的伦理体系。众所周知，人的道德行为必须有动机、目的和标准的统一性，丧失了一定的客观的尺度社会伦理体系就会全面崩溃。当今这种反律主义的思潮所导致的结果就是使道德成为情绪的宣泄，外界的表演，功利的追求；在法律与制度的层面而言，主观的个人主义导致的是各样的专制，偏斜的理性主义导致的罪恶的合理化，极端的民族主义演变成为各种恐怖主义的渊薮。在这样的思想背景下，反思宗教改革的传统和加尔文神学对公民政府的影响，鉴古思今，必定有助于重建我们目前的思想体系与道德实践。
    一． 加尔文与加尔文神学
    约翰·加尔文（John Calvin,1509－64）是改教时期的著名领袖。加尔文神学是指具有加尔文之名的基督教思想体系，加尔文并非该系统的鼻祖，只不过是其主要的阐述者而已。加尔文所著的《基督教要义》一书被称为是“决定历史进程并改变欧洲面目的世界十大名著之一” 。苏格兰历史学家甘宁汉（William Cunningham，1805－1861）指出：“在所有的宗教改革领袖中，从其所拥有的才能，所具有的影响，以及在坚固并传播真理的方面来看，约翰·加尔文是最伟大的。”
    在探讨加尔文关于公民政府的论述之前，必须首先了解贯穿圣经和加尔文神学的几大神学命题。加尔文把《论公民政府》放在其四卷巨著的最后一章，从逻辑的次序来看，此前所阐明的这些神学命题是加尔文得出其公民政府论的前提。
    1．唯独圣经
    唯独圣经是上帝所启示的，是人信仰与生活的最高准则。“圣经都是上帝所默示的，于教训、督责、使人归正、教导人学义都是有益的”。 圣经作为至高无上的客观标准，为个人行为和社会行为提供了绝对的超验的准则。
    2．上帝主权
    上帝是天地万物的创造者，因此也是天地万物的主权者。“你创造了万物，并且万物是因你的旨意被创造而有的”。 创造的教义是基督教教义的根基，也是基督教政治哲学、法律哲学的根基。正因为上帝是万物的创造者，所以唯独他享有至高无上的主权，这就破除了罪人试图声称享有绝对权力的一切梦想；上帝是万物的创造者，所以他也是最高的赐律者，而且他的律法是让人“享福”、“得福”的 ，是让人得自由的 ，这就奠定了法治的根基。所以，加尔文神学巨臂华腓德指出：“加尔文主义乃在于它对上帝主权有深刻的理解，由于此理解而使受造者，尤其是犯罪的受造者，彻底认识与上帝之间所维持的关系。”
    加尔文神学思想的中心就是高举上帝的主权，这对欧洲的政治和经济发展产生了巨大的影响。亚伯拉罕·凯伯尔是一位著名的基督教神学家，曾经担任过荷兰首相。他也是一位坚定的加尔文主义者，他说：“加尔文神学对上帝主权的告白对全世界而言都是有益的，对于世上的各个国家而言都是如此，在人对人所行使的一切权力中都必须考虑到上帝的主权。……因此，上帝的主权这一教义也是一个政治性的信念，可以概括在以下三个方面：（1）在世上各国的命运中，只有上帝－而非任何受造物－拥有至高无上的权力， 因为唯独上帝创造它们，并且用他的大能维系它们，藉着他的律例统治它们。（2）在政治领域中，罪已经破坏了上帝直接的统治，因此，为了治理的缘故，作为机制上的补救办法，权力就赋予给了人。（3）不管这种权力是以什么形式出现，人对其同伴所拥有的权力只能是上帝所赋予的权力，绝不能超越这一界限。加尔文神学反对全能国家的概念，反对在现存的法律之外没有任何权利这种令人恐怖的主张……加尔文神学构建了一个大坝，拦阻了形形色色的专制主义洪流的泛滥，它所靠的既不是诉诸通常的暴力，也不是诉诸人性伟大的幻象，而是把社会生活的自由和权利都归诸上帝的绝对主权，所有政府的权威都是由此发源。”
    3．圣约神学
    造物主上帝与受造物截然不同，他与人之间存在着质的区别。上帝永远是上帝，人永远就是人。上帝与人之间是约的关系。人或是守约者，或是违约者。遵行上帝的约就蒙祝福，违背上帝的约就会受到上帝的审判。所以，人与人之间的关系也是约的关系。加尔文神学所提倡的这种圣约神学乃是社会契约论的发端。当然，卢梭所主张的“社会契约”不过是建立在他个人假想的基础上，最多是一种“法律虚拟”（legal fiction）。若是把社会的次序和个人的责任建立在这种虚拟的基础上，无疑缺乏稳定的根基。 人本主义者宁肯把整个社会的基石建立在虚拟的“自然法”、“自然状态”、“社会契约”的基础上，也不肯回到上帝所启示的明确无误的圣经根基上来。
    4．上帝形像
    唯独个人有上帝的形像，圣经中的这一启示有着巨大的社会意义。不管是家庭，还是教会、国家，都没有上帝的形像，而上帝最终的审判也是以个人为单位的。所以，家庭、教会和国家，都当在各自的范围内，以个体的人为最重要的服务对象。并且，根据这一教义，人在上帝面前都是平等的，每个人都享有“天赋人权”－基本的权利和尊严。因此，托克维尔指出：“人是相似的，生下来就对自由拥有同等的权利，这本是一个极其一般而且同时又是极其简单的道理。但是，罗马和希腊的最精明最博学的天才，从未达到这样的思想境界。”
    5．人的罪性
    所有的人都在亚当里堕落了，而堕落给人所带来的影响就是个人的全然败坏。宗教改革者对人本身不抱有任何幻想。人是全然堕落的，都是不折不扣的罪人，所以每个人都需要他人的监督和制衡，特别是那些掌握公共权力的人更需如此。正是因为基于人性败坏的前提，所以，不能把绝对的权力交给任何人。任何罪人以及由罪人所组成的组织的权力都应受到明确的限制。任何专制的政权都是和道德的败坏连在一起的。同时，对人性的错误的认识，也必然会使人在政治哲学上得出错误的结论，正如柏拉图幻想的哲学王的统治一样，中国人也儒家哲学性善论的影响，一直盼望明君的出现，并没有致力于建构限制罪人的政治和法律架构。
    6．唯独基督
    罪人唯独在基督里蒙恩得救，基督既是完全的人，也是完全的上帝，是全人类与上帝和好的唯一中保。如此就破除了一切个人、家庭、教会和国家试图担任救赎主的梦呓。基督的神人二性奠定了西方民主政体的根基。著名的改革宗神学家华腓德在论及加尔文神学的时候指出：“加尔文的全部神学，可以归纳在以下的一句话之内：他把人的灵魂从属人权威的暴政之下解放出来，并拯救它脱离在宗教之事上人类调停的不可靠；他立刻把他带到上帝面前，为了他灵性的健全，而把他安置在唯独靠上帝白白的恩典上。”
    7．上帝审判
    上帝不仅是全地的创造者，更是全地的掌管者和审判者。天网恢恢，疏而不露，最终每个人都要来到上帝的面前交出自己的帐本。“人所作的事，连一切隐藏的事，无论是善是恶，上帝都必审问。” “‘伸冤在我，我必报应’。又说：‘主要审判他的百姓。’落在永生上帝的手里真是可怕的！” 尤其是那些执掌权力的人，若是滥用职权，必会受到上帝更重的审判。这就为一切人间作恶的人提供了心理上威慑的力量，使那些残暴的恶人虽然不想行善，但仍然有所忌惮；同时，也使义人在受到压迫和欺凌的时候有忍耐之心，不至于“心怀不平，以致作恶。” 伯尔曼在考察西方法律传统的时候指出：“相信上帝是一位公正的法官，基督将降临作为一位法官，这种信仰对于东西方教会的法律价值的发展都起到了重要的作用。”
    二．公民与政府
    如何把西方神学、法学和政治学著述中经常出现的“civil government” 翻译为合适的中文，是一个难度很大的跨文化问题。这一复合性短语既涉及到“civil”，又涉及到“government”。Civil源于拉丁语civilis，而civilis又是源于civis， 是指“城市的、市民的、公民的”。英文civil的意思则是“公民的、市民的、民用的、文明的、民事的、文职的。” 有人把civil government翻译为“政府” ，有人翻译为“民政” ，赵中辉先生把《威斯敏斯德信条》二十三章论“The Civil Magistrate”，翻译为“论民事长官”，后来的修订版改为“论政府官员” 。杨牧谷主编的《当代神学辞典》把Civil Religion 翻译为“公民宗教” 综合以上各种因素，笔者以为在此处翻译为“公民政府”为宜。
    “公民”是指在社会中享有一定权利的个人。社会乃是人的集合，人受造都有上帝的形像，都有基本的尊严和权利。在公民社会中，任何政府的权利都是有限的。特别是国家或君王的权力，更是有限的。这种限制来自上帝所明确启示的律法，是不以任何人的意志为转移的。当然，“公民”这一概念在中国传统文化中并不存在。马克斯·韦伯指出：“在西方之外，从来就不存在城市公民的概念。”
    “政府”（government）是与权柄和治理联系在一起的。根据加尔文神学，上帝在人间设立的有四大政府，一是“个人政府”（self-government），也就是人作为个人自己对自己的管理，这是一切政府的根本；二是“家庭政府”（family-government），也就是人作为父母对自己所在的家庭的管理，这是一切政府的纽带；三是“教会政府”（church-government），也就是人作为信徒对自己所在的教会的管理，这是一切政府的支柱；四是“公民政府”（civil-government），也就是人作为公民对自己所在的社会的管理。
    在各种层次的政府中，首先是个人政府，也就是个人的自治。“不轻易发怒的，胜过勇士，治服己心的，强如取城。” 使徒保罗所强调的也是“我是攻克己身，叫身服我。” 个人的自治之所以成为可能，是因为上帝把他的律法刻在人的心中，哪怕是没有信主的人，也是如此。“律法的功用刻在他们心里，他们是非之心同作见证，并且他们的思念互相较量，或以为是，或以为非。” 信主的人，更有圣灵赐给他们，使他们能够遵行上帝的律法：“我必将我的灵放在你们里面，使你们顺从我的律例，谨守遵行我的典章。” 一个人从出生到成熟需要18年至24年左右的时间，经过在家庭、学校、教会和社会中的学习，最终学会管理自己，成为一个真正意义上的“成年人”。然后才有资格结婚，进入“家庭政府”，也就是开始管理家庭。“人若不看顾亲属，就是背了真道，比不信的人还不好。不看顾自己家里的人更是如此。” 经过家庭政府的历练，接下来才是“教会政府”，也就是参与教会的管理。“人若不知道管理自己的家，焉能照管上帝的教会呢？” 当然，在教会这一层面上，还包括生意上的管理，学校的管理，社团的管理等，这一层面的管理都是以教会的管理模式为中心的。只有在“个人政府”、“家庭政府”和“教会政府”这些层面的政府中证明确实成功的人，才能真正有资格进入“公民政府”层面的管理。可见，公民政府的管理是一个非常慎重的问题，绝不仅仅是赤裸裸的权力竞争。只有在个人、家庭、教会层面上，培养并显明出卓越的道德品质的人，才能进入公民政府的高层。
    圣经对个人的界定有两个基本方面：一是本体上的有限性，二是伦理上的有罪性。本体上的有限性是指人是上帝的受造物，是有限的，这种源于受造的有限性是人本身永远无法突破的本体上的界限。而人的有罪性，既指因人类的老祖宗亚当犯罪而归算在每个人身上的原罪，也指每个人生来就在心思意念与言语行为上违背上帝律法的本罪。加尔文神学认为，即使一个已经蒙恩得救的人，身上仍然有残余的罪性，今生今世不会达于完全。
    有限且有罪的个人所组成的任何政府都是有限的，也都受到罪的污染。每个政府都有各自的区域和界限，各司其职，互相监督，既能保证个人的自由和独立，也能达成最好的社会合作效应。混淆各个政府之间的限制，就导致各样的专制－个人权力极其膨胀，凌驾于家庭、教会和国家之上，所导致的就是个人的专制；家庭的权力极其膨胀，凌驾于个人、教会和国家之上，所导致的就是家族性的专制；教会权力极其膨胀，凌驾于个人、家庭、社会之上，所导致的就是教会的专制；国家权力的极其膨胀，凌驾于个人、家庭、社会之上，所导致的就是国家的专制。没有制衡，就会导致专制；当各个政府都是根据自己的职分运行的时候，真正的自由就得到了保障。最重要的是，不管是个人、家庭、教会，还是国家，都不能扮演救世主（savior）的角色，只能在各自的领域中发挥仆人（servant）的角色。
    在这几种政府的关系中，教会政府与公民政府的关系，也就是教会与国家的关系，是最为复杂和敏感的。国家往往通过强制性的暴力来影响教会，而教会也往往通过道德训诲的方式影响国家。在西方，宗教改革奠定了政教分离的基本架构。在一些专制国家，政教关系一直没有建立健康的平衡，往往是国家运用国家暴力驾驭各样的宗教组织，使其为统治者的政治目的服务。如此，国家不仅掌管人的身体和外部的行动，而且也试图通过对宗教的控制和利用来掌管人的灵魂，使个人、家庭和教会都臣服在国家政府的羽翼之下，最后所导致的就是全面性的专制。所导致的结果往往是灾难性的，不仅被统治者不满意，统治者最终也往往饱尝苦果，发出“吾愿世世勿生帝王家”的慨叹。 政教关系的突破和调整是二十一世纪这些专制社会面临的大事。但这绝不仅仅是一个学术性或政治性的问题，没有对宗教精神的真正认识，没有健全的道德人格的重建，这一问题永远不会有真正的突破。
    三．公民政府的必要性
    加尔文在《论公民政府》一章中，首先阐明了公民政府存在的必要性。当时存在两种思潮，一是“宗教改革运动的左翼”－再洗礼派人士 ，他们认为教会是与世界为敌的忠心余民，认为当时的行政长官就是敌基督的化身 ，反对基督徒参军，充任行政官吏；另外是以拉斯姆主义，主张国家控制教会，把教会的行政完全纳入公民政府的管理之下，他们高举国家，甚至与上帝的权柄对立。 加尔文认为，必须在这两种思潮中寻求合乎圣经的中道思想。
    首先，从积极的角度而言，加尔文认为，非常重要的是我们要晓得，公民政府的设立是上帝向人类所施的极大的恩慈，使我们可以从中更加热切地追求敬虔，表明我们对上帝的感恩。 因此，政府不仅是不得不有的恶，而是积极的善。其次，从消极的角度而言，若是没有公民政府的存在，邪恶的人就会横行无忌，胡作非为。 社会就会沦落在无政府主义的混乱状态。在注释《罗马书》13章的时候，加尔文指出：“我们更应当知道，公民政府的权柄是从上帝而来，但不能说灾疫、荒年、战争以及其他从罪来的刑罚也都是出于上帝，因为惟有正义的、合法的公民政府才是上帝所设立的。虽然独裁的、不义的政府不是上帝所命定的，但公民政府的制度却是上帝所设立来造福人群的。”
    四.公民政府的权威性
    公民政府的权威性涉及公民政府的合法性的问题，若是没有正当的权威来源，公民政府的存在性就丧失了合理的权威。在公民政府的权威来源上，一是法国以卢梭以及百科全书派无神论者所主张的“人民主权论”，一是来自以黑格尔为首的德国唯心主义哲学家泛神论哲学的“国家主权论”，再就是加尔文神学所强调的圣经中启示的“上帝主权论”。
    “人民主权论”听起来堂皇冠冕，但在具体的生活中，到底谁是“人民”？“人民”的主权如何行使？由于缺乏以上帝所启示的超然的绝对的律法为标准，各种各样的邪恶就假借“人民”和“公意”的名字而行。历史实践充分证明，这种抵挡上帝，把抽象的“人民”概念抬到至高无上的地位的主张，最终难免使公民政府沦落到一小撮野心家的操纵之下。“国家主权论”的危害性更是众目可睹，二十世纪出现的形形色色的法西斯主义，都是这种理论的产物。一部分罪人假借“国家”这一巨兽摧残、吞吃了无数的生命。
    加尔文指出：“虽然就执政官本身而言各有不同的形式，但在一个方面并无不同，那就是我们对他们都当接纳为上帝所任命的。因为保罗也曾指明：‘没有权柄不是出于上帝的，凡掌权的都是上帝所命的。’ 这一切权柄甚至包括最不为人所满意的专制政权在内。在这专制政权内，一人在上，万人为奴。自古以来，那些心灵高洁的人都不赞成这样的专制政权。但是，为要纠正这种不当的判断，圣经中明确申明，其中有上帝智慧的护理，‘帝王藉我坐国位。’ ，并且特别吩咐我们要‘敬畏君王’ ”
    当然，执政者也必须晓得，他的权力既然是来自上帝的，他也必须存敬畏上帝的心，为人民的益处而合法地运用自己的权柄，否则难免受到上帝公义的审判和可怕的报应。
    在人堕落犯罪之后，上帝设立公民政府，乃是源于上帝的“普遍恩典”（common grace），藉此保守人类，使其免于互相吞咬，彻底毁灭。因此，基督徒对公民政府的顺服，不仅是出于惧怕刑罚的心理，乃是为了良心的缘故。
    五．公民政府的职能
    在加尔文神学中，公民政府虽有积极的职能，但不当涉足教育、慈善之事，更不当强迫公民信仰宗教。在经济学的角度而言，政府参与这样的事务是没有果效的；从神学家的角度而言，这样的干预不仅违背圣经，导致的是各样的腐败。合乎圣经的公民政府所扮演的是一个“守夜人”的角色，确保社会治安，为公民和各样社会团体提供公平竞争的机会。 因此，目前欧美各地在上一个世纪开始盛行的福利国家和公立学校的制度，并不合乎传统的基督教神学立场。
    但是，这并不意味着欧美后现代文化所提倡的公民政府必定是世俗化政府，在宗教事宜上采取某种“中立”的立场。在谈及公民政府的职能的时候，加尔文指出：“只要我们还生活在世上，公民政府既定的目的就是维护敬拜上帝的次序，保卫纯正的教义和教会的立场，约束我们的生活与社会相和，使我们的社会行为合乎公义，使我们彼此和好，增进社会治安。” 加尔文所主张的是“神政国家”（theocracy）。当然，“神政国家”绝不是神职人员掌管一切，而是指教会与国家保持适当的分离，但国家不可与上帝分离，也就是说统治者必须敬畏上帝，以上帝的律法为最终的标准，并以上帝的荣耀为最高的执政目标。
    关于行政长官最重要的职责是在《罗马书》13章的第4节：“因为他是上帝的用人，是于你有益的。你若作恶，却当惧怕，因为他不是空空的佩剑，他是上帝的用人，是伸冤的，刑罚那作恶的。”
    1．公民政府之官员的定位－“上帝的用人”
    圣经称公民政府官员为“上帝的用人” ，这一称呼既赋予了官员崇高的地位，也同时向他们指明了他们所肩负的巨大的责任。加尔文指出：“作官的人可在这里学习一个功课，晓得他们的天职是什么，他们治理人不是为了自己的利益，而是为公众的福利。他们的权柄也不是没有限制的，他们的权柄只限于百姓的益处。简言之，他们治理时，应当向上帝向人负责，因他们是蒙上帝所选，又是为祂服务，所以应当向祂交帐。”
    因此，公民政府必须谦卑在上帝的面前，任何官员都不能以救赎主的角色出现，僭越上帝的主权，肆意践踏公民的基本权利，从而成为独夫民贼，本身也在上帝的眼中丧失其合法性。当尼布甲尼撒王狂妄地把一切的荣耀都归于自己的时候，就变得与野兽一样。 上帝让其灭亡，必先让其疯狂。受造物最大的疯狂就是藐视上帝，僭越上帝的主权，对于执掌国家权柄的人而言也是如此。
    2．公民政府之职能的中心是对公民“有益”
    加尔文指出：“但是上帝所交托给他们的职务又是关于他们以下的百姓，他们因此对百姓也有职责。保罗也提醒我们各人，乃是因上帝的恩慈，我们得以受到执政者的保护，他们佩剑就是要阻止恶人来危害我们。”
    因此，公民政府的官员的作用无非是保护上帝赐给每个公民的自由、生命和财产的权利。这些权利本身并不是来自公民政府的赐予，但却是公民政府保护的对象。因此，国家官员既不要轻乎职守，使公民的权益没有得到合理的保护；也不要妄发热心，擅自越界，行使自己本来没有的权力，剥夺、侵犯公民的自由。致力于保护公民的权利的公民政府就是“有益的”，否则就违背了上帝设立公民政府的本意。
    3.打击行恶的人－“不是空空的佩剑”
    加尔文指出：“行政长官另一个职责，就是要制压恶人横霸的行为，因为他们不愿意受法律的约束，所以法官就当按照上帝的审判所要求的，对于他们所犯的罪加以刑罚。保罗明明地说，作官的人佩剑不是为了外表的装饰，却是要打击行恶的人。”
    上帝赐给公民政府的宝剑主要在三个方面发挥作用：一是“公义的宝剑”（the sword of justice）－以刑罚手段对罪犯施以身体上的处罚；二是“战争的宝剑”（the sword of war）－以军事手段抗击外敌，保卫国家的荣誉和权益；三是“秩序的宝剑”（the sword of order）－以武力手段镇压国内的叛逆。

    4．保护人民的权益－“是伸冤的 ”
    “伸冤”是指公民政府根据法律施行审判，确保受害人的权益。培根在论法律的时候，指出：“一次不公正的裁判，其恶果甚至超过十次犯罪。” 审判的公正性是社会公正的总阀门，没有公正的审判，就为各种各样的社会邪恶打开了大门。
    加尔文在注释这节经文的时候，指出：这“意思是说，执行上帝的忿怒。保罗以他们佩剑的事证实此点，因为代表权柄的剑是上帝赐给他们的。假使上帝让他们佩剑，上帝也将使用此剑的权柄交给他们；所以当他们执行死刑时，也是顺服上帝的命令为上帝伸冤。因此若有人以为流罪人之血是错误的，就是反对上帝。”
    审判官的职分是最为严肃的事，在《圣经》中特别强调秉公审判的重要性：“你们听讼，无论是弟兄彼此争讼，是与同居的外人争讼，都要按公义判断。审判的时候，不可看人的外貌；听讼不可分贵贱，不可惧怕人，因为审判是属乎上帝的。” 因此，加尔文发出警告说：“凡知道自己受命就是要施行上帝公义的人，应当如何追求正直、谨慎、仁爱、自制和清白啊！他们若是知道自己的法庭就是永生上帝的宝座，怎敢在法庭上胆大妄为屈枉正直呢？他们若是知道他们的口本是宣扬上帝真理的工具，怎敢发出不公义的判决呢？他们若是晓得他们的手当书写上帝的诫命，他们怎能签署邪恶的法令呢？总之，若是他们牢记自己是上帝的代表，他们就会极其谨慎、诚恳、殷勤地保守自己，在他们的工作中彰现出上帝的护理、保护、良善、仁慈和公义来。他们也必须时常谨记‘凡诡诈为耶和华行事的，必受咒诅’ ，审判官的呼召本来就是施行公义的，在这样的职位上行事欺诈的，当受更重的咒诅。”
    审判官施行审判，既不要为自己的私欲枉法裁判，也不要为某一阶级、集团或政党的利益而施行裁判。加尔文神学家路斯德尼指出：“在任何社会次序中，最重要的职位之一就是审判官。假如法庭在其属性和权威上有瑕疵，就无法代表真正的公义。”一个国家要繁荣兴盛，并为其人民提供稳定与和平，建立真正的法治政府，首先国家当要求所有的人都当严肃地顺服法庭的裁判；其次，法庭必须以国家强力为后盾执行裁决；第三，法庭必须以来自上帝的超验的法律为最高的标准；审判官是由民主选举还是国家指定都不是最重要的，关键是他们的品德和信仰。
    六．公民政府的政体
    加尔文认为，在论及公民政府政体的时候，何谓最好的政体，这个问题并不是一个抽象的问题，很多情况下要根据当时的历史环境而定。
    加尔文本身是一个共和主义者，主张公民政府由选举产生，公民政府的权力应当受到一定的制约。但作为一个敬畏上帝的人，他并没有以推行共和主义为己任，他始终是一个“教会人”（church man），他所关注的是基督教会在真理上的纯正和生活上的敬虔。他深深地晓得，一切形式的政府都在上帝的掌管之下，哪怕是杀人不眨眼的魔王尼布甲尼撒也是上帝所使用的工具；同时，假如没有对上帝的敬畏，假如没有公民个人的美德，再美好的政体也成为罪人肆行私欲的工具。然而，在其论著中，仍然处处显明了他对公民选举的共和制政府的向往之心，以及对各种形式的人对人的专制和暴政的恨恶之情。
    加尔文认为，有三种政体：一人掌权的君主政体， 由国中的多位首脑人物掌权的贵族政体，和政权属于全体民众的民主政体。“君主政体容易蜕变为独裁政治，贵族政体也容易蜕变为少数人执政的寡头政治，民主政体极容易导致民众的暴乱。就这三种哲学家所探讨的政体本身而言，我认为，贵族政体，或贵族政体与民主政体的混合，要比君主政体优越：这并不是因为君主政体本身，而是因为很少有君王能够约束自己，不使自己的想法与公义和正直抵触；他们也很少有足够的热情和智慧，使他们晓得事情的界限。所以，由于人类的罪恶和缺点，由一定数目的人承担权力要更为安全可靠，如此他们之间就可以彼此辅助，互相教导并规劝。若是有人越权，其他人就可监督并约束他的僭越之举。” 当然，我们一定要晓得加尔文在此处所讲的“贵族”并不是世袭的特殊阶层，而是指社会上德高望重的人。
    加尔文认为，这种混合政体不仅得到了经验的证实，也得到了上帝的权威的印证，在《旧新约全书·出埃及记》18章13至26节和《旧新约全书·申命记》1章9至17节所记载的就是这种“与民主政体结合的贵族政体”（an aristocracy bordering on democracy）。 加尔文满怀激情地指出：“我欣然承认，在这种政体中，自由受到中道的规范，并且建立在牢固的基础上，没有政体比这样的政体更优胜了。凡是享有这种政体的人民，我认为是极其幸福的；倘若他们坚持不懈地保守这种政体，我认为他们就是在克尽自己的天职。实际上，执政官当竭尽全力，防止自由在任何方面被减损，更不用说违犯了，因为他们的托付本来就是以保护自由为己任；倘若他们不够警醒，不够谨慎，就是在自己的职分上不忠，就是他们国家的叛徒。”
    六．公民政府的法律
    对于任何政府而言，法律都是至关重要的事。加尔文在考查公民政府的时候，把整个主题分为三个部分，一是执政官－法律的护卫者，二是法律－执政官施行统治的依据，三是人民－顺服执政官依据法律作出的治理。
    加尔文本身是一个人文主义学者，他曾经有将近五年左右的时间攻读法律，受教于当时的名师之下，并且成绩卓越。所以，加尔文深深晓得法律在社会文明中的重要性，在日内瓦施行改革期间，加尔文曾经就《申命记》进行了多达200次讲道，阐明上帝的律法与当时社会的关系。 今日基督教会中很多人主张“反律主义”立场 ，把上帝赦罪的恩典与上帝的律法对立起来，只要恩典，废弃律法，稍具常识的人都可以晓得这种谬见的浅薄之处。
    1．法律的重要性
    毫无疑问，加尔文深深地晓得法律的重要性。加尔文认为“法律是公民政府力量的源泉”，是“国家的灵魂”，“没有法律，官员就无从存在；没有官员，法律就没有力量”， “法律是不说话的官员，而官员则是活的法律。” 在基督教神学中，路德宗强调法律的使人知罪、抑制人作恶这两方面的消极性的作用，唯独加尔文神学不仅申明法律消极性的作用，更是强调法律积极性的作用－也就是作为圣洁与公义的标准，是强有力的帮助个人与社会成圣的工具。加尔文指出：“即使基督徒也需要律法。律法的第三大功用，也是律法主要的功用，这一功用与律法的正当目的有着紧密的联系。作为基督徒，上帝的灵已经在他们的心中掌权，但律法的第三大功用，与他们仍然大有关系。虽然他们的心中有上帝的律法，上帝以其手指把他的律法刻在他们的心里，这就是说他们已经处在圣灵的引导和激励之下，有了顺服上帝的愿望。然而，上帝的律法仍然在两个方面对他们大有益处。律法是最好的工具，他们可以天天学习，由此认识上帝的旨意，而这正是他们所渴慕的。同时，上帝的律法也向他们证实他们是否明了上帝的旨意。”
    2．摩西律法的划分
    在对摩西律法的划分上，加尔文与托马斯·阿奎那和墨兰顿一样，把旧约圣经中上帝藉摩西所启示的律法分为三大类：道德律（moral laws）、司法律（judicial laws）和礼仪律（ceremonial laws）。
    道德律是指摩西十诫。正如加尔文所指出的那样，司法律和礼仪律也与道德行为有关，那为什么仅仅称呼十诫为道德律呢？这是一个在基督教神学范围内倍受争议的问题。加尔文解释说，原因就在于：“司法律和礼仪律二者皆可改变或废除，而道德仍然不受影响，所以不能称它们为道德律。” 加尔文认为：“即使这些司法律都废止，爱的诫命和本分仍然是保留不变的。” 此处加尔文的解释并没有得到后来很多加尔文主义神学家的赞同。其实，司法律不过是对道德律的具体解释和应用。假如把司法律完全废除，道德律就成了一纸空文，没有任何特定的含义。其实，加尔文在注释摩西五经 和讲解《申命记》的时候，就把司法律分别放在了十诫之下，认为很多司法律不仅具有一般性的指导意义，不独对从前的以色列人适用，对基督徒仍然适用。比如加尔文在界定“乱伦”罪的时候，就追溯到《利未记》18章至20章的内容，并指出：“这些亲等应当遵行。没有这样的次序，事情会变得怎么样呢？我们和牛驴又有什么不同呢？”
    道德律是指十条诫命，分为两个部分，一是吩咐我们当用纯洁的信心和虔诚敬拜上帝，一是吩咐我们当用至诚的爱心来对待他人。加尔文指出：“道德律是可靠的永恒的公义准则，是为万世万国一切愿意顺服上帝旨意的人而定的。因为上帝永恒不变的旨意就是要我们都崇拜他，并且我们之间彼此相爱。” 司法律是上帝赐给以色列人的治理模式，把公平与正义的规范传递给他们，使他们由此可以和睦共处。礼仪律主要是指关于献祭、洁净、食物等方面的法律。
    3．法律的制定
    法律是国家的灵魂，立法是法律的核心。在立法的问题上，关键问题在于立法的依据或标准是什么，如何判断一个法律是良法还是恶法。也就是说，最终的价值标准是什么。在这个问题上，虽然看来有无数的选择，最终无非归结到两个源头，一个是神定法（theonomy）－上帝所启示的法律，一个是人定法（autonomy）－由人从其所谓的自主的理性为中心所制定的法律。所以，范泰尔在其《基督教有神论伦理学》一书中指出：“我想说明的是，基督教伦理学与非基督教伦理学之间的不同远比人一般所设想的要大……在神定法与人定法之间没有其它任何的选择。试图逃离上帝，在宇宙中寻求永恒的法则是徒然无益的。”
    在立法的问题上，加尔文在《基督教要义》一书中所呈现的立场是颇为复杂的。作为一个敬畏上帝的人，他深深地晓得，“耶和华的律法全备，能苏醒人心；耶和华的法度确定，能使愚人有智慧。” 因此，他时时以上帝的律法为最终的准则，强烈地主张“恶法非法”－“致于那些奖励行窃，容许淫乱，以及其它更恶劣更乖谬的野蛮法律，我并不认为它们本身是法律；因为它们不仅违背正义，更是违背人道。”
    同时，作为一个时代性的人物，加尔文不可能不带有时代的局限性，他作为一个当时的人文学者，在法律的问题上深受当时盛行的自然法思想的影响。所以，他主张制定法律所根据的“公正”（equity）应当以“自然法”（natural law）、“万民法”（the common laws of nations）为依归：“公正是本乎自然的，因此对全人类都是一样的，任何法律都当以公正为目的。既然法律的制定在某种程度上要根据某些环境条件为转移，因此，只要以公正为目的，可以有所不同。事实上，我们称之为道德律的上帝的律法，就是自然法的见证，也是上帝刻在人心中的良知的见证。因此，我们现在所谈及的整个的公正体系都已经规定在道德律中了。所以，唯独这种公正才是一切法律的目标、准则和界限。不管是什么法律，只要是以这一准则为框架，以这一目标为导向，以这一界限为疆界，我们就没有任何反对的理由，尽管它们与犹太人的律法不同，彼此之间也各不相同。” 加尔文举例说，上帝所启示的道德律规定禁止偷窃。犹太人对窃贼有一定的处罚的方法，主要是加倍赔还。 有的国家处以死刑，有的国家处以放逐，有的国家出于鞭笞。加尔文认为：“我们看到在各种不同的处罚中，目的是一致的。因为它们对上帝的永恒律法所定为罪的恶行，诸如杀人、盗窃、奸淫、伪证等，都赞同予以处罚，虽然处罚的方式并不一样。但这种在处罚上的一致既是不必须的，也是不适用的。”
    在此我们不禁要问，既然同是盗窃罪，却以完全不同的方式和程度受到处罚，我们能说所有的刑罚都是公正的吗？如果坚持这样的主张，世界上就不存在酷刑一说了！加尔文在立法的问题上采取的人本主义的自然法的主张，断然否定司法律的指导作用，受到了很多人的指责。现代弘扬圣经律法的改革宗神学巨臂路斯德尼（Rousas John Rushdoony,19**-2001）甚至说：“如此的主张，在加尔文主义者和路德宗人士中，其实也是在所有的教会中，是司空见惯的。这种主张仍然是异端邪说（heretical nonsense）。” 考查后来的加尔文主义者，则是根据圣经和加尔文其它的著述，对司法律的适用性并没有一概抹煞。曾于日内瓦学院任教三十年之久的图瑞金(Francis Turretin,1623-87)指出，在对待司法律的效力问题上，基本有三种态度。一者认为对于基督徒而言，司法律已经完全废止，这是再洗礼派和反律主义者的主张，他们的这种看法否定了司法律中道德律的成分；第二种主张认为基督徒应当像当初的犹太人一样完全遵行。这种看法并没有认识到在司法律中有一部分是预表性的律法，已经成全；第三种则是正统的合乎中道的主张，就是对司法律具体区分，何者已经废止，何者仍然有效，不可一概而论。
    当然，相比于与那些主张人定法高于一切的学说而言，自然法学说算是一种进步的学说，为评判和改进人定法提供了一个立足点和制高点。但是，在圣经启示的角度而言，在亚当堕落之后，自然本身已经受到了上帝的咒诅， 不足以反映原初上帝创造的优美和次序。而人对自然法的认识更是受个人不同立场和视角的限制，迄今为止也没有人能够提出一整套人人都可以接受的完整的自然法体系。作为基督徒，必须以上帝明确启示的圣经律法为最终的标准。另外，改教时期加尔文等基督教神学家所主张的自然法的概念与今日一般人所设想的也完全不同。
    七．公民对公民政府的服从
    既然公民政府是上帝所设立的，是与人有益的，公民当然有一定的责任服从公民政府，尽自己相应的责任。但是，既然公民政府也是由有限且有罪的个人组成的，公民对公民政府的顺服也不可能是无条件的。公民对公民政府的顺服以何种程度为限，公民是否具有以革命的方式推翻现存政府的权利，实在是法学与政治学上最为敏感的问题。
    1．顺服的态度
    加尔文指出，公民对于公民政府官员的职务当有极大的尊重之心，要晓得他们的管辖权是上帝赐予的，因此当把他们作为上帝的仆人和代表予以尊敬。加尔文特别指出，基督徒对官员的尊重不当出于消极的态度，认为公民政府的存在在本质上不是好事，但为了公众的益处，又不得不存在，是一种不可避免的恶（necessary evil）。但是，对其职务的尊重，并不意味着对其人本身的无原则的赞扬，不可将归于德行的赞美归于那些暴戾恣睢、横征暴敛之辈。但是，加尔文强调：“我所说的意思是，职分本身是当尊重的。因此，无论是谁充任我们的治理者，只因为他们的职位本身，就当受到我们的尊重。” 加尔文一再强调：“不管统治我们的人品德，我们都当予以尊敬。”
    2．顺服的方面
    公民顺服的方面包括：听从命令，缴纳税赋，担任公职，参加国防等。当然，对于基督徒而言，还当在上帝面前为他们的安全和兴盛祈祷。 同时，不当抗命不遵，或聚众滋事，任意妄为，干扰公务。
    3．顺服的极限
    没有完全公正的公民政府，原因很简单，因为世上没有完全的人。因此，事实上任何人都在某种程度上顺服不完全公正的公民政府。
    当然，相比而言，仍有克尽职守的官长，可以称得上国父，人民的牧者，和平的保障，公义的柱石。不顺服这样的公民政府，可说是神经错乱。但是，也有的执政者自私自利，穷奢极欲，劫掠民财，淫人妻女，屠杀婴儿，种种恶行，甚至罄竹难书，孔子用“苛政猛于虎”来概括，实不为过。加尔文分析说：这样的执政者不仅与尊长的职位完全不符，而且举止反常，不合基本的人道。人心都是痛恨暴君，爱慕明君。 对于这样的执政者还要顺服吗？加尔文提出了一个令现代人很难接受的主张：“但是，我们若是注意上帝的圣言，就会带领我们在顺服上更加深入一步。我们不仅当顺服那些尽其本分，以正直诚信来施行治理的君王，对一切掌权者，即使不尽职的也当顺服，不管他们是用什么手段取得权位。” 那么，加尔文在主张的是不是盲目的无条件顺从呢？首先，我们要晓得这并不是一个简单的问题，加尔文本身在《基督教要义》一书中用32个小节论述公民政府，涉及公民对政府的服从，他用了整整11个小节（22节至32节），可见这个问题本身的复杂性和重要性。
    （1）不义的统治者是来自上帝的咒诅
    加尔文指出：“不管执政者的品格如何，他们的政权是唯独从上帝而来的。事实上，上帝告诉我们，那些为公众的福利而施行治理的人，是显明他的恩慈的榜样，而那些在治理上既不公正也无能力的人，也是他所兴起的，用于惩罚百姓的不义。所以，他们同样具有上帝赋予的一切合法权威的神圣威严。” 当然，加尔文对于那些施行暴政的人仍然在道德上使用了严厉的措辞。他说：“无需费力证明，因为在这个方面我相信任何人都不会反对我的意见－邪恶的君王是上帝对世人忿怒所施与的审判。这样的君王是攫取我们财产的强盗，玷污我们婚床的淫徒，试图谋害我们的刺客。圣经把此类的灾难都列在上帝的咒诅之内。”
    （2）不义的统治者也在上帝的护理之下
    其次，加尔文从上帝的护理谈起。加尔文认为：“我提请读者注意上帝的护理，这是圣经中经常提醒我们的，注意上帝的护理在分派国度和指定君王方面的特别运行。” 加尔文列举尼布甲尼撒王为例。尼布甲尼撒是历史上一位残暴的君王，曾经攻陷耶路撒冷，苦待以色列人。但以理就是被他掳掠到巴比伦的。但是，但以理也对他说：“王啊，你是诸王之王，天上的上帝已经将国度、权柄、能力、尊荣都赐给你。凡世上所住之地的走兽，并天空的飞鸟，他都交付你手，使你掌管这一切。” 所以，对于尼布甲尼撒这样的暴君也当予以适当的尊重，因为他也是上帝所设立的。而且，在圣经中记载，上帝也藉限制耶利米的口，明确吩咐所有的人都当顺服尼布甲尼撒王。 因此，加尔文总结说：“可见主要人顺服那可恶的暴君，只因为他有王权。但是，正是因为上天的旨意，他才登上宝座，取得了王位，这王权乃是不可侵犯的。倘若我们的心目中常常铭记，甚至那最不义的君王也是那设立一切君王的上帝的旨意所定的，那么，我们就不会存叛逆之心，以为可照一个君王的功德去对待他，或者以为顺服未尽其职君王是不公平的。”
    （3）统治者的职分有其神圣不可侵犯性
    加尔文认为，对统治者的尊敬和顺服与统治者本身的品格没有直接的关系，关键在于晓得：“主叫他们担任这种职分，并且对这职分赋予了不可侵犯的尊严。” 加尔文指出，大卫虽然毫无理由地遭受扫罗的逼迫，却因主曾经膏立那逼迫他的人为王，他就以扫罗为神圣。他说：“我的主，乃是主的受膏者，我万不敢伸手害他，因他是主的受膏者。” 又说：“我爱惜你，说，我不伸手害我的主，因为他是主的受膏者。” “有谁伸手害主的受膏者而无罪呢？我指着永生的主起誓，他或被主击打，或是死期到了，或是出阵死亡。我在主面前，万不敢害主的受膏者。”
    （4）省察自己的过犯，求上帝怜悯
    统治者虽然不尽自己的本分，这并不是公民不服从的根据。现代人高举权利，很少有人愿意谈责任。这也是上帝的律法不受欢迎的根本原因，因为在上帝的律法中所显明的无非是我们对上帝和他人当尽的责任而已。然而，圣经中所启示的黄金法则，并不是要求别人先向我们尽责任，而是我们先向别人尽责任：“无论何事，你们愿意人怎样待你们，你们也要怎样待人。” 加尔文所强调的是：“不要总是想方设法在别人身上找毛病，过问别人的本分，每个人都当牢记自己的本分。” 所以，当我们处于暴政的压迫之下的时候，要首先省察自己违背上帝的罪过，要晓得上帝是借用这些苦难来鞭打管教我们。如此以来，谦卑就会约束我们不耐烦的心。同时，当想到我们自己无权纠正这些邪恶，只能求主怜悯帮助，因为他掌管一切君王的心和国度的变迁。
    （5）上帝会假手于人施行干预
    第四就是相信上帝的干预。加尔文指出：“上帝在此显明了他的慈爱、权能和护理。有时他兴起他的仆人，公开报应那些作恶的人，吩咐他们惩罚那些不义的统治者，拯救他被压迫的子民脱离患难。有时他假手于那些别有用心的人，利用他们的忿怒达成这一目的。”对于第一种人而言，他们既然是在上帝合法的呼召下受差派完成这样的事，就是替天行道，除暴安良。比如上帝兴起摩西，带领以色列人脱离埃及法老的辖治。对于第二种人而言，虽然他们也是邪恶的，但上帝仍能使用他们，成就他自己的工作。比如上帝曾经假手亚述人，挫败了埃及人的骄傲，也曾利用巴比伦人，责罚以色列人的悖逆。 所以，加尔文警告说：“不管我们如何看待这些人的作为，是上帝假手他们成就他自己的工作，折断傲慢暴君血腥的权杖，推翻专制的统治。君主当倾听戒惧。” 当然，君主首当戒惧的是上帝的审判，而不是民众的革命。
    （6）有责任保障公民权益的人当行使职权反对暴政
    是不是每个私人随时都有反抗暴政权利呢？加尔文对此持非常谨慎的看法。他说：“纠正暴政，虽是上帝所施行的报应，我们却不能因此就断定说，这就是交托我们的，因为除了服从和忍受之外，并没有受别的命令。”但是，加尔文明确地申明，这一道理是纯粹为私人而言的（private individuals）。但是，倘若是有人民所选举的任何官员，比如古时希腊、罗马社会中的护民官，议院中的议员等。他们的责任就是保障人民的权益，限制君主的任意妄为，这样的官员当行使自己的职权，反对君王的暴政。他们若是纵容君王任意压榨百姓，就是不仁不义，出卖了人民的自由。 因此，一般而言，加尔文对于大众性的革命持非常谨慎的反对态度，认为最好还是逆来顺受，省察自己。其次就是由其他的官员来纠正暴政。但是，有时他对暴政就直言不讳。比如他在讲解《但以理书》6章22节的时候，就显明地指出：“倘若世上的君王与上帝作对，就是丢弃自己的权力，而且不配列在人类之列。我们不仅不当顺服他们，应当彻底地蔑视他们。”
    （7）顺服统治者当以顺服上帝为优先
    在顺服公民政府的权威一事上，加尔文强调有一个人人都当注意的例外，那就是首先要顺服上帝的诫命：“我们虽当顺服统治者的权威，但是，首先我们始终要谨记有一个例外，按就是这样的顺服绝不引导诱使我们偏离对上帝的顺服，即使世上的统治者也当顺服上帝的旨意，他们的一切法令都当服从上帝的诫命，他们的权杖都当降服上帝的王权之下。我们之所以顺服人乃是因为顺服上帝的缘故，若是为了得人的喜悦，而招致上帝的不悦，是何等地荒谬啊！主是万王之王，他一开圣口，在万人之前，万人之上，唯独听从的必须是他；其次当服从的才是那些在我们之上有权柄的人，而且唯独在他里面顺服。假如他们的吩咐违背上帝，就当置若罔闻，也不要估计他们的尊荣。因为统治者的尊荣降服于上帝之下并无损害，唯独上帝享有真正的至高的权柄。” 因此，但以理对于大流士不敬虔的谕旨拒不听从，并且不认为自己犯了罪。 问题就在于大流士越权，直接干预了个人的宗教信仰，不让人向他之外的任何神明祈祷。同时，加尔文也指出，在以色列历史上，百姓屡次因为听从君王偶像崇拜的命令而被上帝定罪，上帝藉先知严厉地责备他们“乐从人的命令”。 当然，拒不顺服掌权者的命令，哪怕是错误的命令，都面临着很大的危险。加尔文从两个方面鼓励个人不服暴政的勇气：一是晓得自己不顺服的正义性，在鱼与熊掌不可兼得的情况下，当首先顺服上帝，而不是顺从人，正如使徒彼得所宣布的：“顺从上帝，不顺从人是应当的。” 二是对于基督徒而言，当晓得基督以重价救赎了我们，目的是叫我们过一个分别为圣的生活，绝不是继续随波逐流，顺从人败坏的旨意，得罪至高的上帝。“你们是重价买来的，不要作人的奴仆。” 基督徒的自由宣言就是：“基督释放了我们，叫我们得以自由，所以要站立得稳，不要再被奴仆的轭辖制。”
    八．加尔文神学对自由与宪政的贡献
    自由是造物主给每个人的恩赐，宪政是通过立宪制限制人的败坏，确保人的自由。但是，自由和宪政并不仅仅是政治学上的概念，而是与个人的信仰、道德的质素、宗教的自由和经济的发展等密切相连的。因此，仅仅把自由和宪政作为一种思想概念、文化现象、经济结果、历史必然都是不完全的。
    加尔文神学则是一个全方位的世界观体系，它以圣经中所启示的主权的上帝为中心，以上帝所启示的无谬的圣经为标准，构建了一个涉及个人、家庭、教会、国家各个层面的恢宏的思想架构，为个人的自由和宪政的发展奠定了牢固的思想根基，并且塑造了一代又一代既有酷爱自由，又有坚定的道德操守的文化精兵，使真理与自由的大业代代相传，不断累积，这是全世界有目共睹的。
    马克思主义的创始人之人恩格斯，在论及加尔文的时候，指出：“他以真正法国式的尖锐性突出了宗教改革的资产阶级性质，使教会共和化和民主化。当路德的宗教改革在德国已经蜕化并把德国引向灭亡的时候，加尔文的宗教改革却成了日内瓦、荷兰和苏格兰共和党人的旗帜，使荷兰摆脱了西班牙和德意志帝国的统治，并为英国发生的资产阶级革命提供了意识形态的外衣。”“加尔文的信条适合当时资产阶级中最勇敢的人的要求。” “加尔文的教会的组织是完全民主的共和的；而在上帝的王国已经共和化了的地方，人间的王国还能够仍然从属于君主、主教和领主吗？”
    威尔·杜兰是一个历史学家，他并不完全赞同加尔文的主张，但他在论及加尔文神学的时候，也不得不承认：“加尔文神权政治奠基之日，亦即民主政治萌芽之日。加尔文教派领袖走到哪里，平民教育就发达到那里。……在加尔文启迪下，勇敢与冷静受到鼓励。在这类人物领导下，人们征服了新大陆。它们建立自治政府，尽力扩张教育。它们宣称，要把自由带给全人类。人们由选举牧师到选举官吏，似乎是顺理成章的事。会众可以自治，市镇自然亦可自治。上帝拣选的神话，在美洲各国建国过程中，扮演了一个非常重要的角色。”
    著名的社会学家马克斯·韦伯在其名著《新教伦理与资本主义精神》一书中，重点分析了加尔文神学所塑造的清教伦理（Puritanism）对欧美合理的资本主义发展的重要影响。指出：“加尔文宗的领导者普遍都激烈反对这种政治上享有特权的，商业性的，借贷性的，殖民主义的资本主义。与这种资本主义相对，他们提出通过人自身的能力和主动性去合乎理性地、合法地获利，强调这种个人主义的动机。正当政治上享有特权的垄断工业在英国全部迅速消失时，他们的这种态度在工业发展中起到巨大的决定性作用；而当时的工业正是在不顾，甚至是反对政府权力的情况下发展起来的。” 托克维尔在考查美国民主现象的时候，指出：“清教的教义不仅是一种宗教学说，而且在许多方面掺有极为绝对的民主和共和理论。”
    1．“唯独上帝的荣耀”的原则，为宪政提供了高尚的精神动力
    高尚的事业需要有高尚的人来推动，而人的高尚关键在于动机的高尚。在人的动机上，再也没有什么动机比荣耀上帝更高尚，更能激奋人心的了。
    在基督徒人生的首要目的上，加尔文神学强调唯独上帝的荣耀。人生的首要目的就是认识上帝，荣耀上帝，以他为乐，直到永远。一个人若是像托克维尔当初所嘲讽的那种人一样：“以进步的名义竭力把人唯物化，拚命追求不顾正义的利益、脱离信仰的知识和不讲道德的幸福。他们自称是现代文明的卫士，高傲地以现代文明的带头人自居，窃据落到他们手中而他们是不配担当的职位”， 是不会为自由与民主事业而抛头颅、洒热血，奋斗不息的。当初移居美国的第一批清教徒在登上海岸之后，所通过的第一项公约的第一句话就是：“我们，下面的签名人，为了使上帝得荣耀……”。
    华腓德在分析改革宗神学的构成原则的时候指出：“代表路德宗的就是因信称义的教义。这教义不独对路德宗是中心的教义，改革宗也以此为中心。不但如此，只有在改革宗的教义系统中保持称义要道的纯洁性，又抗拒‘因信’来代替‘藉信’称义之道的倾向。路德宗偏向倚靠信当作绝对的事实，那时不错的，然而加尔文主义却深深了解到称义的主因，将信心放在上帝为救人的活动而产生的别种关系上。在仔细考虑之后，此种差异就叫我们回到每种思想的构成原则上去。但这种差异与其说是二思想系统的具体表现，毋宁说是二者分歧的构成原则的结果。路德主义是在信心里找到平安，这平安是由负罪之人寻求与上帝和好的痛苦中得到的，但就停止了。特别是为由信心所得到的祝福而快乐，但未追问这信心是由何而来。除了得称为义的平安之外，则毫无所知。加尔文主义也和路德主义一样热心，问这大问题：‘我当作什么才可以得救？’所回答的正如路德主义一样，但并未停止在那里。接着追问更深一层的问题：‘我得称义的那信心是从何而来？’这深远的回答使整个的心灵充满了赞美：‘唯独从上帝的白白恩典而来，为要叫他恩典的荣耀得着称赞。’如此加尔文主义者把眼光从人及其命运上，调转到上帝及其荣耀上。加尔文主义对救恩无疑是诚恳的，但它最高的热诚乃为上帝的荣耀，因此复苏了它的情感，更新了它的活力。”
    2．“唯独旧新约圣经”的原则，为宪政提供了稳定超验的权威
    在基督徒信仰与生活的标准上，加尔文神学强调唯独旧新约圣经。不仅新约圣经，包括旧约圣经，全部圣经乃是我们信仰的最高标准。在个人、家庭和社会生活的方方面面，基督徒都当以圣经为标准，完成时代创世之初就赐给的文化使命。
    一般的福音派人士虽然也强调圣经的无谬性，但他们在范围上往往是以新约圣经为主，忽视旧约圣经的重要性，又常常受反律主义的影响，把上帝的律法与福音对立起来，传讲一个不以上帝的律法为背景和标准的福音，给人的印象就是“信耶稣，升天堂”，与社会生活现实没有什么相关性。同时，偏重福音使命，忽视文化使命，导致的结果就是无法为社会道德的重建提供积极的建设性的影响。
    宗教改革确立了圣经本身的权威性，用无谬的圣经取代了罗马天主教所迷信的无谬的教皇，这是有着深刻的历史意义的事件。著名的《威斯敏斯德信条》第一章第五节指出：“我们可能受教会见证的感动和影响，以高度尊重和敬畏之心珍视圣经。圣经属天的性质，教义的效力，文体的庄严，各部的契合，整书的目的（就是将一切荣耀都归给上帝），人类惟一得救之道的完全展示，和其他许多无可比拟的优点，及整卷书的全备，都十足自证其为上帝的话；虽然如此，我们得以完全信服并确知圣经无谬的真理性和神圣的权威性，乃是由于圣灵的内在之工，祂藉着上帝的圣言，并与上帝的圣言一道在我们心里作证。”这一信仰告白所确认的不仅是圣经本身的权威性，同时也确立了“自由心证”的原则，每个人都当根据自己的良心作出判断。不管是其他个人，还是家庭、教会、国家都不能粗暴地践踏个人良心的自由。因此，《威斯敏斯德信条》第二十二章第二节申明：“惟有上帝是良心的主宰，并使良心在信仰或崇拜上，不受那些违背圣经或在圣经之外的属人的各种主义与命令的束缚。所以人若本乎良心相信此类主义，或遵守此类命令，乃是背叛良心的真自由；若要求人毫无保留地相信，绝对地、盲目地服从，这乃是毁灭人良心的自由，也是毁灭人理性的自由。” 伯尔曼在谈及宗教改革时期基督教对德国法律的影响的时候，谈及“路德关于个人的观念变为近现代财产法和契约法发展的中心，”他说：“这样创设的财产和契约的权利，只要它们不违背良心，便是神圣的和不可侵犯的。”
    威克利夫是宗教改革的先驱，被人被誉为“改教之星”。当他冒着生命危险把圣经翻译成英文的时候，他深信“这圣经是为建立民有、民治、民享的政府而预备的。” 薛华指出：“改教运动强调圣经是唯一最高的权威，而圣经主张，无论君王或庶民，都应该遵守上帝的律法，于是影响之下，那些接受改教运动的国家，其政治的潮流也改变了。” 圣经使每个人都具有的明确的价值准则和评判尺度：“人们可以引用圣经的绝对准则去审判一个社会，平民百姓随时可以根据圣经挺身而出指出那大多数人的决定是错的，所以社会若能在某一个程度上贯彻圣经教训，任何人都可以左右政府中个人或团体甚至多数票式的决策。” 潘恩在其著名的常识一书中，谈及美国当初的立宪的时候，指出：“让产生的宪章以上帝的律法，即圣经，为依据。”
    3．“唯独上帝的恩典”的原则，为宪政提供了超验的道德基础
    在基督徒得救的本源上，加尔文神学强调唯独上帝的恩典。根据上帝的圣约和律法，罪人已经全然败坏；上帝因着他自己的美意，拣选了一部分人为他的选民；并差派耶稣基督为他的子民赎罪；他的恩典无法抗拒，他要恩待谁，就恩典谁，他要怜悯谁，就怜悯谁；他所救赎的人用不沉沦，这一切都是因为上帝主权的恩典。
    既然得救是唯独因为上帝主权的白白的恩典，那么得救之人自身就没有任何可以夸口的地方。所以这“恩惠的福音” ，使人完完全全谦卑在上帝的面前，从而培养出美德的冠冕－谦卑，并避免邪恶的魁首－骄傲。因此，使徒保罗在其著名的《罗马书》中指出：“既是这样，哪里能夸口呢？没有可夸的了。用何法没有的呢？是用立功之法吗？不是，乃用信主之法。” “使你们与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？” 施行暴政，苦待他人的恶人几乎个个都是飞扬跋扈、不可一世的骄横之徒。从加尔文神学的角度来看，若不是上帝施恩使我们真正谦卑下来，我们靠自己的道德修行所伪装出来的“谦虚”不过是欺世盗名的把戏；同时，作为一个真正蒙恩得救的人，也不会不谦卑下来，向当初使徒保罗那样，承认自己“在罪人中我是个罪魁。” 更重要的是，一个真正蒙恩得救的人，就会有坚毅的道德勇气，为真理百折不挠，甚至以身殉道。伯特纳在回顾宗教改革期间英格兰、苏格兰、荷兰等国家的历史的时候，总结说：“吾人不可忘记，所有在这些国家内为道牺牲的几乎都是加尔文主义者－路德派与阿米念派的殉道者比较说来是凤毛麟角。” 凯伯尔指出：“如果当时撒旦的势力，未能被加尔文主义精神的果敢所击败，则荷兰的历史，以及全世界的历史必定是痛苦的、黑暗的，今日所以能有如此之光辉历史要多谢加尔文主义。”
    4．“唯独藉信心称义”的原则，排除了造成暴政的罪人的自义性
    在基督徒称义的方法上，加尔文神学强调唯独藉信心称义。罪人称义是藉着上帝所赐的得救的信心与基督联合，他们的罪完全归算在他的身上，基督完全的义归算在他们的身上。称义是上帝根据其律法所作出的宣告，是基督徒在上帝面前地位的改变。真正的称义必然有成圣相伴，信心没有行为是死的。
    这一原则宣告所有的人在上帝面前都是罪人，都违背了上帝公义的律法；而且，罪人无法藉着自身行善而在上帝面前称义，唯独倚靠耶稣基督所作出的赎罪，藉着圣灵在人心中所生成的信心才能得救。中国传统文化中往往强调“立功、立言、立德”之道，功成而不居的人少，存“打江山，坐江山”心理的人多如过江之鲫！正如明末学者黄宗羲所揭示的那样：“以天下利害之权皆出于我，我以天下之利尽归于己，以天下之害尽归于於人，亦无不可；使天下之人不敢自私，不敢自利，以我之大私為天下之大公。始而×焉，久而安焉。视天下为莫大的产业，传之子孙，受享无穷。汉高帝所谓基业所就熟与仲多者，其逐利之情不觉溢于辞焉。” 这种暴君的心理是与罪人的自义之心分不开的，每个罪人都有这样的倾向，只不过在暴君身上更加显明出来。
    这一原则中所隐含的基督代赎的教义，也说明了上帝的公义和罪本身的可怕性，真正蒙恩的人必须向罪而四，向义而活。唯独在加尔文神学中明确划分成圣与称义的不同，强调“身体没有灵魂是死的，信心没有信心也是死的”。 这就击碎了罪人一切自欺欺人，自以为是的梦幻，每个人都“恐惧战惊，作成你们得救的工夫” 。这样的教义塑造了清教徒勤恳、严谨的作风，只有通过出乎爱上帝、爱邻舍的动机，本与于荣耀上帝的目的，合乎上帝律法的善行，才能显明得救的确据。因此，加尔文神学所主张的“因信称义”并没有停留在“信心”上，而是从“信心”出发积极地去改造自身和周围的世界，加尔文神学是行动的神学。路德宗的信仰注重内在的宗教经验，他们“力求达到的最高宗教经验就是与神的“神秘的合一（uniomystica）”，其在十六世纪的发展特别是如此。这种说法对归正宗的信仰来说是生疏的；如其名称所示，这是一种真正吸收神性的感觉，一种神性确实进入了信仰者的灵魂的感觉。这在性质上与德国神秘教徒主张以冥思所达到的目的相近，其特征就是消极地寻求”，往往倾向与神秘主义和感情主义。 所以，后来注重追求内在体验的“敬虔主义”，以及注重研究宗教经验的以施莱尔马赫为魁首的新派神学，都发端与德国的路德宗。对于天主教而言，他们的神甫“是表演圣餐化身奇迹的魔术师，他手中掌握着通往永生的钥匙。” 天主教教徒往往是在他们魔术性的圣礼中得到慰藉。
    5．“唯独主耶稣基督”的原则，排除了一切罪人僭称“救世主”的妄念
    在基督徒救赎的中保上，加尔文神学强调唯独主耶稣基督。主耶稣基督是罪人与上帝和好的唯一中保，他是唯一的大祭司，除他以外，别无拯救。在天下人间，没有赐下别的名，罪人可以靠着得救。
    改教领袖马丁·路德和约翰·加尔文都承认教会历史的著名的《迦克敦信经》。这一信经是在主后451年在基督教会第四次大公会议迦克敦会议上指定的，其中明确界定了基督的神人二性，宣告：“我们的主耶稣基督，是神性完全亦人性完全者。他真是上帝；也真是人，具有理性的灵魂；也具有身体。按神性说，他与父同体；按人性说，他与我们同体，在凡事上与我们一样，只是没有罪。按神性说，在万世之先，为父所生；按人性说，在晚近时日，为求拯救我们，由上帝之母，童贞女马利亚所生。是同一基督，是子，是主，是独生的，具有二性，不相混乱，不相交换，不能分开，不能离散。二性的区别不因联合而消失，各性的特点反而得以保存，会合于一个位格之内，而并非分离成两个位格，却是同一位子，独生的，道上帝，主耶稣基督。”路斯德尼指出：“第四次大公会议所确定的概念抑制是正统教义的试金石。它对神学的影响一直是决定性的影响。比如说，若是不考虑加尔文对迦克敦定义的忠诚，就无法理解他的思想。” 范泰尔评述说：“‘不相混乱，不相交换’，所捍卫的是神性与人性在任何情况下都不可混合的观念，而‘不能离开，不能分散’所明确的则是二性合一的完全真实性。”
    加尔文所坚持的《迦克敦信经》所界定的基督的神人二性的教义，是基督教正统神学的模范，一切异端和异教都是在神性与人性的关系问题上出现谬误，或者是把超验的神性贬低到受造物的层面，或者是把受造的人性抬高到神性的层面，二者都僭越了造物主与受造物之间不可逾越的本质的不同，是哲学、神学、法学、政治学等各种思想上的混乱的本源。基督神人二性使耶稣基督作为神人之间的唯一中保的教义得以完全确定。这一教义不仅有着巨大的神学意义，也有着巨大的社会意义。路斯德尼在考察基督教神学与西方自由传统的时候，指出《迦克敦信经》所界定的基督神人二性的教义，“确定了西方文化的基督教根基，并使自由的发展成为可能。迦克敦会议使国家主义在人类历史上受到了致命的重创。”
    任何人类组织，不管是国家、教会、学校、家庭，还是政党、教派等等，都不能枉自尊大，僭取救世主的地位只有基督是完全的上帝，页是完全的人，是天地之间唯一的中保。人类的一切权力，不管是个人的，还是集体的，都是派生的，惟有基督可以宣告：“天上地下所有的权柄都赐给我了。” 有限政府的神学根基与此牢牢确立。二十世纪被成为是造神的世纪，形形色色的人粉墨登场，自称是人类的救主。中国也被席卷其中，一边高唱《国际歌》中的歌词“从来就是没有救世主，也不靠神仙皇帝”，一边高唱：“东方红，太阳升，中国出了个毛泽东，他是人民大救星。”倘若我们晓得唯独神人二性的基督才是唯一的救世主，就不会受兴起于民间、大学、国家等各种冒牌的救赎主的迷惑和荼毒了。
    6．“唯独藉教会成全”的原则，排除了公民政府干预公民信仰的精神暴政
    在基督徒福音使命的成全上，加尔文神学强调唯独主耶稣基督的教会。基督为他的教会作万有之首，教会是他所亲自建造的，上帝的旨意就是要藉着教会保守并传讲真理，使天上一切执政的、掌权的，现在得知上帝百般的智慧。
    当然，加尔文所主张的“神权政治”并不是由教会，特别是神职人员，来掌管一切，而是荷兰神学家与政治家亚伯拉罕·凯伯尔所概括的“区域主权”论，个人、家庭、教会和国家各有上帝所赋予的不同的权柄，各有自己当管理的区域。特别是在教会和国家的权力划分上，主耶稣基督明确指出：“……该撒的物当归该撒，上帝的物当归给上帝。” 既不是国家创设了教会，也不是教会创设了国家，二者都是上帝创造的，各有自己的区域。扫罗作为国家元首曾经试图僭取教会的权柄，代替祭司献祭，结果他的国度被上帝剥夺。 乌西雅王僭越国王的职权，坚持代替祭司在祭坛上烧香，遭到重祭司的严重抗议，上帝惩罚他，使他当时就得了大麻疯。 当犹太人的最高法庭禁止使徒传扬耶稣的名的时候，彼得和当时的众使徒在这样的情况下一致回答：“顺丛上帝，不顺从人，是应当的。” 基督教会作为上帝所设立和拣选的真理的见证者，必须以大无畏的精神捍卫真道，指责社会的邪恶。基督教会在国家政府面前软弱，乃是基督教会的耻辱。教会必须向全社会传讲：“公义使邦国高举，罪恶是人民的羞辱。”
    同时，贤明的统治者必须认识到，若是没有教会以上帝的律法教导民众，国家也就没有绝对的道德标准可以参考，某一个人、阶级或政党一时专横的意志就会凌驾于所有的人之上，造成全面的专制，社会的整个道德体系就会全部崩溃。若是国家试图取代教会在道德方面的教化职能，靠国家机器所培养起来的只能是道德上的伪君子。教会不仅是在捍卫基督所赋予的主权，藉着教会为真理所作的见证，公民的基本自由也得到了保障。试图压制基督的教会，控制人的良心，不管是在当初的罗马帝国，还是在二十世纪的苏联和东欧国家，所付出的道义和社会上的代价是巨大的。
    从世界历史的角度来看，在上帝所设立的四大政府中，个人和家庭都无法与专制政府抗衡，唯独基督教会中流砥柱，勇敢地抗击来自各方，尤其是国家对个人权益的侵犯。所以，在国家专制主义横行的地方，几乎毫无例外地要对基督教会进行压制。在这样的地方，个人可以有一定的宗教信仰自由，也可以在家庭中从事自己的宗教修习，但是作为有组织的教会则受到极权主义国家政权严密的监视和严厉的控制。宗教自由是各项人权的核心。基督教会在一个国家中的地位，是一个国家人权与民主状况的晴雨表。
    7．“唯独上帝的律法”的原则，排除了罪人妄图私意立法改造他人的狂想
    在基督徒成圣的标准上，加尔文神学强调唯独上帝所启示的律法。上帝的律法是圣洁的，公义的，是全备、使人自由的律法。敬畏上帝，爱人如己，谨守上帝的诫命，乃是人人当尽的的本分，基督徒更当如此。
    上帝的律法不仅是基督徒个人生活的标准，也是社会立法的标准。上帝在圣经中明确启示的律法界定了支持美国宪政制度背后的最基本的理念－“超验正义”。
    加尔文神学是圣约性神学，也是伦理性神学、律法性神学。这就是说加尔文神学强调上帝的律法作为上帝显明的旨意，始终是所有的人都当顺服的伦理标准，顺服上帝的律法是受造物当尽的本分。 这就使得加尔文主义者在伦理的问题上始终保持在理性的界限内，绝不会抬高个人主观性的感觉和体验至伦理标准的程度，造成各种形式的“跟着感觉走”，页不会在社会伦理的问题上掉在神秘主义者神秘体验的陷坑中，失去周围世界的相关性。这就是韦伯从社会学的角度所界定的“理性伦理学”。唯独加尔文主义者能够“系统地有理性地安排整个道德生活”。 加尔文神学之所以对上帝所启示的律法有如此巨大的关注是源于上帝主权和人性败坏的教义：“……法律的第一个作用就是宣告上帝是宇宙的创造者；在这种背景下，各种形式的法律，在各种政府的推行下，使人败坏的习性受到约束。”
    托克维尔在考察美国民主的时候，他见到一个奇怪的现象，那就是在各国立法中，都是有法学专家或富有修养的权贵立法：“然而在美国，立法的正是穷人，而它们在这方面通常总是考虑社会的最大利益。” 这主要得益于当初美国的建国者们多是清教徒的背景，清教徒都是坚定的加尔文主义者，他们是按圣经中的律法来立法，人人都熟悉圣经，清教徒牧师经常传讲上帝的律法，所以即使穷人也可参与立法。当然，从神学的角度而言，托克维尔是一个受理性主义思潮的影响的天主教教徒，他认为上帝藉摩西所启示的律法是“一个粗野和半开化的民族的立法。” 但他不得不承认：“在美国，启发民智的正是宗教，而将人导向自由的则是遵守上帝的诫命。”
    伯尔曼考察西方法律传统的时候，指出：对于早期基督教会而言，“《圣经》的法律（尽管不是犹太教法）却是有拘束力的，这是在另外一个意义上，即把它作为上帝为人类所订立的道德准则的一种启示。”“最初三个世纪的教会虽然尊重罗马法，却拒绝它的绝对权威。一方面，人们相信‘凡掌权的都是上帝所名的’ 。在另一方面，一项不道德的法律在良心上并不认为具有约束力，而且可能不服从它乃是一项绝对的义务。”
    总之，以圣经为根本的加尔文神学，对西方法律、政治哲学和实践产生了巨大的作用，并且仍然是强大的活泼的力量。仅仅以美国而言，美国仍然是一个以基督教新教为主导的国家。美国长老宗以加尔文神学为主。至二十世纪九十年代初，在美国42位总统中属于长老会和主教制教会的有18人，在1790－1993年担任美国最高法院大法官的111人当中，19人是长老宗基督徒。 考虑到在路德宗、安立甘宗、浸礼宗、循道宗、公理宗这五大宗中，也有一大批信徒受加尔文神学的影响，可以说，加尔文神学在美国政治领域中的影响绝不仅仅局限于长老会。韦伯在考察加尔文主义的时候，指出“对绝对有依据的规范的信仰，绝对的预定论和上帝的彻底超验性——将这三者结合起来就其本身意义来讲是伟大的天才的产物。” 然而，目前中国教会和学界在基督教的研究上重心是自由派神学，这种神学始终不是基督教神学和文化的主流和正统。希望中国教会和学界能够对加尔文神学予以更多的研究和了解，必将为中国文化的重建和社会的发展带来一股清流。


什么是诺斯替主义：从其神话体系的宇宙论和人类学观之

李思源

    目录

    引言
    一，诺斯替主义研究的资料和历史
    1，资料来源
    2，诺斯替主义研究的五个阶段
    二，诺斯替主义的神话体系：以宇宙论和人类学为中心
    1，时代背景
    2，两种神话体系
    3，诺斯替主义的神话体系
    4，小结：诺斯替主义的宇宙论和人类学
    三，什么是诺斯替主义
    主要参考书目
    尾声
    诺斯替主义研究书目（初稿）

    引 言

    在写作本文之时，笔者始终不敢忘记自己阅读诺斯替主义文献时试图思考和努力解答的一些问题。虽然在文中没有得到具体讨论，但这些思考始终是本文行进的重要背景。这些问题大体如下：
    1，就基督教教会史而言，诺斯替主义1的作用究竟如何，对《圣经》正典的形成和基督教信仰及其神学的确立有过多大的刺激和影响？与诺斯替主义比较而言，基督教信仰及其神学的独特性到底体现在什么地方？作为犹太教传统分离出来的无数个派别之一，鲜明对照于诺斯替主义各流派的衰败，基督教何以回应自身在希腊化-罗马时代的“现代化”问题2，基督教何以能够发展成为西方历史上（甚至人类历史上）迄今为止影响最大的宗教？
    在研究诺斯替主义的基础上，我们想由此对东方教会和俄罗斯东正教（特别是其神学的独特性）进行一番可能的解读。关于这一点，可以具体落实到对“平信徒神学家”别尔嘉耶夫的考察。对于别尔嘉耶夫的神学思想（如，恶与创造、自由、神人和神人类、新基督教意识等等），在梳理俄罗斯自身神学发展（比如索洛维约夫和陀思妥耶夫斯基）的基础上，以往学者或者从基督教神学的角度解读，或者从德国古典哲学（比如谢林）或之前的神秘主义（比如伯麦[Jacob Boehme]）解读，很少从诺斯替主义的角度进行考察和理解。然后，根据这个理解角度，我们试图从别尔嘉耶夫出发来透视东方教会（东正教）与西方教会（天主教和新教）的具体差异所在，特别是体现在人类学和基督论上的差异3。
    2，就整个西方思想史而言，城邦希腊（公元前8世纪-公元前4世纪）之后的希腊化-罗马时代（公元前323年-公元476年）是思想[范式]的第一个重大转型期4。其中，诺斯替主义作为时代的象征之一，在面对相同的时代问题之时，与同时代的斯多亚派5、新柏拉图主义、早期基督教等有着怎样的关系？
    另外，据说，在其鼎盛期（公元二、三世纪）过后，诺斯替主义就退居历史舞台之后，在西方世界一直潜滋暗长，并且不时以各种名目出现于历史前台。到了近代，诺斯替主义的幽灵更是潜入思想领域，附身于一些形形色色的思想家，比如，卡尔?巴特、别尔嘉耶夫、布洛赫（Ernst Bloch）、黑格尔、海德格尔、荣格、马克思、马塞尔（Gabriel Marcel）、梅烈日科夫斯基、尼采、诺瓦利斯（Novalis）、施莱尔马赫、谢林、索洛维约夫、托尔斯泰、薇依等等6。对于这种看法，我们应该如何看待？除了直接阅读和理解这些名头不小的思想家的作品，另一个该做的基础工作大概就是去了解诺斯替主义是什么。
    3，就东西方思想比较而言，诺斯替主义与东方印度教或佛教的关系究竟有多么密切，这东西方交通史上的悬案究竟会有着怎样的答案？一些学者认为，诺斯替主义就是西方的佛教，其理由和意义何在？佛教密宗和禅宗等在现代西方的流行，与其自身传统中的诺斯替主义因素有什么关系？
    4，在近现代一百多年的新兴宗教运动中，在西方历史中潜滋暗长多年的诺斯替主义因素扮演了怎么样的角色？自称为诺斯替主义后裔的新纪元运动（New Age Movement）与诺斯替主义的关系何在？7
    5，各种打着“诺斯替主义”旗号的解释路向，比如“作为思想史和政治哲学－神学问题（而不是宗教史或早期基督教史问题）的灵知主义研究”8，比如把马克思主义诠释为诺斯替主义9，比如把诺斯替主义当作西方后现代主义的一种根据10，他们所说的诺斯替主义到底与诺斯替主义本身有什么关系？
    要想研究和回应上述诸般问题，我们首先应该清楚的问题是：诺斯替主义本身到底是什么。毕竟，不管对诺斯替主义做出何种解释，“六经注我”的大师气象还是要建立在“我注六经”的修炼基础上，除非某位天才注定是“六经注我”的。
    为了说明什么是诺斯替主义，本文主要从其神话体系中的宇宙论和人类学来进行描述和分析。不过，鉴于目前汉语学界的诺斯替主义研究状况，本文首先花了一定篇幅交待了诺斯替主义研究的资料来源和历史进展。由于资料的匮乏和片面，以往的诺斯替主义研究多集中于资料的整理，在整理资料的基础上对诺斯替主义的起源和本质更多的则是想象。什么是诺斯替主义的基本特征，直到约纳斯（Hans Jonas）才第一次成为真正可以讨论的主题。在约纳斯研究的基础上，鲁道夫（Kurt Rudolf）的推进工作值得注意。
    在对西方诺斯替主义研究文献的简要考察和大略梳理的基础上，本文以约纳斯和鲁道夫的描述和分析为基本线索，从宇宙论和人类学的角度引介和解读诺斯替主义的基本神话（basic myth）11，力图构建和呈现其中的思索体系，从而尽可能澄清诺斯替主义的基本特征，尽可能说明什么是诺斯替主义，尽可能表明诺斯替主义作为别一种宗教与哲学对宇宙与人生的独特反思、回应和努力。至于诺斯替主义与希腊传统思想（比如宇宙论）和基督教信仰（比如基督论）的相同与差异，本文只是略微涉及，不作具体处理。

    一，诺斯替主义研究的资料和历史
    1，资料来源
    众所周知，我们对于任何一种历史现象的知识和理解，在很大程度上取决于我们对其资料的掌握情况。对于那些古代的历史现象，我们尤其要注重已有文献和考古发现的相互检省和印证12。要想知道诺斯替主义是什么，这些工作同样不可或缺。而且，诺斯替主义的本质和起源，恰恰正是诺斯替主义研究史的基本问题。
    在基督教和伊斯兰教主导的差不多两千年之内，诺斯替主义文献几乎没有直接的传承，人们对它的了解仅仅是通过其对手的作品，所得到的知识和理解难免薄弱甚至扭曲。藉着无数学者的文献研究和偶尔的考古发现，关于诺斯替主义的图像才逐步有所清晰，尽管诺斯替主义在古代世界影响不小、意义非凡，尽管诺斯替主义藉着各种方式一直渗透到了现代。
    直到十九世纪，诺斯替主义文献大都还是二手的，主要来自教父的反异端著作中的报道、概要和摘录13，以及之后伊斯兰教的历史书和概要性纪录。所有这些文献，加起来也就只有不超过50、60页的篇幅14。其中，来自基督教正统教会的反异端文献主要有15：
    公元150至155年，殉道者尤斯丁（Justin the Martyr，死于165年左右的罗马）写成《第一辩护书》（I Apology），以送呈当时的罗马皇帝皮乌斯(Antoninus Pius)。在《第一辩护书》第26章的结尾，尤斯丁谈及西门（Simon）、梅南德（Menander）和马西昂（Marcion）三位诺斯替主义者。对尤斯丁来说，这三人是受到魔鬼影响的异端，在耶稣基督升天之后还在人们之中行使诡诈。
    公元2世纪的下半叶，伊里奈乌（Irenaeus of Lyons，或译爱任纽，生卒年不详）断断续续地写成了著名的《反异端》（Against Heresies）。此书堪称反异端文献中最全面和最权威的作品，主要针对的是活跃于亚历山大里亚和罗马的瓦伦廷派（Valentinianism），特别是瓦伦廷（Valentinus）的门徒托勒密（Ptolemy）和马尔库斯（Marcus）。
    200年左右，拉丁教父德尔图良（Tertullian，生于150年左右，死于223年或225年）写成《关于起诉所有异端的呼吁》（A Plea for the Prosecution Against the Heresies）。其中，德尔图良讨论了不少诺斯替主义者的学说。对于坚持信仰优先、反对调和雅典与耶路撒冷的德尔图良来说，诺斯替主义是一种破坏性的融合主义，它从对上帝的诉求转向对人内在精神本性的诉求，诺斯替主义者高估了自己的属灵能力，而且混淆了造物和上帝之间的明确界限。因而，本质上，诺斯替主义是对创造世界并道成肉身之上帝的敌视，是一种无意义的说法。
    3世纪上半叶，伊里奈乌的学生希坡律陀（Hippolytus of Rome，死于235年左右）完成《对一切异端的批驳》（Refutation of All Heresies）。这部作品主要有两部分组成，一是批评基督教之前的哲学、巫术、天文学等；二是批评基督教之后的异端，比如所谓的三十三种诺斯替主义体系，其中包括纳赛内派的教义（Nassene preaching）和西门的“伟大诠释”。
    基督教亚历山大里亚学派的克莱门（Clement of Alexandria，大约生于约公元150年，大约死于公元215年或216年）和奥利金（Origen of Alexandria，死于253年）经常提及的诺斯替主义者主要有巴西里德斯（Basilides）、瓦伦廷和马西昂。克莱门的《杂记》（Miscellanies）和奥利金的《论首要原理》（On the First Principle），是了解当时诺斯替主义情况的重要资源。对于这两位基督教大神学家来说，诺斯替主义大逆不道之处在于：割裂《旧约》和《新约》、从而认为《旧约》上帝和《新约》上帝是两位上帝。为此，奥利金还写下了大量的释经著作，以回应诺斯替主义者对《圣经》各卷经文的解释，因为奥利金看到，“在诺斯替主义的名义上，异教掀起了反驳基督教的浪潮。”16
    犹西比乌（Eusebius of Casarea，死于339年）是基督教教会的第一位历史学家，他的名著《教会史》保留了一些关于诺斯替主义的材料，但缺乏原始的引文。
    与德尔图良立场相似的伊丕芬尼（Epiphanius of Salamis，生于315年左右，死于403年）是其时代最为活跃的护教家之一，他对希腊的科学、哲学和神学充满敌意，对诺斯替主义更是恨之入骨。除了信仰立场上的不能苟同外，他对诺斯替主义的态度还缘于其本人在埃及接触巴贝罗派（Barbeliotes）的经历。
    皈依者伊夫雷姆（Ephraem of Edessa，306-373年）提供了不少关于叙利亚地区诺斯替主义的重要资料。
    提奥多雷特（Theodoret of Cyrus，约395-466年）写有一部异端史,主要侧重神学问题，内有不少关于诺斯替主义的资料。
    对于奥古斯丁(Saint Aurelius Augustine，354-430年)来说，摩尼教（Manichaeism，诺斯替主义的重要分支）是他年轻时的信仰，更是他成为基督徒后最大的论战对手之一。与摩尼教论战，回应恶的相关问题，是奥古斯丁一生最重要的工作之一。17。
    之后，值得一提的名字还有大马士革的约翰（John of Damascus，约675-749年）和提奥多雷（Theodore bar Konai），前者身处穆斯林统治区，著有一部异端史；后者关于曼达派（Mandaeans）和摩尼教的报告颇具史料价值。
    除了基督教会的反异端文献以外，我们还可以找到一些为数不多的材料。它们主要来自以下零星的发现：
    1463年就被翻译成拉丁语的海尔梅斯文献（Corpus Hermeticum）来自二、三世纪，包含许多诺斯替主义的希腊语论文，而且有着受过埃及影响的明显痕迹。其中的第一篇文章，就是十五世纪以来广为欧洲学者所知的《人的牧者》（Poimandres，Shepherd of Men），其篇名一度成为整个文献的代名词。
    两份来自四、五世纪的科普特文手稿，十八世纪被两名英国收藏家带至英格兰，分别标识为阿斯库抄本（the Codex Askewianus，伦敦大英博物馆收藏）和布鲁斯抄本（the Codex Brucianus，牛津大学Bodleian图书馆收）。在阿斯库抄本中，有著名的《信仰-智慧》（Pistis Sophia，Faith [and/is] Wisdom）、《耶乌二篇》（Two Books of Jeu）和其他一些断片，主要讲述升天后耶稣与男女门徒谈话，向他们启示超越世界的奥秘。这些大概属于三世纪的诺斯替主义作品，其时，正在流行的诺斯替主义渐趋衰落。布鲁斯抄本由三篇文字组成，其中的著名文献也有《耶乌二篇》。
    1896年的一次学术会议上，柏林的教会史学家卡尔?施密特（Carl Schmidt）18宣称，他在开罗发现了一份科普特文献。后来，这份文献标识为柏林抄本（Berlin Codex 8502，柏林图书馆收藏），主要包括以下文本：《玛丽福音》（Gospel of Mary）、《约翰秘传》（The Apocryphon of John）、《耶稣基督的智慧》（Sophia Jesu Christi）和非诺斯替主义的《彼得行传》（Act of Peter）片断。可惜的是，文献的出版几经周折，直到1955年才公布于众。
    《所罗门之歌》（Odes of Solomon）是一组叙利亚文的赞美诗，三世纪的教父拉克唐修（Lanctantius）曾引述过其中的一些内容。这些诺斯替主义的赞美诗可能源自二世纪，起初的文字大概是希腊语或者阿拉姆语。
    《珍珠之歌》（The Hymn of the Pearl）也来自于二世纪的叙利亚地区，它是《多马行传》（Acts of Thomas）的一部分。在狱中，使徒多马藉着《珍珠之歌》来安慰难友。这首赞美诗是诺斯替主义诗歌的代表作之一。在东方王子到埃及寻找珍珠的动人故事背后，灵魂自黑暗被解放至光明王国的主题正是诺斯替主义神话体系的典型内容。
    如今依然居住在两河流域的曼达派是一个独特的例子，他们是唯一存留至今的诺斯替主义社群，而且其已成规模的阿拉姆文字书写传统从未中断过。
    在古代，曼达派未曾引起教父们的注意。到了16世纪，由于一些葡萄牙传教士的工作，欧洲学者才开始知晓曼达派的存在。不过，直到19世纪，藉着比较宗教学和宗教语言学兴起的东风，曼达派才引起欧洲学者的关注，翻译曼达派文献的热潮也由此得以掀起。

    2，诺斯替主义研究的五个阶段
    按照鲁道夫等人的描述，诺斯替主义研究的历史（主要在德意志地区）大致可以分为五个阶段。
    初期，以鲍威尔（Ferdinand Christian Baur）为代表。
    对诺斯替主义的研究可以追溯至17世纪末的阿诺尔德（Gottfried Arnold）的《关于诸教会和诸异端的无偏见的历史》（Impartial History of Churches and Heresies，1669年）。阿诺尔德主张一种新奇的教会历史观，认为可以从叛徒和异端中找到真正的基督教，包括诺斯替主义在内的所有异端都是真正基督教的代表，从而为独立地考察诺斯替主义者及其文献打下了基础。19
    此后的18世纪，值得一提的严肃研究有：改革宗神学家博索（Issac de Beausobr）出版了现代第一部关于摩尼教的专著（1734/39年），莫斯海姆（Johann Lorenz von Mosheim）几次试图独立且不带偏见地研究异端（特别是诺斯替主义）的历史。
    真正的诺斯替主义研究开始于19世纪上半叶，其标志是内安德（August Neander）的《诸种诺斯替主义重要体系的起源和演变》（Genetic Evolution of the Most Important Gnostics Systems，1818年）和法国人马特（J. Matter）的《诺斯替主义的批评史》（Histoire critique du Gnosticisme，1828年，1833年德文版）。不过，诺斯替主义研究的真正创始人是图宾根的教会历史学家鲍威尔。1827年，鲍威尔完成关于诺斯替主义者的基督教（the Christianity of the Gnostics）的博士论文。1835年，鲍威尔出版专著《基督教的诺斯：或者其历史发展中的基督教宗教哲学》（Die Christliche Gnosis oder die christliche Religions-Philosophie in ihrer geschichtlichen Entwicklung）堪称诺斯替主义研究史上的里程碑，直到今天依然值得一读。作为黑格尔主义者的鲍威尔认为，诺斯替主义者是基督教之宗教哲学的起点，此宗教哲学经由伯麦、谢林、施莱尔马赫，到黑格尔发展至顶峰，也就是说，德意志唯心主义是某种形式的诺斯替主义。
    是为诺斯替主义研究的初期。在这个阶段，研究者主要把诺斯替主义当作一种哲学来看待，从而致力于探究诺斯替主义的思索体系及其起源。这种研究思路主宰了19世纪的诺斯替主义研究。
    第2个阶段，以哈纳克为代表。
    哈纳克（1851-1930年，Adolf von Harnack）的研究改变了诺斯替主义研究的上述状况。他的贡献主要在于两个方面，一是对古籍的探究和整理，这体现在其名著《马西昂：异在上帝的福音》（1923年）；二是把二世纪的诺斯替主义置于基督教教义史的重要位置，这体现于其1886年出版的专著《教义史》，其中的一个标题后来成了经常为人所讨论的经典表述：“诺斯替主义者对创造信仰的使徒性教义和基督教神学的尝试：或基督教的极度希腊化”（the attempt of the Gnostics to create an apostolic doctrine of faith and a Christian theology, or: the acute Hellenization of Christianity）20。作为神学家，哈纳克的研究方法和进路是教会史的21，他所作的只是在教会历史的框架内处理诺斯替主义问题，其描述和理论、甚至判断，从而都或明或暗地受到了早期教父偏见的影响。这不仅仅是哈纳克一个人的处境，在这个研究阶段，诺斯替主义被广泛地当作早期基督教的异端。

    第3个阶段，以宗教史研究学派为代表。
    这种研究状况的改变来自于宗教史研究学派的兴起,主要代表有德国新教的新约学者布塞特（Wilhelm Bousset）和赖岑施泰因（Richard Reitzenstein）22。1907年，布塞特的《诺斯的几个主要问题》（Principal Problems of Gnosticism）出版，标志着宗教史研究学派的正式形成。布塞特认为，诺斯替主义早于基督教是不证自明的，并且试图从东方宗教那里找到诺斯替主义的渊源。这种思路被后来的赖岑施泰因和维登格伦（Geo Widengren）等人所推进。赖岑施泰因的《希腊化的神秘宗教》（The Hellenistic Mystery-religion）认为，诺斯替主义源自东方，其核心在于“伊朗的拯救奥秘”（an Iranian mystery of salvation）。具体而言，这强调上帝和灵魂同一的奥秘源自波斯，早于基督教，在摩尼教和曼达派中有着最纯粹的表达；而且，这奥秘对古代晚期的神秘宗教也有着重大的影响。宗教史研究学派的这种努力很长一段时间内主导了诺斯替主义研究的领域，对一次世界大战以后的新约学者（特别是布尔特曼）也有着深远影响。在这个学派的影响下，关于新约或早期基督教和诺斯替主义相互关系的研究一度成为新约研究的热点。不过，按照奎斯培的说法，所谓“伊朗的拯救奥秘”似乎根本就不曾存在23。
    尽管如此，宗教史研究学派坚持必须在其它宗教的背景下考察诺斯替主义的起源和本质，这种研究进路具有极强的方法论意义。由此，在诺斯替主义的研究史上，教会史的视域为历史-宗教的视域所代替，偏于一隅的视域变得更为广阔，诺斯替主义研究的领域扩展至社会学、经济学和社会-历史的领域。在这种视域下，诺斯替主义被纳入整个希腊化世界和晚期古代的思想史中来加以考察。

    第4个阶段，以约纳斯为代表。
    以上曾提及宗教历史研究学派对布尔特曼的《新约》研究有所影响。值得一提的是，在布尔特曼的指导下，在翻译曼达派文献的热潮中，海德格尔的学生约纳斯24开始研究诺斯替主义。约纳斯的博士论文《诺斯的概念》和之后的一系列相关著作25把诺斯替主义研究带入了第四个阶段，使得对诺斯替主义本质的理解第一次成为可能。
    约纳斯不同于以往研究的地方在于：他的研究方法是哲学的，具体而言是存在主义的和解释学的，甚至还有深层心理学。约纳斯把古代诺斯替主义和现代存在主义置于互为解释、互为门锁与钥匙的境遇中。26按照约纳斯自己的说法，他试图理解诺斯替主义的精神，从而找到作为一个整体的诺斯替主义的本质。在约纳斯看来，对诺斯替主义的哲学式研究可以直面人类对其困境一个更为激进的答案，直面唯有这种极端处境才能产生的洞见，从而增进人类的理解27。
    关于诺斯替主义的本质和渊源，以往的研究沉溺于繁琐的资料探究和文献分析而未能给出令人满意的回答。约纳斯的尝试不仅回应了宗教史研究学派所提出的诺斯替主义与古代晚期其它宗教的关系问题，而且第一次给出了关于诺斯替主义及其思索体系的全面概述。据说，研究曼达派的权威鲁道夫也是走在同一条研究进路上的一支重要力量28。

    第5个阶段,以《那戈?玛第文集》的发现为标志29
    相对于1947年《死海古卷》（The Dead Sea Scrolls）的发现而言，在一般人的心目中，1945年底《那戈?玛第文集》的名头和地位似乎并不那么重要；而且，大多数学者们也没有能够马上接触到《那戈?玛第文集》。按照约纳斯的说法，其中一个关键的原因就是，“与同一时期发现的《死海古卷》不同，在那戈?玛第发现的诺斯替主义文献从一开始直到现在受到无休止的政治障碍、诉讼等因素的困扰，尤其受阻于学者之间的嫉妒和对‘最先发表者’地位的争夺。”30
    对于诺斯替主义研究而言，《死海古卷》发现有着非凡的意义。通过整理和研究《死海古卷》，学者们对于诺斯替主义的起源有了一些更为清晰的认识，而且得出了一些比较重要的结论：
    1,琐罗亚斯德教对诺斯替主义的影响被夸大了；
    2,起初最为知名且被讨论得最多的所谓“希腊化的诺斯替主义”（Hellenistic Gnosticism）几乎肯定有着更早的、可能是非希腊化的基础；
    3,先前所谓“犹太教的诺斯替主义”和《新约》中的“诺斯替主义”因素显然不同于诺斯替主义，因为它们缺乏诺斯替主义的基本要素：宇宙论上的二元论；31
    4，尽管和诺斯替主义共享着除了《圣经》以外的部分犹太教传统和文学，艾赛尼派（the Essene sect）却不是诺斯替主义的；因为它缺乏诺斯替主义的一些基本要素：超越上帝不同于世界的创造者，“诺斯”基础上而非悔改、宽恕和遵循律法基础上的拯救，精神与物质的二元论及其基础上的人类学，等等。32
    《那戈?玛第文集》的发现33革命性地改变了以往主要依赖教父文献的研究状况34，堪称人类历史上的重大考古发现。《那戈?玛第文集》由十三份科普特文手抄本组成35，其中大部分都是诺斯替主义的文本。这些主要翻译自希腊文的文本不会早于四世纪，大部分编辑于二、三世纪，其针对的主要是当时亚历山大里亚的正统基督教教会。
    对于学者们而言，这些文本特别值得一提的主要有：《真理的福音》（Gospel of Truth）、《约翰秘传》（Apocryphon of John）、《多马福音》（Gospel of Thomas）。其中，《约翰秘传》保存在四个不同的抄本里面，部分内容与伊里奈乌完成于185年左右的摘录36几乎完全一致。这个文本中的神话代表了伊里奈乌所批判的诺斯替主义（主要是塞特派[Sethites]）的典型神话，其变种奠定了瓦伦廷所创派别的基础，而且文集中有不少文献就是来自瓦伦廷派。37
    《那戈?玛第文集》的重要性还体现于：它分别呈现了基督教的和非基督教的诺斯替主义文献，这些偶尔出现的非基督教文献确证了诺斯替主义者的不同于基督教教会。而且，通过这些文献，我们可以看到诺斯替主义与犹太教传统千丝万缕的关系38。由此，以往经常提到诺斯替主义孕育于早期犹太教的边缘这个观点不能再被轻易消解，而且特别值得注重，比如，佩金斯（Pheme Perkins）试图由此重构诺斯替主义历史的努力39，比如佩特森（Erik Peterson）诺斯替主义起源于犹太而非伊朗和希腊的观点。
    在这个研究阶段，由于有了直接的研究材料和解释文本，研究的进路日趋多样，解释的倾向也逐渐增多40。比如，在荣格的影响下，奎斯培（Gilles Quispel）等学者把诺斯替主义的主要象征解释为自我经验的神话表达41；不仅如此，奎斯培还把诺斯替主义当作不同于犹太教、基督教和伊斯兰教的一种世界性宗教（《作为世界宗教的诺斯》，Gnosis als Welt-religion，Zurich，1951年）。
    不过，在现代的诺斯替主义研究界，特别是在哲学和文学批评领域，有些学者似乎缺乏学术研究的严谨。在这些学者中，有着这样的一种趋势：“诺斯”（gnosis）和“诺斯替”（gnostic）等词被不分青红皂白地到处使用，被贴上诺斯替标签的主要有：具有虚无主义特征的某个思想流派、拥有超越能力的某种人、具有流溢性特征的某个体系、或仅仅是某种或隐秘或显白的“知识”。这样的用法，很难说得上跟诺斯替主义有多大关系，因为诺斯替主义的主要特征乃是“二元论和形而上学的虚无主义”42。一个有名的例子就是沃格林，他把“诺斯”宽泛地定义为基督教的异端和一种反规范主义倾向43，而且还把马克思主义当作是一种现代的诺斯替主义。
    鉴于诸如之类的种种混乱，对于什么是“诺斯替主义”和什么是“诺斯”，学术界达成的也只能是一种宽泛的认同，而且，这已经是1966年的事情了。
    二，诺斯替主义的神话体系：以宇宙论和人类学为中心
    1，时代背景
    公元前323年，马其顿国王亚历山大大帝（Alexander the Great，公元前384年生）染疾而死于东征途中。从此，古代世界进入了一个崭新的历史阶段——希腊化时代。“希腊化”一词最早出自普鲁士历史学家德诺伊森（Johann Gustav G. Droysen，1808- 1884年）的《希腊化史》一书。德诺伊森认为，所谓希腊化，乃是体现希腊文化的马其顿人和希腊人把希腊的政治制度和文化传播到亚洲和非洲的广大地区后，进而与亚非诸国固有文化融合而形成希腊化文化。按照约纳斯的转述，德诺伊森认为，亚历山大大帝生前的“希腊”和生后的“希腊化”的区别在于：“希腊化”表示的不仅仅是城邦文化向世界性文化（cosmo-politian culture，直译为“宇宙城邦文化”）的扩展和扩展过程中内在的转化，而且还有这扩展整体因接受东方影响而发生的特征性变化。44 这里的“东方”指的是上述亚非诸国，从埃及一直延伸到印度的边境地带。相对而言，“西方”指的是以爱琴海为中心的希腊世界。45亚历山大大帝死后，其所开启的东征不久就偃旗息鼓，但是东西方的文化融合却没有丝毫停滞，而是前所未有并且毫无阻碍地继续了差不多一千年，直到穆罕穆德的出现和伊斯兰教的兴起。
    对于希腊人来说，当时历史所面临的最大变化就是希腊城邦的解体、民族和地域的封闭状态被打破。而对于更大范围内（当时的“世界”）的人而言，正如沃格林所说，“古代东方帝国的衰落，以色列、希腊和腓尼基城市国家的丧失独立，人口的变迁，放逐和奴役，文化的相互渗透，使得人们对历史行进的步伐已经失去控制，并且在这世界的动荡、智性的错位和物质与精神的双重不稳定中进入了一种极端的绝望状态；制度、文明和种族凝聚力崩溃了，意义也丧失了；为了重新理解人存在于世界给定状况中的意义，于是，许多不同的解释出现了”46。诺斯替主义的神话解释就是其中一种，在某种程度上，其神话中体现的宇宙论和人类学恰恰回应了人们的种种疑惑，比如，“如果神是善性的，那这个世界上为什么存在邪恶，除非这世界据以创造的质料是绝对的坏恶？如果命运及其仆从掌管着这个宇宙，那我们该如何看待灾害、疾病、以及猝死呢？”。47
    具体而言，这个时代的核心问题乃是如何获得拯救，如何从这动荡世界中被解放出来48。由这个核心问题引申出来，按照约纳斯的总结，希腊化时代的思想主要有如下四个特征：1，宗教性；2，拯救；3，超越的上帝概念；4，存在之领域的二元论：上帝和世界，灵与物质，魂与肉体，光明与黑暗，善与恶，生与死，作为小宇宙的人和作为大宇宙的整个世界49。一言以蔽之，希腊化时代的宗教乃是“关于拯救的二元论的超越性宗教”（a dualistic transcendent religion of salvation）。50对于希腊化的时代背景，著名哲学史家文德尔班也有着相似的洞察：“希腊化-罗马哲学从伦理观点逐渐过渡到宗教观点，其内因存在于哲学本身，其外因存在于时代需要的迫切要求”。柏拉图主义的短暂尘世与理念世界对立的二元论恰恰就反映了时代的内部矛盾和问题，顺应了这种时代的迫切要求，“随着罗马帝国的社会形势带来了与此形成的强烈的对比，面对此强烈的对比千百万人看到自己被隔绝在世间美好事物之外，他们的眼光如饥似渴的仰望着未来的更美好的世界……首先这种宗教运动的活力表现在希腊-罗马世界热衷于吸收外来的宗教礼拜仪式，表现在东西方宗教的渗透和融合……人们的主要兴趣从尘世转向了天上，人们开始在感官世界之外寻求解脱。”51在这里，文德尔班还清晰地谈及了希腊化-罗马时代的另一个时代特征：融合主义（syntheticism），即东西方宗教的相互渗透和相互融合。
    关于希腊化-罗马时代的思想状况，值得一提的还有：神话是当时流行的思想表达方式，这里有着古希腊的遗绪，也有着强烈的东方色彩。不管是斯多亚派哲学还是基督教信仰，神话都是他们表达其思想的重要方式。宇宙论和人类学，即宇宙的产生、人类的本质、宇宙和人类的关系等等，是当时神话的主要内容。
    这些正是诺斯替主义得以产生的时代背景。与其他思潮一样，诺斯替主义同样关注时代所面临的拯救问题。在重新利用和诠释以往各种思想和宗教资源的同时，诺斯替主义独特的神话体系提出了独特的宇宙论和人类学以回应这个时代的问题。

    2，两种神话体系
    由于材料的纷繁复杂，以下对诺斯替主义神话体系的描述和分析不免带有一些个人色彩。笔者力求强调和试图探寻的是，在其神话体系中，作为一个整体的诺斯替主义所具有的思索体系及其核心信息（或基本信息）。按照笔者的理解，任何一个宗教，特别是本文讨论的诺斯替主义，除了所谓的经典、组织、专门人员、仪式和教义体系等，更为根本的是要有一个核心信息或基本信息，不管它有多少的宗派或派别，不管它的表达借用了多少的外来资源。这个核心信息或基本信息是某宗教之所以为该宗教的核心所在，该宗教的不同宗派或派别之所以仍是同一宗教的原因所在，也是它区别于其它任何宗教的关键所在。比如，判断是否基督教，关键看其宣讲的是否符合《圣经》（和使徒统绪）的关于耶稣是基督的福音，是否坚持其上帝的创造、人的堕落、道成肉身的十架救赎和末日审判等神话式的信仰表达。
    在诺斯替主义的经典文献中，神话的表达形式最为常见。对于诺斯替主义者来说，神话就是他们表达和传承其理念及其宗教经验的具体方式，这不同于信仰的神学表达和理性的哲学表达52。
    由于启示来源和个人理解的不同，在不同的诺斯替主义者那里，神话的表达体系也是不同的，而且越发展越精致，虽然主旨和意趣并没有多大变化53。关于这一点，伊里奈乌有这样的观感：“每一天，他们中的每一个人都会发明些新东西，若不如此行，他们就不会视之为完善的。”（Against Heresies，I. 18. 5）
    不过，在林林总总、为数繁多的神话体系中，还是有着两种基本的形式。这种说法来自约纳斯的考察，而且极大地方便了日后《那戈?玛第文集》的整理和分类。约纳斯认为，诺斯替主义的神话表达有两种基本形式：1），叙利亚式的，诺斯替主义的大多数神话体系都属于这个分支，比如瓦伦廷派的神话；2），伊朗式的，这种形式的神话表达在摩尼和摩尼教那里臻于极致。这两个基本形式的共同点在于：其目的都是为了回应时代所提出的问题、为了解释这错位的形而上学处境下的同样一些事实，其话题都是二元论的，即上帝和世界、世界和人、灵与肉的断裂，其态度都是非宇宙主义或反宇宙主义（anti-cosmism）的
    叙利亚式的神话表达，主要源自叙利亚、巴勒斯坦和埃及，主张一种较为复杂且涉及下降式的二元论，这是“一元论背景下的二元论” （dualism on a monistic background）。在这种神话表达中，终极的神圣者54只有一位，而非伊朗式神话中相互对立的两位神。此外，一群数目固定且名字对称的移涌（aeons）55围绕着这一位神圣者，并且组成了神圣领域。这种“一元论背景下的二元论”的出现通常是因为神圣领域的过失和错误，最小的移涌则经常被当作过失和错误的始作俑者。这移涌一般称为女性的“索菲亚”（Sophia）56。正是“索菲亚”从存在的同一和不可分的源泉中导致了二元论、以及神圣者及其神圣领域随之而来的困境。在这种神话表达中，有着一种人格化的神圣状态的发生学谱系，其中以过犯、错误和失败等范畴描述了原初的光明不断变为黑暗的过程。通常，这神圣领域的下降终止于其完全的自我异化——（物质）世界。
    伊朗式的神话表达，显然受到了琐罗亚斯德教教义的影响，主张一种平衡的二元论：善（光明）与恶（黑暗）两个根本原则相互对立，而且力量相等，这是“二元论前景中的一元论”（monism in the foreground of dualism）。在这种神话表达中，一开始，光明和黑暗根本对立，当光明散播到黑暗所掌管的领域，部分的光明被妒嫉的黑暗夺取了。光明的这种被夺取和随之而来的被拘禁，在一些学者看来，正是伊朗式神话所表达的宇宙“堕落”，也就是神圣者及其神圣领域的失败和牺牲。而且，人的命运是神圣命运的一部分，人所居住的世界是神圣者及其神圣领域并非情愿的产物,并且成为光明与黑暗发生战争的一个场所。对于人及其所处世界而言，正是神圣者及其神圣领域的失败和牺牲导致了光明的被拘禁，出于对受害光明的感同身受（compassion）57，一位来自神圣世界的大能使者，向邪恶的劫掠者发出挑战，并且提供劝告或“诺斯”给那些光明的种子。最终，光明战胜了黑暗，被拘禁的光明得到释放或救赎，回到了全新的光明领域，黑暗领域也不复存在。
    在这两种神话表达中，来自上面的干预至关重要，而且往往都是故事得以开始的前提。故事开始之后，两种神话表达的基本差异逐渐显明：神圣者所遭逢的悲剧，来自外面的独立之黑暗的侵入（这黑暗具有第一原动力，而神圣者自身处于完美的宁静中），还是来自自身内部激情的产物，从而接下来的一系列故事都变得不太一样，大概情形可以简单列表如下：
    伊朗式神话体系：神圣者及其神圣领域的失败和牺牲；对被拘禁光明的同情，从而提供劝告或诺斯；最终的神圣解放；典型代表：摩尼教
    叙利亚式神话体系：神圣者及其神圣领域的过犯和错误；对无知造物主的属灵蔑视；通过启蒙（提供诺斯）而获得改良和恢复；典型代表：瓦伦廷派
    在其神话表达中，伊朗式神话讲述了战争、击败和解放等一系列故事，叙述不仅宏大而且戏剧化、不仅具体而且引人注意。不过，由于更多地融合了柏拉图主义的哲学，更为精细的叙利亚式神话，通过将形而上学的状态对应于知识和无知，通过特点鲜明的宇宙论和人类学，似乎更为适当地处理了诺斯替主义者以诺斯为代表的拯救声明，似乎更为恰切地回应了时代的拯救渴望。
    因此，代表叙利亚式神话表达的瓦伦廷派堪称一条不错的理解进路。以下的描述和分析就是以瓦伦廷派的神话体系为基础进行的。具体落实下来，我们可以参考的神话文本是已经译成中文的《约翰秘传》和《三部训言》（The Tripartite Tractate）58。《约翰秘传》表达的是巴贝罗派的典型神话，而巴贝罗派正是瓦伦廷所创派别的重要基础。《三部训言》乃是晚期瓦伦廷派的作品。
    3，诺斯替主义的神话体系:以宇宙论和人类学为中心
    未识的上帝和神圣领域
    在诺斯替主义的神话中，至高神圣者的超越性、独一性和不可知性都得到了最大限度的强调。首先，至高神圣者是超人间的，它所寓居的领域完全处于物质宇宙之外，与人类所居住的世界有着不可测度的距离；其次，至高神圣者是独一的、非宇宙的、甚至反宇宙的，对这个世界及其所有附属而言，至高神圣者在本质上是“他者”（other）和“异在者”（alien）（马西昂）、“异在的生命”（alien Life）（曼达派）、“深”或“深渊”（depth or abyss）（瓦伦廷），甚至是“非存在”（not-being）（巴西里德斯）；再次，由于其存在的超越性和他者性，由于它不能被自然揭示和显明，至高神圣者自然而然地未被认识、不可言说、超出人类的理解力从而不可认识。当然，由于启示或秘传的缘故，对至高神圣者有着许多肯定性的描述和比喻，比如，光、生命、灵、父、善59，但关于至高神圣者的讲述大体上都必须以否定的形式进行60。
    不过，至高神圣者并不孤独，因着其内在的多样性，其内部发生流溢，这种流溢有时被用以精细的辩证法来描述61，但更多的时候是被用以相当自然主义的神话方式（比如，性）来描述。结果，围绕着至高神圣者的是其永恒的、分等级的流溢物，它们实体化为半位格性的永恒存在物，即“移涌”。这些有着高度抽象名字（主要是精神特性的）的移涌与至高神圣者一起组成了神圣领域的等级体系：“普累若麻”（即“充满”或“圆满”，plentitude或fullness）。
    关于“普累若麻”的多样性，有许多的神话体系描述得更为广泛和细致。这是诺斯替主义诸学派进一步发展的标志。比如，瓦伦廷及其后学的传承关系就是如此。瓦伦廷本人的神话体系较为粗糙，后学的神话体系则更为多样、精细和完善。不过，上述的几个层次，是诺斯替主义的宇宙论必不可少的，因为它提供了一个神圣易错性（divine fallibility）的处境，从而世界的产生和人类的历史得以发生。
    造物匠上帝和世界62的产生
    在诺斯替主义的大多数神话体系中，下降的运动开始于神圣领域自身的内在危机。63其中，女性移涌“索菲亚”往往扮演着危机和下降（fall）的主角。索菲亚逾越了某种界限，坚持自我意志，甚至坚持其试图知道未知之父的非分之想，从而被牵扯进一段痛苦和错误的历史，这导致她出离了被祝福的普累若麻。高一级的移涌随即开始拯治这个神圣秩序中的破口（breach），这就是发生在神圣领域内的原型拯救（archetypal salvation）。但为原初过失所开始的下降运动必须持续进行。于是，上述两种不同趋势的相互作用主导着这个过程：一方面，一系列更低一级的实体从犯错的索菲亚中下降而出，另一方面，原型拯救不断地进行，并且时而打断下降的过程。
    在那些下降系列的早期，带有降落所有变形效果之特征的造物匠上帝（the demiurge）出现了，它是其下面诸力量的巨大怪异且陷入黑暗的主宰。这个广为传播的形象不仅表明了诺斯替主义对世界的敌意，而且显然是对《旧约》上帝的挖苦和讽刺，因为诺斯替主义者经常把《圣经》文本中上帝的言语和行为来转而描写造物匠上帝。64在诺斯替主义的神话中，这位创造者的骄傲、无知和恶毒是不断重复的话题；另一个不断出现的话题是，更高级的力量阻碍了造物匠上帝的各种计划，使他谦卑并且败下阵来。
    造物匠上帝处于普累若麻之外的虚无或混沌中，具有从母亲“索菲亚”那里继承而来的力量，但对自己上面的神圣者及其神圣领域却一无所知。造物匠上帝认为自己是独一的上帝。为了满足自己的野心、空虚和对统治的渴望，造物匠上帝投身于各种创造当中。在他创造的各种低级力量中，主要有六个低等级的主宰（archons），分别居住在六重连续的天。在这六重天之上，他居住在第七重天。于是，宇宙的秩序及其统治体系得以建立。65
    其上的第八重天则由母亲“索菲亚”所占据，她依然被普累若麻驱逐在外，没有参与世界的创造和统治，但是为了拯救的缘故，她对上对下都进行着干预。
    在所有诺斯替主义的神话中，瓦伦廷派的版本最为精细。在他们的神话体系中，造物匠上帝以自己伪劣的物质秩序和时间极力模仿众移涌的完美秩序和的永恒。这种柏拉图式的造物匠，藉着对《圣经》中创造者的模仿，表达了对犹太教信仰和基督教信仰的强烈敌意。不过，对《圣经》模仿和讽刺的主要例子不是世界的创造，而是人的创造。

    尘世之人的创造
    不知何故，造物匠上帝及其主宰们对神圣者及其神圣领域有了些许了解，于是，他们做出大胆的计划，决定创造地上的人，试图与上一级的完善同等，这种影响是神圣领域所未曾预料的。造物匠上帝及其主宰们说：“来，让我们根据所看到的形象来造人。”他们定下决心的动机或者出于简单的妒忌和野心，或者出于某种考虑：试图用一种似乎合意的接纳作为诱饵把神圣实体诱入他们的下一级世界，从而获得最为稳固的保障。这种专横和笨拙的模仿居然是有效的：他们所造的活人有体（body，flesh）和魂（psyche,soul），不能自己存活；藉着自上而来的属灵（spiritual）元素的介入，这活人得以存活，成了“有灵的活人”（《创世记》2：7）。
    超越之灵（spirit，pneuma）在自然之人的临在，这是一个悖论性的、非自然的事实，而且是整个诺斯替主义神话体系的支点所在。关于这一点，诺斯替主义的神话表达给出了许多不同的解释，其中的主要区别在于这临在标志着低等级力量的成功还是高等级力量的策略。前者是伊朗式神话的典型解释；后者是叙利亚式神话的典型解释。按照瓦伦廷派的说法，在造物匠上帝及其主宰们不知情的情况下，神圣的光明种子（或神圣的火花）秘密地被放在其造物里，以便将他的工作变成非其所愿的拯救工具。
    不管采取何种解释，无论如何，灵的内在于体和魂是一种流亡的状态，这是原初神圣悲剧的结果。另一方面，就造物匠上帝及其主宰们而言，超越的属灵元素被纳入他们的系统，成为该系统存在的一种状况；因而，对于他们来说，对于他们的工作和自身，这些属灵元素的保留与否成为了一个生死存亡的问题。因此，造物匠上帝及其主宰们必定不惜代价地阻止灵从这宇宙性的纠缠中被救拔出来。与此同时，为了恢复神圣者及其神圣领域的同一性，高等级的力量努力且不断地进行着拯救工作，他们所凭借的手段就是诺斯。
    启示和人
    把拯救知识传达给被囚于世界的光明种子的过程，开始于最初的“有灵的活人”亚当，并且贯穿于人类同世界之主（造物匠上帝及其主宰们）互相作用的历史。由此，人类历史从一开始就是末世论的。按照这个计划，诺斯替主义者重新构造了《圣经》的神话描述，特别是伊甸园的故事，而且颠倒了其中所有的价值标志。在被颠倒的价值标志中，最重要的大概是蛇。对于诺斯替主义者来说，蛇不顾造物匠上帝对无知的命令，第一次带来了知识，并且一般性地象征了非宇宙主义的属灵原则致力于唤醒在世界上被拘禁的同类。由此，启示的路线得以开始，历代不断持续，基督的到来是其中的一个高峰。
    于是，在诺斯替主义的主要团体中，两个膜拜蛇的团体奥菲特派（the Ophites，来自希腊语ophis，“蛇”的意思）和纳赛内派（the Naassenes，来自希伯来语nahash，“蛇”的意思）均占得一席之地。同样地，该隐、以扫等旧约中被否弃的人物成为了与世界之主抗争的正面人物，而该隐和以扫他们的反面，比如亚伯和雅各及其支持者，则代表了未被启蒙的绝大多数人。显然，诺斯替主义在此是想丑化基督教。不过，这并不能说明诺斯替主义属于基督教的范畴，因为有证据表明，诺斯替主义者以同样的方式颠倒了希腊神话的传统表达，比如普罗米修斯被解释为属灵的人，他忠于的不是这个世界的命运之神宙斯，而是世界之外的超越之神。66
    宇宙和人的本性
    造物匠上帝及其主宰们所统治的物质宇宙就是人类生活的具体处境，其中的地球如同囚禁人的监狱。围绕和居于地球之上的通常有七重天，它们同心圆式地排列成紧密的封闭系统。另外，环绕在七个同心圆之外的第八重天介于这个物质宇宙和上面的普累若麻之间，并不属于造物匠上帝及其主宰们的领域。67诺斯替主义的宇宙论具有显然的独特之处：七重天中的各种事物都服务于把人与超越性上帝分离开来，不仅仅藉着空间的距离，而且还通过主动的恶魔力量。
    七重天分别是造物匠上帝及其主宰们的宝座所在，对于诺斯替主义者来说，这些统治者如今成了希伯来上帝的同义词。他们集体统治着自己（或最高统治者）创造的世界，并且各自在自己的那重天充当这宇宙监狱的典狱长。他们用以专制统治的世界规则被称为命运（fate），这不仅是物理上的自然规律，也是道德上的正义律法68；道德上的正义律法出自造物匠上帝或其主宰们，借着报复和惩罚的威胁，目的在于禁锢人，就如同物理上的自然规律借着必然性力量所做的一样。作为自己那重天的守护者，每个主宰挡住死去灵魂往上攀升69的通道，以阻止他们的逃离世界和返回神圣领域。
    在物质宇宙的这些种种状况中，其中的主角是由体、魂、灵组成的人。追溯至最终的原则，人的起源有二：宇宙的和超宇宙的。体和魂是宇宙力量的产物，这些宇宙性力量以其所知的神圣领域的形象塑造了体，并且以自身的属魂力量赋予体以生气：由此，自然之人的欲望和激情出现了，这些欲望和激情分别来自于和对应于宇宙中的某一重天，并且一起组成了人的魂。因为体和魂，人是世界的一部分，并且受制于命运。封闭于体和魂的是灵（或“气”，也称为“火花”），它是从上面堕落进世界的神圣者及其神圣领域的一部分；造物匠上帝及其主宰们之所以创造人显然就是为了把灵禁锢于这世界。由此，正如处于大宇宙的人被七重天所封闭，在人的小宇宙中，灵被七个分别来自七重天的属魂装置所封闭，这些属魂外套被当作是超世界之灵的损伤和羁绊。结果，宇宙秩序中最外面和最上面的（不属于宇宙的），在人而言是最内部的，宇宙秩序最内部和最下面的结构——地球——，在人而言是其外在的衣袍。对于诺斯替主义者来说，唯独最里面的和属灵的人才是真正的人，他不是属于世界的（of this world），而只是在世界上的（in the world）70。因为他的起源——神圣者其神圣领域——作为一个整体外在于整个宇宙。在未被救赎的状态之中，灵远离自己的源泉，被囚禁于魂和体中，并没有意识到它自身，沉睡和沉醉于世界的毒害之中。一句话，这就是无知，比如，不知道“我们是谁？我们变成了什么？我们在哪里？我们将被抛弃至何处？我们应去往哪里？我们从什么中得到解脱？什么是生？什么又是再生？”71。灵的觉醒和解放是藉由知识（诺斯）所实现的。
    末世论：藉由诺斯而拯救
    诺斯替主义二元论的宇宙论和人类学表明，超越的上帝异在于世界，正如世界中的属灵自我异在于世界一样，这决定了其拯救的一般概念、宇宙的分层和人所处的状况。对于诺斯替主义者来说，拯救意味着：内在的属灵人从世界的羁绊中解脱出来，并且回归光明的故乡。为此，他必须知道超世界的上帝，并且知道自身，也就是说，象知道自己的现实状况一样知道自己的神圣起源，从而也知道决定其状况的世界之本质。这种知识，他是被世界及其统治者拒绝给予的，因为无知是世间存在的本质，正如同无知是世界得以形成的原则一样。而且，超越的上帝在世界上是未被认知的，不可能从世界中被发现和认识；因此，启示是必需的。于是，启示，或“呼召”（call）就已经顺理成章地成为了拯救的一部分。启示的带来者不是如基督教信仰中的上帝自身，而是来自神圣领域的使者，他们穿过各重天的层层阻碍，智取物质宇宙的各位统治者，唤醒沉睡和沉醉于世界中的灵，从外面向灵传授拯救的知识。甚至在世界的创造以前，这超越的拯救者的使命就已开始，因为神圣领域的下降早于创造,而且原型拯救在前宇宙阶段就已发生。正是这起初复原的不完全，导致了世界的产生和世界历史中拯救过程的延长。于是，“被拯救的拯救者”（saved savior）这个不断发展的观念就产生了，其根源在于诺斯替主义者的如下观念：其一，永恒使者若要履行任务，就必须自身承担道成肉身和宇宙流放的命运，借用基督教的说法，就是取了人的形象，“成为人的样式”（《腓立比书》2：7）；其二，在某种意义上，作为拯救者的使者，同一于作为被拯救被呼召的属灵人，这些属灵人作为光明的种子和神圣的火花是神圣领域曾经失落的那些部分。
    由使者们所启示的知识，简单而言就是诺斯替主义者所谓的“诺斯”，它组成了诺斯替主义神话的所有内容，这些内容涉及上帝、人和世界；也就是说，从启示而来的“诺斯”包含了一个理论体系的所有因素。而且，在这些得以落实的实践层面，“诺斯”还蕴涵了“关于道路的知识”（灵如何脱离世界从而攀升回家的道路），这其中还包括为其将来攀升所作的仪式性和巫术性的准备和那些通过各重天的神秘名字和话语。有了这种“诺斯”，死后的灵向上攀升，不断地将每重天所强加的属魂外壳抛弃；于是，被除去所有外在增添物的灵达到世界之外的神圣领域，与神圣者及其神圣领域重新同一。72不过，个人之灵的攀升还只是神圣者及其神圣领域整体性复原的一部分。如前所述，这整体在起初的一些事件中受到了破坏，正是由于所遭受的破坏，神圣者及其神圣领域被牵涉进世界的命运当中。为了重新恢复自身，神圣者及其神圣领域藉着使者介入宇宙的历史。随着这恢复的完成，被剥夺了其属灵因素的大宇宙将会走到其终点，就象小宇宙“有灵的活人”失去了灵后就必死一样。
    伦理学
    对于很多诺斯替主义者来说，在这个世界上，有三种人，属灵人、属魂人和属体人；或者换一种说法，只有两种人，属灵人和属世界的人。73诺斯替主义的人类学区分决定了他们对伦理学的理解，不过他们的伦理学当然针对的主要还是属灵之人。
    由于自身所具有的“诺斯”，属灵人的行为有着一些最高准则。一般而言，属灵人的伦理态度决定于其非宇宙主义的宇宙论：对世界的敌意和对所有世间束缚的蔑视，决定其源于超越领域而非物质世界的人类学。于是，循此原则，诺斯替主义者得出了两种截然不同的结论：禁欲和纵欲。之所以禁欲在于，拥有“诺斯”的属灵人有责任和义务避免世界的进一步玷污从而最大限度地减少世界的作用；之所以纵欲在于，拥有“诺斯”的属灵人有自由和特权不受来自世界的任何限制。
    为什么诺斯替主义者可以得出可以纵欲的伦理结论呢？其论证如下：道德律法代表着造物匠上帝及其主宰们的意志，并且是其专制的一种形式，灵不应该对其承担责任，也不应该受束缚。属灵人是因其本性而被拯救的74，他不会被行为所玷污，也不会被世界之主报复和惩罚的威胁所吓倒，因为这报复和惩罚只会影响到体和魂。因此，在命运的力量之前，在道德律法的重轭之下，属灵人是自由的，任何事情对他而言都是可以允许的。75不过，对于某些诺斯替主义者来说，这自由并非仅仅是可以允许的，它还受到了某种形而上学旨趣的牵引。藉着对造物匠上帝及其主宰们统治秩序的有意冒犯，属灵人阻碍了他们的计划，从而为拯救工作做出了贡献。从蔑视的动机而言，这与该隐派（Cainites）和卡珀克雷特派（Carpocratians）的教导只有一步之遥；这两个诺斯替主义派别都认为，人有肯定性义务去履行每一种行为，不留下任何未做之事，不留下任何未实现之自由，从而使得自然得到其应得的，并且消耗自然的力量。只有这样，属灵人才能从轮回的循环中才能得到最终的解脱。由此，我们可以看出，诺斯替主义的纵欲主义有两个纬度：单纯的否定性纵欲和义务的肯定性纵欲。
    诺斯替主义的禁欲也有很多的蔑视成分。一般而言，禁欲主要服务于纯净或其他完善的目的；然而，诺斯替主义的禁欲却经常宣称要阻碍创造者的事业，甚至仅仅是通过拒绝使用其作品来困扰创造者，仿佛“一种形而上学的罢工”（语出约纳斯）76。所以，对于诺斯替主义者来说，禁欲更多的不是伦理学事务而是形而上学结盟的事物，这是由于其特殊的宇宙论和人类学所决定的。由于这特殊的宇宙论和人类学，禁欲和纵欲的共同基础就在于，不参与造物匠上帝及其主宰们的游戏。禁欲通过戒绝来拒斥同自然宇宙、物质世界的联盟，而纵欲凭借的则是过度。因此，运用的自由和不运用的自由都是同样的非宇宙主义的可能性表达。

    4，小结：诺斯替主义的宇宙论和人类学
    如上所述，关于诺斯替主义的宇宙论和人类学，我们可以得出如下结论：至高神圣者及其流溢而出的移涌组成神圣的领域——普累若麻；由于最小移涌“索菲亚”的缘故，这个神圣领域发生了危机，神圣的同一瓦解了；由于这个危机，原型拯救和神圣领域的下降同时进行着；下降的结果是造物匠上帝出现了，由于且藉着无知，造物匠上帝创造了数目固定的多重世界及其相应的主宰；除了人所居住的地球之外，这个多重世界一般有七重；在神圣领域和多重世界之间，乃是索菲亚存在的领域；这多重世界并非出于至高神圣者，而是出于造物匠上帝及其创造的主宰们，其创造的原则是无知，从而这多重世界并非希腊人所谓的充满和谐与秩序的宇宙，也非基督教上帝创造的好的世界而后堕落的充满罪的世界。
    至于居住于地球上的人，对于诺斯替主义者来说，分为属灵的人、属魂的人、属体的人；属体的人是不可救药的，属魂的人尚可教育和启蒙，属灵的人才是真正的人。对于属灵的人（即光明的种子和神圣的火花）来说，地球及其以外的七重天是囚禁他们的监狱，神圣领域才是他们真正的光明故乡。藉着“诺斯”，他们才能认识这个世界、认识自己、认识真正的超越上帝，从而在死后不断进行着灵的攀升，逐渐摆脱宇宙命运和规律（这是造物匠上帝及其主宰们借以统治宇宙的方式）的束缚和羁绊，获得最后的解放，回到真正的故乡。
    一般而言，人的拯救是诺斯替主义神话的最后一个主题，而且可以说是整个诺斯替主义神话体系最重要的一个主题。因为人的拯救这个主题，不仅仅涉及属灵人自身的拯救，而且还包括对整个宇宙系统的胜过和消解，从而成为分离之神圣者自身及其神圣领域的恢复同一的手段，即通常所谓的“上帝的自我拯救”。
    三，什么是诺斯替主义
    “诺斯替主义”是一个现代术语77，来源于希腊词gnosis和gnostikos（gnostics，即knower，拥有gnosis的人）。这三个词中，“诺斯替主义者”（Gnostics）的含义乍看起来比较清楚，因为它曾在基督教教父和新柏拉图主义者的著作大量出现，指的是一些自称拥有“诺斯”的个人及其派别。不过，“诺斯替主义者”究竟何意，依然取决于“诺斯”和“诺斯替主义”（尤其是后者）这两个词语的具体意思。在研究历史上，实际情况的是，学者们对于后两个词语的使用经历了不少指称的混乱和历史的变迁。
    1966年，在意大利的每西拿（Messian），来自全球各地的学者召开了一次关于诺斯替主义起源问题的学术会议。在会上，学者们认同了一份关于如何定义研究术语的协议78。在这份协议中，“诺斯”被宽泛地定义为“为精英特备的、关于神圣奥秘的知识”；“诺斯替主义”则被当作这样的一个定义，它指称的是公元二世纪的诺斯替主义体系这种独特历史现象，这个体系拥有一系列的连贯特征，“这些特征可以总结为如下的一个理念：人里面的神性火花，从神性领域而来，落到这命运的、生与死的世界，需要自我神性的对应者来唤醒，以便能够最终重新成为一体”。这些被定义的诺斯替主义的人类学特征来自于弗洛拉莫（Giovanni Filoramo）提供的资料。此外，他还提供了关于诺斯替主义之宇宙论特征的材料，即“关于神性下降的观念”，“纵使仅仅是间接地，神圣的外围（经常被称作“索菲亚”或恩诺亚）命定要陷入危机和生成之中，由此产生的世界不可能扭转神圣外围的危机和生成，因为这神圣外围必须恢复那神圣的火花或灵”，这是一种“一元论背景下的二元论观念”，神圣下降和重新成为一体的双重性恰恰说明了这一点79。
    奎斯培提供了相关协议的另外一些部分，可以与上面的说法相互印证。在这部分的协议中，诺斯替主义被定义为一种宗教，其神话表达了如下的主要教义：“未识的上帝不是这个世界的创造者（造物匠上帝或雅威[YHVH]；这个世界的产生出于错误，它是神圣者及其神圣领域下降和分裂的结果；人，也就是属灵的人，异在于这个自然世界，而属于神性世界，当听到启示之言时，他会认识到最深层的自我；恶的来源不是罪或过犯，而是无意识”。80
    结合以上的定义和本文的主旨，在笔者看来，“诺斯替主义”指称的是鼎盛期在公元二、三世纪的一种宗教，这种宗教独立于其他宗教之外，具有融合宗教（synthetic religion）的性质。所谓“融合”，意指诺斯替主义的来源和神话表达芜杂难清，来自犹太、伊朗、巴比伦和埃及等东方传统的因素不仅互相混合，而且与希腊观念以一种非常自由的形式混合81。如前所述，融合主义是诺斯替主义所处时代的潮流，这是东方贡献给希腊化文化最重要的东西，这种贡献主要不是在文学领域而是在宗教的领域。“但是，融合主义提供的仅是现象的表面而非实质。”82诺斯替主义这种来源上从而教义表达上的融合主义虽然实际上趋于遮蔽、但并未排除一种高度原创的思想的内在统一。诺斯替主义的教义表达大量采用了神话的形式83，这类神话体系实质上有着深刻的哲学和神学意涵，体现了诺斯替主义在宇宙论和人类学上的一种根本立场，并且与古典希腊思想和正统基督教信仰的立场形成了根本的对立。因而，诺斯替主义被当时的基督教教父和新柏拉图主义者分别视为基督教信仰和柏拉图哲学的异端，这是不足为怪的。
    在约纳斯看来，诺斯替主义神话体系不仅宏大，而且富于理性，这来自于诺斯替主义者所具有的强有力的诺斯替冲动（powerful Gnostic impulse）。这种冲动和由此构建起来的诺斯替主义的神话表达不仅是人类思想史上的重要标志之一，而且，其中内在统一的基本特征也定义了什么是诺斯和诺斯替主义，并且决定了同一名称下众说纷纭的各种借用体系（东方神话、巴比伦的天文学、伊朗的神学、犹太教等等）的分类。

    以下，根据诺斯替主义的神话体系和我们对诺斯替主义的定义，我们就来从宇宙论和人类学的角度看看诺斯替主义的基本特征，从而了解到底什么是诺斯替主义。
    1，二元论
    在诺斯替主义的诸多神话体系中，一种根本性的二元论趋向起着主导作用，并且统一着各种纷繁复杂的表达形式（不管是教义型的、还是诗歌型的或伦理型的）。这种二元论包括人和世界的对立、世界和上帝的对立。按照诺斯替主义的理论，在经验的层面上，人和世界的对立反映了上帝和世界的原初对立，而且前者来自于后者。当然，反过来的说法也是可以解释的：世界和上帝的对立这种超越性教义来自人和世界分裂的内在经验，也就是说，世界和上帝的对立反映了人的异化处境84。在这种三元结构中，人和上帝本质上是在一起的，并且同世界形成对立；但在实际上，人和上帝却又被世界所分开。其中，世界起着异化、分裂和阻碍的作用。
    诺斯替主义的神话体系的目标就是通过宇宙论（特别是宇宙起源论）的方式得出以上基本的对立关系，从而通过这样的谱系学指出人在宇宙中的位置（人类学），指出人如何获得最终拯救的解决之道。
    不过，二元论还不足以标示出诺斯替主义的特别之处。就西方思想史和宗教史而言，诺斯替主义的二元论主要受到了伊朗琐罗亚斯德教和柏拉图哲学的影响。
    在人类宗教史上，琐罗亚斯德教的二元论可能是最为有名的。其教义主张，善神和恶神的相互对立是原初性的，它们之间的斗争主宰了宇宙和人类的历史，直到最后善神藉着随从的协助战胜了恶神及其随从。按照鲁道夫的说法，这种二元论主要是伦理学取向的，因为它极大地强调了宗教和道德的态度和看法85。这种二元论对诺斯替主义的影响是非常深远的，特别是在摩尼和摩尼教那里。
    柏拉图的二元论则主要是哲学取向的，它不仅对于希腊思想，而且对于古代世界的思想史都有着巨大的影响。这种二元论认为，宇宙的组成有两部分：精神性的永恒的理念及其物质性的短暂的对应物，这个宇宙本身是神性的，从而也是善的。

    2，非宇宙主义
    与琐罗亚斯德教和柏拉图的二元论比较起来，诺斯替主义二元论的独特之处在于其中所蕴含的非宇宙主义。通过以上对诺斯替主义神话的描述和分析，通过对其中宇宙论和人类学的描述和分析，我们可以说，非宇宙主义（和反宇宙主义）才是诺斯替主义立场的真正基础，才真正标示了诺斯替主义二元论的独特之处。
    在诺斯替主义的宇宙论中，其非宇宙主义的立场体现得最清楚不过：这个物质世界及其创造者都是无知的从而是恶的，属于邪恶和黑暗的王国。首先，诺斯替主义物质等同于邪恶的基本观念，这是伊朗琐罗亚斯德教所没有的。至于反宇宙主义的二元论，则是与希腊思想和基督教信仰针锋相对的。正是由于这一点，对于诺斯替主义的宇宙论，自认为柏拉图哲学正宗的、新柏拉图主义的代表普罗提洛的反应非常激烈。对于普罗提洛来说，“毋庸置疑的是，宇宙是美的，是有形体者中最完善的”86。为此，其《九章集》专门有一章用来回应诺斯替主义的宇宙论以及由此而来的人类学和伦理学。同样地，基督教的教父们非常反感诺斯替主义宇宙论的造物匠上帝之说，十分厌恶他们对《旧约》的宇宙论和人类学解读。
    按照我们现代人的理解，特别是经历了存在主义运动之后，诺斯替主义的非宇宙主义包含了虚无主义的种子：神圣超越的极端主义蕴含了虚无主义。作为完全的他者、异在者和未识者，诺斯替主义的上帝在其概念中更多的是否定而不是肯定。在人和其周围各种实在的关系中，这隐蔽的上帝是否定性的；没有律法出自于这上帝，不管是对自然的，还是对（作为自然秩序一部分的）人类行为的。上帝与世界的唯一关系就是否定性的，要从这世界中拯救出什么。从这些前提出发，很自然地，即使并非不可避免地，就可以得出反律法主义和对世界命运的反抗。
    3，神圣者及其神圣领域同一的一元论
    不过，我们不要忘了，神圣超越的至高上帝不仅仅是对这个世界及其命运和律法的否定，它更是诺斯替主义神话所描述的最终归宿。世界和创造它的造物匠上帝及其主宰要被胜过，被拯救的属灵人要回归它的光明故乡，神圣者及其神圣领域要恢复先前的同一。这神圣者及其神圣领域的同一才是诺斯替主义神话的根源和最终目的，才是诺斯替主义的宇宙论和人类学的根源和最终目的，才是诺斯替主义的二元论和非宇宙主义的根源和最终目的。
    以上，从诺斯替主义神话体系的宇宙论和人类学，我们得出了诺斯替主义的三个基本特征。87从这些特征，我们可以看出诺斯替主义对世界、人的独特看法。正是这三个基本特征，尤其是其中的非宇宙主义，诺斯替主义才得以独立于希腊思想和基督教信仰，成为当时一种重要的思潮和运动。
    正是藉着约纳斯和鲁道夫的研究，从宇宙论和人类学的观察角度，本文力图构建诺斯替主义的基本神话体系，主要涉及的问题有：神圣者及其神圣领域，神圣领域的危机和下降，造物匠上帝及其主宰们的出现，世界的产生和人的本性，人的拯救及其伦理生活，神圣者及其神圣领域的恢复同一。在此基础上，笔者得出了什么是诺斯替主义的基本结论，进而指出了诺斯替主义的三个基本特征：二元论、非宇宙主义和神圣者及其神圣领域同一的一元论。
    读者可能已经注意到，在讨论诺斯替主义的三个基本特征时，笔者并未顾及秘传和精英主义也是诺斯替主义基本特征的说法88。其主要原因在于，“秘传”和精英主义并不是诺斯替主义神话体系关心的主要问题，而且并未触及诺斯替主义的根本立场。在笔者看来，秘传和精英主义以及随之而来的某种末世论冲动是希腊化-罗马时代的时代特征。在诺斯替主义者那里，“秘传”主要有两个方面：1，神话或启示得自神圣领域使者的秘传89；2，这神话或启示的传承是秘传的，若想领受和继续传承，非得寓意（灵意）理解不可，不过这只是属灵人的事情90。至于精英主义，从诺斯替主义的人类学看来，主要指的是属灵人的在世态度和具体行为。本文谈及诺斯替主义的伦理态度时，大概涉及了这个问题，即，与世界之主及其所统治大众的不同和不合作。
    谈论诺斯替主义者的秘传和精英主义，还是要回到他们独特的宇宙论和人类学，即二元论、非宇宙主义和神圣者及其神圣领域同一的一元论，因为这些体现了诺斯替主义的根本价值立场，体现了诺斯替主义区别于希腊思想和基督教信仰的根本所在。至于诺斯替主义者的社会和政治生活，由于材料的缺乏，笔者不敢随着己意作出想象，更不敢由此来重新构造和理解诺斯替主义的宇宙论和人类学。

    另外，本文并未详细讨论“诺斯”的基本含义及其在诺斯替主义中的特殊意味，只是在讨论诺斯替主义神话中的末世论和拯救论时有所涉及。在这里，我们想做一下大略的总结，以此作为文章的结尾。
    对于早期基督教作家（主要指使徒和教父）来说，诺斯是描述与正统信仰实践不相一致的各种社会团体（教派或学派）的概括性名称。他们进而把这种个人或派别称为“诺斯替主义者”，并写下了大量文字进行反驳。《新约》中最早提及“诺斯”一词和相关现象的是使徒保罗的《提摩太前书》6：20-2191。
    就希腊文原义而言，“知识”这个词本身并没有说明知识的对象是什么，也没有说明认识者如何获取知识和为什么要获取知识。一般认为，知识所关涉的乃是理性的对象，而获取知识的手段则是人的自然理性；按照柏拉图主义的理解，这样的知识是与意见（doxa，belief）相对而言的，是达致真理的必由之路。然而，作为“知识”的诺斯，明确地指向某个对象，强调认识的行为甚于知识本身，并且带有明显的宗教性或超自然意味，所指向的对象是我们如今称之为信仰而不是理性的对象。92在这一点上，诺斯替主义和基督教《圣经》正典的立场大致是一样的，只是其所处的具体思索框架和所指向的具体内容是不一致的。
    在诺斯替主义者看来，诺斯关乎的首先不是理性及其对象，而是上帝，这上帝不是世界的创造者，而是超越的、未曾认识的和不可认识的（就人的自然理性而言）至高神圣者。关于至高神圣者的诺斯有如下内容：属于神圣者及其神圣领域的一切（包括神圣领域的秩序和历史）、和由此神圣领域而来的一切（包括人和世界的历史与拯救）。而且，认识者和上帝之间的关系是相互的，其中包括上帝主动的自我泄漏或启示。就此意义而言，上帝根本就不是客体，而是主动的主体。
    显然，诺斯不同于希腊哲学的作为理性认知的知识，不同于基督教神学的来自信仰的属灵知识。一方面，诺斯与启示紧密关联，对所启示真理的领受或者通过神圣和神秘的经验，或者通过内在的光照，而不是通过理性的论证和理论。另一方面，因为与拯救的秘密相关联，诺斯就不仅仅是关于某些事情的理论性信息，而且作为人类和世界处境的一种改变，在拯救的实施中履行着一定的功能。因此，诺斯非同寻常地具有实践的一面，诺斯不仅仅是拯救的手段，更是拯救的目的，即重新恢复神圣者及其神圣领域的同一。

    主要参考书目
    Filoramo，Giovanni，A History of Gnosticism，trans. from the Italian by Anthony Alcock，Oxford：Basil Blackwell，1990

    格鲁特斯（Douglas Groothuis） 著，金璿、郭秀娟 译，《新纪元的迷思：耶稣是谁？》（Revealing The New Age Jesus: Challenges to Orthodox Views of Christ），台北：校园书房出版社，1997年

    Jonas，Hans，Gnostic Religion：The Message of the Alien God and the Beginnings of Christianity，second, revised and enlarged edition，Boston：Beacon Press，1963

    Layton，Bentley，The Gnostic Scriptures，Garden City，New York：Doubleday & Company, INC.，1987

    刘小枫 编，《灵知主义及其现代性谋杀》，朱雁冰、李秋零、吴增定 等译，香港：道风书社，2001年

    Robison J. M.，(general editor)，The Nag Hammadi Library in English，third，completely revise edition，Leiden，Netherlands：E. J. Brill/Harper & Row , Publishers, San Francisco，1988
    （已有部分中译，罗宾逊 史密夫 编，杨克勤 译，《灵知派经书》（卷上），香港：汉语基督教文化研究所，2000年）

    Rudolph, Kurt，Gnosis：The Nature and History of Gnosticism，translation ed. by R. McL. Wilson from the German of the second, revised and expanded edition (1980)，New York：HarperSanFrancisco, 1987

    章雪富，《基督教的柏拉图主义：亚历山大里亚学派的逻各斯基督论》，当代中国哲学丛书，上海：上海人民出版社，2001年

    附录：关于诺斯替主义的研究书目（初稿）93
    1，基本文献
    Barnstone，Willis，（editor），The Other Bible，New York：Harper & Row，Publishers，1984
    Layton，Bentley，The Gnostic Scriptures，Garden City，New York：Doubleday & Company, INC.，1987
    Plotinus，Enneads II. 9，in Plotinus: in seven volumes，trans. by A. H. Armstrong，London: William Heinemann Ltd., 1979
    ——，II.9，The Enneads，trans. by Stephen MacKenna，abridged by John Dillon，Penguin Books，1991
    Robison J. M.，(general editor)，The Nag Hammadi Library in English， third，completely revise edition，Leiden，Netherlands：E. J. Brill/Harper & Row , Publishers, San Francisco，1988
    罗宾逊 史密夫 编，杨克勤 译，《灵知派经书》（卷上），香港：汉语基督教文化研究所，2000年
    http://www.gnosis.org/

    2，研究专著
    Dart，John，The Jesus of Heresy and History: the discovery and meaning of the Nag Hammadi Gnostic Library，revised and expanded edition of The Laughing Savior: The Discovery and Meaning of the Nag Hammadi Gnostic Library （1976）, Leiden，Netherlands：E. J. Brill/Harper & Row , Publishers, San Francisco，1988

    Filoramo，Giovanni，A History of Gnosticism，trans. from the Italian by Anthony Alcock，Oxford：Basil Blackwell，1990

    Grant, R. M., Gnosticism and Early Christianity, revised edition，New York Harper & Row，Publishers，1966
    格鲁特斯（Douglas Groothuis） 著，金璿、郭秀娟 译，《新纪元的迷思：耶稣是谁？》（Revealing The New Age Jesus: Challenges to Orthodox Views of Christ），台北：校园书房出版社，1997年
    Hanratty，Gerald，Studies in Gnosticism and in the Philosophy of Religion，Portland，OR：Four Courts Press，1997
    Harnack，Adolf von，Marcion: the gospel of the alien God，trans. from the German by John E. Steely and Lyle D. Bierma，Durham，North Carolina：The Labyrinth Press，1990
    Jonas，Hans，Gnostic Religion：the message of the alien God and the beginnings of Christianity，second, revised and enlarged edition，Boston：Beacon Press，1963
    Marcovich，Miroslavich，Studies in Graeco-Roman Religions and Gnosticism，Leiden：E. J. Brill，1988
    Pagels, Elanine，The Gnostic Gospels, New York：Random House，1979
    ——，Adam, Eve and the Serpent，New York：Random House，1988
    ——，The Origin of Satan，New York：Random House，1995
    Pétirement，Simone，A Separate God: the Christian origins of Gnosticism，trans. by Carol Harrison，New York：HarperSanFrancisco，1990
    Rudolph, Kurt，Gnosis：the nature and history of Gnosticism，translation ed. by R. McL. Wilson from the German of the second, revised and expanded edition (1980)，New York：HarperSanFrancisco, 1987

    Shepherd，Kevin，From to Oppression to Freedom: a study of the Kaivani Gnostics，Cambridge: Anthropographia Publications，1984

    3，研究论文（包括论文集）
    Arendzen，J. P.，“Gnosticism”, in The Catholic Encyclopedia, New York: Robert Appleton Company, 1909，Vol. VI，pp.592-602
    Berman，Morris，Coming to our senses: body and spirit in the hidden history of the West，New York：Simon and Schuster，1989
    Broek，Roelof van den，and Hanegraaff，Wouter J.（editor），Gnosis and Hermeticism，Albany，NY: State University of New York Press，1998
    Culianu，Ioan Petru，“Gnosticism: Gnosticism from to the Middle Ages to the Present”，in The Encyclopedia of Religion，ed. in chief by Mircea Eliade，New York: Macmillan Publishing Company，1987，Vol. 5，pp.574-578
    Filoramo，G.，“Gnosis-Gnosticism”，in Encyclopedia of the Early Church，ed. by Angelo Di Berardino，tran. from the Italian by Adrian Walford，Cambridge，Britain: James Clarke & Co. Ltd.，1992，Vol. 1，pp.352-354
    Grant，R. M.，“Gnosticism”，in The Interpreter’s Dictionary of Bible：an illustrated encyclopedia，Nashville：Abingdon Press，1991，Vol. 2，pp.404-406
    Helmer，Eric C.，“Gnosis and Early Mysticism”，Reader’s Guide to Judaism，ed. by Michael Terry，Chicago?London：Fitzroy Dearborn Publishers，2000，pp.212-214
    Jonas，Hans，“Gnosticism”,in The Encyclopedia of Philosophy, Paul Edwards （editor in chief），New York: Macmillan Publishing Co.，1967，Vol. 3，pp.336-342
    Nagel Peter，“Gnosis, Gnosticism”，in The Encyclopedia of Christianity，trans. from the German，Brill：Wim. B. Eerdmans Publishing Company，2001，Vol. 2，pp.417-421
    Pearson，Birger A.，“Gnosticism”，in Encyclopedia of the Dead Sea Scrolls，ed. in chief by Lawrence H. Schiffman and Jamse C. VanderKam，New York：Oxford University Press，2000，Vol. 1，pp.313-317
    Perkins，Pheme，“Gnosticism: Gnosticism as a Christian Heresy”，in The Encyclopedia of Religion，ed. in chief by Mircea Eliade，New York: Macmillan Publishing Company，1987，Vol. 5，pp.578-580
    ——，“Gnosticism”，in Encyclopedia of Early Christianity，second edition，ed. by Everett Ferguson，New York & London：Garland Publishing, Inc.，1997，Vol. 1，pp.465-470
    Quispel，Gilles，“Gnosticism: Gnosticism from Its Origin to the Middle Ages”，in The Encyclopedia of Religion，ed. in chief by Mircea Eliade，New York: Macmillan Publishing Company，1987，Vol. 5，pp.566-574
    ——，“Gnosis”，in The Coptic Encyclopedia，ed. in chief by Aziz S. Atiya，New York：Macmillan Publishing Company，1991，Vol. 4，pp.1147-1148
    ——，“Gnosticism”，in The Coptic Encyclopedia，ed. in chief by Aziz S. Atiya，New York：Macmillan Publishing Company，1991，Vol. 4，pp.1148-1151
    Rae G. W. Mac，“Christian Gnosis”，in New Catholic Encyclopedia, Washington, D．Ｃ．：The Catholic University of American, 1967，Vol. VI，pp.522-523
    ——，“Gnosticism”,in New Catholic Encyclopedia, Washington, D．Ｃ．：The Catholic University of American, 1967，Vol. VI，pp.523-528
    Rahner，Karl, “Gnosis”，in Encyclopedia of Theology: A Concise Sacramentum Mundi, ed. by Karl Rahner, Burn and Oates, paperback edition first published，1993，pp.552-553
    Renwick， A. M. and Lasor，W. S.，“Gnosticism”，in The International Standard Bible Encyclopedia，Geoffrey W. Bromiley （ge；neral editor），Grand Rapids, Michigan: William B. Eerdmans Publishing Company，fully revised，1982，Vol. 2，pp.484-490
    Rudolph，Kurt，“Gnosticism”，in The Anchor Bible Dictionary，David Noel Freedman （editor in chief），New York: Doubleday，1992，Vol. 2，pp.1033-1040
    Scholer，D. M.，“Gnosis, Gnosticism”，in Dictionary of the Later New Testament & Its Development，Ralph P. Martin and Peter H. Davids（editors），Downers Grove，Illinois：InterVarsity Press，1997
    Schubert，K.，“Jewish Gnosticism”，in New Catholic Encyclopedia, Washington, D．Ｃ．：The Catholic University of American, 1967，Vol. VI，pp.528-533
    Voegelin，Eric，“Science, Politics, and Gnosticism: Two Essays”，in Modernity Without Restraint: the political religions, the new science of politics, and science, politics and Gnosticism，ed. and intro. by Manfred Henningsen，the collected works of Eric Voegelin，vol. 5，Columbia: University of Missouri Press，2000，pp. 247-313，
    ——，“Marx: The Genesis of Gnostic Socialism”, in From Enlightenment to Revolution，ed. by John H. Hallowell，Durham, N.C.：Duke University Press，1975，pp.272-302
    Wilson，Robert McL.，“Gnosticism”，in The Oxford Company to the Bible，ed. by Bruce M. Metzger and Michael D. Coogan，New York：Oxford University，1993，pp.255-256
    刘小枫 编，《灵知主义及其现代性谋杀》，朱雁冰、李秋零、吴增定 等译，香港：道风书社，2001年
    张新樟，“《那戈?玛第文集》的发现及其意义”，《宗教与文化：早期基督教与教父哲学研究》，第4辑，陈村富 主编，北京：东方出版社，2001年

    4，相关著作
    Angus，S.，The Environment of Early Christianity，New York，Charles Scribner’s Sons，1924
    ——，The Mystery-Religions and Christianity: a study in the religious background of early Christianity, New York: Charles Scribner’s Sons, 1928
    Baur，Ferdinand Christian，The Church History of the First Three Centuries （two volumes），third edition，trans. from the German by Allan Menzies，London: Williams and Norgate，1879
    Baur，Walter，Orthodoxy and Heresy in Earliest Christianity，trans. from second German edition by a team from the Philadelphia Seminar on Christian Origins，Mifflintown，PA：Sigler Press，1971
    Bettenson，Henry（editor and translator），The Early Christian Fathers：a selection from the writings of the Fathers from St. Clement of Rome to St. Athanasius，Oxford：Oxford University Press，1987
    ——，The Later Christian Fathers：a selection from the writings of the Fathers from St.Cyril of Jerusalem to St. Leo the Great，Oxford：Oxford University Press，1989
    Bigg，Charles，The Christian Platonists of Alexandria: being the Bampton lectures of the year 1886，Oxford: Clarendon Press，1913
    Blumenberg，Hans，The Genesis of the Copernican World，trans. from the German by Robert M. Wallace，Cambridge, MA: The MIT Press，1987
    Bultmann，Rudolf，Theology of the New Testament（complete in one volume），trans. by Kendrick Grobel，New York: Charles Scribner’s Sons, 1955
    ——，Primitive Christianity in Its Contemporary Setting，trans. by R. H. Fuller，London: Thames and Hudson，1956
    ——，Jesus Christ and Mythology，New York: Charles Scribner’s Sons，1958
    ——，The Gospel of John: a commentary，trans. by G. R. Beasley-Murray，R. W. N. Hoare and J. K. Riches，Philadelphia: The Westminster Press，1976
    ——，New Testament and Mythology：and other basic writings，selected，edited and translated by Schubert M. Ogden，Philadelphia：Fortress Press，1989
    Charles R. H.，Eschatology：the doctrine of a future life in Israel, Judaism and Christianity，New York：Schocken Books，1963
    Cooper Irving S.，Theosophy Simplified，Wheaton: The Theosophical Publishing House，1979
    Dodds E. R.，Pagan and Christian in an Age of Anxiety: some aspects of religious experience from Marcus Aurelius to Constantine，New York: W. W. Norton & Company，1970
    Dunn，James D. G.，The Theology of Paul the Apostle, Grand Rapids，Michigan：William B. Eerdman Publishing Company, 1998
    Eusebius，The History of the Church from Christ to Constantine，New York University Press，1966
    Fuller，Reginald H. and Perkins，Pheme，Who is This Christ: gospel Christology and contemporary faith，Philadelphia：Fortress Press，1989
    Glick G. Wayne，The Reality of Christianity：a study of Adolf von Harnack as Historian and Theologian，New York：Harper & Row，Publishers，1967
    Grant，Robert M.，A Historical Introduction to the New Testament，New York: A Touchstone Book，1972
    ——，Eusebius as Church Historian，Oxford: Clarendon Press，1980
    Harnack，Adolf von，The Origin of the New Testament and the most important consequences of the new creation，trans. by J. R. Wilkinson，New York：The MacMillan Company，1925
    Jonas，Hans，The Phenomenon of Life：toward a philosophical biology，Chicago：The University of Chicago Press，1966
    Koester，Helmut，Introduction to the New Testament，Volume I: History, Culture and Religion of the Hellenistic Age， Volume II: History and Literature of Early Christianity, trans. form the German, New York: Waler de Gruyter，1987
    Latourette，Kenneth Scott，A History of Christianity, Volume I: to A. D. 1500，New York: HarperSanFrancisco，1975
    Lietzmann，Hans，A History of the Early Church（two volumes in one），Volume I: The Beginnings of the Christian Church，Volume II: The Founding of the Church Universal，trans. by Bertram Lee Woolf，Cleveland，Ohio:
    A Meridian Book，1953
    Lubac，Henri de，The Drama of Atheist Humanism，San Francisco：Ignatius Press，trans. from the French by Anne Englund Nash etc.，1995
    McGrath，Alister E.，“history of religions school”，in The Blackwell Encyclopedia of Modern Christian Thought，ed. by Alister E. McGrath，1999
    Nigg，Walter，The Heretics，edited and translated from the German by Richard and Clara Winston，New York: Alfred ?A ?Knopf，1962
    Pelikan，Jaroslav，The Christian Tradition: a history of the Development of Doctrine, Volume I: The Emergence of the Catholic Tradition （100-600），Chicago: The University of Chicago Press，1971；Volume II: The Spirit of Eastern Christendom（600-1700），Chicago: The University of Chicago Press，1974
    Sandoz，Ellis，The Voegelinian Revolution：A Biographical Introduction，second edition，2000
    Scholem，Gershom G.，Origin of the Kabbalah，ed. by R. J. Zwi Werblowsky，trans. from the German by Allan Arkush，The Jewish Publishing Society，Princeton University Press，1987
    伯克富 著，《基督教教义史》，赵中辉 译，北京：宗教文化出版社，2000年（原名为《改革宗教义神学的历史部分》）
    加斯特（Gaster, Theodore H.）英译，《死海古卷》（The Dead Sea Scriptures），王神萌 汉译，曹兴治 莫如喜 校，北京：商务印书馆，1995年
    凯利（Kelly, John Norman Davidson）著，《早期基督教教义史》，康来昌 译，台北：中华福音神学院出版社，1992年
    兰德曼 著，张乐天 译，《哲学人类学》（Philosophical Anthropology），上海：上海译文出版社，1988年
    林荣洪 著，《基督教神学发展史（一）：初期教会》，香港：宣道出版社，第二版，1995年。
    穆尔（Moore, George Foot） 著，《基督教简史》，郭舜平 等译，北京：商务印书馆，1996年
    莫里斯 著，《宗教人类学》，周国黎 译，北京：今日中国出版社，1992年
    黑格尔（Hegel, G. W. F.）著，《哲学史讲演录》第三卷，贺麟 王太庆 方书春 译，北京：商务印书馆，1997年
    索伦（Scholem, Gershom G.） 著，《犹太教神秘主义主流》（Major Trends in Jewish Mysticism），涂笑非 译，宗教与世界丛书，何光沪 主编，成都：四川人民出版社，2000年
    唐崇荣神学讲座，共十五本，台北：中福出版有限公司
    蒂利希（Tillich，Paul） 著，《基督教思想史》（A History of Christian Thought），尹大贻 译，香港：汉语基督教文化研究所，2000年
    许志伟，《基督教神学思想导论》，北京：中国社会科学出版社，2001年
    王晓朝，《基督教与帝国文化：关于希腊罗马护教论与中国护教论的比较研究》，北京：东方出版社，1997年
    ——（主编），《信仰与理性：古代基督教教父思想家评传》，北京：东方出版社，2001年
    文德尔班（Windelband, Wilhelm）著，《哲学史教程：特别关于哲学问题和哲学概念的形成和发展》(上卷)，罗达仁 译，北京：商务印书馆，1997年
    沃尔克（Williston Walker）著，《基督教会史》，孙善玲、段琦、朱代强 译，北京：中国社会科学出版社，1991年
    杨适，《爱比克泰德》，世界哲学家丛书，傅伟勋 韦政通 主编，台北：东大图书公司，2000年
    ——，关于杨克勤两部著作（《哥林多前书第八及第十章中的修辞互动》和《跨文化修辞诠释学初探》）的书评（原文无标题），香港：《建道学刊》1996年7月，第六期
    尹大贻 著，《基督教哲学》，成都：四川人民出版社，1987年
    张久宣 译，《圣经后典》，北京：商务印书馆，1996年
    张荣，《神圣的呼唤：奥古斯丁的宗教人类学研究》，石家庄：河北教育出版社，1999年
    章雪富，《基督教的柏拉图主义：亚历山大里亚学派的逻各斯基督论》，当代中国哲学丛书，上海：上海人民出版社，2001年
    赵敦华，《基督教哲学1500年》，北京：人民出版社，1995年

    5，相关工具书（其他英文工具书见3，研究论文（包括论文集））
    Bromiley，Geoffrey W.（editor and translator），Theological Dictionary of the New Testament（abridged in one volume），William B. Eerdmans Publishing Company，1985
    《中国大百科全书》，北京：中国大百科全书出版社，1988年
    中文《圣经》及其注释本（国际版、灵修版、启导本）（略去出版者和出版地）
    《宗教词典》，任继愈 主编，上海：上海辞书出版社，1981年
    1 或译为“诺斯底主义”，本文采取“诺斯替主义”的译法。
    近来，刘小枫等人主张，把“诺斯替主义”翻译为“灵知主义”、把“诺斯”翻译为“灵知”（“灵知主义：从马克安到科耶夫”，《灵知主义及其现代性谋杀》，页7-67）。笔者对此持保留意见，本文会稍微涉及这个问题。
    不过，这种译法并非刘小枫等人的独创。在汉语学界，前人早已提出过类似建议，这方面的例子可谓不胜枚举。比如：赵敦华老师曾提及“灵知论”和“唯知论”两种译法，但，“为避免与其他被称作唯灵论的思想混淆，我们这里采取音译的名称”——“诺斯替主义”，参《基督教哲学1500年》，页77-78；林荣洪把“诺斯”译成“灵知”，参“诺斯底主义”，《基督教神学发展史（一）：初期教会》，页49－60；另外，还有所谓“灵智”的译法，参何光（“基督教异端派别”，《中国大百科全书?宗教》，页181）陈泽民、张贤勇（《世界十大宗教》第十二章，黄心川 主编，北京：东方出版社，1988年9月第一版，1991年2月第四次印刷，页280页），他们均把“基督教诺斯替派”另称之为“灵智派”；在采取音译的同时，《早期基督教教义史》（凯利 著，“第六节 灵智之路”，页15-19）的译者康来昌把“诺斯替主义”译为“灵智主义”。
    2 对基督教而言，就是如何处理信仰（神圣）和现实世界（世俗）的关系问题，比如，与犹太教思想和古希腊哲学的关系、与罗马帝国和当时各种社会阶层的关系、与当时各项制度的关系，这些大概可以说是基督教在当时所面临“现代化” 问题的主要内容。
    3 体现于《圣经》正典的基督教宇宙论并不发达，主要散见于《创世记》、《约伯记》、《诗篇》、《箴言》、《约翰福音》、《罗马书》、《以弗所书》和《启示录》。在基督教的系统神学里，宇宙论谈得也不多，一般隶属于上帝论（创造论）、人论（罪论）和基督论这些主题。
    4 有学者称之为“今天西方文明的真正的古代之源”，参章雪富，《基督教的柏拉图主义：亚历山大里亚学派的逻各斯基督论》，页29。
    5 笔者本科学位论文考察的对象就是斯多亚派，当时的主旨是：从自然哲学（包括宇宙论和人类学）的角度看斯多亚派的自然观。
    6 参刘小枫，“编者前言”，《灵知主义及其现代性谋杀》，页1；Gerald Hanratty，Studies in Gnosticism and in the Philosophy of Religion，此书具体讨论了黑格尔、薇依、荣格、爱克哈特（Meister Eckhart）、马塞尔、海德格尔和诺斯替主义的关系。
    7 关于这个问题，格鲁特斯（Douglas Groothuis）从基督教的立场给出了精彩的回应。详参格鲁特斯著，金璿、郭秀娟 译，《新纪元的迷思：耶稣是谁？》（Revealing The New Age Jesus: Challenges to Orthodox Views of Christ）。本书是笔者阅读诺斯替主义相关文献的第一步。
    8 参刘小枫，“编者前言”，《灵知主义及其现代性谋杀》，页1-5。
    9 参Eric Voegelin，“Science, Politics, and Gnosticism: Two Essays”，in Modernity Without Restraint: the political religions, the new science of politics, and science, politics and Gnosticism，pp. 247-313； “Marx: The Genesis of Gnostic Socialism”, in From Enlightenment to Revolution，pp.272-302。
    10 贝尔等著，《资本主义文化矛盾》，赵一凡等译，北京：三联书店，1992年，页99；转引自张新樟，“‘诺斯’与拯救：论诺斯替主义的精神渊源及其神秘主义本质”，《灵知主义及其现代性谋杀》，页72。
    11 这是约纳斯的用法，他还有“基本异象/看见”（basic vision）的类似说法。鲁道夫也有类似的概括：“中心神话”（the central myth）或者“中心观念”（the central idea）。参Gnosis：the nature and history of Gnosticism，页57以下。文中，在继承约纳斯研究成果的基础上，鲁道夫主要梳理了如下诺斯替主义观念：二元论、宇宙论、救赎论、末世论。
    12 国学大师王国维有过类似的说法。
    13 教父们的主要指控是，诺斯替主义来自希腊化的哲学(尤其是柏拉图主义的哲学),极大地扭曲了基督教的真理。参Hans Jonas，The Gnostic Religion：the message of the alien God and the beginnings of Christianity，pp. xiv-xv。这种把诺斯替主义当作基督教异端或偏离的观点在诺斯替主义研究史上颇有影响，直到最近依然十分流行。
    14 参Kurt Rudolf， “Gnosticism”，in The Anchor Bible Dictionary，Vol. 2，页1034。
    15 关于基督教早期教会史上的正统与异端问题，不在本文的讨论范围之内。不过，笔者基本上赞同瓦尔特?鲍威尔（Walter Baur）的如下观点：在早期自称为基督徒的诸多团体中，所谓“异端”并不是所谓“正统”的偏离，究竟谁是异端、谁是正统，乃是教会历史演变的结果。参Walter Baur，Orthodoxy and Heresy in Earliest Christianity。
    16 参章雪富，《基督教的柏拉图主义：亚历山大里亚学派的逻各斯基督论》，页125-126。
    17 这场论战集中发生于388-405年，另外两次重要的论战是针对多纳图主义者（Donatists）的教会论（394-411年）和佩拉纠主义者（Pelagianists）的自由意志论（412-430年）。
    18 并非那位作为政治学家和法学家的卡尔?施密特（1888-1985年）。
    19 据奎斯培（Gilles Quispel），青年歌德读过这本书，并且由此构建过自己的诺斯替主义体系。在《浮士德》的结尾，有这样一个意象：“永恒的女性”引导人类上升，这正是对诺斯替主义神话中“索菲亚”（Sophia）的一种诠释。参奎斯培，“Gnosticism: Gnosticism from Its Origin to the Middle Ages”，in The Encyclopedia of Religion，Vol. 5，页574。
    20 对比而言，按照哈纳克的说法，正统的基督教就是“缓慢的希腊化”（the chronic Hellenization of Christianity）。有趣的是，“希腊化”（Hellenization）一词也可解作“世俗化”（secularization）和“理性化”（rationalization）。要是在今天的语境下，大概也可以解作“现代化”（modernization）吧。
    按照伯克富的说法，为一些学者所忽视的是，哈纳克的这种看法有着其学派的背景，特别是其学派对于教义史的看法。哈纳克所属的里奇尔学派（Ritschlian School）的主要目的就是：将所有的形而上学从神学中驱除出去。在哈纳克看来，早期教会的教义试图迎合希腊化知识分子，将“智慧”的希腊哲学渗入“愚拙”的福音信息中（参《哥林多前书》第一至二章），这是一种极大的错误。后期教会也有同样的错误。所以，哈纳克认为，教会的教义史完全是一种错误的过程。参《基督教教义史》，伯克富 著，页5。另参刘小枫，“灵知主义：从马克安到科耶夫”，《灵知主义及其现代性谋杀》，页16-17。
    21 除了哈纳克的神学家身份以外，这还跟当时思想界的学术背景有关。按照沃格林的说法，19世纪（特别是后期）的欧洲还没有概念工具来理解时代的惊涛骇浪，有的只是关于基督教教会和教派的学术研究，而没有关于非基督教的科学研究，尽管当时基督教民族国家的欧洲正处于崩溃的过程之中。参Eric Voegelin，“Science, Politics, and Gnosticism: Two Essays”，页252。
    约纳斯认为这种解释进路考虑了当时时代的特点和可能性，大概也有此意。参The Gnostic Religion，pp. xiv-xv。
    此外，鲍威尔的里程碑式作品已有这种方法的萌芽。
    22 如今在汉语学界名声大作的特洛尔奇（Ernst Troeltsch）也是这个学派的代表，并且被当作该学派贡献出的系统神学家。其他的重要学者还有，研究新约末世论和历史的专家魏斯（Johannes Weiss）和乌雷德（William Wrede）。
    23 Gilles Quispel，“Gnosticism: Gnosticism from Its Origin to the Middle Ages”，in The Encyclopedia of Religion，Vol. 5，p.574.
    24 据说，他是海德格尔最著名和最优秀的两位犹太学生之一。另一位就是如今在汉语学界大名鼎鼎的汉娜?阿伦特（Hannah Arendt）。
    25 主要有德文著作《诺斯与古代晚期精神》（Gnosis und sp?tantiker Geist，计划出三卷，笔者只知其在1934年和1954年分别出版了第一卷和第二卷）和权威的概览性英文著作《诺斯替宗教：异在上帝的信息和基督教的开端》（The Gnostic Religion：the message of the alien God and the beginnings of Christianity）。
    26 详参约纳斯，“Epilogue: Gnosticism, Existentialism, and Nihilism”，in The Gnostic Religion。该文有成官泯博士的中译，“灵知主义、存在主义、虚无主义”（陈建洪 校），《灵知主义及其现代性谋杀》，页187-211。
    27 参Hans Jonas，The Gnostic Religion，p. xv。
    28 参Quispel，“Gnosticism: Gnosticism from its origin to the Middle Ages”，in The Encyclopedia of Religion， Vol. 5，页574。
    29 关于这个主题，浙江大学哲学系研究诺斯替主义多年的张新樟先生，根据佩格尔丝（Elaine Pagels）和罗宾逊（J. M. Robinson）的介绍29，于去年年底发表了“《那戈?玛第文集》的发现及其意义”一文。参《宗教与文化：早期基督教与教父哲学研究》，页268-299。
    所以，在张文的基础上，本节主要涉及的是一些最为重要的而需要强调的内容、以及张文所未曾提及的重要信息。张文的主要内容有：1，文集的发现及其出版、2，抄本的情况及其内容、3，文集埋藏的历史背景及资料的重要价值、4，文集所体现的精神、5，文集精神与基督教之比较、6，文集发现的意义。前三个问题，张文已经说得很清晰，笔者不再赘言。后三个方面，张文着重的主要是诺斯替主义与基督教的关系问题，至于与其它宗教的关系，虽然稍微提及，比如犹太教、佛教（或印度因素，页295），但是十分重要；不过，对诺斯替主义与新柏拉图主义的关系问题交待得不太清楚，似乎只提到波菲利（Porphyry，页287-288），而没有提到普罗提诺；而且，张文似乎认为诺斯替主义是古希腊哲学的继续（页290），这种对诺斯替主义与希腊哲学关系问题的说法有待商榷。作者的这种说法在其另一篇论文得到重复和强调，参张新樟，“‘诺斯’与拯救：论诺斯替主义的精神渊源及其神秘主义本质”，《灵知主义及其现代性谋杀》，页78。
    30 转引自张新樟，“《那戈?玛第文集》的发现及其意义”，页272。
    31 A. M. Renwick and W. S. Lasor，“Gnosticism”，in The International Standard Bible Encyclopedia， Vol. 2.
    32 详参Birger A. Pearson，“Gnosticism”，in Encyclopedia of the Dead Sea Scrolls，Vol. 1，页314-316。
    33 除了佩格尔丝、罗宾逊和鲁道夫的介绍，经常被提及的介绍还有《洛杉矶时报》新闻记者兼新约学者John Dart的The Jesus of Heresy and History: The Discovery and Meaning of the Nag Hammadi Gnostic Library。本书由作者改编自他早先的著作The Laughing Savior: The Discovery and Meaning of the Nag Hammadi Gnostic Library （1976年），以配合The Nag Hammadi Library in English第三版的出版。
    34 按照佩格尔丝的说法，“我们终于有机会，以第一手资料来认识基督教最早的异端；第一次，异议人士能为自己说话”，The Gnostic Gospels，页35。转引自格鲁特斯，《新纪元的迷思：耶稣是谁？》，页86。
    35 掌握科普特文的学者不多，大概也是《那戈?玛第文集》少为人所知的原因吧。
    36 中译文参“附录：托勒密的体系”，《“诺斯”与拯救：论诺斯替主义的精神渊源及其神秘主义》，《灵知主义及其现代性谋杀》，页104-121。
    37 Birger A. Pearson，“Gnosticism”，in Encyclopedia of the Dead Sea Scrolls，Vol. 1，p.314.
    38 另外一个显而易见的事实是，诺斯替主义创始人的种族身份大多是犹太人。关于希腊化-罗马时期犹太人的种族身份和信仰身份，参章雪富，“犹太人的散居、希腊化及综合主义”，《基督教的柏拉图主义：亚历山大里亚的逻格斯基督论》，页23-43，尤其页40-41。
    39 佩金斯，“重构灵知派历史”，杨克勤 译，《灵知主义及其现代性谋杀》，页147-163。
    40 参刘小枫，“灵知主义：从马克安到科耶夫”，《灵知主义及其现代性谋杀》，页7-67。
    41 这也是很多现代诺斯替主义者所持的立场，荣格在他们之中的影响可见一斑。参Tau Stephanus，“The Gnostic View: A Brief Summary of Gnosticism”。作者是一位现代诺斯替教派的主教。文章载自http://www.gnosis.org/gnintro.htm。
    42 “形而上学的虚无主义”和本文所谓的“非宇宙主义”大致同义。关于诺斯替主义的这些主要特征，下文会有所论述。
    43 Ioan Petru Culianu，“Gnosticism: Gnosticism from to the Middle Ages to the Present”，in The Encyclopedia of Religion， Vol. 5，p.577.
    44 参约纳斯，The Gnostic Religion，pp. 18-19；《中国大百科全书》外国历史卷，卷二，页991；The New Encyclopedia Britannica，Vol. 4，页232。
    45 当然，在罗马帝国时期，“东方”和“西方”的具体含义发生了一些变化，“东方”指的是罗马世界说希腊语的部分，而“西方”指的是说拉丁语的部分。提奥多修斯（Theodosius）皇帝之后，罗马帝国分裂为东西两大帝国。这是就政治涵义而言的。很久以后，基督教教会的正式大分裂也或多或少地反映了这种文化处境。不过，除了政治性含义之外，教会的大分裂还带有宗教性的含义。
    46 Eric Voegelin， “Science, Politics, and Gnosticism: Two Essays”，p.254.
    47 转引自章雪富，《基督教的柏拉图主义：亚历山大里亚的逻格斯基督论》，页102。原出处暂不详。
    48 在当时，思想家们经常提及这样一种感受，并且给出了不同的解决方案。在漫无边际的大海里一叶孤舟忽遇风浪，皮浪眼里的小猪根本就没有意识到风浪可能带来的危险，照吃不误；伊壁鸠鲁派宣扬的是自救而不是救他；基督教宣讲的是耶稣基督平静风浪的奇迹和门徒对他的信靠；斯多亚派的爱比克泰德依靠的也是一种信心，靠着神（宇宙逻各斯/理性）和人的内在逻各斯（理性），可以赶走对风浪的恐惧，而无所谓风浪的来与否。笔者尚未看到文献提及诺斯替主义者有过相关感受和解决方案，但从诺斯替主义的基本精神可以推断出，诺斯替主义同样正视风浪的问题，但他们认为问题出在孤舟本身，离开孤舟回到故土正是解决风浪问题的关键。来自1999年“古希腊哲学原著：爱比克泰德”（杨适）的课堂笔记。
    49 如前所述，居间的、得以维系希腊人生命和生活的城邦已经消失了。
    50 Hans Jonas，The Gnostic Religion，pp. 31-32.
    51 以上引文出自文德尔班，《哲学史教程：特别关于哲学问题和哲学概念的形成和发展》（上卷），页282-283。黑体字原中译文即有。
    52 Tau Stephanus，“The Gnostic View: A Brief Summary of Gnosticism”。
    53 这一点可以说也是希腊化-罗马时代的一个思想特色。当时的学派，大都是以创始人的思考和问题为核心，后世很少在理论深度上有所推进，但在广度上却变得更为繁复。比如伊壁鸠鲁派。参A. A. Long and D. N. Sedley（editor），“导论”，The Hellenistic Philosophers，Vol. 1，Cambridge, New York：Cambridge University Press，1987。诺斯替主义者所创立的诸多学派也概莫能外，比如瓦伦廷派。
    54 在本文的行文中，“终极神圣者”、“至高神圣者”、“神圣者”、“超越的上帝”、“未识的上帝”等大体同义。因着不同的场合，笔者对它们的具体说法有所不同。
    55 权宜的音译。
    56 或者男性的“恩诺亚”（Ennoia）。关于这个犯错的最小移涌，不同的学派有着不同的名称。
    有学者认为，“索菲亚”这个意为“智慧”的希腊词，暗示了诺斯替主义对希腊哲学家追求智慧的贬抑。另外，在犹太教的传统中，“智慧”乃是上帝创造的助手或者代理，比如《箴言》第八章；而在《新约》中，这个创造的助手或代理就成了在人类历史中道成肉身的“道”（Word），而且就是上帝，比如《约翰福音》第一章。
    57 在笔者看来，“同情”不是一个好的翻法，“感同身受”的翻法只是权宜之计。佛教术语“慈悲”好像也翻作“compassion”。
    58 中译文请参《灵知派经书》（上卷）。
    59 没有基督教信仰常用的“创造者”和“审判者”等，在笔者看来，这丝毫不值得奇怪。在本质上，诺斯替主义和基督教的神话表达根本不同，虽然很多说法可能有些相似。
    60 按照约纳斯的说法，后世基督教的否定神学受此影响可谓不小，诺斯替主义可以说是否定神学的思想史源头之一。参Hans Jonas，“Gnosticism”，in The Encyclopedia of Philosophy, Vol. 3，pp.337。
    61 流溢说是当时较为流行的表达形式，反映了柏拉图哲学对希腊化-罗马时代的深刻影响，比如，新柏拉图主义者普罗提诺的流溢说。他的流溢说也称得上精细且充满辩证法。
    62 在本文中，“世界”和“宇宙”大体同义，不过，“世界”有时候单单指地球，“宇宙”有时候强调的是其秩序、和谐和美丽的一面。
    63 不同的是，一些受伊朗影响的诺斯替主义派别认为，这下降运动始于外来黑暗力量的作为，从而预设了一种二元论，而典型的诺斯替主义神话预设的则是一元的根基。这一点我们在上一节“两种神话体系”中已经有所说明。
    64 对《旧约》的敌意和反讽，首先反映的应该是诺斯替主义者对《旧约》和斐洛所倡导的“寓意解经法”的熟悉程度，然后似乎才是诺斯替主义者对正统犹太教的反感程度。这大概可以印证诺斯替主义者（尤其是创立者）在犹太人社群中的边缘地位。
    65 这里反映了巴比伦天文学的影响。在巴比伦天文学中，宇宙有着七层行星，行星上分别居住着诸多全能的神圣者。不过，由于其特殊的意涵，诺斯替主义的宇宙论已经跟巴比伦天文学离得比较远了。参Brede Kristensen，The Meaning of Religion: lectures in the phenomenon of religion, pp.57-59。
    66 关于诺斯替主义对以往价值标志的重新解释，请参Hans Jonas的精当评述，“Eve and the Serpent”、“Cain and the Creator”和“Prometheus and Zeus”，The Gnostic Religion，pp.91-97。
    67 以后各派别的趋势是：结构越来越多样，范围越来越宽。
    68 具体的体现是，比如，希腊的自然与命运和希伯来的摩西律法。用中国人的表达就是，“自然之天”和“义理之天”。从这里，我们同样可以看出，诺斯替主义与希腊人的神性宇宙论和犹太人的律法宗教的根本差异。
    69 对于诺斯替主义者来说，灵的攀升（the ascent of spirit）是得以获得拯救之诺斯的重要组成部分。这与神秘主义讲的灵之攀升在此点上可以清晰地区分开来。关于这一点，谈到末世论时，下文还会有所论述。
    70 不属于世界而只是在世界上的，这也是基督教信仰和文学的一个重要观念。比如《希伯来书》和《天路历程》。
    71 这段经常被征引的话出自克莱门，转引自章雪富，《基督教的柏拉图主义：亚历山大里亚学派的逻各斯基督论》，页204。
    72 据约纳斯，关于死后之灵上升的具体过程，最详细的描述见于海尔梅斯文献中的第一篇文章《人的牧者》。
    73 基督教也有类似的说法，那是保罗在《哥林多前书》（第二至第三章）的一种说法：世界上有三种人：属灵的、属肉体的和属血气的，前两者分别指的是完全顺服圣灵的基督徒和依然自我中心的基督徒。属血气的人指的则是根本就不信的非基督徒。读者可能已经注意到的是，这并不是保罗人类学的全部，而且，这里判断的标准既在乎人的信，也在乎神的恩。
    74 请注意，这里的“因本性而得救”不同于基督教信仰中的因信称义论（特别是信义宗神学）和预定论（特别是改革宗神学）。属灵人的本性在于它是神圣领域下降而来的光明种子或神圣火花。这里体现了诺斯替主义和基督教在宇宙论和人类学上的根本差异。
    75 借用陀思妥耶夫斯基的著名说法，对于诺斯替主义者来说，恰恰因为有了命运之上帝、世界之主的存在，属灵人做什么都是可以的。
    76 这里体现了诺斯替主义禁欲和基督教信仰禁欲的根本差别。
    77 据鲁道夫，“诺斯替主义”一词最早出现于18世纪，参“Gnosticism”，The Anchor Bible Dictionary，页1033。不过，据雷顿（Bentley Layton）的说法，“诺替替主义”第一次出现于英国新教徒摩尔（Henry More）在1669年的圣经注释作品中，他用“诺斯替主义”指称《启示录》2：20中耶洗别（Jezebel）的教导，转引自D. M. Scholer，“Gnosis, Gnosticism”，Dictionary of the Later New Testament & Its Development，页400。显然，这用法是具有贬抑色彩的。即使到了20世纪50、60年代，这种状况依然没有得到根本的改观。
    《启示录》2：20，“然而，有一件事我要责备你，就是你容让那自称是先知的妇人耶洗别教导我的仆人，引诱他们行邪淫，吃祭偶像之物。”这出自使徒约翰写给推雅推喇教会的一封信。“耶洗别”原是以色列一个信奉异教的皇后之名，她被视为世上最邪恶的妇人；在今天的英文中，“Jezebel”有“无耻放荡的女人”和“恶毒的妇人”等意。
    “行邪淫，吃祭偶像之物”是诺斯替主义者遭受早期基督教指责的最大罪名之一，参《哥林多前书》第8章等。
    78 除了“诺斯”和“诺斯替主义”之外，学者还对所谓“雏形诺斯替主义”（Proto-gnosticism）和“前诺斯替主义”（Pre-gnosticism）等名称作出了明确地区分。前者指“第二世纪之前实质的诺斯替主义”，后者指“在后诺斯替主义中，可见的、先存的不同题目”。参杨克勤，“中译本导言”，《灵知派经书》（上卷），页xii。
    79 Giovanni Filoramo， A History of Gnosticism，pp.143-144。另参鲁道夫，Gnosis，页57。
    80 Quispel，“Gnosticism: Gnosticism from Its Origin to the Middle Ages”，The Encyclopedia of Religion， Vol. 5，pp.567.
    81 由于教父的缘故，诺斯替主义长期以来都被视为对基督教教义的一种偏离，而且是作为一个贬义词使用的。诺斯替主义来源和表达形式如此错综复杂，可能是贬义产生的另一个原因。
    82 Hans Jonas，The Gnostic Religion，pp.24-26
    83 Taubus将这种神话称之为“教义性神话”（dogmatische Mythos，dogmatic Myth），可谓恰切。参“灵知的教义密索思”（吴增定 译），《灵知主义及其现代性谋杀》，页213－231。
    84 现代的诺斯替主义者无疑更愿意接受这种说法。比如Tau Stephanus，“The Gnostic View: A Brief Summary of Gnosticism”。
    85 Kurt Rudolf，Gnosis，pp.59-60.
    86 Enneads, III. 2. 3.
    87 鲁道夫也有类似的说法，在他看来，诺斯替主义有三个基本原则：超世一元论，现世二元论和它们之间张力形成的救世论。转引自刘小枫，“灵知主义：从马克安到科耶夫”，《灵知主义及其现代性谋杀》，页32-33。
    88 刘小枫，“灵知主义：从马克安到科耶夫”，《灵知主义及其现代性谋杀》，页7-67。
    89 《约翰秘传》的开场模式是诺斯替主义的神话表达的典型：来自上面的干预。据说，他们这样描述的理由来自《新约》正典，比如《使徒行传》1：3：“他[耶稣]受害之后，用许多的凭据将自己活活地显给使徒看，用四十天之久向他们显现，讲说神国的事。”更为具体的还有另一个例子，那就是《路加福音》24：13-35详细记载的耶稣与两位门徒同往以马忤斯并教导他们的故事。上面的这种干预方式大概是诺斯替主义者自我标榜的“秘传”的应有之意。
    90 关于这一点，使徒保罗有过强烈的反应，“不可让人因着故意谦虚和敬拜天使，就夺取你们的奖赏。这等人拘泥在所见过的，随着自己的欲心，无故地自高自大”（《歌罗西书》2：18）。保罗提出的解决方式是：信靠耶稣基督，因为“所积蓄的一切智慧知识，都在他里面藏着”（《歌罗西书》2：3）。这里，我们也看出诺斯主义和基督教信仰启示观的差异。
    91 一般认为，《圣经》中或直接或间接谈及诺斯替主义现象（特别是早期诺斯替主义的伦理态度）的篇章主要有：《哥林多前书》、《歌罗西书》、《提摩太前书》、《提多书》、《彼得后书》、《约翰壹书》、《犹大书》、
    92 在早期基督教内，信仰和知识（pistis and gnosis）的关系问题是诺斯替主义异端和基督教正统之间的争论焦点之一。不过，这并非我们现在耳熟能详的信仰与理性的关系问题，其中的一个原因是它们都是首先与启示紧密相关联的。基督教的启示来自上帝的恩典和拣选，诺斯替主义的启示来自其内在光明种子的对应物，尽管它们在发出和领受启示时都可能采取“秘传”的形式。
    93 此书目的来源主要是：德鲁大学图书馆（Rose Memorial Library of Drew University）、北京大学图书馆（工具书室）、师友的资料帮助和本人的私人藏书。特此感谢何光沪、欧迪安、徐凤林老师，成官泯、游斌、吴增定、崇明、张映伟等学兄。


尼布尔的基督改造文化类型与处境化的互动思考

百合

    前　　　言
    理查－尼布尔是美国著名的基督教现实主义神学家之一，素有“神学家的神学家”之称。1951年出版的《基督与文化》是其重要的代表作之一。这本书自出版以来，已经影响了很多人，甚至成为一些神学家、历史学家的教学工具。保罗?Ramsey甚至认为“这是基督教社会基础伦理领域中最杰出的一本书”。[1]然而尽管在过去的50多年里，它的影响非常之大，但从目前形式来看，尼布尔的类型分析的作用已接近尾声了。甚至有人说“再没有比《基督与文化》更妨碍我们正确认识我们所处之形势的书了。”[2]
    笔者认为对于同一本的书前后评价如此不同，主要原因不在于这本书，而在于读者――如果我们不了解尼布尔当时的处境，如果我们不知道尼布尔写作此书的目的，如果我们不理解这本书独特的思路，如果我们不知道这本书的时代性，而轻易地就对这本书致以赞成或否定，不免有失客观。其实正像人类的每一部作品都有他的时代性，《基督与文化》这本书也有它特有的处境，并且它自身就是对这种处境的一种回应。应该说作为一个时代的产物，尼布尔的分析和结论自有其价值和意义。
    然而尽管尼布尔是为了他自己的神学目的在特殊的处境下发展了他的神学类型，但不等于说他的结论对于我们今天处境下的思考毫无意义，特别对于今天中国的教会，一方面我们对“基督与文化”这一理论问题的重要意义才刚刚意识到不久，[3]另一方面，我们现在正在进行的处境化思考正是这一理论问题的具体应用，而这二者都需要对“基督与文化”的关系有一个正确的，合处境的认识。因为本文的篇幅所限，笔者无意对他所提出的五种类型加以具体的分析，只是尝试对“基督改造文化”类型与处境化作一互动思考，以求得更好地理解这二者，也更好地在中国的处境中理解基督与文化的关系。
    一、《基督与文化》的五种类型及其相关分析
    1、“基督与文化”之类型浅析

    尼布尔的将基督与文化的关系共划分为五种类型。

    基督反文化，这种类型“把基督的独一权威原原本本地承受下来，并坚决地排拒文化。”有意思的是虽然尼布尔很同情这样一种类型，认为这一类型体现了基督的专一与热诚，并且只要基督与文化没有完全融合，这种类型就必然存在，但是同时，尼布尔对于这种观点的反对意见也是最清晰的。在他看来即便是持这派观点的代表者，也无法完全拒绝作为文化范围内求知的方法和知识内容的理性，因此，他们很难从根本上忠于“基督反文化”这一观点。

    基督属乎文化，尼布尔对这一派的界定是，该派熔基督与文化于一炉，基督常被他们推崇为伟大的哲学家、改革家。当然对于这一派，尽管尼布尔给予了一定的肯定，但对其的驳论同样具有很强的力度。在他看来基督属乎文化派的一个要害就是该派人士重理性而轻启示：“他们认为理性是体认上帝及达到救赎的康庄大道――启示若非为智能系数低微的人能认识真理，则它不过是宗教上的名称。”[4]

    基督超越文化，超文化基督徒并不一定与文化冲突，但他们认为文化不足以完全救恩。基督徒并不否定文化，而是在文化的基础上重建。文化是有价值的，但文化不能穷极人生的终极意义。尼布尔认为这派的观点符合了人们追求“统一”的心理，也可以促进与非基督徒的共同奋斗，但是文化的不断变迁，所提的综合只能是短暂的而非持久稳定的。

    基督与文化相反相承，该派基督徒生活在一种由于服从那不能合一，却必须服从于二种权威所生的紧张之中。他们和第一种类型的唯一区别在于他们相信，服从上帝仍须遵从社会规章制度。尼布尔认为这体现了基督徒生命挣扎的实际情况，也蕴含了一种生命的迫力。但是将一切文化相对化，常使一些人空虚，乃至绝望。所以尽管在他的观点中体现了对这一派基督徒的同情，但他并不能赞同之。

    基督改造文化，该派主张要区别上帝在基督里的工作和人在文化当中的工作的不同，但他们坚信无论是哪一种文化活动，不管是个人的还是集体的，都处于上帝的审判之下，因此一切的文化也都应在上帝的主权控制之下，而基督徒的任务就是保证文化始终沿着上帝所定的准则发展，即要在服从主的前提下，继续其文化工作。因此这一派总的特点是既对文化抱有一定的希望，同时又寄望于基督对文化的引导，以改变文化中的“腐败”。

    我们都知道尼布尔是1949年在奥斯丁神学院递交的这份讲义，也就是说它的成书年代是20世纪50年代。“纳粹主义之后，面对大屠杀，法西斯主义、二战后的恐慌，炸弹的危险，美国和英国杰出的文化领导人极端地热衷于讨论西方文明的走向。”[5]而基督教界面对堕落的文明与无助的人民，诚心希望能对重建文明作出一定的贡献，而面对“诸如根据于社会上的信念、文学上的争论、哲学上的辩驳、祭司阶层的抵抗和经济上的自卫而带来的对基督教的一般反感”。[6]作为基督教现实主义神学家，尼布尔不得不去寻找一种整合了基督徒之忠诚与积极的现世主义者信念的理想的基督与文化之模式，来达成基督教贡献于文明重建的重任。所以尽管他在对其它几种类型当中都体现出了一定的客观的评价，但是最终他不得不倾向于“基督改造文化”的观点，尽管在这一类型中，他根本无法调合保罗与约翰对此问题观点上的根本不同，也无法很好地回答作为其圣经依据的第四福音书中所出现的“反文化”的一面。
    事实上自基督教有史以来，基督与文化的关系就一直存在着，而在历史中从来没有人能给出一个所谓的普遍适用的答案，正如尼布尔所说“此研究的范围难以达到使人可说 ‘此必唯一的基督教解答，（若想）去提出如此具有决定性的最后回答，将不免是一种对基督主权的篡僭。”[7]但是“在某种意义下，我们却必须再进一步，以抵达结论。此一前进不能行之于理性了解的层面，且此种结论也不能在理论的剖析与洞查内完成。此一结论乃是由思虑进到行动，由洞查进到决断的。”[8]这表明，在尼布尔看来，我们必须有一个足以引导我们具体行动的理论根据或者说是价值判断标准，所以他的一个目的是督促人们做出一个抉择。
    2、《基督与文化》思路浅探

    要了解尼布尔的思路，首先要从他对“基督”与“文化”的定义开始入手。

    对于“基督”尼布尔认为虽然指出其本质与核心很难，但是至少可以描述一些现象：他是以道德上的意义进行阐述的。他把自由主义者所强调的基督的“爱”、末世论者所强调的的基督“望”以及实存主义者所强调的“顺服”归纳为耶稣性格与教训的关键。同时他强调“我们不能专就一项美德的渲染来说明耶稣，反之应将他的各项美德综合起来才对。不管如何，若站在道德上而论，这些神秘不可思议的英雄的伟大人格，以及其极祟高之独特的奉献和敬虔，信靠之诚挚。而这种关系则是除了称他为神子而外，别无形容方法可以象征殆尽的。[9]因而他转而又强调了基督作为“神人中保”的地位。基督“乃为上帝旨意与世人之间的道德性的中保。”[10]也正因此耶稣所有权威与吸引力不是来源于他本身的，而是出自他作为上帝儿子的身分。[11]

    对于文化尼布尔并没有下一个准确的定义，而是在给文化作了简单的定性。一，文化是社会性的，社会生活永远是文化，文化与社会连同并行。二，文化是人类成就，不计成败优劣“只要是人类所做，且其所意向的，那麽，它便是文化世界了。”三，文化世界就是价值世界，在文化中唯视其对人类有益与否而取决，也正因此，文化具有物质性，现世性和多元性。[12]

    尼布尔的独到之处，就在于他没有和别人一样使用“基督教与文化”或“基督教与某种文化”的主题，而选择了“基督与文化”这一主题，从而使他的论述得以简洁、清晰的进行下去。但这样一种论述方式同时也给他的整体论证留下了一定的问题，从表面上看，他似乎正在讨论一个超越文化主体的基督，和超越具体内容的文化，但实际他根本无法回避“耶稣基督从犹太人的拉比而成为外邦人光，以及普世救主”这一形象的转变中所蕴含神学问题以及处境下具体文化的细节问题带给他的挑战。所以他所作的分析及其结论归根结底，只不过是在一定处境下的特殊答案，而非基督教界普遍的答案。所以他在书的结尾只能说“如果我们定要提出一个‘唯一的基督教解答’，则必先假定我们是教会之主基督的代表，而基督之体的部份肢体，也要假定我们乃是代表着教会的理性活动，而不是以手脚、耳、目，或久病不灵的手指或关节的身价去服从整体的。”[13]

    而当福音在二十世纪得到广传之时，与人们在处境中所际遇的不是一种神学的理想模式，而是现实的具体思考。所以今天人们更多的关注的是处境化的问题。而“处境化”作为普世教会运动发展和宣教运动进入“本色化”阶段的历史产物，它是对现代解释学生存神学和文化神学的理论反思。[14]

    3、处境条件之分析

    既然尼布尔所创建的理想模式理论“基督改造文化”是一种处境化的回应，自然会与其自身所指导的具体实践之间存有一种互相依存，互相促进的互动关系。

    除了尼布尔本人的主观意愿之外，“基督改造文化”所需要一定的客观处境条件就是，蕴孕宗教意识的民族文化背景，以及可观的社会之影响能力。只有如此才能保证基督对文化的“改造”足以波及整个社会。

    放下美国的清教徒的“血统”不提，单“在第二次世界大战期间和战后的年代里，（美国的）宗教团体的规模和物质资源显著增长。信教总人数从1940年的六千四百五十万，或几占总人口的百分之五十，增加到1960年的一亿一千四百五十万，或百分之六十三。”[15]而且一个更加引人注目的事情是，经过多年准备之后，1948年在阿姆斯特丹成立了世界基督教协进会。这些事实正好充分说明，在当时的美国宗教是极为普及的，而且某种程度来说呈现出一个发展的势头，而“世界基督教协进会”的出现似乎也暗示了一种宗教――基督教影响文化的可能性与广泛性。用美国人自己的话说“‘我们是一个宗教民族’……在本世纪（二十世纪）下半叶中期的任何时候，面对一个民意测验，美国人会给予同样的回答。不论他们理解的上帝是什么，他们中间90%以上的人会说自己信仰上帝……”[16]在这一基础上，可以说美国人的宗教信仰影响到他们生活的每一个具体的环节、领域。而如此广泛的信仰大军，正是“基督改造文化”之可行性的一个可见保证。

    二、“基督改造文化”的类型的处境性思考
    1、处境条件分析
    在前言中笔者已经谈到，对《基督与文化》的众说纷纭其实原因并不在于这本书的本身，而在于读者。那么对于中国这一特殊的读者群，我们是否能接受尼布尔“基督改造文化”观呢？要回答这个问题非从我们的处境着手不可。
    1）教会外的处境分析

    A、基督教是差传性的宗教，无论这一宗教走到哪里，都将与当地的文化相遇，基督与文化的问题可以说是与生俱来的。同样从基督教新教（由于篇幅有限本文只能以此为例）一踏上中国这片土地时，就与古老的华夏文明相遇。无论华夏文化当中是否预设了基督，一个事实是华夏民族的传统文化和基督教思想中存在着一定的紧张。

    从思想意识上来讲，中国人的头脑里根本就不习惯将文化和宗教截然分开的特点，和中国人的一个特别的文化气质――中庸，共同造就了中国人对于宗教之热情的缺乏。

    在传统文化中占主流的儒家文化重视的是现世和现时，是“这”个世界，而很少关心历史和宇宙的终结。

    中国传统思想所着重的是教育和自由意志。与此相连的是中国人缺少“原罪”的意识。对于中国人来说，罪带有一种法律的和道德的含义，而没有那种灵性的、存有的、宗教的罪的意识。所以要想让一般的中国人深深确信自己有原罪，并且得罪了上帝，是一件很困难的事。

    中国人传统思想的人道主义的、道德的、实践的特征，以及强调道德修养、伦理责任的特征，体现在拯救观上，就是中国人更愿意相信“自救”的观念。[17]
    当然我们还可以找到许多这样的例证，足以说明在华夏文化传统中的确存在着许多与基督教思想相异质的存在。虽然半个世纪以来，中国人思维和感情的方式已经不再那样传统和本色化了，在社会政治意识形态和思想等方面都发生了很大的变化，但上面所述的中国传统文化的特征依然存在，而且短期内不可能消失。

    B、还有一个很现实的处境就是在中国虽然自八十年代以来教会有了一定程度的发展，但作为一个整体来讲，教会在中国的现实处境下毕竟还只是一个小群。到目前为止，据不完全统计中国大约有三千万基督徒，这同中国的十三亿人口比起来，恐怕是凤毛麟角。“教会在我们国家的政治和社会生活中所占的位置也绝非如同在西方国家那样”而且，“就精神影响力来说，中国基督教尚未真正在公民社会正在形成的中国形成可观的、有效的局面甚至公共影响。”[18]也就是说教会各方面的影响力还不足以触及社会，或者说是对社会的触及只是很小的一部分。
    2）教会内的处境分析

    A、虽然近些年基督教在中国的发展曾引起了一些人的注意，但不可否定的，教会的增长是不能仅用人数的增加来简单地衡定。目前，众所周知，在中国教会内的信徒结构呈现为三多，既老人多，妇女多，文盲多。教会的这样一种景况，肯定会影响到教会各方面的发展，也对教会的牧养提出了一定的要求。当然同时也有一些“文化基督徒”走进教会，在目前的处境中，这不外又是一种挑战。所以很多的时候，中国的神职人员更为关注的是在教会里面，而很少有精力涉及其它。

    B、同时由于受民间宗教的影响，中国基督徒当中，有很多人抱有功利思想，对上帝的确信和对永生的渴望，都在他们的信仰之外，或者是无足轻重，他们更关心的是得着今世的平安和福乐，甚至有人只不过想借助基督升官发财，基督在他信仰中已丧失其超越性和独一性，而成为诸偶像中的一个。所以在这样一种情况下中国教会仍要做一些剥离和框正等基本工作。

    当然除此以外中国教会自身还有许多的问题要解决，中国教会的根基还没有打牢，这个时候谈对文化的改造，可能为时过早。

    2、“基督改造文化”和“处境化”类型在实践中的互动思考
    1）是改造还是“处境化”
    与尼布尔的“基督改造文化”所强调的基督之于文化的主动性和决定性而言，与其相对应的是中国基督教界所进行的处境化思考，即文化对于基督的一种积极的接纳与宣扬。
    我们所说的处境化，从其形式来看，是福音工作的一种方法，或者说是宣教的一个必然过程，在这个过程当中人们会触及包括宣教地的传统文化在内的一些处境的问题。但处境化绝不是用本地的文化质换基督教的实质，只不过是用另一种语言和思维方式去表达信仰。基督教在中国的处境化其意义在于使基督教在中国社会系统中落地开花结果。而其必要性不仅体现在基督教在中国曲折发展的历史事实和一些学者所进行的处境化思考所取得的成绩之中，而且出于基督之性情与使命之中：“莫想我来是要废掉和律法和先知，我来不是要废去，乃是要成全。”（太5：3）。“实际上基督教在西方亦经过本色化、关联化、情境化的过程。”[19]就象使徒时期，外邦人接受信仰时一定要剥离犹太教文化遗传一样，当基督从西方而来时也要经过这样一种剥离。“我们阐释基督教的信仰时，更要留意与西方的文化和历史的相互分割。――然而说到底，那（西方文化）只是受基督教信仰影响而产生的文化现象，却并不是基督教信仰”。[20]中国人是否需要接受西方文化这的确是个问题，但在中国人接受基督时却的确无接受西方文化的必然性。

    我们是从西方的传教士那里听到的福音。这是历史的真实，是不容选择的，所以我们必须要先寻求基督的本真，而不是西方文化诠释之下的基督。这是福音在中国落地生根的必然步骤。而对作为西方文化的继承者尼布尔来讲，他可以很自然的越过这一阶段，所以在他的《基督与文化》这本书里，他的所有举例都是取自西方的，看来他的确没有考虑过基督与东方卓越的文化相遇的问题。正像他的哥哥苒侯?尼布尔所说“对于没有提出的问题做出回答，极为不可思议。”尼布尔所处的处境，既没有给他提出这一问题，他也就无法脱离自己和自己的处境而进入其他团体的历史之中，正像尼布尔自己所说“所有的民族倾向于把自己视为特选之民。不论是失败还是胜利，他们都只更加意识到自己，他们既得胜痛苦，也得胜喜悦来加强自己的这一确信：整个世界都是以他们的命运为中心。”[21]，所以如果我们只把尼布尔的答案看作是一种处境化的答案，我们对其的评价相对来说就会更接近客观，也会更加平和。

    针对以上两种具体的实践中的基督与文化的不同关系，我想或许可以达到这一结论，文化就仿佛是一面镜子，“不同的文化便是一面面各不相同的镜子。但从每一面镜子里，无一例外地都反映出基督身影的某一侧面……也许还可以把文化看作是一个棱镜，阳光透过棱镜所折射出来的，是一个七彩纷呈的色谱。七彩的色调与色度，又往往因棱镜不同而各异。这就是为什么同一位真光基督，透过不同文化向人显现时，每每在大同之中存在小异。甚至在同一个国家内，由于文化与层次不同，也会出现折射现象的不同。”[22]也可以这样说“宗教是文化的本质，文化是宗教的形式”（田立克语）这二者之紧密关系是无法完全分割的。可以肯定地说这二者处在一种动态的双向契合的关系之中，彼此依存，有机共构。

    2）改造个人还是改造社会

    前面已经提到过，在尼布尔看来，文化与社会连同并行，而且从对他的处境分析中我们也可以看到他的一个目的就是想通过基督教的力量来恢复美国的文明。所以有人误以为尼布尔是激进的改革派，其实不然，在尼布尔看来“尽管拯救文明，特别是资本主义文明是宣教任务，但教会还是规矩点好。”[23] 而且从其论述中我们可以体会到，在他所讨论的过程中更多的谈到的是个体的历史人物，而很少涉及一些历史运动，事实上他在谈论基督对文化的改造时，其着眼点是个体化的，而非整体化的。因而历史学家乔治?玛丹斯说“（尼布尔）远非看上去那样是个社会改革家。”[24]这一点和中国基督徒的观念是相似的：基督的福音不是要去改革社会中的一切恶风陋俗，以及种种不良制度。福音不是为改良社会，但社会却因着有人信从福音便得了益处。[25]与之相适的是中国大多数基督徒在社会生活中的一个行为依据是“坚信‘施之圣工’就是在参与社会服务事工中效法基督和活出基督。” 把效法基督的这一古老认信体现在行为的伦理原则当中时，我们会看到，基督徒因信德而产生的行为不但使其在社会服务中活出基督的心，同时，也通过奉献自己而使施予行为成为对神圣上帝形象的宣信行为。[26]从文化层面来看，这种信仰的能动性，使得基督徒在属世的全部生活中具有其精神性的价值，因而必定在其一生的社会生活中扮演具有能动性的角色。这是在行为文化层面上的一种自我描述形式，而这一行为所产生的社会影响只是一事实结果，而非是先在之动机。

    如果尼布尔确实能允许我们把“基督改造文化”这一类型之目的判断为：基督对个体生命的更生，那么从这一点来讲，中国基督徒的观点和尼布尔的观点是相似的。然而，尽管尼布尔对于基督改造文化其着眼点是个体化的，并且他也不是一个社会改革家，但他并不满足于基督这样分散的工作，而是把基督对个体生命的改造进行抽象的整合，进而达到对社会整体文化的改造，其根本目标是要通过基督教更正文化的整体秩序，建立起一种以基督教文化为中心统一的文化结构。[27]这一目的在其处境之下或许是可能的，至少是可以理解的，但是对于业已进入二十一世纪文明轨道的中国来讲，对于融合能力极强的华夏传统文化来讲，对于拥有十三亿人口的泱泱大国来讲，文化的多元性是自然存在，而不可忽视的。在这样一个前提下，尼布尔之基督改造文化之目的，在中国恐怕缺少充分的合理性和可能性。稍有不慎可能就会被认为是“文化帝国主义”。这样看来与尼布尔相比中国基督徒是更为纯粹地相信基督对于个体生命的重生意义，而搁置了基督对整体文化的更生。而蕴藏在这种平和的态度里面的忠诚与专一，顺服与谦卑，丝毫不比尼布尔的“基督改造文化”论缺少宗教的热情。
    结 论

    当然《基督与文化》这本书能给我们带来的启发远远超过本文阐述的内容，比如就中国基督教界现状来说，很多的中国基督徒所接受的是“基督反文化”类型（如果能用尼布尔的模式来分析），持这一观点的基督徒，往往在现实面前自动地选择了边缘化，大大地影响了他们对社会的参与，不但丧失了基本的社会认同，而且也使自身的存在成为一种艰难。而“改造”类型出于一种对文化辩证看待，使其赋予基督徒一种信仰能动性，和争取社会认同的积极性。同在一个信仰忠诚里，“改造”者为基督教争取了更大的生存空间，而且应该说他们也更有利于引导社会朝着基督的方向发展。由于篇幅所限，本文只能集中进行“基督改造文化”类型与“处境化”的一点互动思考。或许大家正期待本文的结尾能做出一个定论，但我想这并非本文所能回答的问题，甚至任何企图如此评论的尝试也都会失败，因为这二者本身所面对的处境不同，在历史当中所领受的任务也不相同，若不把它们的价值和意义还原到历史之中，我们就不能客观地评判他们，而事实上任何个人或团体若想完全地脱离自己的“内在历史”而进入到陌生团体的内在历史当中，那需要极宽广的胸怀和足够的见识，所以我们也只能管中窥豹般地略略对此二者进行一点互动思考，若能给有关人士带来一点思考实乃本文之幸。

    事实上只要承认福音是世界性质的，那么基督与文化的问题就会如影随形地被带到世界的每一个角落。现在世界范围内基督与文化的问题正是一个热门话题，我们会看到亚洲人的神学，非洲人的神学，拉美神学，妇女神学等等，这一切正表明，基督无论与哪一种文化相遇都会经历影响和被影响的过程。基督对文化的改造不是绝对的，文化对基督的阐述也不是绝对的，绝对的只有一个：不管我们的文化如何不同，处境如何相异，我们总不要以自己的神学目的或处境去苛求别人，只要我们能面对同一方向，一起看着前方，一起迎着困难迈步向前。这样的态度足以使世界各地的基督徒及其团体互相鼓舞，互相激励，互相扶持，共同成为神在文化中所差遣的同工。

    [1] Stephen Crocco, “BIBLIOGRAPHIC REMANRKS ON CHRIST AND CULTURE”, from INSIGHTS，FALL 1999，P.16。
    [2] Stephen Crocco,“ BIBLIOGRAPHIC REMANRKS ON CHRIST AND CULTURE”, from INSIGHTS，FALL 1999，P.16。
    [3] 陈泽民，《基督与文化在中国――一场中美的对话》，自陈泽民主编，《金陵神学文选》金陵协和神学院，第115页。
    [4]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第106页。
    [5]George Marsden,“CHRISTIANITY AND CULTURE” ,from INSIGHTS，FALL 1999，p5。
    [6]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第4页。
    [7]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，222页。
    [8]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，222页。
    [9]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第24页。
    [10]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第25页。
    [11]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第26页。
    [12]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第27－35页
    [13]理查?尼布尔，《基督与文化》， 东南亚神学院协会出版，1992年9月第5版，第223页。
    [14] 卓新平《基督宗教论》，社会科学文献出版社，2000年9月第1版，第3页
    [15] 阿瑟?林克、威廉?卡顿著，《1990年之后的美国史》（中），刘绪贻等译，中国社会科学出版社出版，1983年6月初版，第381页。
    [16](英)约翰麦克曼勒斯主编,《牛津基督教史》，张景龙等翻译,贵州人民出版社出版,1995年第一版, 第318页。
    [17]陈泽民，《基督与文化在中国――一场中美的对话》，自《金陵神学文选》金陵协和神学院，126－132页。
    [18] 王艾明，《论中国教会参与社会服务事工之内在的伦理原则》，自《金陵神学志》第52期， 2002年9月，第12页。
    [19] 林治平，《基督教在中国本色化》，今日中国出版社，1998年12月第1版，第4页。
    [20] 何世明，《基督教本色神学专论》，基督教文艺出版社，1987年1月初版，第5页。
    [21] 尼布尔，《启示之意义》，自詹姆斯?C?利文斯顿　著，四川人民出版社，1992年2月第1版，第888页。
    [22] 汪维藩，《道在这里成为肉身》，自《金陵神学文选》，金陵神和神学院，143页。
    [23] George Marsden,“CHRISTIANITY AND CULTURE” ,from INSIGHTS，FALL 1999，P11。
    [24] George Marsden,“CHRISTIANITY AND CULTURE” ,from INSIGHTS，FALL 1999，P11。
    [25] 陈济民，《神学与实践论书、初熟之果、圣经与本色神学》，中国神学研究院，天道书楼有限公司出版发行，1979年6月初版。
    [26]王艾明，《论中国教会参与社会服务事工之内在的伦理原则》，自《金陵神学志》第52期， 2002年9月，第9页。
    [27] George Marsden,　“CHRISTIANITY AND CULTURE”,　from INSIGHTS，FALL 1999，P6。


圣经默示的足明性和全息性( The perspicuity and Holoscopicity of the Scripture)

唐崇怀

    一、引言

    有关圣经默示论的信仰，神学的论述文献众多，一般都专注于默示论的阐解。以默示为启示的一种特殊形态，乃神藉俯就的作为（Accommodation）,将祂的无限和绝对真理，放在有限和相对的文字和文体里表达出来, 借着圣灵奇妙的工作感动人，使用了人的原有的技能模式，提醒牵引人，并吹气在人所写的文字中（theopneustos）。又藉圣灵在祂教会和祂儿女生命中的内在印证，带领教会接受圣经为神的话语。这就是一般主流基督教会对圣经默示的正统理解和注释。

    以上各节可用四要点简述：

    1、 圣经的默示是有机性的，不是听写式与机械性的，亦非一般作者单纯灵感性的。

    2、 圣经默示是整全性的，非局部性的，就是说，默示的效能遍及整本圣经；圣经文学的分部和整体都是神借着圣灵的运作，在不同时代、地点场合、文化背景中，感动和引导祂的仆人们编写写而成的。其信息内容乃一气呵成，没有隙缝、没有矛盾和冲突。

    3、 圣经默示是文字性的，虽然作者的文字用词有时代文化和背景的不同，但因着圣灵的作为，文字间的联系紧凑密切不能间离，而得以确定.

    4、 圣经默示的无错无谬的真确和价值。圣经绝不误导，亦不误事、不误实，是真确可靠的信息。总结来说，圣圣经作者不是神手中的一支笔，而是真诚朴实的神所用的仆人。在神特别的恩召选中，圣灵临到了他们，使用了他们的一切才智技能，将所启示给他们的神的心意，以人的文字写写了下来。又在神的恩眷和保护下，成了教会的产业，训示万世。

    基于以上简述，我们确信，离开圣经，我们不能对神和神的启示有正确的认识和理解。神在特别的启示下，将基督和圣经赐给了我们。为此，教会不但确实相信圣经，见证基督将人带到基督面前，圣经也记载了基督在世上时所讲述的话语，更确信圣经是神的话！

    本乎这种信仰和信仰的论述，我们更看到了圣经的两种特别因素，是其它经典所没有的：即圣经的足明性和圣经的全息性。

    二、圣经的足明性（Perspicuity of the Scripture）

    足明性一词乃指圣经虽非神的全部启示，但却是神乐意的自我启示。这启示是默示下的文字作业，乃是神在祂的乐意中，将祂认为人对祂必须有的和应当知道的认识启示给了人。在此，神学将圣经的启示真理包括了清晰性（Conspicuity）和足明性（Perspicuity）。前者指圣经中那些一目了然的启示。它配合并衬托了神创造的普通启示，印证神的大能权威、恩赐和善良；后者是指神的特意作为，让人有足够的智能来明了祂的心意，接受救恩, 并可因着圣经的默示能谦虚地宣告说：“隐秘的事是属耶和华我们神的，惟有明显的事是永远属我们和我们的子孙的，好让我们遵行这律法上一切的话”（申二十九29）。

    基于圣经的足明性，我们肯定，就是一位目不识丁和不学无术的人，都可以明了圣经所默示的真理；而那些大有知识、智能的人，穷其一生仍未必能完全明了全部圣经真理。圣经为知识和智能的宝库，仰之弥高，钻之弥坚，任人挖掘不尽，但对一位谦虚追求者来说， 他随时都可以得到神真道的饱足。圣经以外也不须有其它个别启示。

    圣经的足明性确定了神愿意祂的子民领受祂的自我启示，更欢迎人来追求、深入钻研和探讨这启启示的宝藏，以享受神话语的甜蜜、真实和权能。这足明性更有下列所述圣经的全息性来衬托和补充。

    二、圣经的全息性

    全息性（Holoscopicity）一词源于物理生物、摄影学词汇。有时亦称为全象性（Holography）。乃指事物的部分代表该物的全部。在研究生物时，我门可从一个单细胞窥探出该生物的整体；由对一片树叶的观察研究，可知道树的整体；在考古学中，发掘一颗牙齿后，就可藉这颗牙推测牙床，而至颚骨、头颅、乃至整个个身体。天体物理学中亦有所谓宇宙全息论，就是说在研究宇宙时，虽无法穷宇宙之理，但可由小宇宙（microcosm）了解大宇宙（macrocosm），以小观大。由原子结构窥天文结构，乃其中一例。这是科学研究范畴中所许可的合理理解方法。

    全息性用在圣经默示理论上时，其含义乃指圣经虽是神的话（单数），但不是神的话（复数）的集合与总和。换句话说，圣经的全部信息都显示在其各部的记载中，而圣经的各部乃神话语信息的整全启示。在这种的认识架构中，下列各点是必然后果：

    1. 信徒对圣经的领受不得断断章取义。断章取义乃出于私心、不信和不服。断章取义的结果是自取败坏。因为圣经的全息性必会判断这人，让他越走越不通，矛盾越来越多，作茧自缚, 作孽自毙。这正是一般极端、异端教训的结局。

    2. 信徒领受真理的保证。 到底人应当知道、认识多少圣经才能得救，才能有正确的信仰认识真神？这个问题的答案很简单，因为问题不在数量的多少，乃在乎真理的实在性。圣经既然是神的话，不论每句话或全部经典，都是神话的总体。本乎圣经默示的全息性，人只要听到神的道，圣灵开启了人的心窍（参徒十六：13—15），那人即可相信接受耶稣为救主，承受神的永生。

    3. 信徒对真理的渴慕和追求。圣经默示的全息性，使人一旦读了圣经、认识真理之后，在全息性的保证和引导下，必能激起渴慕真道的心。离开道理的开端，竭力进到完全的地步（来六：1）。这就是为什么信徒一旦开始读经，就会会越读越有味，不嫌其烦，百读不厌，追求再上一层楼，灵性越高，越渴慕追求了解神的道，直到得着基督所要他得着的（腓三：12）

    4. 释经原则的评价和保证。主流神学释经原则乃以「以经解经（Scripura Scripturae interpres）」为基础。此项原则常被误解为「引经解经」（详阅拙作：信仰的再思与重整[二] P132-160 ）其实基于圣经的全息性，我们可以评价释经有否遵循以经解经的原则。因圣经既为自己的话作注释，乃根据圣经的全息性，将圣经各个局部及文词彼此之间结联，更结联了各个局部与全部的信息。在这种有机性的关联中，神保证了祂话语的完整性，也证实了神默示作为的信实：「得我话的人可以诚实讲说我的话。糠粃怎能与麦子比较呢？这是耶和华说的！」（耶二十三：28）

    5. 圣经默示的完整和完整性：这就是指神的子民接受历代教会对经典的肯定，接受圣经的经典封闭性。教会也本乎圣经的全息性，拒绝圣经以外文献的经典及信仰基础的价值。诚如奥古斯丁所言，我们需要圣灵的光照，来明了圣经。圣经以外的启示或默示，最多只可被视为个人性的、对教会有益的教导，不能成为教会信仰的根基和导向。这是圣经全息性的特殊功能。忽略了圣经的全息性，就会开放异端自恃之门，人人自是，自持拥有个别特殊启示，终成异端、异教败坏信仰。

    三、结论

    总之，从归正神学的观点来看，圣经是神的特别启示，是以默示（Inspiration）的形态将祂的自我启示（Self-revelation）在人的文字中成形（inscripturation）。它是特别启示，但既成了人的文字又经过经典确定过程，也就成了普通启示，是智能文学中最优美完整的文学之一。但在特别启示的范畴中，我们肯定这是神给祂子民的神圣文字，在圣灵的内在运作经教会汇集，确定成为封闭经典、供教会内部信徒阅读享用，“于教训、督责，使人归正、教导人学义，都是有益的。叫属神的人得以完全，予备行各样的善事”（提后三：16），“又叫人因圣经所生的忍耐和安慰，可以得着盼望”（罗十五：4），“直到天发亮，晨星在我们心里出现”（彼后一：19）. 为此，让我们在圣经足明性和全息性的保证下，“甘心领受真道，天天查考圣经‘（徒十七：11）。
    写于洛杉矶 二OO二年十月二十八日


对于全球艾滋病危机，约翰卫斯理会怎么作?

原作者： Donald E .Messer 翻译：庞文翰译

    每天都有无数的基督徒想知道，面对全球的艾滋病危机，约翰卫斯理，会怎么作?「要是耶稣,会怎么作?」
    在联合国宣布全球的艾滋病及带原者疫情已成为「世界危机」后，基督徒所该问的不只是耶稣会怎么作，而且也该问：「约翰卫斯理，会怎么作？」
    当然，我们不可能去预测或描述，这个改教家会如何面对此700年来最大的瘟疫;但我们可以从其神学的实践中，或他的医疗、照护等工作中发现一些有意义的线索。
    虽然联合国呼吁信仰团体对艾滋病患伸出援手，到现在为止除了少数例外，基督教的贡献还是很少。这全球性瘟疫已进入其流行的第二十年，仍只有一小部份人，投入的一点点钱，用在这工作上。更糟的是，在许多时候的不同场合中，宗教还助长了歧视的加深，在痛苦的人身上加上烙印。所以大家更不想去闻问，而至终造成了病毒更大的流行。
    统计数字令人怵目惊心：全球有4千万人感染病毒，每天都有7000人死于爱滋。已经死于爱滋的人数高达2千600多万。从个人，社会到国家的痛苦都在加深。于是，联合国呼求国际社会各界伸出援手，尤其是宗教团体。
    新闻周刊(Newsweek)的保守派专栏执笔GeorgeF.Will在几年前说，目前世界迫切需要的，是另一个约翰卫斯理，或者说，「更多的约翰卫斯理」。在其2000年1月10日的专栏中，他思及全球爱滋危机与卫斯理时，写到：「在18世纪的英格兰，快速的现代化及城市化使社会解体，当时的工业污染带来新疾病，使情形更加恶化。约翰卫斯理骑马走过250，000英哩，对不识字的民众讲道三万次;掀起了广大的文化，也是实际行动(behavioral)的革命。」
    卫斯理及其后人让GeorgeWills想到热情的布道者(evangelical)，对人的心灵及身体同等重视，尤其是对穷人、病人及边缘人。要了解个中原由，我们须重新检视本会突出且赖以为记的神学及实践，使命及工作，传统及期望。也许有更多人是在事件中了解真相，而非认识真相后再行动。卫斯理对基督徒信仰及生活的了解，都在于真实生活中的健康与疾病，生与死的关键问题中。卫斯理深感于英格兰穷人广受疾病之苦，在1976年他甚至决定出来行医。他开设诊所，每星期五亲自看诊。卫斯理在其工作及机构中使用当时最好的医疗技术。1747年，他出版著作：基本医学：多数疾病的简易及天然疗法(译注)。卫斯理将此书与灵修小品一起发送，并说：「如果你珍爱灵魂或身体，那就随处向人推荐基本医学及这些灵修小品。」循道会人当然遵循了这个教训。在卫斯理死前，此书已再版了22次。
    卫斯理可能无论如何也想不到，有非洲这种隐藏4千万孤儿的大陆。卫斯理本人深深为孤儿的不幸而心碎。早在1740年，循道会友就于美国乔治亚州Savannah附近建立了一家孤儿院。
    卫斯理树立的典范，也就是学习耶稣四处传道、教导及医治，已成为数世纪来循道会人的主要课题。奇怪的是，为何我们的宣言「世界是我的牧区」，但遇到艾滋病却就失效了呢?
    在我们面对全球艾滋病危机时，有7个来自卫斯理工作及生活的功课要学习。
    第一，以世俗的眼光逃避病患或将病患贴上标签，不是卫斯理的做法。卫斯理对病患没有差别对待，医治这种病而不医治那种病。他在讲道中定义，「无论是心里还是身体的痛苦，无论他是好是坏，信上帝还是不信上帝，只要是在痛苦之中，」就是病人。
    第二，卫斯理反对漠视的态度，要我们与人同受苦难。他心寒于当时社会中富人无视于穷人恶劣的健康情形。他坚持，探访及照顾病人是耶稣福音的一部分。他在一篇名讲章「关于探访病人」("OnVisitingthe Sick")中，引用马太福音25：36耶稣的话： "我病了，你们看顾我。"这样慈爱的工作是「施恩典的方式」也是「救恩的一部分」。
    第三，卫斯理强调要怜悯，而非责备病患。基督徒团体对全球爱滋危机的冷漠及缺乏行动，原因出在教会对同性恋者的反感。现在艾滋病的传染其实已不分性向，多数病患是异性恋者。目前艾滋病的最高危险群，是全球三分之二地区的已婚妇女。循道会友还是没有正式的关怀行动。
    第四，卫斯理相信救恩就是爱。卫斯理说爱是「生命的良药」。在艾滋病中挣扎的人，期盼信仰团体提供祈祷及关怀，希望，健康及属灵能力，来面对这丑陋的印记和冰冷的世界。世界缺少卫斯理所说的「医治的恩典」，强调爱的力量包括身体及心灵的医治。
    第五，卫斯理是社会正义的提倡者，而且并不等待政府行动。卫斯理谴责失职的政府及社团时从不犹豫。他认为帮助穷人，是每个循道派人的天职。如果这是卫斯理的要求，为什么不见循道会友组织起来，援助医疗艾滋病患或带原者呢?为何在零星的行动外，没有针对全球艾滋病的常设组织呢?
    第六，卫斯理号召循道会友起来行动。为灭绝艾滋病，人们必须改变其行为。同样的，教会领袖的行为也该改变：要同情，而非责难；要介入，而非冷漠。否定及歧视艾滋病人的时代必须结束。2004年总议会必须出钱抵抗全球艾滋病，别再去作另一个呼吁别人行动的决议。卫理宗的官方组织，如全球工作总议会，或非官方的布道团(MissionSociety)已经宣布艾滋病的教育、防治、医疗及照护是教会的重要工作。
    第七，卫斯理对基督徒成圣的观念，促成其积极的入世思想。完美的基督徒生活不需要避世而居，远离外界的混乱冲突；倒是要站出去面对生死的挣扎，医治疾病，安慰痛苦。在「论基督徒的完全」一文中，循道会人可以找到积极投入抵抗爱滋的原因。卫斯理写道：「小心忽视之罪。不要放弃任何任何行善的机会。要在好事上热心，不要忘记你的天职及爱心。尽你的所能，帮助人的身体及灵魂。」
    约翰卫斯理的教会在参与此工作上已经晚了许多。但教会若放弃工作，将使自己无法得救。一句非洲谚语说：「种树的最好时机，是20年前。其次就是今天。」
    然后我们要问，「耶稣，会怎么作?」，以及「约翰卫斯理，会怎么作？」，「美国联合卫理公会，会怎么作?」。最后的一个属灵问题是：「我，该怎么作?」
    译注：见：早期循道派:卫斯理重视医疗及全人发展
    **Messer是丹佛Iliff神学院，应用神学HenryWhite Warren 教席教授及全球教区工作中心主任。他也是Iliff的前校长。
    Oct. 29. 2002

[本文为转载]


祷告与神的话

E.M Bounds 著 方周 译

    神的话是记录下来的祷告，记录了祷告的人和他们的丰功伟绩，记录了祷告神圣的权威和它如何激励祷告的人。若不明白神的目的和他在地上的工作的成败都取决于祷告，若不明白祷告的人是神在地上的代言人，并且，不祷告的人永远不会为神所使用，那么，便没有人能够读得懂那些与祷告联系在一起的事例、命令、榜样、以及各式各样的宣告。
    对于神的神圣之名的敬畏和对于神的话的高度重视是紧密相关的。正如耶稣在祈祷文里所教导的那样，对于神的名的尊崇，对他的旨意行在地上能否如同行在天上，对神的国能否得着荣耀、得以建立，这一切，都包含在祷告之中。耶稣基督在情词迫切的寡妇的比喻中所恒久阐明的伟大真理：人要“常常祷告、不可灰心”，它今天仍然与当时一样，是神话语的根基。
    神的殿之所以被称为“祷告的殿”，就是因为祷告是那里最重要的圣职。同理，圣经也可以被称为祷告的书，因为祷告是圣经向人们发出的信息的主题和内容。
    神的话是基础，因为它是信心祷告的指南。“当用各样的智慧，把基督的道理，丰丰富富的存在心里，”圣保罗如是说，“用诗章，颂词，灵歌，彼此教导，互相劝戒，心被恩感歌颂神。”
    当我们丰丰富富地消化、吸收了这住在里面的基督的话的时候，它就释放出祷告来。信心由神的话和神的灵所建造而成，信心是祷告的形体和内容。在许多方面，祷告依赖于神的话。“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”
    神的话是支点，祷告是安置其上的杠杆，借着它可以力拨千斤。神将他自己、他的目的和他的应许都交托给祷告。他的话成了根基，激励我们的祷告。在某些情形下，我们通过迫切的祷告，可以得到他额外或更大的应许。圣经说，古时的圣徒“因着信得了应许”。仿佛在祷告里，祷告的能力甚至穿越了神的话，超过了他的应许，进入神真正的同在，就是他自己。
    雅各与之摔跤的对象，主要是应许的赐予者，而不是应许本身，我们必须抓住那赐应许者，免得应许失去其应有的价值。祷告可以恰如其分地定义为：通过抓住神自己，使神的话赐下生命和大能大力。借着抓住那赐应许者，祷告将应许重述，使它变成针对个人的应许。“并且无人求告你的名”，这是神的悲哀；“让他持住我的能力，使他与我和好。”这是神给予祷告的秘诀。
    根据圣经，祷告可以分为信心的求诉和其呈交两个部分。信心的祷告乃是基于写成的话，因为“信道是从听道来的，听道是从基督的话来的。”祷告所得到的答案，毫无疑问，正是它所求告的。
    祷告的呈交则没有应许之确定的话语，可以说它是以卑微、悔改的灵抓住神，向他求告、倾诉心底的愿望。亚伯拉罕没有从神得到不毁灭所多玛的应许；摩西也没有从神得到不消灭以色列人的应许。相反，神宣告了他的忿怒和他要毁灭的决心。但是，当他泪流满面不断地向神祈求时，这位以色列人忠实的领袖赢得了他的诉求。但以理也没有确定的应许，神会将尼布甲尼撒的梦向他揭开，但是他为此特地祈求，直到神给予他确定的答案。
    通过祷告的过程和运用，神使他自己的话成为有功效的、可执行的。神的话临到以利亚：“你去，使亚哈得见你。我要降雨在地上。”以利亚自己去见亚哈，然而直到他向主猛烈地祈求了七次之后，他的祷告才得以应验。
    保罗从基督得到确定的应许，“救你脱离百姓和外邦人的手”。然而我们看到，他却正是在这件事上急迫地、郑重地力劝罗马人说：
    “弟兄们，我借着我们主耶稣基督，又借着圣灵的爱，劝你们与我一同竭力，为我祈求神。叫我脱离在犹太不顺从的人，也叫我为耶路撒冷所办的捐项，可蒙圣徒悦纳。”
    在祷告中，神的话是极大的帮助。如果它居住并刻划在你心里，就会形成丰满而又不可阻挡的祷告涌流。存在心里的应许，它像燃料一样供应祷告的生命与热量，像储藏在地下的煤炭一样，在风雨天和寒冬夜使我们温馨舒适。神的话是食物，祷告靠之摄取营养，渐渐强壮。祷告，像人一样，不能单靠食物活着，“乃是靠神口里所出的一切话。”
    除非祷告生命的力量来自神话语的供应，不然即或是真诚，甚至是急迫的大声呼求，事实上也不过是松懈呆滞、索然无味、空洞无物的祷告。祷告缺乏生命的力量，可以追溯到缺少神话语源源不断的供应，缺少生命的更新和徒然祈求。愿意好好学习祷告的人，必须首先学习神的话，并将它存留在记忆和思想之中。
    当我们查阅神的话时，一方面我们发现没有一项责任比祷告更有约束力、更严格要求。另一方面我们发现没有一项特权比祷告更为神所强调，没有一项习性比祷告更为神所充分承认。与祷告相连接的应许比其它一切应许更光明、更丰满、更明确、更反复重申。“无论何事”是借着祷告得到的，因为“无论何事”他都已经应许了。祷告之应许所包含的范围是没有界限的，是无所不包的。“凡祈求的，就得着。”我们主的话说出了祷告那包含万有的果效，“你们若奉我的名求什么，我必成就。”
    神的话中关于祷告、祷告的事项、以及祷告回应中之坚定应许的论述是广泛和详尽的，这里是其中的一部分：“不住地祷告”，“你们要恒切祷告”，“祷告要恒切”，“凡事借着祷告，将你们所要的告诉神”，“常常祷告，不可灰心”，“愿男人随处祷告”，“随时多方祷告祈求”。
    神圣记录中的这些话何等清晰有力！为我们装备上信仰坚固的根基，督促、勉励、并鼓舞我们的祷告。神圣启示中为祷告所划出的疆界何等宽广！这些经文何等激励我们带着一切贫乏、一切重担去寻求听祷告的神！
    在这些记录下来激励我们祷告的话语之外，神的书里也充满了事实、实例、事件和观察，强调祷告的重要性和绝对必要性，强调其全胜的大能。
    我们应当谦卑下来，接受神话语中之丰富应许的最大范围和益处，并且将其付诸验证。只有这样，世界才能接受福音完全的好处。只有在那些祷告的人完全验证了神圣的应许之后，基督徒的经历和基督徒的生活才能拥有其当有的本色。通过祷告，我们将神的圣洁意愿的应许带进实际和真实的范畴。祷告能够点石成金。
    如果要问：我们必须做什么才能将神的应许转变为实际？答案便是：我们必须祷告，直到神完全兑现他所应许的一切。
    神的应许实在太大，散漫的祷告无法把握。当我们省察自己的时候发现，我们的祷告时常不能适应环境的需求。我们的祷告是那样有限，不过只是世界罪恶的垃圾和沙漠中的绿洲而已。我们当中有谁在祷告中能够跟得上主的这个应许呢：“我实实在在地告诉你们，我所作的事，信我的人也要作。并且要作比这更大的事。因为我往父那里去。”
    何等详尽！何等深远！何等宽广！为了神的荣耀，这当中给人多少益处！基督宝座上的能力何等彰显！丰富信心的赏赐何等浩大！与之相应的、大有信心之祷告所自然发生的结果又是何等宏大而慷慨！
    让我们花一点时间，看看神的另一个伟大的应许，从中看见当我们祷告的时候，神的话如何坚固我们，使我们可以站立在怎样稳固的根基上，向神呈递我们的求诉。“你们若常在我里面，我的话也常在你们里面，凡你们所愿意的，祈求就给你们成就。”
    在这些包容广大的话语中，显明了神将他自己交给他子民的意愿。当基督成为我们一切的一切以后，祷告将神的宝藏放在我们的脚前。基督的基本信仰对于环境有一易行而又实际的解答，使我们得到神必然要给予我们的一切。这一简明扼要的解答就记录在约翰一书中：“并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。”
    祷告，加上爱的顺从，是试验神，使神完全彻底回应祷告的方法。与神的话连接起来祷告，使神所赐下的礼物成为圣洁。祷告不单单是从神那里得到什么东西，而且也从神那里得到成圣。它不单单是得到祝福，也是使自己能够赐福。祷告使普通之事圣洁，使世俗之事归神。它以感谢从神接受祝福，以感恩之心和忠心事奉神从而使生命圣洁。
    保罗在提摩太前书告诉我们：“凡神所造的物，都是好的。若感谢着领受，就没有一样可弃的。”
    这句话否定了单纯的禁欲主义。神美好的礼物是圣洁的，不单由于神创造的大能，也因为我们的祷告。我们从神得到它们，心被恩感，借着祷告使它们成圣。
    遵循神的旨意，让他的话住在我们里面，是使祷告大有功效所不可或缺的。然而，有人也许会问，我们如何能够得知神的旨意呢？答案就是，学习他的话，把它藏在我们心里，让这话丰富地住在我们里面。“你的言语一解开，就发出亮光”。
    为了在祷告中得知神的旨意，我们必须被神的灵充满，这个灵按照神的旨意，在众圣徒中为众圣徒代求。被神的灵所充满，被神的话所充满，就是知道神的旨意。我们要有这样的心境和心态，使我们能够准确解读那无限者的意愿。当神的话和神的灵如此充满我们的心的时候，我们便得到洞察父的旨意的能力，使我们能够正确分辨他的旨意，将他的旨意放在我们里面，放在我们的意念和心志当中，使它成为指引我们生活的指南和罗盘。
    以巴弗为歌罗西人祷告，愿他们“在神一切的旨意上，得以完全。信心充足，能站立得稳。”这从正面印证了我们不仅可以得知神的旨意，而且可以得知神一切的旨意。我们不仅可以得知神一切的旨意，而且可以遵循神一切的旨意。不单如此，我们不仅可以偶尔遵循神一切的旨意，而且可以使之成为我们行事的习惯。更进一步地，这也向我们表明，我们不仅可以从外面遵循神的旨意，而且也可以出自内心。是欢欢喜喜地遵循，不是出于勉强，不是出于暗中的管教，也不会从神亲密的同在面前退缩。


仰望复活的基督 第一章 第四节 复活

谢选骏

    1，
    当我席地而坐，人类显得多么高大，甚至像是莎士比亚笔下那么完美的人物如天神。然而，当我屈膝在十字架下，口称耶稣基督是主，一切人事终于变为尘土。属灵的基督，你的灵无远弗届，你的爱渗透顽石，你的生命贯穿生死：不论天上的、地下的、还是地底下的。
    此三界本相通：天上的灵体堕落地上成肉体，地上的肉体堕落地底下为泥；这就是人的犯罪的宿命。只有基督的爱，可以抗拒这一宿命的堕落，使被拣选并因被拣选而爱上帝的人们，得以重返上帝的国。

    2，
    在基督复活的激励下，我渴望不断向西方飞行，每一天都被延长。
    在基督复活的激励下，我渴望不断向东方飞行，每一天都被加速。
    在基督复活的激励下，我更渴望在原地，以灵性感受主耶稣基督的存在，向上飞行，溶解其中，随他而去。在身体的飞行中得到主的赐福或主的鞭笞，以无垠的宇宙为我的家。

    3，
    世间的万神都是要人们去供奉他、献媚他；只有耶稣基督不是，基督是流自己的血为世人赎罪，并把自己的身体赏赐门徒为圣餐。人本身就是神创造的，真正的神当然不需要人的献祭，甚至不需要人的赞美，真正的神是爱我们的，仅仅是出于爱，才帮助我们；而不是为了换取献祭与赞美。我们不仅从理性而且从经历知道：基督不同于异教的神。后者需要人类奉献的祭品，基督则把自己的血和身体，赐人。凡得此灵性注入的葡萄酒与饼者，就与基督同在，并分享主的荣耀与永恒的生命。
    基督所望于人的唯一反馈，不是物性的祭品，而是灵性的信心。此信心使人得以“在基督里”。

    4，
    我们的神是活的、仁慈的，而且令人敬畏。他干预我们的生活，当他特别爱我们的时候，就会医治我们，以致击打苦待。当有人轻慢地说“上帝已经死了”，这个人的灵魂就完全死了，能进疯人院，已经是神对他的厚待。上帝要他如此这般地“活著”，为世界替神作见证。

    5，
    愧疚感，于是使我们得以亲近基督。因为我们的天性倾向于作恶，靠自己的努力，行不出由衷的善来。只有通过面对永生上帝的纯洁无罪之子时所产生的内心愧疚，我们才有可能变得稍微良善一点。

    6，
    无论在特定场合，还是在曰常生活中，拒绝行动有时也是一种行动，也许是更超然的行动。拒绝行动，才拥有完善的观察力和观察角度；而卷入某种活动，则无异削弱观察的中立和敏锐。属灵之事与属世之务也是如此，唯有适当拒绝属世之务，属灵之事方能突现、成就。

    7，
    物性如水而趋下，人性亦如是而堕落，只有永生上帝的儿子，拒绝人性的堕落，物性的趋下；自己卑微、存心顺服，追随灵性以致于死，且死在十字架上。人类身上尚未彻底灭绝的灵性，因基督的勇毅之举，得到救赎。

    8，
    是的，在耶稣的福音中，得到基督救赎的，并不是“人类”，更不是国家民族这些人类自己的创造，即，不是取死的身体；得到基督宝血救赎的，实际上仅是“灵性”，是使人区别于鼠辈的日常生活的那种“违背动物本能的反常行为”，也就是，“对上帝的无条件的信仰和爱，以及放心地依靠。”在这种意义上，人在上帝眼中可能比国家民族还要宝贵，因为人是上帝创造的，而国家民族不过是人自己创造的！

    9，
    主耶稣复活后，只向信徒显现，不向非信徒显现。这是因为，不信他的，已经注定灭亡，罪无可赦。这个世界不可能每一个人都得救，否则上帝的公义何在。基督也是要带走一个，留下一个，免得让那些投机钻营之徒混水摸鱼，骗取救恩。而唯有信他的，不被灭亡，反得永生。

    10，
    基督－耶稣复活，已经把人类历史的全部意义表明了出来。这就是对历史本身的超越、否定和清算，轻装前进，拿走一个，留下一个，以死亡线分割一切，审判一切，把前所未知的恩典赐予那些没有被历史所毁灭的灵魂。因为我们面前的历史像是一个无情的屠宰场，它砍下那些无用的橄榄枝，扔到火里烧掉。

    11，
    复活后的主耶稣，通身是灵体，并光耀形体，甚至镀而化之物质世界。而人即使是伟大的圣徒，死后也仅得“灵魂一缕归回天国”。拒不悔改的罪人，则由于彻底堕落而消解了灵体的残馀，与物质世界一同毁灭。其形态宛如火星四溅而终归殒灭－－除非，有来自更高光源的救赎与融一。

    12，
    为什么必须承认主耶稣道成肉身、死而复活，才是一个“好基督徒”？
    因为所有的人类的罪性已经预先注定？如果主不行复活的神迹，世人还是不会承认主耶稣就是基督。尽管主一再告诫“不可试探主你的上帝”，结果还是要被人性来“检验”，只有在经历了复活事件之后，才被这个世界的罪性承认，并奉为永生之主。
    对主的崇拜，正是如此这般地建立在我们的罪性之上，所以，对主的崇拜本身，并不能拯救我们甚至不能赦免我们；而能拯救并赦免我们的，只能是主耶稣基督白白赐给的恩典，即那种原本是人类根本不配得到的恩典。

    13，
    主耶稣对犹太人说，“荣耀我的乃是我的父，就是你们所说是你们的神。”（约8:54）这是说他的父是耶和华。然而人们似乎忘了他紧接下来说的话语：“你们未曾认识他，我却认识他。我若说不认识他，我就是说谎的，像你们一样。”（约8:55）
    尤其耶稣基督对犹太人明确指出，“你们的祖宗亚伯拉罕欢欢喜喜的仰望我的日子；既看见了，就快乐。（约8:56）这表明，耶稣与亚伯拉罕自觉仰望的耶和华神，具有相同的性质，亚伯拉罕仰望耶和华，等于仰望主耶稣；大卫求告耶和华，等于求告主耶稣。所以耶稣说，若不经过我，没有人能到父那里去。”
    “我与父原为一”（约翰福音10:30）的宣告，说明主耶稣不同于一切天子神子的特殊位格。“还没有亚伯拉罕以前，就有了我。”（同上8:5）说明耶稣并非周文王那样偶然降生的天子，而是亘古不变的灵体。是“子神”（相对于“父神”），而不仅仅是“神子”。因为神可以有各种形态的“子”（如我们也可以是上帝的儿女)，但是只有一位独生的“子神”。

    14，
    圣父、圣子、圣灵的正确译法因此应为：“父神”、“子神”、“灵神”。
    即，以父的位格与本质出现的独一全智的神。
    以子的位格与形象出现的独一全爱的神。
    以灵的位格与象徵出现的独一全能的神。 15，
    新约二十七卷有二十三卷预言耶稣会再来，保罗书信每五节就有一节提及耶稣必快再来……这种经久的仰望中，是否隐匿著人的罪性，推诿和怯懦？

    16，
    如果主不再来，我们的信仰就可以动摇吗？如果不可以，为什么如此频繁地反覆强调呢？是信心不足，因而需要吁天以为支持？

    17，
    主耶稣的再来，是来审判并毁灭这个万恶的世界。这很重要，这种前景使受到诱惑的大众，可以和罪恶的生活保持距离。而只有不再盼望能在生前晋见再来的主，同时保持对主的忠贞的人，方能面对福音书作者和使徒保罗没有见过的诱惑与陷阱，在西方人的“文艺复舆”以来所开辟的现代罪恶中，保持距离因而也就保持了平安。

    18，
    现代科学可以否定主的复活，他的再来与他的审判？这也许可以动摇古人，那些对现代文明的超级污染缺乏免疫力的人。但对我们，这已不再重要，问号并不是否决的论据，而只是超然飘逸的“神的奥秘”。

    19，
    基督复活，不会再给罪恶的世界以机会，把他钉死在十字架上。他是要来审判并毁灭这罪恶的世界。由此可见，基督之后的殉难者，只能是基督徒，而不可能是基督。基督不会再给世界以第二度杀害他的机会。所以，一切企图或是正在自立为王的“洪秀全主义”可以休矣：宇宙间只有一位基督，就是“耶稣基督，父上帝的独生子，因著圣灵感孕，从童贞女玛利亚所生，在本丢彼拉多手下受难，被钉在十字架上，受死，埋葬，第三天从死里复活，他升天，坐在全能父上帝的右边，将来必从那里降临，审判活人、死人。”（《使徒信经》）除此之外的一切救主（如洪秀全等），不是虚妄的，就是冒充的。因此他们只能受难，而无法从死里复活。

    20，
    在基督的神性面前，甚至，谁宣称自己完全“理解了耶稣基督”、“掌握了耶稣基督的精神实质”，我就会怀疑他的脑浆，是否够用。
    耶稣基督和他的奥秘，是我们可以全然“理解”的吗？不。我们这些罪渍斑斑的尘土，最多只能“猜”他的话语（作为寓言和预言），而那谜底，永远握在主你自己的手中……彷佛眩目的七色光。


“玩笔杆子”----文革忏悔录之四

范学德

    小时候，街坊邻居常夸奖我说：你看看你，又得了五分，像个小秀才似的，长大了准有出息。若是哪个大婶大嫂动完了口后意犹未尽，我就不幸了，因为她还会动手，摸摸我的脑门，并加上评论：怪不得你老考第一，你看你这大脑门长的，这么大。虽然被摸脑门带给我的感觉不是那么舒服，但也被很快就被那夸奖声所带来的快感弥补了。
    我喜欢秀才，特别是穷书生的故事。他家里怎么怎么穷啦，他怎么怎么刻苦读书啦，又经历了怎么怎么的曲折，然后，他考上了状元什么的。现在回想这些往事，这些故事之所以吸引了我，就是因为我家穷，并且，我学习得还不错。当然，也有老母亲的耳提面命：孩子，你们可得好好学习，妈是一个大子（指金钱）也没有，你要是不好好学习，考上大学，就得一辈子爬地垄沟子了。
    大了点我明白了，这书生的，不是光读几本书就算数的了，还得能写，如果七步之内哼哼不出一首诗来，至少也得熬些时日写它个几首，写完了还得推敲推敲。后来，不知是从何时、何处、何人口中，又听到了一个现代的词，就是“玩笔杆子”，说是那会写文章的人，就是能摇笔杆子的人，又称会玩笔杆子的人。
    “笔杆子”大概也是从“最高指示”中来的，与“枪杆子”并列，大意是这样：枪杆子，笔杆子，夺取政权靠这两杆子，巩固政权也要靠这两杆子。这条语录对我影响挺大的，因为我看到了文字的力量，但居然把它与“枪杆子”并列，我还是不大懂。现在懂了一点，“枪杆子”瞄准的是人的脑壳，“笔杆子”刺中的是人心。
    但“笔杆子”前面加了一个“玩”字，似乎是老百姓的创造，与“耍心眼”的“耍”字似乎在一个层次上，都与人有关：“玩人”或者“耍人”。写文章就是“玩笔杆子”。说一个人是一个“笔杆子”，那是夸这个人能写；要是说一个人只会玩笔杆子，那是说这个人除了会写写文章外，别的什么也不会干。
    我从小学就愿意写作文，写的作文经常在班内被当作范文读。读起来，连我自己都挺感动的。上中学后，写的作文还在全校得过奖。教我语文课的黄老师在我的作文上曾经写了许多的评语，记得最清楚的就是说我的文章：细腻有余，粗旷不足。
    但无论我怎么写，写了多少，它都不是“玩笔杆子”而是完成作业，还没有到“玩”的那个等级。
    那时，也看到老师写检讨，写认罪书，对自己的“罪过”的细节的记叙到了不能再细的地步，对自己的“罪过”的性质的认识拔高到了不能再高的地步，就以他们所用的“死”字而论，说的都不是我该死，而是“罪该万死”，“死有余辜”，等等，以至于他们读著自己的检讨或者认罪书时，虽然是上了年岁的人了，还是老泪横流。虽然如此，这检讨就是写得再好，它也不是“玩笔杆子”，一是因为没有这个玩法的，二是因为他们是“敌人”。敌人是不配玩革命的笔杆子的，他们只配被笔杆子玩。
    我那时知道的“玩笔杆子”，是指能给报社写稿，或者是给“学习毛主席著作积极分子”写讲用稿，或者指给领导写讲话稿，报告稿。
    前两类的“笔杆子”，我都玩过。后一种玩法，没玩过。
    我从上中学的第二年开始，就在辽宁省的〈红卫兵战报〉上陆续发表了几篇文章，名之为“小评论”，实际上就是“大批判”稿。玩这类笔杆子有个诀窍，就是四个字：“嫁祸于人”，这人，自然是被上面说成是敌人的人。还有个诀窍，就是你把敌人抹得越黑，你的水平就越高。
    这个玩法可以说成是“降低法”,不论你批的是什么人,都要达到“把它打翻在地,再踏上千万只脚,让他永生不得翻身”(当时流行的口号)的目的.说到野心,自己时常会加上“狼子”修饰前面,“何其毒也”修饰后面,就成了“狼子野心何其毒也”;揭露敌人的阴谋,一定要把他们和帝国主义,修正主义以及各国反对派联系起来,说他们内外勾结,妄图复辟资本主义;无论批判在上面的还是在下面的敌人,都要把他们联系起来批,叫“上挂下联”,吧下面发生的任何坏事都往上面挂,一直挂到刘少奇的头上,而刘少奇的话造成的毒害,又要联到下面的人的头上,一直联到我正在批判的这个人,等等.
    自己和当时许多玩笔杆子的人所用的这一套“嫁祸法”，造成的效果只有一个：不断地制造出一个又一个的敌人。
    与“嫁祸法”相对的，玩笔杆子还有“归功法”，就是把自己（和社会中的其他人）所取得的一切成就、一切成绩都归功于伟大领袖的英明领导。
    这样一个思维方式的形成，可以追溯到我刚上小学的时候，那时，毛泽东号召全国人民“向雷锋同志学习”。学什么呢？林彪把这个学习目标具体化为四句话：读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。对于我来说，这最后一句话就成了：做毛主席的好学生。
    具体怎么做呢？老师鼓励我们，要向雷锋一样，为人民多作好事，简言之，作好事。有些好事也不是那么容易作的，比如在大街上捡到了一分钱、五分钱什么的，交给老师，被夸奖为“拾金不昧”。我上学时也真的认真往马路上看了，经常能看到马粪，但就是看不到钱。我很羡慕那些能捡到钱的同学，长大后才听他们说，是管老娘要的，当然了，也没多要，就是一分、两分的，五分钱到头了。
    捡不到钱，就只好出力了。大冷天的，我一大早就从炕上的热被窝里爬出来了，提著个小粪筐，沿著大路就去捡粪，主要是马粪，牛粪太不好捡。捡了半筐后，就和同学一起，把它抬到了学校。当然，也能受到老师的表扬。而当老师问自己为什么这么做的时候，我就说，是毛主席叫我这么做的。
    自然，毛主席是从来没有叫我一大早就起来捡马粪的。
    上了中学后，这种归功法也随著自己文化水平的增高而更加深刻了。和同学们一起外出劳动时，行前动员，经常挂在我嘴巴上的话是：同学们，我们要按照最高指示教导我们的那样，在劳动中一不怕苦，二不怕死，打胜春种（或者秋收）这一仗，用实际行动保卫我们伟大领袖毛主席，保卫我们无产阶级铁打的江山，保卫无产阶级文化大革命的胜利成果，粉碎阶级敌人复辟资本主义的一切阴谋诡计。等等。
    劳动回来后，班级中组织会议，谈论“学农（“学习贫下中农”的简称）劳动”的体会，自己就会作这样的发言：过去，在刘少奇一类骗子的毒害下，自己一时产生了怕苦怕累的小资产阶级的思想。在这次劳动中，当我弯腰插秧插了一会儿后，这个思想又冒出头了，就想偷懒少乾一点。就在这时，我想起了毛主席的伟大教导，要一不怕苦，二不怕死。于是，浑身增添了革命力量，马上就感到不累了，和同学们一起，完成了插秧这一场战天斗地的革命战斗。
    从那以后，无论自己作了什么好事，无论自己在作好事之前想了什么，但一到大家面前讲的时候，就形成了一个公式：在什么困难的时候，突然想起了什么教导，马上就产生了什么力量，然后就完成了什么工作。
    总之，一切都归功于伟大领袖。
    渐渐地，自己这一套就用的很熟了，以至于到了一个程度，自己还真的以为自己是想起了什么教导。
    大概是一九七一年，我们县召开红卫兵代表大会。主题之一就是讲红卫兵如何活学活用毛主席著作。自己当时被上面选上了，参加了大会的筹备工作，主要任务就是帮助同学写发言稿，叫做“讲用稿”。那时，我非常兴奋，因为自己在小时候，看到从县政府大楼里出入的人，都羡慕得了不得。如今，自己也坐在了其中的一个办公室内，并且，摊开在办公桌上的打著红格子的稿子，上面赫然印著一行大字：凤城县革命委员会稿纸。
    自己对同学的“讲用稿”的主要修改就是：“拔高”，即把他们的思想和行动拔到“无产阶级革命路线的高度”。比喻谈到形势，一定要写上以美国为首的帝国主义的侵略阴谋，写上苏修亡我之心不死，讲到蒋介石和国民党的残兵败将还在磨刀霍霍，准备反攻大陆，让我们劳动人民吃二边苦，遭二茬罪。为了增加力度，开头还会加上毛的词句：四海翻腾云水怒，五洲震荡风雷激，等等。但最关键的“拔高”的地方就是：当他们面临什么情况时，一定要想起毛主席的什么教导。
    一开始，我还会问同学，你在这时想起了什么？看他们没有回答到点子上，就启发他们，你想没想起毛主席的教导？启发到这个份上的时候，他一定会想起自己想起了语录中哪一段教导。但他想的语录若不大对题，就又问，你还想起了什么？再想想，你是不是想起了毛主席的这段最高指示。回答一定是；对。对。对。我刚才怎么忘了呢。
    后来，写熟了，也怕麻烦，我就自作主张，替他想起了什么教导。由于从文化大革命开始，自己就几乎把一本〈毛主席语录〉背下来了，毛的另外三本小册子也能从头背到尾了，于是，主要的技巧就在于怎么分类了，在什么样的情况下，想起了哪一类的语录，比如，他若帮助别人，那一定是先想起来了“毫不利己，专门利人”的毛语录；他在困难的时候，一定有“愚公移山”在鼓舞著他。
    现在想起来，最有意思的是，自己这么作时，没有任何内疚心理，也根本不认为自己是在造假，反而心安理得。我以为他在那种情况下就该那么想，即使他当时没有那么明确地想，也是他一直那么想，或者曾经那么想过了，我只是把他怎么想起了语录的这一点引发出来。
    一九七四年，还乡劳动一年多的我，被上级评为民兵中“批林批孔”的先进分子，参加了丹东军分区召开的丹东地区“批林批孔”积极分子大会，并在会上作了讲用。当然，“讲用稿”的初稿是我自己起草的，又被上面的秀才作了修改，但修改的地方不多。因为在关键的地方，我虽然没有写上我想起了什么，但却处处写明白了我是如何响应毛的伟大教导，投入到“批林批孔”的伟大斗争中去。
    而那，的确是实情。
    当笔杆子玩“归功法”时，目的是制造偶像。
    上大学时，我读了一些西方的文学作品，看到了一些故事，讲一个人如何把灵魂卖给了魔鬼。读后，很不以为然，以为那是神话。但我的确也为自己青年时代那么愚忠而懊悔，但原因是什么，不清楚。
    信主后，知道了人有一个上帝所厌恶的大罪，就是拜偶像。〈以赛亚书〉如此描画一个制造偶像者：
    他把木头的一半放在火里燃烧；在上面烤肉；吃了烤肉，并且吃饱了，就自己烤火取暖，说：“哈哈，我暖和了，我看见火了。”他用剩下来的一半做了一个神像，就是他雕刻的偶像，他向它俯伏，向它敬拜；又向它祷告，说：“求你救我，因为你是我的神。”（新译本）
    初看这些人，我笑他们，怎么如此无知、愚昧。
    但从有一天开始，我笑不出来了，我发现自己也是这样的一个偶像制造者，只是造法和他们不同而已：他们用的是刨子，我用的是笔。我是用自己的笔，把一切都归功于伟大领袖，连自己能活著，连自己的家人还有一口气，也都仰仗著红太阳的光芒万丈。我越是这么归功，领袖在我的心中就越伟大；他越显得伟大，我就显得越渺小，以至于有一天我完全失去了自己。
    在我亲手参入制造的偶像面前，我失去了自己。
    我失去了自己的思想，变成了毛主席怎么想我就怎么想，他认为什么是真理，什么就是我的真理；他认为什么是谬误，什么就是我批判斗争的对象。
    我失去了自己的感情，变成了毛主席喜欢什么我就喜欢什么，不管我以前对这个什么毫无感情。就以诗歌而论，听说毛喜欢“三李”（李白、李商隐和李贺）的诗，我也就跟著喜欢了，全不在乎自己到底懂不懂，对他们是不是真的喜欢。
    我甚至失去了自己的的语言。我不但是把毛的语录、诗词挂在嘴上，一讲到人民，那就是“创造历史的动力”，一讲到群众，就说是“真正的英雄”，一说到祖国的形势，就是“风景这边独好”，等等，我甚至模仿毛写文章的特点，并且，学得越像，我就越觉得自己忠于毛主席，对自己就越满意，越放心。
    当我失去了这一切，从思想和信念到情感和语言，我就成了一个空心的人，一个工具，任毛塑造、任毛使用的“革命工具”。一个人成了被另一个人使用的工具，对此，我不仅一点也不觉得悲哀，反而无比自豪，高兴自己终于成了毛主席的红卫兵。
    人哪，当他拜倒在偶像面前时，他就把自己的灵魂卖给了魔鬼。从此，他活著而不想走火入魔，就难了。
    2002。1。11


葬父于高山——青春忏悔录之六

江登兴

    在冷蓝的晨光中骑车远行，“快去隔壁镇叫姐夫，让他来给你父亲换衣服。” “父亲没了，父亲没了……从此我是一个没有父亲的人了。记住这冷蓝的晨光和晨光中远行的父亲……”。
    在冷蓝的晨光中，母亲把一盆红红的炭火放在父亲的床底下，出门找镇长去了。母亲找镇长为的是报销医药费。从镇政府回来，母亲就彻底崩溃了，找镇长，是母亲在厄运中最后的一搏。父亲的丧事是由我主持的。
    父亲的遗体放在小小的厅堂里，因为肿瘤，父亲的头比正常的时候大了将近一倍半。
    买到棺材，父亲要入殓了。按乡中规矩，平潮的时刻，当太平洋的海水再一次退到离岸最远的地方，最大面积的泥滩现出水面，跳跳鱼在水洼与水洼之间飞跃而去时，父亲就要被装进那一个木制的器皿里。在这个时刻到来之前，我在忙乱之余挑了一个间隙，搬一条长凳坐在父亲的遗体前，听着低沉的哀乐，看父亲躺在那里。在他的头脚两边各放着一盏油灯，据说那微弱的灯火能照亮他走完阴暗的幽冥之路。
    父亲入殓的时刻，母亲号啕大哭，她反复扑上去阻止人们把父亲装入那一个木制的器皿。只要父亲被装入那一个木制的器皿，就永远消失在了日光之下，母亲就永远失去了他。
    父亲的追悼会在镇政府对面的电影院门口举行，会场上挂着一幅对联：“一生勤劳踏遍青山人未老，两袖清风微哂长空君何憾？”是我为父亲写的挽联。父亲为人正直，虽然有一段时间他主管着一个乡的财政，但据我所知，他从未有过贪污行为，所以说他“两袖清风”；父亲虽是一个干部，但常常上山劳动以贴家用，他干的农活比一般务农的乡亲一点都不少，所以他也配“一生勤劳”的悼念。至于“踏遍青山人未老”，那是由于父亲年轻时曾横穿大半个中国，在老挝战场上浴血奋战，而他死时年仅五十三岁。
    追悼会开始，父亲的遗体被抬到了小广场上，轮到我为父亲致悼词时，我全身披麻戴孝走上前台，从兜中掏出讲稿，很是庄重地念起来。那时我正崇拜毛泽东和戴高乐将军。因此我把致悼词假想成了自己正在一个大型集会上宣读报告。
    在我念悼词时，父亲静静地躺在我面前的棺材里，人若在死后有知，他必能看到这个世界功名利禄的虚幻，并为我在众人面前用麦克风装腔作势地念悼词而难以安息，虽然我在悼词中说：“父亲在高天之上的灵魂将看到这一切而得以安息。”
    在父亲的追悼会上，母亲冲到小广场上，抱着父亲的棺材号啕大哭，并且用头去碰棺材，我心中顿生对母亲的反感，因为我觉得这是非常让我们没面子的。
    对于一个痛苦的弱者，我们容易低估了他的痛苦；对于一个欢乐的强者，我们也容易高估他的欢乐。我们原本应对每一个生命可能的困境保持一颗敏感的心，然而那时我没有对于痛苦敏感的心，即使痛苦的人是自己的母亲。
    失去敏感的心源于自私。在父亲的葬礼上，我关注的是母亲的哭多么让我“难堪”，而不关注母亲的痛苦。我只是希望一切体面地结束，而不体谅母亲表达她的痛苦的需要。我自私，因为我是个罪人，罪人的生命以自我为中心，他很少能够去体谅别人的心灵，他关心的是别人的行为对我有什么影响。罪人不仅倾向于只关心别人的行为对自己有什么影响，而且他主要关心的是别人的行为对我的面子有什么影响。
    人以自我为中心，是在伊甸里开始的，亚当夏娃吃了智慧果后，他们的眼睛就明亮了，这是人类与世界疏离的开始，也是人与人疏离的开始。
    这是一个冬日的午后，太阳白花花的。念完悼词，我代表死者家属和亲友来宾一一握手，在震耳欲聋的爆竹声里，送葬的队伍起行。队伍的最前面有一面蓝布做成的大旗，上面挂着白纸写的黑字：“挥泪忆深恩”。
    在我的家乡，人们生孩子，特别重视生男孩，而且一般要生两个，其中有一个目的是死后男孩子可以抬棺材。但是，在父亲的葬礼前，我和弟弟被长辈嘱付，不可以去抬父亲的棺木，因为乡中规矩，没有结婚的男孩子是不可以抬棺材的。我和弟弟披麻戴孝扶着父亲的棺木而行。作为逝者的儿子，我们与众不同的是手里拿着一根木头的手杖，拄杖而行。这手杖也包着麻布。
    父亲的埋葬地点选在几公里之外的山上，几天来乡亲们在红土山坡上挖了一个洞。坟地以上是茶园，坟地以下是松林；成片的茶园是碧绿的，成片的松林也是碧绿的。
    阳光下满山的荒草散发着异香，扶着父亲的棺木，送葬的队伍来到了将要安葬父亲的土地。
    叔叔看了风水书和定时辰的“通书”，他把父亲的安葬时间定在申时，“太阳天帝都到山了。”叔叔道。大概是说，北极星和太阳在这个时刻都照在父亲的坟前，因此是一个好时辰。这是一个冬日的午后，我看不见北极星，只看见白花花的日头。
    我是虎年出生的，申时属猴，“虎猴相冲”，叔叔嘱咐我，父亲下葬时不要站在旁边，要跑到眼睛看不见墓地的地方去。
    父亲的棺木被放在黄土地上，这一片黄土地上他留下了长长的背影，那背影滴下带着盐味的汗滴。我转过一道小山梁，到一片向阳的山坡上去。父亲的棺木是如何离开阳光，是如何被推进那一个暗淡无光的红土墓穴，人们如何用石头垒起墓门，堵住了墓穴外的阳光，把父亲独自留在幽暗里，这一切我都不知道。
    在父亲得病的年日里，我曾经陪伴他走过近三个月痛苦的时光，因为迷信，因为怕自己“被冲”的自私，在父亲日光之下的最后时刻，我竟转身离他而去，让他独自被黄土掩埋。
    在父亲入殓前的时刻，我曾抽时间坐在父亲的遗体前，想静静地陪他一会儿，陪着他的遗体“走”完日光之下最后的一段时光。父亲的灵魂已离开今世，他仍在今世的儿子坐在他的遗体前，思念他，留一段难忘的时光，为自己，为父亲。
    现在独自被黄土掩埋的父亲那时躺在床板上，他的生命已经止息，却在今世留下他的肉体，这肉体不久后也将归于尘土。我也有这样的肉体，我在肉身中怀念父亲，离开肉身的父亲并不知道。逝者永远地逝去了，生者面对逝者在短暂地凝视，希望这凝视的瞬间成为生命中的永恒，这一切都与逝者无关。是否陪伴死者的遗体走完日光下的最后时刻，这一切都与逝者无关。作为生者的我，盼望凝视的瞬间凝固成永恒，也许它确实将在我的生命中永久，然而，那后来凝视我的人将无从知晓这一切。这一切都与那后来凝视我的人们无关。
    在短暂的肉身中渴望永久而不可得，这是生命的悲哀。
    凝视里有着人对永恒最深的渴望，但是，凝视本身就无法永久。凝视是一个盼望永恒的时刻，凝视只是在过程中对永恒的盼望。因此，过程中的事物将恰逢其时地打断我们的凝视，就像我正凝视父亲的遗体时一个亲友走过来对我说安慰的话。说它恰逢其时，是因为对于过程来说它是合理的。然而从凝视者对永恒的盼望来说，它又是最不合时宜地。就像这位亲友的安慰打断了我对父亲的哀思。
    大概是1960年，巴黎，在戴高乐葬礼的最后时刻，尼克松先生静静地走在送葬的队伍中，想将一刻的哀思留给逝者和他自己，据说这时有一个小国的领袖过来与副总统先生打招呼，败了尼克松一时的“雅兴”。尼克松很久以后一直为这件事耿耿于怀。
    但是我现在不再耿耿于怀了。 “长生久视”，老子这样说，老子是否道出了生命对于永恒的盼望呢？在过程中的生命知道过程终将过去，而渴望超越过程抵达永恒。由于渴望永恒而不可得，于是在过程中保持着对永恒长久的凝视——长生而久视。老子是否在凝视中产生了自己真的能抵达那永恒的幻觉，用抵达永恒的努力作为永恒本身的替代品了呢？对永恒的凝视毕竟不是永恒本身，在过程中对永恒长久的凝视毕竟是在过程中。而过程是不能永恒的。这种在过程中“长”而“久”的姿势，是人对永恒的一种盼望，是人抵达永恒的一种努力。
    是否最伟大的文化处在一种最伟大的幻觉中呢？亦或最伟大的文化产生了最伟大的盼望，而最伟大的盼望带来的只是最伟大的失望呢？
    那时，亚伯拉罕孤独地坐在橡树底下，那片寂寥的沙漠和荒野中，他也曾长久地凝视，然而，他看到的不是冷冰冰的永恒，他不是寂兮寥兮地“长生久视”。数千年后，那曾被他仰望过的耶稣说过：“亚伯拉罕欢欢喜喜地仰望我的日子，既看见了就快乐。”亚伯拉罕的一生中恒久的姿势是仰望，但是他不是在凝视中陷于绝望而发狂，也不至于自己为自己开脱：“弃捐勿复道，努力加餐饭。”（《古诗十九首》）——别奢侈了，老兄，永恒，那是你无法明白的，吃吧喝吧，反正终不免一死，只不过要节制一点。不，亚伯拉罕不是这样的，他是恒久地仰望，并且在仰望中恒久地欢喜，因为在他目光仰望的尽头，他望见了。
    写于2002年4月29日，改于2003年5月，北京