新刊上架

[第 四 期]

|卷 首 语|

思路：编者手记

|生命见证|

杨戈：麦子的歌--我的信主经历

|文艺视角|

施玮: 《放逐伊甸》(第三、四章)

夏维东：北极村的诗意栖居者—我看迟子建

羽戈: 谢有顺--救赎时代的灵魂呼喊

王鲁: 蒙恩意识——夏尔丹的油画《餐前祈祷》

|诗性空间|

平安之使：俄底甫斯之歌（诗多首）

[奥]里尔克 著 Dasha 译: 《时辰祈祷·修士生活》之三

|思想时评|

渝人：神的世界，还是撒旦的世界？

|神学天地|

范学德：信仰只有一个---读〈尼西亚前期教父选集〉

叶仁昌：宗教与经济伦理：三条基本路线

|历史轨迹|

叙姊妹：披着山羊的皮奔跑——前辈圣徒故事小辑

一寒：爱与不幸中的上帝：漫谈西蒙娜-薇依

|教会建造|

齐波耳：耶稣基督是教会之主——论遵从圣灵的启示

|信仰生活|

EM Bounds著 方周译: 祷告、品格与行为

王志勇：“生”与“死”

谢选骏：仰望复活的基督（之二）

|忏悔之旅|

范学德:从蒲公英花开到“归罪心理”(文革忏悔录之三)

江登兴：父亲的死期(青春忏悔录之五)

[非特别注明，本刊文章均为作(译)者惠寄或特别授权]


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第四期 | 2003年6月]

编者手记

思路

    今天，是六一儿童节。早上，去参加朋友的婚礼。在户外，在初夏的阳光下，一张张笑脸和阳光一同灿烂着，儿童节的孩子们簇拥着新娘，他们的手中，是刚刚采来的野地的花，要献给新娘。在这样的日子里，我们也同孩童一样，开心地笑着，唱着。爱，是一件多么美好的事情。
    非典的恐惧和不安，似乎已经永远离我们远去了。我们不再去关注每天下午四点公布的一个个数字，也不会为呼啸而过的救护车而担虑，口罩也已经被丢弃在抽屉的角落了。生活，似乎又回到从前，校园周围的饭店，又重新挤满了欢笑的学生，商店里又挤满了人群，只是没有开空调的商场，只是显得特别闷热。人们又开始享受着生活。非典，似乎只是一个小小的插曲，过去了，也就不想再忆起。太阳，每天都在升起。今天，也是一样。
    然而，在几分钟之前，网上一条消息击中了我。就在我们享受着欢歌笑语的这个早晨，在一个高高的实验楼上，有一个年轻的生命，纵身一跃，飞翔成为他生命的最后旅程。网上充满了问询和疑惑，悲悼和回忆。没有人知道为什么，只是悲哀。在这个快乐的儿童节，生命的逝去，总是留给我们太多的伤悲和感慨。生命，是否只是一次致命的飞翔？还是一场过客的旅程？两头都是哭声，从一声稚嫩的啼哭开始，结束于一场众人的哭号。不管我们站得多高，大地是我们最后的故乡。生命的意义，究竟何在？
    杨戈姊妹，在她的《麦子之歌》中，用她细腻而敏思的文字，讲述着她的心路历程。这几年的信仰之路上，她的困惑，她的挣扎，她的喜悦，她的感动，还有她的生活。信仰，不是抽象的符号和概念，不是思想的质素和调料，而是生命与生命的一次相遇，这样的相遇，给我们的生命打开了一扇全新的门，那里有道路、真理和生命。她在文末这样写道：“我将发现我实际上是如此的高贵，如此的丰富而且美好，我将看到我自己终于在上帝的里面得到了成全，在爱中得到了自由和释放。”感谢上帝，他将复活的生命赐给我们，使我们在他那里得着永远的自由。
    在每一个人的心中，都有一片自己的家园。曾经看过一个故事，有一个城市里的拾荒者，每天在各个垃圾场上奔波，他的衣衫褴褛而肮脏。然而在他简陋的租住屋，却摆放着上百个各种各样的香水瓶子，每一个都擦拭得晶莹透明。在他的心中，这些美丽的香水瓶子，就是他的家园，寄托着他固执的梦想。女作家迟子建也有着她的家园，对童话般单纯的向往。一个北极村的诗意栖居者，是夏维东对迟子建的描述，也是这篇文章的题目。迟子建，在这样一个罪的时代，书写着冰冷故事背后的温情。迟子建就是这样的栖居者：她在寒冷的北极营造着内心的春天。
    相对迟子建而言，谢有顺的声音，在这个时代显得如此的独特而不合群。在这样一个技术主义充斥的评论界，这个年轻评论家旷野呼告般的话语，显得特别的可贵。我至今记得第一次读到他一篇关于北村的评论，所带给我的强烈震撼。谢有顺在他一本书中的自序中，这样描述着他的文学和写作：在我的心目中，文学从来就不是独立于我们生存之外的事物，它在我们的生活之内。任何与我们当下的精神、当下的生活细节不发生关系的文学，都是让人厌倦的。谢有顺，正是在存在的意义上，对文学对当下作着一次又一次的拷问，而每一次都是灵魂的呼喊。羽戈在他的文字中解读着谢有顺在这个救赎时代的灵魂呼喊。
    呼喊和祈祷，是孤独的存在者在这个旷野对最真切的语言，他们都通向上帝。一次平凡而素朴的餐前祈祷，在两百多年后的今天看来，依然是那样的令人感动和深思。法国画家夏尔丹的名画《餐前祈祷》，就是描绘了这样一个那个时代最平凡的场景。画家王鲁在这幅画的背后，看到了我们这个时代久违了的蒙恩意识。
    在这个世界，信仰者每一天都在其中生活着。我们的所在，不是安静的修道院，而是喧嚣的世界。朋霍费尔在他的《作门徒的代价》中，有这样一句话：追随耶稣的唯一方法是在世界中生活。其实这样的道路，也是一条十字架上的道路，充满艰难，也满着荣耀。渝人在《神的世界，还是撒旦的世界？》中，向我们发出这样的挑战：我们这些有罪且有限的人，如何才能在“看似撒旦掌权”的世界中，看到神对世界的完全主权，他不单创造世界，也在护理着世界，在这个罪恶的世界，神并未隐遁。我们所作的，就是要活出神的荣耀。叶仁昌在《宗教与经济伦理：三条基本路线》中，给我们回顾了历史中三种不同的经济伦理路线，让我们重新来思想怎样的道路，才是蒙神真正喜悦的道路。一寒在《爱与不幸中的上帝：漫谈西蒙娜-薇依》一文中，讲述了这个备受争议的女性神学家的生活和思想。在苦难和不幸中，上帝与我们同在；同样，在苦难与不幸中，我们也要与上帝同行。
    在本期的《信仰》中，Dasha继续给我们奉上里尔克的译作《时辰祈祷?修士生活》，这也是这首长诗的最后一部分，译者也期待着朋友们的建议和意见。叙姊妹在《披着山羊的皮奔跑——前辈圣徒故事小辑》给我们讲述了一些鲜为人知的历史往事，见证了中华教会这百年来所承受的苦难。范学德则在《信仰只有一个》一文中，回顾了在初期教会的那段历史和教父们所作的生命和真理的见证。也非常感谢齐波耳、王志勇、谢选骏、平安之使、江登兴和方周，他们在文字中言说着各自的信仰、思想和感受。谢谢各位作者对本刊的支持，也盼望着能有更多的朋友惠寄稿件。谢谢大家。祝儿童节快乐，:)
    2003年6月1日晚

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


麦子的歌--我的信主经历

杨戈

    经上说：一粒麦子若不是落在地里死了，就仍是一粒，若是死了，就结出许多的子粒来。
                                                                    --题记

    那是1999年4月11日，灿烂的日子，阳光比以往年份的4月份都好。我坐在春游的汽车上，在同学的中间随着汽车的节奏摇晃。身边是我的语文老师。当时我并没有想到这是怎样的一个开始，没有想到我身边的这个老师会怎样深刻的作为一个媒介改变我整个的生活。更不会想到，直到今天，那个日子的阳光还依然清晰的温暖着我，那个老师还是我不可多得的深交。
    开始是尴尬的，就和那许许多多的开始一样。我并不是一个很容易和任何人轻轻松松愉快交谈而没有局促的人，我想他也一样。况且在老师的权威之下，我很多年都是丧失聊天的功能的。
    一分钟的沉默。
    又是一分钟的沉默。
    同学们的欢笑和歌声几乎已经在我的大脑中响彻，刺耳得叫人不太舒服。我必须找些话题。
    “老师，您以前去过红山动物园吗？”
    “没有。我们在南京上大学的时候不怎么去这些地方，我们都只是骑着自行车在各个大学之间来回跑，查一些资料。南京所有的大学的图书馆凭一张学生证就可以出入了，很方便。”他坐在我的右边，推了一下眼镜，这样说道。我松了一口气：我们进一步的交流是可能的。
    具体的谈话我已经遗忘，当天的日记中我这样写到：
    今天真是难忘！和老师的交谈让我一下子成长了很多，也理解了很多，更重要的是我开始发现他是与众不同的人--他是基督徒。他说他是这样可恶的一个人，能够存活至今已经非常不容易，怎么能不带着感恩的心来生活，他说他的孩子已经起好了名字，就叫“齐唱”，意思是大家一起来歌唱。他对人性的描述是我过去没有认真考虑过的。我们在车上一直聊天，他越来越激动，在车上为我唱了几首很好听的赞美诗。当得知我的生日是平安夜，他还唱了那首出名的平安夜的歌。我们下了车走进动物园之后还是在一起的，我觉得自己的脚步没有离开他的自由，我们还是交谈，关于上帝。关于上帝和人。我觉得自己被这种东西吸引，被他这个人吸引。
    我的日记往往是简单而又没有表情的，当天的日记算是难得的丰富了。但我其实遗漏了一个非常重要的情节：在那开满了耀眼的金黄迎春花的路边，他不经意的折下一朵，说：“送给你。”我伸手去接的刹那，发现他正试图把花朵插在我的头上。我遗憾我当时顶着一头短发，那花儿在我头上转了一圈没有着落，终于落到我的手中。满心遗憾的我捏着那逐渐枯萎的金黄色的花瓣走了很久。我一直希望那朵花是被带到我的鬓头，一直希望那朵花的灿烂可以温暖我。当然，这和我今天要讲述的信仰似乎实在没有什么关联。
    随后的过程往往没有开始这样叫人印象深刻。我开始怀着好奇和强烈的沟通的欲望给他写信，谈自己在思考许多问题的疑惑，带着一点点挑战的意味，但更多的是对信仰的盼望，我问他：“为什么中国没有一般严格意义上的宗教？儒家为什么没有发展成为一门宗教？而基督教作为一门宗教的绝对性又怎么得出？”他用了三页信纸回答了我的问题，信中，他把我比作他的女儿齐唱（其实齐唱到今天都还只是一个名字），说和我的交谈让他感到“轻松而又庄严”。我不怀疑他说的感受，因为和他一样，我也爱上了我们这样的交流。交流就这样顺利的进行着。

    突然有一天，我收到一封信，一个南京大学的女孩子在信中把我叫做“姊妹”。告诉我我的老师和她以及他们是怎样欣喜的谈论到我，怎样为我的得救感恩，怎样希望见到我。我惊慌的发现我居然被他们当作基督徒了。我怎么会信上帝？怎么能够被叫做“基督徒”，怎么就加入到一个宗教当中？我觉得难以接受。但是出于礼貌，我还是给她回了一封热情洋溢的信，感谢她，祝福她。这封信也被他们那群人分享了。于是他们就更加热心的和我联系，不仅仅我的老师，还有南京大学的两个女孩子都怀着对我的信仰道路的极大关注和我进行着书信的沟通。
    更加突然的事情发生了，一个南京大学的男孩子居然找到我们学校，找到我，在我完全没有准备的情况下出现在阴雨绵绵的天空之下。他只是说听说了有我这样一个“才女”，希望来见见面。我记得他随身带着一本杂志和一本书，连同他的衬衣一道都被雨水淋得湿漉漉的。我把他带回家，妈妈非常宽容的以非常友好的态度接待了他。他和我呆在我的卧室，对着我书架上的书说话。谈论，谈论，为许许多多的名字兴奋，直到妈妈叫我们吃饭。后来我才知道他是一个已经决志信上帝的人。
    我惊异于这些基督徒生活的开放，他们因着一个共同的信仰的平台，非常容易就建立起彼此信任和爱护的关系，过着让人有些羡慕的生活（当时我眼中的基督徒，至少是我认识的基督徒是普遍良善而且深刻的）。我的目光开始从一个人的身上移到这样一群人当中。
    父母在这个时候开始注意到我的变化，他们非常耐心的等待我从这样的对一种观念的热衷之中摆脱出来，就像我曾经投入某种思想，而后又恍惚从其中退出一样。等待了几个月，他们终于有些害怕了，他们找到我的语文老师，非常客气的询问我的情况，只是在谈话结束时委婉的加了一句：“我们想孩子把更多的精力投入到学习当中可能会更好。”
    而我对这些并不是全然不顾的，我非常有节制的阅读关于信仰方面的书，生怕影响学习，也害怕父母的责备。但是我的弱点就是过于投入自己爱好或者乐于委身的事情，难以节制的时候就像个疯子。家庭更多的态度是宽容。哪怕他们非常反对，也会给我起码的尊重和我自己选择的权利。为此，我一直感谢我的父母。
    我终于稳定的和我的老师交流了，可是他在高中的实习期也已经到了。作为南京大学知名教授的高足，他本来就是要去大学里教书的，我们作为那所学校的附属中学，是这些刚刚毕业没有经验的大学的老师的为期一年的“实验场”。分别是很简单的，他离开的非常自然。放假前一天，7月1号，他找到我，问我有没有可能晚上到他住的地方去一趟。我说尽量吧。这又是一个无法抗拒的要求，我和我的自行车在晚上7点半停到他家的楼下。敲门，他的穿着白衬衣的身影出现了。我没有想到他看见我的第一句话是“感谢上帝！”四个字带着如此的平安和如此的幸福感从他的喉头发出，给我的是特别的感动，那时候，我相信上帝与我们同在。那又是一个值得纪念的晚上，他握着我的手带领我作了“决志祷告”。
    我并不知道我已经可以被叫做“基督徒”了，从来没有人这样告诉我，我自己也不适应这样的称呼。因为我隐隐约约感觉到我可能从今以后就丧失了对其他理论投入的自由（原谅我在这里把信仰认同为一种理论）。觉得这很不公平。于是他的离开让我觉得可能会是一种释放，我想，他离开了，我就有信和不信的自由了，说不定我会找个时间委婉的通知他们：我退出你们的信仰了。当我想到这里，我才像受了极大的安慰一样踏实的睡着觉。
    还是这一年的暑假，我通过我的语文老师有机会参加了一些大学生基督徒的聚会，第一次住在基督徒的家中，第一次参加他们的祷告，第一次和他们一起唱赞美诗。房间的主人是一个非常特别的人，全身洋溢着欢乐，虽然他是坐在轮椅上双腿残疾的人。我叫他“大哥”。生平第一次叫出这样亲切而且有些奢侈的称呼。我的大哥非常的快乐，我的大哥拥有了价值和意义，我的大哥拥有一个非常美丽而且健全的妻子，我的大哥还有一个可爱的孩子，我的大哥幽默得让我陶醉，我的大哥曾经苦痛而今得了医治。和这样的大哥一起唱歌的时候，我几乎忘记了自己的困惑和思考，我只是单单的真诚希望：他所信的一定要是真的，就让这样一个人拥有他内心的天国和永生的福分吧。
    三天非常迅速的过去，我回到了自己的家，电视，电脑，书，床，一切没有什么不同，变化的是我变得前所未有的勤快，不断的唱着歌儿收拾着屋子，那时我想我其实并不是一无是处，我会是一个好的保姆。如果信仰真的是一种鸦片，那这样的药品也真是没有什么不好。
    只是在老师离开之后，我被一个人丢弃在信仰的沙漠之中。信仰本身是叫人得着丰富的生命的，不是吗？我为什么比不认识上帝之前更加的荒凉，更加的孤单？信仰本来是带着祝福的，不是吗？我为什么还是在局限之中挣扎？
    我是胆怯的，而且非常的谨慎，我几乎不开口对自己的同伴们谈论信仰，更不要说谈论我自己的信仰。在我所在的高中，一个像我本来受到许多老师和同学稍多一些关注的学生一旦有了比较大的变化，就会得到许多的压力甚至不负责任的评价。我害怕被否定，害怕被追问，害怕被处分，害怕失去自己骄傲的资本，害怕被大家离弃。只是有那么一次，我中午恰巧留在了教室里，实在抑制不住就拐弯抹角和周围的同学谈起了自己的上帝。出乎我的意料，他们居然对此非常的感兴趣。第二天的同样的时间里，这几个同学准时坐在教室里，等待我继续和他们谈论信仰和上帝。我夹着书本走进教室，和他们点头问好，故意躲避着他们的目光和那种明显的交流的欲望。我不愿意由于信仰上的差异把自己作为一个特立独行的靶子，任人评判和攻击，哪怕这样的评价和攻击的过程很可能让他们得到好处。这一点上实际上是背离了自己的信仰的。
    可是有趣的事情还是发生了：我们学校的党委书记找到了我，操着非常温和的语气带着格外慈善的笑容说：“听说你最近有些不太进步啊，还是要追求进步。”我红着脸明知故问：“您是说学习方面吗？”他用我一直畏惧的眼神牢牢地盯住我，没有说话。“你应该知道我说的哪个方面。”他临走的时候丢下了这样的一句话。
    我深感我自己的渺小和荒凉。我周围缺失了可以和我对话的人群，至少缺失了精神层面上的伙伴。我渴望对等的而且充满尊重的不带有偏见的交谈，不是被告知的过程，不是被仰望的过程，不是被诅咒的过程，不是被嘲弄的过程。哪里有？我不知道。我不知道是不是人走出了自己的那一段生活之后就容易记住那段日子里深刻的痛苦的一面，以致于忘了自己是怎样的欢笑。零零散散的阅读一些书，虽然多，但是似乎什么也没有留下，深刻的理论我并不太懂，浅显的游戏和消遣性质的文字我又看不进去，这些都是非常真实的状态，也许现在仍旧保留？我也说不清楚。
    语文老师和我一直联系着，我知道我体现出来的和他交流的欲望掩盖了我对耶稣基督的十字架的信仰，他应该知道我的信仰之中并没有永生和天国。我自己知道，我不确定是否有一个上帝的存在，我对超验的复活敬而远之，我对天国和地狱也根本不作任何追问，我甚至不试图对此有丝毫的理解。更让他感到不好的是：我并不认为去掉这些我就丧失了信仰，我甚至认为基督信仰被我接受的前提就是去掉这些历史上超验的部分。他不是特别迫切的要求我如何去做，我的非常礼貌而且保持距离的发问似乎让他除了为我祷告之外做不了什么。
    生活还在继续，非常的具体，充满了细节的诱惑。所以我很长时间里不会祷告，也不愿意祷告，更不会像他们说的那样认为一切都是在上帝的掌管之下，只要祷告就能够得着。我的祷告更多的时候像是一种自我反思和自我批评。我乐于把祷告写下来，检讨自己的生活，计划自己的目标，反思自己的状态。唯一不同的是，我对圣经和我的上帝陈述并对他们负责，而非对自己心中的理性和道德律负责。
    高中毕竟是急速的，很快就要高考了。我却到了一个几乎丧失了信仰的阶段。我承认这种考试制度对我是有约束力的，疯狂的写永远没有止境的习题，全心的盼望得到一个让自己踏实的分数，我开始把圣经放到一边。志愿填得不算草率，只是我当时没有发现自己究竟要干什么。我只是怀着简单的济世的理想填上了一所医科大学。后来，我的名字就贴在了那所医科大学的床铺上。专业是全科医学。
    但是，我反悔了！
    我不想放弃这么长久以来我对于文学史学和哲学的钟情，我对于生命的脆弱是不忍打量的，我怕浓重的苯酚消毒液的味道，我怕甲醛溶液和里面飘浮的尸体，我怕面对一个病人无助的眼睛。我真的要学医学吗？
    那是2001年的9月4日。我站在那所大学的门口不断的询问自己。大家都忙碌的报到，领取用品和书本。欢迎新同学的标语异常的扎眼，欢喜的脸庞也尤为感人。我和爸妈来到我的宿舍，被褥已经被卷放在床上，上铺。我的名字用黑色的钢笔写了出来，像是一种召唤非常的诱人。我的台灯也已经被放在书桌上（生活空间比我现在上的大学要好）。妈妈希望我读医学，她觉得医生是一个很好的职业，可以拥有很高的收入，受到相当多的人的尊重。她劝我留下。
    爸爸把我叫到了一个角落，郑重的问我：“你究竟要不要上这个大学？”
    我反问：“你说呢？”
    “你已经长大了，你要自己决定你的道路。”
    “我不上这个大学！”我不敢直视我的父亲。
    真的很难描述当时的情景。在欢喜的人群当中，我的眼泪根本不能抑制。梧桐树在我身边站立成无助但是刚强的一排，没有风。我从来没有像当时那样努力的让自己显得坚强，也从来没有像当时那样不可抑制的哭泣，说话时还是微笑，话音刚落泪已成行。
    结果就是我没有学医学。妈妈一直保留着那张录取通知书，作为她的女儿并非高考失败者的唯一证据。我相信没有多少人认为这是一个可以被完全信任的故事（从我父母同事的惊叹之中可以得到佐证）。所以我几乎不愿谈论这样特殊的经历。这究竟是不是我自己，我并不能说得清楚。但是事情就这样发生了。
    很自然的，我必须选择复读。参加下一年的高考。我的可爱的弟兄要我在等待复读的时间里写一篇关于“救赎”的文字，大概是让我不要因为高考的经历和自己的可能后悔的选择远离自己的信仰。我写了，只是写了而已。他要求我把这篇文字发给他，我一年之后发了过去，又不小心丢失在因特网的浩瀚中，无处寻觅。
    我复读是在一个比较闭塞的地方，所有的学生都带有天然的自卑，没有余力反抗的心灵在这里习惯了寒冷和乏味。那所复读学校的校长知道我的情况后说：“很多人做梦要这样的通知书，你就不要了?不要就不要了吧。”我看得出他很快的收敛自己的话头，害怕我反悔。我心里是在笑着的。不管有没有人相信，我是坚信上帝把我放在这里是为了让我受些苦，直到不以此为苦，而后学会去安慰人。我相信有时候人是需要经历才有能力去理解和宽容的。如果说我除了带着再次参加高考的目标之外还有什么的话，那就是生活在底层。生活在一群或许没有受过良好文化熏陶，没有出色的家庭背景的农村的孩子中，理解他们同样强烈的痛苦和欢乐。我相信这个时候信仰是在我里面发挥着它的作用的。如果没有信仰，我不会带着这样的一种责任心来生活。
    宿舍里有三个同屋（我住的是最好的宿舍）。我们在一起度过了十个月左右的琐碎的生活。我喜欢在晚上十二点钟以后，和她们一起看着窗外的月亮，谈论人生终极的问题。我问她们为什么我们要拼命的考大学，人生来难道是考大学的吗？如果不是，那我们究竟为了什么生活？是为了一个好工作？好工作是为了好丈夫？好丈夫是为了好儿子？这个问题真的困扰了我们这些复读的学生（我并不能脱离她们独醒，每当我真诚的思考关于人生意义的问题的时候，我会比她们更加惊讶于人生的虚空）。不仅如此，我们还谈论各自目击的死亡，深感死亡的绝对和丑陋。她们常常被我的沉重弄得失眠。我把圣经送给他们，她们非常欢喜的接受了。我们甚至会一起祷告，为了我们班上一些需要帮助的人。我谢谢她们尊重了我的信仰，也感谢上帝使她们通过信仰得到安慰和帮助。非常奇妙的，我在这其中体味到了一种实践信仰的甘甜。而上帝也就借着这样的形式抓住了我。使一个原本自以为是的公主回到了自己的贫乏和脆弱本身，使一个骄傲的总想着超越的人定神看看自己身边人的需要。我总是以一种旁人无法接受的速度和精力学习和做事，以致于给周围的同学形成了非常大的压力。没想到这也成为了上帝的一种祝福，高考结束之后，很多人跟我说，当她们软弱，没有心力学习的时候，只要看到我，就不敢懈怠了。感谢用巧妙的手作一切安排的那一位。
    但上帝有时候也并不以我所希望的过程做事，复读生活中的另一件事也成为我不得不坦诚谈论的事情。我想在此之前，我没有那样深的伤害过一个男孩。
    总是在默默中让自己所有的情感走着还没有开始就已经结束的路。让所有的过程符合人们的要求。总是吟唱那样一个诗句：……为此/我已在佛前求了五百年/求他让我们结一段尘缘/佛于是把我变成一颗开花的树/停留在你必然经过的路边/而当你终于漠然的走过/朋友啊/那落了一地的/不是花瓣/是我凋零的心。我想这是我必然的一种克制，我莫名其妙的爱总是左冲右突地撞到我不能拥有的心灵，于是我只能如此的站立于所爱的人旁边，微笑凝视，深深祝福，仅此而已。这种心理过程凄美得足以让人享受。我也就习惯于这样的爱并以此为我的爱的轨迹。所以我只是爱过，却不曾恋爱过。
    他是一个乐于反抗的男孩子，不服从老师的权威，纵然拥抱着可怜的分数仍旧坚信自己是有无限可能和希望的。我至今仍旧惊讶于他自我疗伤的能力。我已经无法复原我们的生活，所以几乎无法回忆他是从什么时候开始每节课下跑到我的座位前面，将一切可能的话题摆出来，和我讲话。我本来是一个下课换本书看就算休息的人，对于他的到来，由微笑到忍耐，由忍耐到不耐烦。于是我和他约法：上午有什么事情只能来我这里两次，下午必须好好学习。他的满口答应根本就是儿戏。我说我最讨厌不守信用的人。可是对于他毫无影响力。而我，居然慢慢习惯于他的无理取闹。
    我不逃避谈论感情，在这个问题上，我忠实的把自己看作一个正常人，也把别人看作正常。我尊重他的感情，并且觉得这样的感情在他应该是美好而且值得被保护的。所以，我不懂拒绝。他开始为我做越来越多的事情，倒水，沏茶，买零食，送玫瑰花。我并不爱他。我却没有拒绝他。20岁的我究竟是怎么了？我自己都不知道。这个时候上帝还在吗？他还把他的应许和慈爱放在我的内心当中吗？为什么感情越来越危险？我开始慢慢恐慌。每次他眼巴巴的和我谈起分开以后的事情我总是沉默。我知道我们之间的问题不是地理位置的问题，不是可不可以经常见面的问题。问题在于我们不是可以在精神上沟通的人，我们的精神气质差得太远。我从一开始就没有考虑过他所盼望的那个未来。很残忍？是，很残忍。
    高考，又是一次高考，结束一切高考事务的第二天我就随着我的父母出门旅行了，一走就是一个多月。我在无意识的情况之下就把他遗忘了，或许因为从来没有认真的想起来过，也就不存在什么遗忘的过程。这对于我是一场解放。他被我遗忘在他自己的旷野之中。我无法设想我自己的问题给他带来的伤害究竟有多深。求上帝怜悯我！
    从高中走脱的日子是我邀请信仰真正进入生命的日子。如果说平时我乐于自由的沉醉于书本，假期就是我沉醉于自然的绝好的时光。已经好几年了，年年假期出门感受世界，成为了习惯。这是大学生活前的最后一个暑假，我回到湖北宜昌看望外婆，顺便游览即将消失的长江三峡。外公已经去世好几年了，而我也七年没有回湖北看看我的外婆了。印象当中外公还在那间狭窄的屋子里，消瘦但是始终微笑着。他似乎还是穿着灰色的棉袄，像一片树叶一样压在厚重的被子之下，忍着剧烈的癌症带来的疼痛，直到把自己的牙齿咬啐了也不肯麻烦我们。他似乎还是那个最疼爱我的外公，在我任性要绣花的时候连夜为我赶制“花绷子”，在我高兴的时候带我去拔萝卜。我还是无法很真切的明白，为什么我的外公会在几年前一个我不知道的时刻冰冷了自己，只留下一句话“要爱人”。是被寒风吹冷了骨头还是这个世界已经没有力气温暖他了？我真的不太明白。所以，当我踏进湖北那个熟悉而又陌生的家，我总是下意识的朝外公曾经躺过的那张床上看，觉得什么时候他会回来。因为多年以前我离开的时候，外公还躺在那张床上。然而，外公确实不见了，只留下了一个坟墓。我去了那坟。石碑很厚，上面还有我的名字，算是立碑的一份子。石棺样式的形状露在地面之上，我拼命的设想里面的外公的样子，可是我想象不出来。坟墓的风水是好的，他们都这样说。我觉得也好。很多的树环绕着，有小溪从坟墓前面流过，鸟儿的叫声也清脆。我的冲动是希望留在这样美丽的地方过一段时间，得到家人的善意的嘲笑。
    离开外公的坟墓之后我陷入了从未有过的恐惧之中。死亡如此实在的出现了，而且毫不留情的剥夺了我所爱的人，而我束手无策。好好的一个生命究竟到哪里了？我的父母，我那样依赖的人，也终将无法逃脱这样的命运，我自己也是如此。我不敢和父母讲我的恐惧，我害怕这个使整个人类尴尬的问题击中他们的要害。
    离开外公，我们即刻踏上了游览三峡的路途。上船的时间是下午六点，我站在船头，看江水和山峰。突兀的山峰拼命的戳我的眼睛，江水也打着旋让我眩晕。我随意嚼了几口饭就跑了出来。我无法让我的心离开这些山和水。亘古就站立在那里的山峰，对人类究竟应该怜悯还是艳羡？如果永恒的渴求必然要用这样的沉默和坚硬作代价，我的对于永恒的情感究竟有没有价值？我的外公已经消失在短暂的人生当中了，这样的命运可以被超越，被避免吗？--我终于来到了那个对于我十分重要的问题的面前：你既然信仰上帝，你承认它的永生和天国吗？这个部分是可以被你忽略的吗？
    晚上10点多了，江面温度很低，江风非常的大。我回到船舱抓了一条毛巾被，披在身上。站在船头的正中间。头发已经乱了，身体不住的颤栗，狼狈至极。拨通了一个弟兄的电话，跟他说我的恐惧，安慰过我之后他突然问：“你到底信吗？”我不能掩饰自己了，也无法掩饰自己，沉默。
    我到底怎样面对自己的心灵和自己的上帝。对于终极的问题，我已经不能逃避了。如果不相信永生，就是不相信复活，那么我们所信的东西不都是枉然？我的上帝就仅仅是大家所说的安慰人的麻醉剂，而非值得人的理性和情感共同归向的上帝。那么，这样的东西我也不要了。
    一夜无眠。就这样过了三天几乎没有睡眠的日子。我知道我必须承认超验的关于耶稣基督的事件，我的信仰才真正有根基。我并不清楚这样的根基应该怎样建立。
    我的弟兄姊妹告诉我，我应该有比较正常的基督徒的信仰生活。应该学会祷告，应该作礼拜，应该对教会有完全的委身。我不知道这些会不会帮助我，我愿意尝试。
    我刚上大学的中秋，月亮已经不是我关注的对象了。我开始为自己能不能吃到月饼发愁。一个人的中秋节究竟有什么意思呢？正在我打算自己跑出去买块月饼吃了算了的时候，北京的一个弟兄给我打来电话。
    “你今天下午有空吗？”
    “有啊。”
    “那今天下午你到我这里来吧，我们一起吃晚饭，然后可以到彼得老师家，他们那里有个聚会。”
    我欣然应允。城隍庙的小吃非常的可口，我始终忘不了在异乡被真诚的招待的美好记忆。随后我们来到了彼得的家。对于从来没有参加过这样活动的我来说，中秋节的夜晚我所遇见的一切人都是美好的。于是，我有了家。
    没过几天我就为这个家忙活了。大家需要一个可以供二十个人吃饭的锅，我自告奋勇去买。骑着自行车用了15分钟找到卖锅的地方，拼命的砍价，直到店主忍受不了。为了把这样一个“庞然 ”的家伙捆绑在车上，我又琢磨了20分钟。要知道这些活我在家里是从来不曾做过的。随后回到学校，拎着锅步行15分钟来到车站，又坐了半个小时的公共汽车把锅送到。我自认为这是十分难得的经历，并且以这样的经历为自豪。我觉得这是爱的表达，我担当了别人的劳苦， 这是我的福气，我觉得甘甜而且幸福。但是马上我就遇到了一个问题：这种爱是不是自爱的延伸，是不是我只有能力爱这些和我有同样信仰背景的人？一个心中有爱的基督徒是应该有传福音的热情的，如果他真的得着福音的好处，并且认为这就是人类达到自己终极幸福的真理，他怎么能够不和其他人分享这个好消息呢？而我恰恰是一个很不愿意传福音的人。我不喜欢被拒绝，不喜欢别人的白眼。要知道，我说不定比你更有文化，更有知识，说不定比你更尊重事实和真相，我为什么平白无故遭受你的白眼，受你的误解甚至嘲笑？我实际上通常只对我非常信任的朋友谈论“道”，我只有确认了对方的善良和尊重之后才谈到福音。直到今天仍旧如此。
    只是有那么一次例外：这个城市突然降温的一天，我和另外的两三个弟兄姊妹来到另外的一所大学，我开始了我的第一次传福音的经历。风呼呼的吹着，让我缩手缩脚。我想我是放不下自己的骄傲不肯开口。世界上有什么人比传福音的人更加让人厌恶呢？耶稣当年不也是一样被拒绝，被嘲笑吗？他只有被人打骂人才能得平安，他只有被扎，人才能得医治，他只有被钉死，人才能得生命。
    很可惜，我们搭话的几个学生都拒绝了我们，说自己没有时间，都要背四级英语单词。我几乎要流泪，为什么我们总是关注于生活多于关注生命呢？整个一本圣经，上帝几乎哀求这我们这些悖逆的孩子回转，回到伊甸园的盼望中去，他几乎哀求着他所爱的人们接受他所给的盼望和永生的平安。但是人们不知道自己的需要。
    后来听一个专职的传道人讲他自己的经历，说他在俄罗斯的时候有人向他传福音，他最讨厌的就是这些传福音的人，整天把嘴角提的老高，问他：“弟兄啊，你认识耶稣吗？”他总是对这些人没好气。那天这些人迷路了，被他拒绝过后又敲开他的房门，笑嘻嘻的问路。他也把嘴角提得老高，说：“问路吗？请问你的耶稣吧！”砰的一声他关上了房门。当经过11年的挣扎，他自己终于回归基督信仰之后，他最希望见到那几个曾经向他传福音而被他无礼对待过的人，他希望告诉他们，这个曾经讥笑过他们，挖苦过他们的人如今也成了他们主内的弟兄，和他们做一样的招人讨厌的人，被人厌恶，但是得到了生命的饱足。
    我流着泪听完这个故事。我知道这个故事对我意味着什么。我已经来到上帝面前承认我自己是不完全的，是有局限的，是困苦的，我已经可以完全的放下自己的骄傲和自我中心。对于现在的我来说，被人误解也好，被人攻击也好，都不是那么重要的事情，重要的是真的有一些人从我这里因着我的被攻击得着好处。如果这个世界和人类所承担的咒诅需要全人类来承担，我希望我的自我中心被上帝大能的手击碎，我希望我的狭隘被上帝的宽广包围，我希望我可以成为一个承担者而不是一个狡猾的解释者。而我也必然得到被倒空的安息。我将发现我实际上是如此的高贵，如此的丰富而且美好，我将看到我自己终于在上帝的里面得到了成全，在爱中得到了自由和释放。

    后记：我写过见证，也在别人面前作过见证，但是往往让好强的心占了上风，不够客观和实在。这一篇算是比较坦诚的。我不想美化也不想丑化自己。我就是这样生活了那样一段时间，遭遇了这样的事情，仅此而已。有信仰的人过的生活就是信仰生活。

     于2002年北京美丽的初冬

发表时间：2003-5-11


放逐伊甸[3,4]

施玮

    三　 纯洁的利百加

    天色将晚的时候，夕阳象一朵盛开到融化的牡丹花，馨香的汁从天边流下来。深深浅浅的红晕中，一群女子出城来打水。
    亚伯拉罕的仆人被尘土蒙着和他的十匹骆驼一个颜色。他向着天极高处的蓝色深湖中望去，然后老实地向心中的神祷告说：耶和华我主人亚伯拉罕的神啊，求你施恩给我的主人亚伯拉罕，也让我这卑贱的奴仆能知道你的旨意。我要向一个女子说：请你拿下水瓶来给我水喝。她若说：请喝，我也给你的骆驼喝。哦，愿她就是你所预定给以撒的妻。
    他的话还没说完，利百加就出来子，她好象鸽子般洁白优美，肩头微斜地扛着水瓶。她的脸红润得让夕阳都放下了面纱，乌黑的长发在脑后沉甸甸地挽着，把灵巧的头拽得向上微微仰起。她柔静润白的颈项一边枕着黑发的阴影，一边闪动着晚霞的光芒。
    那女子容貌极其俊美，还是处女，也未曾有人亲近她。她下到井旁打满了瓶，又上来。亚伯拉罕的仆人跑上去迎着她说：“求你将瓶里的水给我一点喝。”利百加轻启那贞洁的双唇说：“我主请喝。”就急忙拿下瓶来，托在手上给他喝。那女子眼中的爱惜与清洁的水一同流下来，流进仆人的嘴里，他就在心中大大地赞美神。女子给他喝了，就说：“我再为你的骆驼打水，叫骆驼也喝足。”她就急忙把瓶里的水倒在槽里，又跑到井旁打水，就为所有的骆驼打上水来。她白色的袍摆有些濡湿，脸颊逾发红艳起来。
    ──“请告诉我你是谁的女儿？你父亲的家里有我们住宿的地方没有？”
    ──“我是密迦与拿鹤之子彼土利的女儿。我们家里足有粮草，也有住宿的地方。”
    亚伯拉罕的仆人就再低头向引领他的耶和华神下拜。并去到利百加的父亲家里为自己主人的儿子以撒求亲。
    戴航躺在沙发上延续着昨晚梦境里的一切，很希望自己就是利百加。她想像着自己身着白袍在黄昏的夕阳中去打水。但当她把利百加的脸换成自己的脸时，梦境里的一切就突然失去了生命，变成了一幅平庸的印刷品。她仍努力地继续着下面的动作，可是最终这部动画片还是无法演下去。她心中那说不出的无聊厌倦与莫名的愤恨搅混着，使爱埋在深深的淤泥下泛不起一点泡沫。
    她望着这潭污浊、凝稠的淤泥，觉得整个人都被至死的沼气包围着，她所能做的只有沮丧或仇恨，与沮丧相比她令愿选择仇恨。只是在这平庸的生活里，人又能有什么真正深刻的仇恨呢？就象爱已经遥远一样，仇恨也正在渐渐褪色，褪成它本来的面目──绝望。
     戴航躺在沙发上为着自己可怜的思想而浑身乏力，只有一双眼睛努力含着怒气盯住虚掩的门。从早餐后她就一直这么躺着，母亲进进出出地已经有八趟了，戴航在等着她第九次进来。
    戴航自小就盼着有间属于自己的房间，可她总是和母亲挤在一间屋子里，甚至一张床上。她的记忆中并没有关于父亲的印象，母亲说他早死了。后来她依稀有点知道那个男人并没死而是走了，在她出生前或者是刚生出不久的时候就走了。她对自己说她并不恨他，他以及他的出走与自己并没什么关系，她从没感觉到自己身上有那个陌生男人留下的任何因素。她主动地从自己的字典里抹去了“父亲”这个词。她和其他与母亲相依为命的孩子不同，她一直就盼着母亲再结婚。这并不是为了给自己找个父亲，而只是想着母亲一结婚，单位就会给分房子了，同时也有个人来分散一下母亲的注意力。她认为母亲之所以管她管得那么紧，是因为没有男人可管的原故。
    那么多年来，她没有自己的屋子，没有可锁的抽屉，甚至可以说没有任何属于自己的秘密（她已从小习惯于向母亲坦白一切）。直到去年母亲退休前单位分给了她们一个两室一厅，她才算是有了间自己的屋子。可这间屋子就象客厅一样，母亲总是任意地进进出出，收拾安排。戴航只能恨自己没有一开始就坚持立下规矩。不过，今天她觉得自己特别地充满愤怒，她准备等她第九次进来时跟她闹一场。为什么是“９”这个数字呢？或者就还是选“１０”吧！……
    戴航正这么无聊地跟自己商量着，母亲就又推开了那扇虚掩的门。（其实这扇房门戴航从不曾有勇气锁死过。）
    她刚一推开门，就撞上了戴航愤怒的目光。她一愣（也许只是戴航觉得她该一愣），就从从容容地走过去。她走到床边，床早就被她抹平叠好了。她的身子转向书桌，手搭在桌沿上，也没什么可干的。戴航兴灾乐祸地看着这间一丝不乱就象没人住的屋子，然后一声不吭拼足了力气把目光死死盯在母亲的后脑勺上。她暗暗对自己说，就是“９”再也不需要那个完满的“１０”了。
    有那么几秒钟，戴航觉得母亲的脑袋在她目光的压迫下已经有点儿低下去了，但还没等她得意、甚而产生怜悯，母亲就突然地转过身来。
    “今天不写东西？”
    “没谁规定我天天要写吧？”
    “不舒服？”
    “……”
    “要不？我们去逛琉璃厂，然后去吃碗加州牛肉面？”
    母亲的建议带了些讨好的因素，可戴航恨的就是她自以为对她绝对的了解和把握。
    “不去。我累了！”
    “那就好好地上床去睡。……昨晚回来得太晚了，还喝那么多酒。……”母亲低声唠叨着。动手去把铺好的被子拉开。
    “我就爱这么躺着！”戴航挑衅地嚷了一嗓子。就听到利百加的声音：我主请喝。那温柔的语调让她不禁想哭。她真是不明白同样是生命同样是女人，为什么自己的生命就陷在这种无聊、浑浊的杂乱中。
    母亲抬头看着她，很优雅地苦笑了一下，笑容中有着许多的宽容。好象戴航仍只是个不懂事的孩子。这令戴航再次回到刚硬中。她不能忍受母亲的这种神情，她甚至也十分厌烦她的这份虚伪的优雅。戴航觉得那种有着实实在在的大肥屁股，或是干瘦黄黑、脸上布满慈祥皱纹的老太太才更合适做她的母亲。那将是一种真实生活的象征，会给她一份踏踏实实的感觉。但母亲却不是这样的，她看上去优雅得不染一丝尘埃；细致得象一只凝脂磁花瓶，一只古老的、纤小的白玉花瓶。她那几乎没有皱纹的皮肤下，肌肉却已毫无质量。应该说她比别的女人更显得衰老，一种因岁月而蒙尘的衰老；一种生命早已偷偷溜走的衰老。……戴航看着眼前的这个女人就如同面对自己的将来，她非常渴念地想着利百加的容颜，但有些尘污扬起令她不能看清。她一边在心里默念着那美丽的句子：“那女子容貌极其俊美，还是处女，也未曾有人亲近她。”一边盯着母亲的脸，近乎是刻毒地在心里鄙薄着她，也是鄙薄着自己。
    ……
    “你近来有心事？！”
    母亲简简单单地问了一句。现在她瘦小白皙的身子向后轻靠在桌沿上，脸上的神情也是平平静静的。戴航一下子就乱了，就象自己内心的一切突然敞开在一种审判之前。这是怎样的一种审判，是血缘吗？自己为什么会在这女人面前有这种赤露敞开的感觉？是因为自己从她而生吗？自己的肉体从她而生，那么灵魂呢？灵魂之父的审判有着一份隐约的壮严与辉煌在她心里，虽然她有渴望但更多的是惧怕。她突然觉得自己明白了一直不能完全明白的弑父弑母情节，那应该是一种极端的逃避的否定。
    母亲的目光令她的思维不能跑得太远。她平静简单的问话显得那么有把握，并且没有再问一次，只是静静等待着她的回答。这等待充满了一种权力。是的，她对于她是有着权力的。她是她的母亲！她九月怀胎生了她！她把她教养成人！她与她相依为命近３０年！她事业有成、受人尊敬，仪表、修养都可做她的榜样！……她是有权力的！她的权力似乎预表了一种更高的权力。这是给予生命的权力。她根本无需提高音量或目光炯炯地来表现这一点。
    与她这天赋的权力相比，自己的“反抗”显得那么虚张声势，并眼看着有夭折的可能。戴航越想越沮丧，但她不愿放弃这反抗，她觉得自己只能向爱投降，但母亲并未让她感到她的爱。她盼望另一个更高的权力者，那个灵魂的审判者，能有完全的爱使她易于“投降”，人对爱的完全纯粹为什么要求的那么苟刻呢？她常常这样问自己。她只有一边对自己说不必这么苟求，那种完全的爱是不存在的，一边才能对生活中的很多事进行妥协，继续浑浑噩噩舒适地活下去。但今天她绝拒妥协，是因为利百加的美丽吗？
    “心事！就是心里的事！用得着对你说吗？”她故作平静地把目光逃开，移向天花板。
    母亲沉默着。
    戴航心里就打起鼓来。唉！干吗跟她斗气？管就管吧，也管了几十年了，该习惯了。要不就跟她说说？……再说，也没别人可说。但跟她说什么呢？我有心事吗？……或者，还是去逛街吧？也有一阵子没去琉璃厂了……就这么惯性地“活”下去吧！何必呢？又没什么性命相关的事。
    戴航正想着妥协，电话铃响了。谁？她的目光落在了电话上，但身子并没动。
    母亲也没动。这是戴航的屋子，虽然这电话和母亲屋里及客厅的电话都是串线的，母亲还是习惯地体现出她的教养来。电话铃响到第四次时她见戴航仍没有要接的意思，这才拿起了电话。
    “喂？请问您找谁？”母亲的声音少女般娇柔。
    “你的。”
    她看了看戴航，然后把听筒轻轻放在旁边走出屋子，并反手带上了门。
    戴航觉得她看自己的眼神似乎颇有深意，含着一丝探询的诡秘。
    哼！她倒是从不象别的母亲那样拿起听筒就问上句“你是谁？”。不过她就等着你打完电话后自己向她报告。特别是碰到男人来的电话。看来今天一定是个男人！戴航是宁愿她开着门听，或者就干脆呆在这间屋子里。她为什么就不能象别的母亲那样偷听呢？却弄出一副民主的样子蛮有把握地等她去坦白。她也试过几次不去主动“交代”，但抗不过连续几天的黑云压城，终就投降了事。她愤愤地想着这“母爱”实在是自私地充满了占有欲。
    “谁找我？”戴航抓起电话仍是气冲冲地。
    “哇！你今天是吃了炸药了？”是李亚的声音。“你妈的声音可比你温柔多了。哎！都说有其母必有其女，你怎么就一点不象你妈呢？”
    “怎么？象我妈你就爱上我了？”戴航讥讽地说着，声音却不由地柔和了许多。
    “那还真有可能。”李亚总是这副调侃的语气，从来弄不清他那句是真，那句是假。
    “……”
    “怎么？生气了？是我不好，不该拿伯母开玩笑。”
    “生什么气呀？我又不是小丫头片子，用不着你来哄。”
    “嗨！小丫头我还不哄了呢。可对你这个大丫头就不同了。”
    李亚这些油腔滑调的话总是比其它男人的海誓山盟更让她心动。现在她的鼻子竟然有点酸起来。真是无聊！她狠狠地骂了自己一句。
    “得了！少贫吧。找我什么事？”
    “没事就不能找你？”
    “……”戴航没说话，抿了抿双唇脸上飘起一抹红晕来。
    “一会来兴安酒吧。……”
    “干吗？”
    “喝两杯呀！”
    “有什么好喝的？昨晚不是刚喝过？又喝？！”戴航娇嗔地撇了撇嘴。
    “昨天是昨天，今天是今天嘛。”
    “你呀，总有一天喝死了为止。”
    “喝死？还真不容易呢！得看有没有那么多人请我喝。我自己那两个稿费要想喝死，非得买酒精。放心了吧？”
    “我有什么不放心的？巴不得你快点死了我好写悼词呢。”
    “想一展大作家的文采？……得了，别在这电话里穷侃了，看不见摸不着地多没劲！打个的快来，喝着冰镇扎啤侃。怎么样？”
    “……”戴航的脸上微笑着，目光不由地飘向大衣柜。
    “一会哥们全来。快点吧！大小姐。”李亚见她不吱声又一个劲地催着。
    “又是一大帮啊？算了，我今天累了。”听他说了这么一句，戴航便无精打采地垂了头，目光看着伸出红拖鞋外的大脚指。
    “你累什么？又不上班。……你是不是病了？”李亚那满不在乎的语调里突然就有了份毫不掩饰的关切。
    “嗯。……也没什么。”戴航心中不由地一热。哼！这家伙，真是拿他没办法！
    一贯在男女之情中不动真气、游刃有余的戴航，遇到了比她更玩世不恭的李亚，竟然就没了折。世间的事真是一物降一物。
    “你还是赶紧睡一觉吧。不过，晚上你还是得来。真的有事！来这一大帮人，没你这主角就啥都办不成了？”
    “就喝酒？！你可真抬举我。”
    “什么呀！是兴安给电视剧找着出钱的主了。”
    “那么快？”
    “嗨！要不人家怎么是兴安，而不是李亚呢？过去咱四处投稿时，他是杂志社编辑。现在咱四处混酒喝，人家开了酒吧。……”
    “行了！行了！酸什么呀？谁也没你消遥。我一会就来。”
    “别！还是睡一觉。------你现在来也没人。我刚想起来下午还有个球局。”
    “真够派的！又是友谊宾馆？”
    “跟着玩呗！也就是给人喂喂球。你什么时候有空也来玩玩？”
    “人家又没请我。”
    “我请你呀！一张支票往那一压，就全妥了。”
    “哟！你还懂支票呀？！”戴航被他那副煞有介事的口气逗得大笑起来。
    “嘿嘿……”李亚也有点尴尬地嘿嘿笑着。
    “那张支票还没用完？”
    “刚给压了张新的。”
    “是哪个冤大头？有钱没处化呀。怎么不介绍我见见？”
    “……行！晚上一起来。就这样噢！”李亚说着就挂了线。
    戴航把听筒在手里又留了会，这才挂上。客厅的桌上已放好了饭菜，母亲坐在桌边等她，她只得走了出去。戴航只吃了几口就又回了房。她关上房门，躺进被窝里。想到母亲这会正等着她说点什么，不由就开心地笑了。但这笑却如一盘凉水般兜头泼下，让她对自己无聊的生活与灵魂打了个冷战。这时空气中却有一种暖意向她围抱，无声的叹息如翅羽般把她带离淤陷。
    拉班和彼土利回答说：“这事乃是出天耶和华，我们不能向你说好说歹。看哪！利百加在你面前，可以将她带去，照着耶和华所说的，给你主人的儿子为妻。”亚伯拉罕的仆人听见他们这话，就向耶和华神俯伏在地。当下仆人拿出金器、银器和衣服送给利百加。又将宝物送给她哥哥和她母亲。仆人和跟从他的人，吃了喝了，住了一夜。
    戴航在那个繁星点点的晚上去见利百加，想与她说说她们的以撒。只是她却睡了，很单纯地进入了处女的睡眠。戴航站在她的窗外突然就失去了令人疲倦的思想，安宁地陪伴着这睡眠。夜晚的露水湿透她，她感到从未有过的快乐。
    早晨起来，仆人就说：“请打发我回我主人那里去吧！”利百加的哥哥和她母亲说：“让女子同我们再住几天，至少十天，然后她可以去。”仆人说：“耶和华既赐给我通达的道路，你们不要耽误我，请打发我走回我主人那里去吧。”他们说：“我们把女子叫来问问她。”就叫了利百加来问她说：“你和这人同去吗？”利百加说：“我去。”
    利百加说──我去──的时候，戴航正坐在城头的那朵薄云上，她在发光的云朵中垂着头，心中黯然地想到，没有人会这样单纯地问她──你和这人同去吗？没有什么事比利百加说──我去──更让她渴望的了，那份单纯的对神的信任是她所没有的。这样地简单却又是这样地美丽。戴航渴望自己的生活更纯粹些，渴望有人能简单地问她，并且让她有机会轻轻地说──我去。可她知道这是不可能的。李亚不会。别人也不会。甚至自己也是不可能真的如此。“信”多么美丽的字！戴航渴望有这份单纯，却又惧怕去认识那位完全不认识的神。她隐隐地觉得他对于自己也许有着比母亲对于自己更大的权力，这令她踌躇不前。

     兴安的酒吧布置得真够艺术，完全附合他的心意。这是他第一个老婆送给他的。他俩是知青老战友，一起在广阔天地里谈诗论画，又一起在高考恢复的第一年考进北京。一个学文学一个学建筑。毕业后双双留京成婚，各伏各的桌案倒也过了几年平平凡凡的甜蜜生活。然而时势造英雄，房地产热浪滚滚，把他伏案制图的老婆造就成了小富婆。随着这女人身上的“铜臭气”越来越重，她口袋里的金银铜铁确实也越来越多了，终于多到必需“涨”出国门去。
    在老婆出国的问题上兴安是推波逐澜的，因为这给了他一个离婚的借口。离婚是在她拿到美国签证之后提出的。那女人虽然对他仍不想放手，但终究是做不出撕掉签证的壮举。女人只是伤心地对他说：原来你早就不爱我了。
    兴安确实已经不爱她了。兴安喜欢很纯粹的女人，象梦一样。兴安爱女人就象是爱艺术，不管你爱不爱他，不管你对他是温柔或残酷，只要你是他所达不到的，是没有或少一些人间烟火味的，他就一定爱你无悔。那时他已经爱上了他们编辑室刚分来的一个北大中文系的女研究生，爱上这个深度近视眼镜完全是因为她毫无铜臭味的体香。
    不过，上天真是和他开了个玩笑。
    第一个老婆出国前送给他一个自己亲手设计的酒吧，这个酒吧实在是太漂亮、太符合兴安的艺术品味了。与他杂志社那间丑陋的办公室相比，这里梦一般的浪漫气氛让他留连忘返。这使他忘记了它实际上是个赚钱的工具，于是他接受了这件礼物。而这件礼物终于令他的第二个老婆离开了他。她也同样去了美国，但据说她不是因为爱钱，而是因为讨厌钱。这位近视眼镜在机场留给他的最后一句话是——你现在身上满是铜臭。
    在那段伤心的日子里，兴安痛恨这个酒吧，认为它是一个陷阱，是那个对他了如指掌的女人安排的一个大阴谋。不过这个陷阱真是个甜蜜的陷阱。这时兴安的酒吧已经成了京城有名的艺术沙龙，总是高朋满座、谈笑风生。过去当编辑时三邀四约的人，如今都恨不得夜夜光临。兴安天天与这些不凡之辈高谈阔论着，也顺便从他们口袋里赚走了钱。连好友李亚都不得不对他刮目相看。并说，我看你当作家不行，当编辑屈才，干这个正合适。兴安听着心里虽不得不承认，却仍不免有点怅然若失。不过他还是回了李亚一句──如今能当作家的人多，能开个“兴安酒吧”的有几个？
    兴安终于辞了公职，安安心心、乐此不彼地当他的酒吧老板了。他还在墙壁上用荧粉刷上了李亚的一句“名言”
    ——艺术需要啤酒滋润！

     需要啤酒滋润的李亚现在就坐在他的酒吧里。与吧台相隔最远的那个角落光线很暗，只有一小杯红烛染出一圈光晕。李亚双肘支在桌上，捧着那一大杯扎啤，嘴唇搁在杯沿上。他脸部的侧面正处在光晕里，显出与平时完全不同的神情。疲惫、沮丧。
    兴安一直很欣赏李亚。起始欣赏他的诗，继而欣赏他的人。兴安觉得李亚本人比他写得任何一首诗更吸引他，李亚简直就象某种女人一样，成了艺术的化身，是他所无法完全了解的。如果兴安是李亚，他至少会把身子向后靠在椅背上，让自己这种属于“隐私”的表情藏在黑暗里。但李亚却不是。
    他羡慕他的无所谓。兴安认为这种无所谓是源于自信，或准确地说是源于一颗骄傲的心。李亚是一个一无所有却仍拥有骄傲的人，而兴安却是即使拥有一切都无法正真自信的人。李亚常常让兴安对自己感到沮丧，但正因为如此他又十分欣赏他，甚至离不开他。不过偶尔他也会想到李亚的自信与自己的不自信一样虚浮浮地并没有实在的根由。
    戴航是和洪京涛一起进来的。她穿了条黑色的裹身长裙，一侧开着长叉，上身是件深绛红色的纱质长袖衫。兴安每次看到她心中都会不由地生出感叹。但他并不认为自己可以去爱她，他们是完全不同的人。
    “戴航！这么晚才来？……原来你们早就认识？！”
    “我？……”戴航有点尴尬地望了望侧后的洪京涛，向兴安道：“对不起，我只是知道他很‘绅士’，目前尚不知其它。有待您的介绍。”
    “我只是为她开了一下门。”洪京涛笑着向兴安解释。
    “戴航。女诗人。现在又成了女作家，大名鼎鼎的戴大小姐。”
    “得了，要是大名鼎鼎就不用你来介绍了。兴安，你什么时候也跟李亚学得油腔滑调的？”戴航的眼睛向四处飘了一眼。又回头问兴安：“这位lady first是……？”
    “洪京涛！美国文学、经济学双料博士，现在是洪大老板，也将是这次《此情可待》电视剧的投资人。”
    “噢！这么说真该我来给你开门。……哈，哈，拍马屁呀！”戴航一边回头和洪京涛握手，一边笑着说。
    “戴小姐真是才貌双全，刚才我还以为是请来的女主角呢，倒是看着很合适的。”
    “你已经看过小说了？”戴航仔细地重又看了看洪京涛。
    “当然，昨晚认真拜读了。不然，不会立刻决定投资。”洪京涛微笑地看着戴航一双带点怀疑、挑衅、顽皮的凤眼。又诚恳地补充了一句。“我很喜欢你的小说。”
    “多谢！看来你不是个简单的商人！”戴航的眼睛又往李亚那儿看一下。他身边怎么有个女人呢？李亚正向她做着鬼脸打招呼，戴航不高兴地向他撇了撇嘴。
    他们三人向那边走过去时，戴航低声问兴安：“那女的是谁？”
    “不知道。也许是……反正都是朋友嘛！”
    兴安倒是觉得有点尴尬，再看李亚却又是一副嘻皮笑脸、精神抖擞的样子了。他正忙着挪椅子换杯子呢，又吆喝着上啤酒。
    戴航在李亚对角的坐位上刚要坐下，李亚便玩笑似地拍了拍身边的椅子道：“干嘛那么远？好久没见了就一点不想我？”
    “想你干什么？酒鬼！昨晚刚喝了，这就又喝上了。”戴航一边嘟噜着，一边还是去李亚旁边坐下。
    “哎，喝酒！喝酒！一日不见如隔三秋啊！兴安，是吧？”李亚一边把新送上来的扎啤推到每人的面前，一边冲兴安笑着。
    “谁知道你是说人那，还是说酒？！”
    兴安看了看李亚和戴航，心中叹了口气。这俩人真是天生的一对，就是这副真真假假的样子让人弄不清。戴航喜欢李亚是肯定的，不过李亚……，嗨！我操这心干吗？
    戴航刚一坐下，眼睛就不由地去看坐在李亚另一边的那个女人。那个女人也正在看她。
    戴航看了她第一眼，就忍不住地再三看去。她和戴航不同，是个丰满、成熟的女人，眉眼极为端正，安详中隐隐地流动着一种很特别的风情。她穿着一套白色的休闲装，浑身松弛地坐着。这时她冲她笑了一笑，戴航觉得她的笑容真是不同寻常，给她一种午日阳光般的温暖。她突然觉得脸上火辣辣的，便有点羞涩地回了她一个笑容。
    “你们干啥呢？是一见钟情了不是？隔着我眉来眼去地，把我这大老爷们搁哪了？”李亚夸张地来回看了看她们说。
    那女人就象没听见似地仍看着戴航。戴航白了李亚一眼，一声没吭地低头去喝酒。
    “好！我给你俩介绍介绍。我早就知道你们会‘一见钟情’的！这位是戴航小姐。这位是萧苇女士。服装设计师。如今是拥有两家成衣厂的女老板。其它情况不得而知。”李亚又轻声在戴航的耳边说了句：“就是你要见的‘冤大头’。”
    “你又在说我什么坏话？”萧苇笑着问道。
    “不敢！完全是一句赞扬之词。我在请戴航下次和我们一起打网球。”李亚冲着戴航眨了眨眼睛，戴航没理他。
    “对！你下次一定来！打完网球我们去‘新疆村’吃烤肉。”温和的萧苇说起话来倒是爽快而活泼。
    “王旗呢？”李亚问兴安。
    “王旗说是要去把赵溟拖来。”兴安向门口看了眼。
    “赵溟同意写剧本了？这下我可就轻松了。”李亚又喝了一大口啤酒。
    “就没指望你这么个玩家能安心坐下来。”戴航斜了他一眼。目光里却还是流出份欣赏来。
    “谁说？如果赵溟不接，我肯定完成任务，并且绝对让大家满意。哥们的事吗！是吧？”李亚冲戴航笑了笑。“不过，如果赵溟干就更好了。他善于写字，我只善于说。嘻……嘻……”
    “你就别往自己脸上贴金了。又讨便宜又卖乖。瞧，他们来了！赵溟干不干就看你这张会说的嘴了？！”兴安一边说着一边就回身去招呼刚进来的王旗和赵溟。
    ……

              四 飘荡在地上

     ──天起了凉风，耶和华神在园中行走。那人和他妻子听见神的声音，就藏在园里的树木中，躲避耶和华神的面。耶和华神呼唤那人，对他说：“你在哪里？”他说：“我在园中听见你的声音，我就害怕；因为我赤身露体，我便藏了。”耶和华说：“谁告诉你赤身露体呢？莫非你吃了我吩咐你不可吃的那树上的果子吗？”──
     人类撒落在尘世中几千年后，还有谁听见那呼唤吗？也许还是听得见的，只是不明白谁在问。他们心中常常突然有个声音问道：我这是在哪里啊？我在做些什么呢？可他们并不能回答自己，也不能回答他人。这些似乎没有答案的问题就归进了哲学，搁在尘蒙的书架上；或是归入情绪，溶在了浓茶淡酒中杳无痕迹。

     ……
         总想留住你匆匆的身影
        让我能有片刻的安宁
        明知我的梦象那飘忽的风
        却把我的心托付在梦中
        ……
     赵溟听着歌词渐渐有点恍惚起来，灵魂深处的一种依恋似乎清晰得要变成图片了，可是谁是我灵魂中渴望留住的呢？仅仅是妻子？是家？或者是艺术？但此刻妻儿、小家，甚至艺术都在他的注视中变得有点透明起来，成了另一种真实的虚影。他的心透过她们伸向一个模糊的却是根源性的存在。一种感情随着歌声，向着渺茫而又切近的未知倾述着。他的情感受与理智在一咱融化的状态中重新思考与梦。

    “‘对你的爱越深就越来越心痛，留住你的人留不住你的心。’哇！没那么严重吧？太过份了！太过份了！老夫子什么时候寄情于流行歌曲了？”
    赵溟闻声回过头来，见李亚不知什么时候进来了，正斜靠在门上冲他笑呢。他一时竟为自己的融化状态红了脸，吱吱唔唔着。“是，是戴航拿来的。说是让我一边听一边写，增加点现代意识。”
    “不是为了增强什么现代意识吧？恐怕是她怕你写不出那股爱的劲来。哈哈，……她是不知道我们老夫子正在感受着失恋的煎熬呢！还用得着张学友来提情？”
    李亚一边翻看着桌上、椅子上乱堆着的稿子，一边嘻皮笑脸地瞅着赵溟那张尴尬的脸。
    “什么……失恋，都这把年纪了，还能用得上这词？那能象你似地天天恋着？哎，最近又在培养谁了？”赵溟一边搭着腔一边离开了那融化的状态，虽然惋惜着，却也觉得梦总梦。
    “我能怎么样？最多是浮云流水，根本算不上。你要写戴航的剧本，那可得往深处爱上一爱！”李亚讪讪地答着。
    “你不也是编剧之一吗？看来也该动动‘深情’了？！你跟戴航……”
    “得！你饶了我吧！我可不跟着疯。‘对你的爱越深就越来越心痛……’我可怕痛！”
    “嗨！你这家伙真是……算了！弄不懂你们。”
    “对所有简单的东西呀，不弄就能懂，一弄可就不懂了。……写得怎么样了，你这招待所可是一住快半个月了。怎么，没住腻？”
    “挺好！图个清静。”
    赵溟的脸色暗了下去。张学友仍在一往情深地唱下去，赵溟听着突然就很烦，他伸手便去把插头给拔了。屋里顿时静下来，他倒觉出自己有点失态了。
    李亚只做什么都没注意到的样子说：“走！跟我出去遛达遛达！我让你感受感受现代生活。不然，这剧本最多也就是琼瑶版。”
    “上哪？”
    “别紧张呀！你又不是女的，哪不敢去？”李亚见赵溟还是坐在椅子上疑惑地看着他，便苦笑着摇了摇头。“看来我在你心目中真是无药可救了！浪子一个？！”
    “我不是这意思！那么多年的老朋友了，我也挺羡慕你的生活方式。一点不累！但我……”赵溟的脸都有点红了。
    “得了，别解释了。你也是高估你兄弟了。走吧！走吧！是去打球、吃饭！没危险的！
    再说，主人你也认识。”
    “是那个女老板？”
    “她可最讨厌别人叫她老板了。”
    “这女的倒是气质不错。嗯！看来你小子是……，难怪对戴航……”赵溟看着李亚若有所思的样子。
    “别把她俩扯一块啊！”李亚一脸正色地打断了他的话，随即又恢复了常态。“走吧！这事怎么说也轮不着你来想，是吧？你也不嫌累？！”
    他俩一起出了门，李亚脸上神情依旧，只是突然就没了话。招待所的走道就显得越发地长了些。

    友谊宾馆的网球场在京城可算不上最豪华，属于那些不爱显摆，而只是热衷于网球的有钱人去的地方。当然，这必需是有钱人！对于赵溟来说这里是太显得陌生了。不管怎么说他都觉得网球不象乒乓球那么让人感到亲切。可就是这水泥桌上也能打的乒乓球，赵溟也仅仅只是会玩个“太平豆”。无论李亚如何劝说，他也没打算尝试网球这项高雅运动。
    李亚让赵溟在休息室里坐一下，等他去换衣服。又指了指小园桌上的茶让他喝。 他刚进了拐角的门又探出头来，见赵溟果然仍木木地坐着，便笑道：“茶是萧苇她们要的，喝吧！都没病。”
    “噢！”
    赵溟答应着端起一只盛着半盏凉茶的小磁杯。小磁杯的边沿留着一抹隐隐的口红印，赵溟终究是没往唇边放，也没搁回桌上，就在手里捧着。他向四处看了看，休息室里有四五张小圆桌，不高，刚到膝的样子。周围各置了几张轻便沙发。自己坐的这张桌子和对角那张的附近都扔着些运动包和衣物。虽然只是这么随便扔着，也显出了名牌的样子，五颜六色地透出种与这个地方十分谐调的从容。赵溟觉得自己是没法在这里从容起来的，他用手指把口红印擦了擦，犹豫了一下还是转了处角度抿了口茶。
    茶叶不错，但对嗜茶的赵溟来说也就很一般了。当这微苦的凉凉的液体在他的舌上铺开，又流经他干燥灼烫的喉管时，他感到舒畅多了。还行！他把屁股移了移整个人陷进沙发里坐好后，宽容地评价了一句。
    不过，等李亚从更衣室里出来时，又让他惊讶地弹出来了些。李亚穿了件灰不灰绿不绿的老头衫。洗得已经泛了白，底边早就磨破了，肩上还裂了个口子。下面是条蓝色的布短裤，同样洗白了，右腿的裤脚脱了线。就这身打扮，晚上出来乘个凉遛个弯，电线杆子旁边瞧盘棋，倒是蛮适合的。
    “你就穿这进去？”赵溟惊讶地问。
    “打球嘛！”李亚原地跳了几跳。虽是快４０的人了，身子结实得象二十多岁的人，除了骨头就是筋和肌肉。他见赵溟盯着自己看便也低头打亮了一下自己。“是看我穿得破了些？……不过，你也没见我西装毕挺过呀。”
    “但在这……你可是够特殊的！哈……”赵溟一边笑着一边随着李亚进了网球场。
    “我只是来锻炼身体吗！又不是来应证舞男。”李亚说。
    “就是应证舞男，我看也够格了！赵溟，你不觉得我们李亚穿这一身破烂很性感吗？”说笑着跑过来的是萧苇。她今天穿了身雪白的网球服，活泼的短裙下两条晒得红黑的腿健硕而修长。
    “身材不错噢？！”李亚笑嘻嘻地在赵溟耳边说了句，就迎过去一下搂住了萧苇道：“就等你召我了。让咱哥们也吃一把软饭。”
    “想得美！”萧苇一边闪过了他的胳膊，一边招呼赵溟道：“好久没见，闷头写呢？怎么，已经完了？”
    “没有，被他拉出来的。”赵溟对着面前这个健硕得热气腾腾、冒着汗的女人感到十分拘束。
    “我这是带老夫子出来体验生活的。”李亚一手搭在赵溟的肩上，一手拍了拍萧苇的背。“不跟着你萧女士见见世面，哪能写出当代女性？！”
    “少贫了！我看你是够体验的了，你怎么不写呢？是等着出巨著吧？”萧苇说着向李亚后面的赵溟笑了笑，是一种安慰、柔和的笑。赵溟的不自在就淡了许多，他就回了她个笑。
    “那是！我这上半辈子就按排自己体验；下半辈子年老体衰，也侍候不了你们了，这不就开始写了吗？”
    “安排得不错嘛！”萧苇把网球一下一下地往地上拍着，一边斜眼瞅着李亚。
    “谁让我李公子是个多情才子呢？这叫做既不辜负美人，也不辜负自己。”
    “你还有什么能不辜负呢？”
    萧苇说着跑回球场去，扬声招呼赵溟坐，又唤李亚开球。
     赵溟坐在一边看他们打球时，心里有一种豁然开郎的感觉。也许是太阳晒的，也许……反正他身上也冒出了一层热腾腾的汗来，他觉得十分舒服。人象是年轻了许多，心情从没有这么明朗活泼过。他不由地想起一句话：人在肢体的运动中比在语言思想的运动中，更贴近喜乐的本质。看来中国人，特别是中国知识分子是最远离快乐的族群。他有点坐不住地站起来走动着，心里很是后悔刚才自己不肯打球。不过看着场上两对男女你来我往的双打，自己上去恐怕倒是坏了兴致。
    铁丝网的另一边不时地传来喧闹与音乐声。虽然只是隔了一条窄窄的小路，但因为那边围了半截墙，赵溟踮了踮脚还是只看见些黑脑壳。
    “那边是什么？”赵溟问。
    “游泳池。要不你过去游一场？我们一会也来。”
    赵溟听萧苇一说，心还真动了。游泳他是会的，还游的不错。不知为什么他现在是特别急于让身体运动起来。
    “你可别把我们夫子吓着了吧！”李亚见赵溟不解地看着他，就笑着补充道：“里面尽是三点式。”
    赵溟一听果然立住不动了，但仍不相信地道：“不可能吧？！这又不是在美国。”
    “里面尽是些‘小秘’和被人包的，啥不敢穿呢？”正在打球的另一个小伙子见赵溟半信半疑的样子，就指了指场边灯柱下的水泥台说：“不信你爬上去看看！大饱眼福吧，您那！”
    赵溟自己都没想到会真的爬上去看了几眼。远远看着这些三点式的女人，并没有预想的那么激动人心。不过这番爬上跳下地倒是让他很开心。他一点都不在意从此自己又给李亚留下了个笑柄。
    果然李亚直到晚上吃饭时，还不停地笑着今天赵溟的少年之举。
    这是一家不大的餐馆，但窗明几净地十分爽利。招呼他们的是一个３０来岁、利索干净的少妇。另一个在后面炒菜的男人，看情形该是她的男人。那男的瘸了一条腿，一拐一拐地只把菜端到厨房的门口。女人对他很是厉害，但转过脸却总是满面春风，殷勤地笑着。
    显然萧苇他们是经常来吃的，不等他们招呼就给先上了几盘小菜和四瓶冒着白汽的冰镇啤酒。
    “来盘烤羊腰。”李亚抢先叫着。
    “我已经让人去对面端了，一会就得。还来十串羊肉串？”
    “行啊！一个水煮黄喉。一个辣椒土豆丝。今天有活鲫鱼吗？”萧苇问她。
    “有！这不，缸里正游着呢！怎么做？还是炖汤？”
    “对！……”
    “搁点豆付白菜？”
    “没错！……赵溟，你要点什么？”萧苇回头问赵溟道。
    “我随便！”赵溟看着萧苇觉得这个女人身上有种母性的温暖与平和。
    “我得来份豆豉排骨。”李亚一边把一片干切牛肉放进嘴里，一边大声叫道。
    “你就知道吃肉，多吃肉没什么好！”萧苇说
    “什么好不好的，那香啊！”李亚夸张地嚼着牛肉。
    老板娘笑着在薄子上记了笔，又弯腰向萧苇道：“今天还给您留了嫩豆苗……？”
    “行！那就来一份。”
    李亚一边喝酒一边对赵溟说：“你别看这馆子小，菜烧得很不错，比大饭店强。一二年就得发。这一溜已经被我们吃红几家了。”
    “你真成了点石成金的神仙了，赶明都排着队来请你白吃呢！……哎！打个电话约戴航一起来吧？”萧苇问李亚道。
    “约她干嘛？等她来了都吃完了。再说她现在肯定已经吃了饭了。”李亚见萧苇不吱声，就说：“要不，下次吧？……嗨！你说你们俩娘们热乎啥呀？好歹也该为我吃点醋吗。”
    “得了，把电话给我。下次我自己约她。”
    “拿什么换？”
    “一瓶ＸＯ，怎么样？”萧苇说着从身边包里果真拿出瓶酒来。
    “哇！是早就给我预备下的吧？真想着我！”李亚一把抓过酒瓶，夸张地搂在怀里。
    “人家送我的，我嫌洋酒太烈了。”萧苇淡淡地道。
    “好！好！我是浓的淡的都爱；烈的柔的都适应。”李亚把鼻子凑近酒瓶口嗅着酒香。
     “都快四十的人了，我看你还能爱几年？”
    萧苇飘了他一眼，眼神里有一丝不为人觉察的冰冷的讥讽。而她一直在安安静静地吃着，语气也是轻轻柔柔地。赵溟觉得这个女人真是不同寻常，她那似乎总是很温情的目光中是一片平静而冷淡的湖泊。是不是因为男人总喜欢那些琢磨不透的女人，才使女人越来越弃了柔顺的天性，扑朔迷离起来？
    让男人琢磨不透的女人总是很有魅力。
    看着萧苇赵溟不禁想到妻子王玲，经了商的王玲以后会变成什么样子呢？会是面前这个女人的样子吗？这样的女人远远瞧着还行，走近了会怎么样呢？当老婆又会怎么样呢？赵溟觉得既使是个看着很不错的，外表仍是温温柔柔的“女强人”也还是不适合自己。特别是她眼里的那抹冷寂，好象把整个世界都看死了过去。若天天对着岂不心灰意冷？还是热闹闹简简单单的好。看样子萧苇和李亚的关系已经是很不一般了，他对这样的女人怎么看呢？赵溟觉得该找个机会和李亚聊聊。即然王玲是肯定得这么变下去，那唯一的办法是自己试试看能否喜欢这个“新的女人”？
    女人们都说男人的天性是喜新厌旧，赵溟觉得完全不是这么回事，至少现在的男人比女人更追求一种比较恒定的目标，更希望依顺一种惯性的力量而获得安宁。女人们所希望男人的不变，只是一种“相对不变定律”。也就是说不是不变而是随着她们变。随着她们心中的愿望变。谁比谁更随心所欲，不负责任？或许都是一样！那么什么是不变的呢？谁又是愿意负责任并且能够负责任的呢？……
    “你在想什么啊？是想老婆了吧？！早该回去了。这年头，一个男人哪有资格出走？哈哈……你这叫做身在福中不知福。……”
    “你胡说些什么呀？我，我是在想昨晚做的一个梦。”赵溟随口应付着李亚。
    “不得了了！不得了了！前头失火了。”一个也在这条街上做生意的小伙喊着跑了进来。
    “会不会烧到咱这？是谁家那么不小心？”
    老板娘匆匆赶了出来，萧苇他们这群吃饭的也都吃了一惊。一边回头等着小伙的回答，一边就有把外衣套上的。
    “不是咱这条街，是大马路上有辆面的撞翻了烧起来，还烧着呢！那火窜出丈把高。------”小伙兴奋得脸涨红着，平日黯淡的眼珠都在闪着亮。
    “不是咱这你瞎噪噪啥？没见我这还有客人？”老板娘听说不是这街的事心就放了下来，忙阻止小伙继续发挥，回头又冲伸着头往外看的老伴吼着：“有什么好看的？还不快炒菜！客人还等着呢。
     小伙一边往外跑一边回头喊着：“有这大热闹我可是没忘了您大姐，赶不上瞧一眼你可别后悔！”
    老板娘听了心就痒起来，但又怕客人也要去瞧热闹耽误了她的生意，就一边往门外伸了伸头一边回过来淡淡地说：“瞧啥热闹，幸灾乐祸地看人失火，现在的孩子真是没规矩。再说有啥好看的，没见识的，咱山里面烧荒时比什么不壮观？”她说着又向门那边回了回头，终于踏实下来，一边往厨房走一边又说了句：“要真那么爱看火，早年就该打个飞机上大兴安林看去。”
    赵溟听到失火就有点坐不住了，也跑到门口张望着说：“不知烧着人没有？赶紧打火警电话吧。”
    李亚正跟萧苇说：“这语言的幽默全在老百姓里了------”听到赵溟说要报火警就笑着回头道：“傻子，您可就甭操那么多心了！报火警还用得着你？居委会老太太等了十七八年专等这一个立功机会呢！或者你小子也是想去做一个没规矩没见识的孩子？”李亚见赵溟还是坐不住的样子就学着老板娘的语气：“要真那么爱看火，早年就该打个飞机上大兴安林看去。”不过他说完就自己也觉着不太对劲，不由地看了眼萧苇。
    果然萧苇正微皱了眉头在看他，见李亚向自己扮了个求恕的鬼脸，才转头去问赵溟：“你刚才说你在想一个什么梦？说来听听。李亚老吹他会圆梦，考考他。”
    赵溟是个多梦的人，美梦、恶梦、荒诞离奇的梦总是一个挤着一个塞满整个睡眠，现在被萧苇这么一追问，只得随便拣了个梦来说。
    “昨晚我啊，梦见自己成了个职业的赛跑运动员！”
    “就你？”李亚不以为然地嘲笑着。
    “让赵溟说吗！还诗人呢，这不是梦嘛？！这都不懂？”萧苇用筷子敲了一下李亚手里的酒瓶。
    “嗨！过去的诗人和常人不同的是做梦；现在正好相反，诗人和常人不同的是不做梦。懂吗？得！就听听前诗人的梦吧！”李亚举起啤酒瓶跟放在赵溟面前的空杯子碰了一下说：“接着吹吧！”
    “别理他！说嘛！他是怕一会儿圆不了你的梦，自己露了馅。”萧苇一边给赵溟倒酒一边催他。
    “嘿嘿……”赵溟喝了口酒只得继续说下去。“我就没完没了地跑呀，运动场里就我一个人，不为任何目地，也没人跟我比赛，只要是发令员的枪声一响我就得跑。后来我实在是恨透了那个发令员，最后就把她活活地埋进了土里。对了，她是个女的！不过戴着面罩，不知道美不美？”
    “这么说还是你赢了？！若真埋了个美女可就亏了！”李亚不以为然地说。
    “唉！……后来，我还是不停地跑！四面看台上虽没个人，却欢声雷动地吵个不停，我就象被谁推着似地停也停不下来。”
    “被推着跑？那多舒服！该是一点不累了？”李亚调侃着。
    “说不上！反正最后我是跑得气绝身亡了。”赵溟并没注意李亚的调侃，脸上的神情几乎是有点儿沮丧。
    “死了？”萧苇问。
    “也许算是吧？就这么一下子倒下去。可惜呀！还没等我松口气，感受一下死过去的踏实，就醒了。”赵溟一脸疲惫的无奈，他的双肩斜斜地向两侧塌下去。
    “李亚，该你解梦了！”萧苇用胳膊肘碰了碰李亚。
    李亚若有所思地直盯盯看着赵溟，神情中竟也染了丝他的沮丧。但这只是一瞬，他抬头笑着对萧苇说：“真露馅了，嘿！什么圆梦？骗你玩呢！”
    萧苇见他的笑容有点勉强，想了想便没再说什么，微笑地看了看他。
    “这还不简单？！我来圆。这是大多数成功人士的通病——为名利所累。好！别不承认噢！还是想开点吧，掌声带不到棺材里去！”坐在一旁的那个身着名牌运动服，一付中国新贵族样子的小伙子说道。
    赵溟先是愣愣地看着他，随即便和李亚一起大笑着直点头。
    “对！真是太简单了，看来我李亚是老了！‘你们是早上八九点钟的太阳，世界是属于你们的’！”
    李亚仰脖咕咕咚咚地灌着一大瓶冰啤，从空出来的半圆形玻璃瓶底中看见赵溟感激的眼神。他的酒喝得慢了些，他不想立刻面对这副眼神。不管怎么说一个男人都不该活成这样，何况是赵溟和自己这种“优秀”的人。在这个忙忙碌碌的时代里，他们象是被抛到了一边，可又无法真正地身处事外。可恨的是他们不够年轻又不够老；不够有钱又不够“穷”。李亚有一种被时代放逐的感觉，不，准确地说是被生命放逐了。他是在一片不属于家园也不可能建起家园的旷野中作着无生命的飘流。有时他会愤愤地想到那些忙碌着的人又何尝不是与他一样呢？只是他们木然地不自知罢了。虽然这样想着，他还是禁不住羡慕他们。
    ------
    他们这么吃着、喝着、想着，除了赵溟以外都渐渐地把那在几十米以外烧着的火给淡忘了。当他们准备结账出门的时候，就听到刚才分外寂静的小街吵吵闹闹起来。一些兴奋的人群从他们敞开的门前经过，热烈地说着，就象电影院散场一样。那个新贵族就很有点自负地说了句：“现在中国人的素质真差。”另外几个虽没附合他，却也在心里觉得自己还是与这些井市小民不同。
    只有赵溟心里总有点惴惴不安，当他看到刚才来过的那个小伙时就忙召呼了他来问。
    “怎么样了？”
    “怎么样？！就甭提多惊险了！那女的衣服都烧光了，那奶子白得跟发面团似的------”
    “你！”
    小伙子正打算开摆，见赵溟盯着他的眼睛都红了，就讪讪地补充句：“咱也没挤跟前去，也就是听人说的。”
    萧苇眼睛里的那片冰冷几乎结上了霜冻，她独自一人先走了出去。新贵族骂了句“无聊”，也跟了出去。李亚一脚门外一脚门里地站着，眼睛看着赵溟，却意外地没有开他的尊口。
    赵溟有点发愣地低着头，脸上突然就浮起了一种胆怯的表情。他怯生生地问了句：“有人死了没有？”
    小伙子冲口而出：“还能不死人？那个小女孩在车里都烧黑了------”他突然看到老板娘正神情紧张地冲自己摇着头，忙打住，没敢再说下去。
    但已经晚了。刚才痴痴愣愣的赵溟突然象疯子似地冲过来揪住了他的衣领，白皙细瘦的脖子暴成了紫红色。他大吼着：“小女孩！一个小女孩！你为什么不救她？你们为什么不救她？就这么看着她被烧死？！这个世界真是疯了，人都不是人了！------”
    “您不也在这吃喝着？也没见您去英勇一把。”小伙子一边挣扎着一边不知死活地仍旧叫嚷着。
    “你就少说两句吧！等着出人命啊？”老板娘一边急急忙忙地从厨房那边跑过来，一边求救地瞥了眼站在门口一动不动看着的李亚。李亚也就只好慢吞吞地向那两个缠在一起的男人走去。
    但没等他们走近，赵溟就象刚才突然揪住别人一样，又突然地松了手。小伙子揉了揉被勒红的脖子，看了眼颓然跌坐在凳子上的赵溟，脸上也有点沮丧，讪讪地发不出火来。
    “吃喝着------吃喝着！我在这里吃喝着！没错！我也不是人。------”赵溟独自喃喃自语，李亚招呼他走他也听不见。
    “其实咱也不是不想救------”小伙子尴尬地向李亚解释着。
    “千万别介意他的话！是人，都一样。”李亚同情地安慰着他，想说两句调侃的话，却一时没找着词。
    小伙子仍不停地说着：“您瞧！这口袋里鼓鼓的是什么？全是钱哪！这不是我的钱，是刚从人家那里借了装修铺子用的。您说，我要是一激动冲上去了，就保准没人顺手给我摸了去？”
    “那是没准。”李亚被他可怜的目光逼着不得不敷衍他。
    “您看！连您都说没准，我还敢上？我这边当英雄了，那边找谁说理去？这钱要是没了我都活不成，自个就把自个烧了。------”小伙子越说就越觉得自己在理。等李亚牵着赵溟出了门，他不禁又摸了摸脖子轻声骂道：“充什么屁？”


北极村的诗意栖居者—我看迟子建

夏维东

    我第一次阅读迟子建纯属偶然。大概是九五年的冬天，我在离学校不远的一家中文书店里翻书，在一大堆过期的杂志里我挑出了一小堆要买的杂志。其中有本九四年第五期的《小说家》，上面有迟子建的长篇小说《晨钟响彻黄昏》。孤陋寡闻的我那是第一次读迟子建的小说，本来想翻翻就放下的，哪知道看了开头就放不下，于是一口气读了下去。看完后我又推荐给太太看，我还用“预言家”的口吻对太太说这个作者肯定能成为超级大腕（那时迟子建已经相当有名，只是我这个在美国的井底之蛙不知道罢了）。
    其实《晨钟响彻黄昏》这个小说写得并不算好。小说采用了当时先锋作家们爱用的多重叙述，可惜在叙述语调上没能区分开来，只有第四章能看得出是一个孩子的自言自语，其他章节都“混为一谈”了：是作者在自说自话，为的是让文本看起来复杂多变一些（这是当年的时髦）。尽管小说在结构甚至情节的安排上也许是失败的，但依然不能掩盖作者叙事的激情和语言的诗性。正是这二者让我将这部小说一气读完并发表“预言”。
    这篇小说讲述的是一个哥特式的爱情故事，爱情笼罩在死亡中，晨钟也许就是爱情，而黄昏是死亡吧。中文系老师宋加文正在写一篇叫做《迷途的汉语》的文章，写得不顺，个人生活仿佛就在迷途之中。和妻子离了婚，儿子也跟着前妻，孤家寡人的宋爱上了一个女扒手刘凤梨，宋嫌这个名字俗气，改叫她“菠萝”。菠萝活脱脱是个“富有中国特色”的吉普赛女郎，她让我想起梅里美笔下的卡门。菠萝的独特气质让宋为之着迷，菠萝也像卡门爱上何塞·利萨拉本戈亚那样爱上了宋，他们的爱情干柴烈火地燃烧着。在他们如胶似漆的时候，菠萝做了一个关于钟声的梦：“我在街上走着的时候，听见了天空传来的钟声。这时车不动了，所有的行人也都停住了脚步，我们都竖着耳朵听钟声，那钟声美极了，像音乐一样。钟声消逝的时候，无数花瓣从空中落下来，很清香的花瓣，像是莲花的花瓣，我正在捡花瓣，不防被人咬了耳朵。”菠萝用诗一样的语言叙述着她和宋的爱情美梦（菠萝上过大学，因被强奸怀孕辍学），“不防被人咬了耳朵”这句戏语，却成了一句籖语。有一次他们欢爱之后，菠萝说要给宋搞一块漂亮的“镶宝石的小坤表”，宋因她重操旧业给了她一耳光。菠萝恼怒地骂他“一贯酸溜溜的，成不了大器！”，他们的裂痕也由此开始，他们争吵、互扇耳光的情景非常精彩，神似《卡门》中的描写。此后，菠萝消逝了。
    菠萝的失踪如同一个诅咒，死亡一个接一个地发生。死亡本身其实与菠萝无关，这也是我不明白为什么作者非要置宋的学生刘天园和宋的儿子本本于死地的原因，当时的先锋作家们似乎都爱在死亡的阴影中品味深刻，不管合适不合适。刘天园是个同性恋，她为此自卑而自杀一次；活下来后她试图让自己努力爱上一个男人，可她在赶赴这个男人的约会前，却遭到了邻居大胡子博士的强奸，这不是一般意义
的强奸，因为在过程中刘曾有过迎合的举动，也许正因此，双重的屈辱感逼着她走上绝路；本本坠楼身亡则是个迷，尽管小说强烈暗示这个以猫为伴的孩子可能死于妈妈的男朋友之手，因为那个准继父不想有个“油瓶”的负担。刘天园和本本的故事如果单独成篇，有可能成为很好的作品，其中对于男女关系和物欲世界的描述，在十年后的今天看来，依然新鲜真切。但是这两起悲剧和全篇没有协调好，有点“为赋新诗强说愁”的味道：为了呼应“黄昏”的意象吧？
    这篇不算成功的小说给我留下印象的唯一人物就是菠萝，这个像卡门的女人，这个像从童话中走来的女人，迟子建赋予这个女人以激情和诗性之美。梅里美太残酷了，他用了一种极端的方式结束故事；而迟子建留了个“且听下回分解”的悬念，菠萝在给宋的最后一封信里说“我的离去不是诀别，而是远走高飞”。卡门是个传奇，菠萝则是个童话。
    我之所以用这么长的篇幅谈论这篇迟子建的非代表作，仅仅因为“自私”，因为这是我阅读的第一篇迟子建的作品，因为它，我决定“跟踪”迟子建。
    迟子建在《晨钟响彻黄昏》里数次有意无意地提到一个地方：漠河，并且借人物之口说：“漠河是个好地方”。漠河是中国最北的地方，神秘的北极光赋予这片冰雪之地先天性的童话色彩。这里是迟子建的故乡，她的生命和梦想都诞生于此。从她的作品可以看出来，漠河的北极村对于她的重要性相当于莫言的山东高密乡。不过她显然不像莫言那样“有组织、有预谋”地营造高密乡的文学王国，不少时候
，故事地点并不在漠河或者北极村，而是某一个北方的乡村或城市，但无论故事发生的地名是什么，迟子建的小说里总有一种令人难忘的童话气息，温馨而又伤感。
    在短篇《逝川》里，迟子建居然创造了一种鱼：泪鱼，这个名字实在太有想象力了，逝川和泪鱼合在一起产生的意象之美令人不由自主想起久远的传说和童谣。小说里的年代不详，可以是过去，也可以是现在，甚至是未来，因为这是一首关于生命的歌。老妇人吉喜的坚强就像寒冬里的篝火，温暖着生命逝去的忧伤，这个生命即将走到尽头的老人同时也是迎接新生命的使者。
    《原野上的羊群》同样是关于生命和爱，但是太悲伤了。当找到好人家的弟弟茁壮成长时，他的小姐姐却成了原野下的一缕孤魂。小说讲的是一个可怜的人家因无力抚养孩子，不得不把最小的孩子送给了“我们”。小姐姐直接出现在画面中只有一次，当“我”抱着小男孩走时，小姐姐挡着门口不让“我”出去，最后狠狠在“我”腿上咬了一口。后来，这个小姐姐出现在一位老人的转述中：“她想她的小
弟弟，她喜欢她的小弟弟，可她小弟弟七个月时就让人抱走了。从那天起她就不跟爸妈说话，她也不吃饭，她就想要她的小弟弟”。这个六岁的小女孩死时“跟棵干草一样细”。在笔者个人的阅读史上，从来没有哪篇小说像《原野上的羊群》这样令我产生悲痛莫名的感觉。为写这篇评论，我重读了这篇小说，尽管有心理准备，还是难过得要命。这篇小说不仅含蓄深沉地写了姐弟之爱，还有母子和父子之爱。
特别是父亲王吉成的形象非常新颖独特，他自尊，把孩子给了别人便觉得没脸再要求什么；他善良，看到自己的儿子和“我们”已经相处出感情，他便张不了口。为了看儿子，他化妆成一个陌生的牧羊人，给儿子做玩具，旁敲侧击儿子在“我”家的生活细节；女儿死后，他带着全家离开了故土，除了避免睹物伤情外，还有不愿给“我们”增添精神负担。
    像王吉成和小姐姐这样的人在现实中大概是很难见到的，他们就像童话中的人物那样单纯，他们的爱与悲伤纯粹得如同闪电击中读者的心灵。
    单纯似乎一开始就是迟子建追求的目标，她早期的作品《北极村童话》卷首语就说：“假如没有真纯，就没有童年。假如没有童年，就不会有成熟丰满的今天。”“真纯”在迟子建那里，不仅仅是关乎内容，它还是一种外在的表现形式。她的处女作《沉睡的大固其固》一开头就说：“太阳像个玩累了的孩子，一屁股沉坐山下了。”这种“孩子气”的话多么清新动人啊，小说通篇都是童话的语言和景致。
作者写这篇小说的时候刚刚二十出头，现在这个年纪的“新新代”一个个凶猛得像鳄鱼、世故得像商人，正因此，我更觉得迟子建那时的作品可爱、难得。
    在中国作家里，我很少看见像迟子建这样的“童话叙事者”，纯净得像没有受到污染的水，但单纯并不妨碍她抵达深刻，这一点在她后来的作品中表达得犹为明显，也许是“水滴石穿”的效应吧。顺便说一下，苏州女作家叶弥的新作《美哉！少年》也是一部漂亮的“童话小说”，我第一次看见有人完全从孩子的角度、用孩子的语言写以“文革”为背景的小说，我们熟悉的那种种“控诉与呼喊”的抒情方
式不见了，取而代之的是孩子那双清澈的目光：他看见了被埋在人性深处的“善”。我不太清楚叶弥的创造有没有受到迟子建的影响，但有一点可以肯定，她的近作和迟子建的作品都指向呼唤温情与善良。
    《雾月牛栏》是迟子建的一个短篇，笔者以为这或许是中国当代文学中最出色的短篇之一，在短短的篇幅里，它游刃有余地表达了人性中善与恶的交锋。
    小说的叙述格调仍然像是一幅乡村水墨画，但语言的水面下暗潮汹涌。小说开头就告诉我们继父对继子感情深厚，比对亲生儿子还亲，在全村传为佳话。读者无法不好奇为什么继父对继子那么好？这个悬念通往小说的内核：继父的罪以及他的忏悔。继子宝坠本是个聪明灵利的孩子，人见人爱，有天晚上他看见继父与母亲欢爱，还什么都不懂的孩子觉得大人的姿势很好笑，并且笑出声来，让继父当场“泄气”；第二天，继父在牛栏里问孩子那天晚上看见了什么，孩子说他的喘息就像牛倒嚼的声音，恼羞成怒的继父一拳砸昏了孩子，他跟孩子的母亲说是孩子自己撞到牛栏上的。孩子醒来后，就傻了，再也不肯回家住，成天和牛呆在一起，晚上也睡在牛栏。愧疚让身强力壮的继父垮了，先是做不成男人，后来病入膏肓，撒手人寰。他临死前做的最后一件事是给宝坠盖房子。宝坠傻是傻，可他还是感觉到继父的爱，他在继父灵前的嚎哭让全村为之动容，只是没有人知道其中的故事罢了，唯一知道的人是继父，可他死了，死不瞑目。在某种意义上，继父的赎罪成功了，因为宝坠在他死后怀念他。可是他那一拳毁了宝坠一生却是再也难以改变的；他同时还毁了另外一个人：宝坠的母亲。这个不明真相的女人因为他对宝坠的好，以拒绝其他男人的方式表达自己的感激和忠贞，而她还依然年轻。尽管我们不能不为继父的赎罪方式感动，但理智地想一想，这个男人对继子的爱简直是出于自私：他不过是为了自己安心而已，临死都没有对自己的女人说明真相，他给所有的人都留下了一个美好的印象，包括被他打傻的那个可怜的孩子。
    作者在此有意无意地触及到一个神学问题：人对良心的“忏悔”是可疑的，结果甚至是“不良”的。同样是东北的作家刁斗有个中篇叫《罪》，小说写的也是罪与赎罪，在赎罪的过程中，人们却又犯下更大的罪。《罪》里的那位父亲最后也是壮年时得病死了，死亡成了铸成大错者的唯一出路，这两起殊路同归的悲剧给那句著名的格言“罪的工价便是死”作了“形而下”（“罪的工价便是死”原意关乎终极信仰，是“形而上”的）的注脚。个人的赎罪过程其实是对自己的一个拯救过程，动机虽好－至少说明了良知未泯，却注定不能最终完成，就像我们不能揪着自己的头发把自己提升至空中一样。
    中篇《疯人院里的小磨盘》写了一个孩子的罪，那个叫小磨盘的孩子杀了自己的同学李亮。问题并不在杀人本身，因为小磨盘还不明白杀人的严重性，而是他强烈的报复心，他挨了打，心爱的铅笔被李亮扔进了粪池，于是他逮住机会将李亮推进粪池淹死。在小磨盘眼里，铅笔和李亮是等价的，既然铅笔掉进粪池找不到了，那么李亮淹死在粪池就是活该。小磨盘一直是个可爱的小孩，特别招人喜欢，疯子们喜欢他，不是疯子的大人们也都喜欢他。可因为一起突发事件，他心底的恶就像关不住的疯狗猛地窜了出来，于是这个孩子突然就成了一个杀人者。这样的结局虽然颇为出人意料，但这样安排并无任何不合理之处，相反，它具有深刻的真实性。其实，所有的犯罪个案都具有某种程度的偶然性，偶然性暗示着一个必然性：在某个瞬间，善与恶何者占上风？
    迟子建在表现了罪的同时，始终不忘记呼唤善，这是她的作品显得温情而忧伤的原因。《疯人院里的小磨盘》里，小磨盘杀了李亮后，作者马上表现了死者父母的善良，李亮的父亲居然反过来安慰小磨盘六神无主的母亲。这让我想起十二年前那起震惊全美和中国的“卢刚枪杀案”，死者之一的衣阿华大学副校长克莱莉的家人反过来安慰卢刚的亲人。现实中善是存在的，就像存在着恶一样。
    迟子建对温情的表达，赢得好评的同时也招致非议。《花城》编辑文能先生认为她的温情叙事遮蔽了世相的残酷，妨碍了对于人性之恶更深层的揭示。迟子建对此回应说，造成她作品的某种局限，原因不在温情本身，而是表达时力量不够所致。笔者赞同迟子建的看法，既然生活中善恶并存，那作家就有足够的理由和动机在小说中表现温情、呼唤善良，再说迟子建在作品中仍然表现了人性中恶的一面，只
不过她的表达方式比较含蓄，不像余华在《活着》以前的作品中那样不遗余力，集中火力，“攻其一点，不及其余”。余华的暴力叙事同样也招致非议，连香港的“先锋作家”西西都受不了，她在其编的一部八十年代大陆小说选的序言里直言“不赞成他细意经营残酷剧场。……暴力不宜过份渲染；美感需要适度的距离。”，更有读者直言余华“变态”。看起来，迟子建和早期的余华似乎是两极，但他们都殊路同归在中国现代文学上留下自己的记号。有意思的是，余华后来的作品，比如《活着》和《许三观卖血记》，暴力的色彩明显减弱，显露出温情的一面。我在拙作《苦难背后的空白》里虽对这两部作品有所保留，但我并不认为其缺陷是因为他表现温情所致，而是福贵和许三观精神上可怕的空白。
    迟子建除了能写“童话小说”，她也能写“史诗小说”，长达七十万言的《伪满洲国》，气势恢弘、凝重，尽管小说具有宏阔的历史背景，但它不是历史小说，它关注的仍然是个人，是“小历史”，而不是“大历史”。土匪胡二、日本鬼子中村正保和坚强活着的老人王金堂都具有非常鲜明的个性，他们在绝境中的表现成为人性的某种矛盾的镜象：懦弱与刚强、脆弱与坚韧、自私与无私、善良与邪恶……
迟子建在残酷的历史迷雾中，仍然执着地等待善与美的光辉。
    但善与美到底是什么呢？在特定的环境里，我们也许能够明白，更多的时候，善与美都很抽象，特别是在这个越来越物化的时代，美好的东西似乎只能存乎于想象之中，而不能真正地拥有，就像“芳草在沼泽中”（迟子建的中篇新作），寻找的过程就是迷失的过程。那位不像农妇的农妇说：“人活着其实就是因为有个形容不出来的内心生活，没有这个，生活就显得枯燥无味了。这个内心生活不是柴米油
盐，不是通常我们看到的日子，但它是美好的。”，问题就在于“不是通常我们看到的日子”，我们不就生活在“日子”里吗？就像芳草长在沼泽中一样，而沼泽恰恰是埋葬芳草的地方。这是一种绝望的状态。
    但希望也由此而生，埋葬芳草的地方不正是新的芳草萌发的地方吗？我们仍然有歌唱的理由，哪怕调子有点忧伤。荷尔德林所谓“诗意的栖居者”就是指抵抗庸常现实的人，他们的心灵翱翔于物外。迟子建就是这样的栖居者：她在寒冷的北极营造着内心的春天。

2003－5－4青年节改定于MONTVILLE，NJ


谢有顺：救赎时代的灵魂呼喊

羽戈

    最好的批评家面对着一首首冰冷的诗歌时，不是操起更为冰冷的解构之刀进行规则的切割，而是在自我心灵的深处唤醒已沉睡的感觉。乔治。布莱在《批评意识》中写道，“这不再是参与他人的诗，而是为了自己而诗化。于是批评家变成了诗人。”这里，他向我们展示了优秀的批评必须拥有的一个品质：心灵的真诚。
    “批评是一种心灵的事业”，谢有顺年轻的声音的确有些不合时宜，至少在世纪边缘的中国。对一种传统的固守以及西方技术主义的弥散，致使大多数批评家们仅仅将目光停滞在作品的语言与形式表层，而不能感触到文字内里流淌的精神，所以，他们的作品或者苍白无力，或者晦涩难懂。“批评家不应是冷漠的工匠”，还应该有着心灵的热情，这种批评能给“一部作品，一本书，一个句子，一种思想带来生命”（福柯）。正因为谢有顺认识到并拥有了这一高贵品质，他的文章才能将我们深深震撼。
    当然，心灵的力量是微弱的，优秀的批评还需要思想的积淀，“一个出色的批评家又是一个思想家”。“没有思想，批评很可能会在一些细枝末节的问题上浪费过多的时间，无法把批评从作品的附庸地位中解放出来”（谢有顺：《批评与什么相关》）。批评的过程又是一种写作，有思想的写作才是独立的，有力的，能打动人心的。而思想，又与心灵有着某种神秘的关联。
    只有虔诚的心灵与神性的思想交汇冲撞而成的批评才是优秀的，这便是谢有顺的批评观，如他的老师孙绍振先生所说，“他发出的，不是世俗的人生的感叹，而是从精神天国投射向世俗人生的一道救赎之光”。2002年5月，《话语的德性》终于浮出躁动的时代而散发光芒。于我，又一次在温暖阳光下倾听谢有顺的灵魂呼喊。
    在刚刚迈进文艺批评的大门时，敏锐的谢有顺就将我们生活的时代定义为救赎时代。单从字面我们就可知晓，这是一个沉沦的时代，负罪的时代，这个时代缺乏着爱，慰藉，交流，永恒，“一切的艺术，思想只能带上冷漠、变质，绝望的品格”。这种背景下的文学难免浸染上一层奇异的色彩：暴力、欲望、残酷，它已不能给无助的人类以幸福的精神和力量。失落的文学开始了对现实的逃遁，终于演绎成这个时代最大的悲哀，它带给人们的“是一种内心的隐痛”。文学的甘泉已沦落与我们的心灵同样的枯涸，从这个角度，问题被提出了出来：我们的灵魂为何如此贫弱，终将安置何处？
    谢有顺用了一个词描绘现代人的灵魂际遇：恐惧。它至少含有两重意思：有限性的认识与人格的分裂。人生来就是残缺的，更为可怕的是人觉醒到了自己的残缺，星空的深不可测与人的卑微琐小，对比徒增了我们心中的空虚与不安。而在现实世界中，我们又承担着只有尼采预言中的“超人”才能承受得起的重负，却无法逃避生存的疲惫与无常。“我们所有的知识把我们带近无知，我们所有的无知把我们带近死亡”！（艾略特：《四个四重奏》）
    恐惧的另一表征便是分裂。谢有顺非常喜欢卡夫卡的一段近乎绝望的文字：“我写的和我说的不一样，我说的和我想的不一样，我想的和我应该想的不一样，因而终于陷入最深沉的黑暗之中。”表达与心灵分裂，身体与灵魂分裂，而至为严重的是人与自我的分裂，“自我成了单个人的敌人，因为自我不再代表正确的人，人与自我隔绝了”。谢有顺在对青年作家王彪的《欲望》的解读过程中，便指出小说的主人公戏子已被分裂折磨到不分戏里戏外的地步，结局是自己就成了一台戏出演给残忍的现实。“灵与肉是分离的，爱与欲望是分离的”，可悲的是，“戏子所行的并不是她所愿意的，但她又没有能力行她所愿意行的”（谢有顺：《王彪：此时孤独就永远孤独》）。戏子无法生活于演戏的幻觉之中，悲剧的分裂必然致人陷入精神的虚无，陷入绝望与恐惧的深渊。
    如帕斯卡所说，真正的恐惧是来自信念的。循着这道思想的痕迹，谢有顺发现，我们的恐惧是因为我们失去了对神性事物的信仰。我们天生就是有罪的，这种罪从亚当不相信上帝的良言而偷吃圣果就开始了，罪是本性的，使人的“言语、行为、思想意念很自然地都在彰显罪”；罪又是一种生命，“它在肉体中活动，煽动着人的欲望”。欲望潮水般泛滥时，人在心中已无法寻到阻挡它的栅栏，无法寻到克制罪超越罪的能力，人的心中已完全失落了对神圣性的渴求。“绝对的缺席，使人类一切趋于无限的愿望都变成虚无”，生活终将残酷的结束。
    恐惧的面纱一层层揭开，它由天然的原罪带来，又带给我们现世的苦难。由此，如何面对苦难的折磨，也即如何安置我们的灵魂，深重的疑问呈现在我们面前。我们也将触到谢有顺救赎思想的内核。
    在他到目前为止我认为最为优秀的文章《余华：活着及其待解的问题》中，通过对余华重要作品《活着》中的福贵，《许三观卖血记》中的许三观等形象的深刻剖析，他指出了面对苦难的方式之一：消解。“余华让我们看见了人类一生的苦难”，但面对苦难，他“显然缺乏受难的勇气，不愿意在苦难中前行，以倾听人在苦难中如何获救的声音；他选择了用忍耐和幽默来消解苦难”。人在苦难面前是被动的，而消解是被动的承担，它鼓励人们遗忘苦难，接受苦难，“用现世的、短暂的欢乐来消解苦难的沉重面貌”。而消解的后果，最终使福贵与许三观成了被生活榨干了生命力，充满暮气的老人，“他们的眼神貌似达观，内心却是一片寂静”，“在他们面前，站立着的只是广阔的虚无，厚重的麻木，以及庄禅式的自我逍遥”，而没有受难后的豁然与快乐。
    为什么消解和遗忘只能带来另一重虚无？因为很多人不能真正感知苦难的内涵，他们逃避开了，“走出荒诞的墙”，可“城墙内荒诞和恶的世界依然原封不动”（刘小枫：《拯救与逍遥》）。苦难是无法摆脱的，所以谢有顺不赞成消解和遗忘，“这样并不能真正擦去人生存中苦难的痕迹，最多也不过是一种自欺和掩饰而已”，它的结果只会使人被苦难吞噬，继续忍受着苦难与恐惧对肉体和灵魂的双重折磨。
    “逃离不是路，惟有主动的承担才有可能缝合内心希望的碎片。”
    “是的，这个世界不再给我们提供安全与幸福，每个人都带着罪、错误，恐惧、焦虑生活着，你若不想背叛自己的内心不想推卸生活的负担，你就必须勇敢地走向因它们而致的苦难。”（谢有顺：《徐小斌：一个女性的内心生活》）
    在对徐小斌作品《羽蛇》的评论中，谢有顺用上面的两段文字表达了面对苦难的另一种方式：受难。受难将带来拯救，只有承担才能体味到苦难的真正意义。而受难，是需要超乎寻常的勇气与代价的。徐小斌笔下的羽蛇用了一生的时光去赎罪，但慰藉终归没有降临于她的心灵。她试图用血洗尽肉身的丑恶，但血也不能救她。这血是罪人的血，而不是十字架上的耶稣那义人的血。更为重要的是，赎罪也即承受苦难，不仅需要血，更需要爱。
    爱，这是抵达遥远的神性彼岸，倾听到上帝的温暖言语的惟一道路。如摩罗所说，真正的爱不是恨的反义词，而是比恨高一个层面的。“我们爱这个世界，并不是以这个世界爱我们为条件的”。爱不是反映，而是对内心光明的向往，只有爱，才会使上帝听到我们的忠诚祈告。
    承担与爱，它们汇成了精神贫困时代中闪闪发光的谢有顺的救赎思想，是这思想的高贵才使《话语的德性》能给苦难的我们以感动与慰藉。我们愿意相信，他所进行的写作就是他所向往的“有价值的写作，是那种不断地靠近心灵，这心灵中神圣的部分的写作”。我也不会忘记，这种写作曾在一个秋日的午后让我们的心感到温暖。


蒙恩意识——夏尔丹的油画《餐前祈祷》

王鲁

    《餐前祈祷》是一幅表现日常生活的风俗画面，画面表现的是一间不算宽敞的家庭厨房内景；圆形餐桌旁坐着两位准备用餐的儿童，一位中年妇女正在餐桌上摆上餐具和食物，墙壁简易的支架上和靠后的橱柜上陈放着盛物的容器；中年妇女的红色上衣带动画面温暖的色调展开生活的主题，蓝色的衬裙配合色彩关系和冷暖变化营造沉着持重的视觉效果，儿童白色的衣裙与洁净的台布受到环境色的影响吻合人物面相感受肤色透红的温馨；坐立顾盼的三位人物在矩形的构图中连成稳定的三角形保持和睦的安宁，悦人眼目的花边饰带联络活泼的情绪更好地观察生活的细节，挂在椅子上的玩具和地面上的炉具丰富主观的联想留意成长的环境。画面的整体意境在于突出餐前的活动氛围，轴心人物的眼光牵动人们的视线注意到画面左下角占据黄金比例位置的儿童，双手合扰模拟祈祷的动作，仪式的预习渐渐演化成为生活的习惯，日复一日地念颂着：“我们日用的饮食，今日赐给我们。……”

    《餐前祈祷》（Saying Grace）的作者是法国画家夏尔丹(Jean-Baptiste-Simeon Chardin 1699-1779)，画面的尺寸不大（49×38㎝），作于1740年，现存放在法国卢浮宫博物馆。夏尔丹一生的创作仅限于两个主题：静物画和市民风俗画，静物画大都是以中下层市民生活的厨房为背景，而风俗画大多表现的也是主持家务的仆佣和自娱自乐的儿童，背景也同样是仆佣活动的范围和环境。夏尔丹最初以静物画称誉画坛，18世纪30年代之后，开始创作人物画，同样为世人看重，晚年的夏尔丹又回到静物画的艺术创作。静态的生命形式和生命的静态样式像是随手注满或是倾空的容器作为生活严肃的话题，值得人类形而上和形而下的认真掂量。

    西方绘画自文艺复兴形成传统的视觉样式，最初多以注重人物的表现形式叙事性地展开宗教、神话、寓言等宏观的史诗场面为主，随着人类整体的文化进程，圣事的关怀延成日常生活的主线，反映市民生活的风俗画有了自己的地位，脱离于事件表现的肖像画、作为纯粹观察对象的静物画和风景画在西方艺术史上也获得了同样崇高的位置。起先，静物虽然出于构图的考虑，仍是作为事件的道具配合主题隐含道德的寓意，百合花象征纯洁，头骨象征死亡，沙漏、镜子、蜡烛、面包、红酒象征……后来，静物的主体意识渐渐地超出了象征的表相直接关联造物的本体——风景画也是一样的迷恋于神性的在场。

    静物（Still Life）作为刻意所指的绘画类型在美术史上习惯追溯到17世纪的荷兰，荷兰的静物画符合警世告诫的寓意，同时表现出对转换飘忽即逝的现象为永恒纪念物的关心。时下日益上升的生活水准和近乎逼真的写实技艺深深地打动了世人，既提醒人们关注永恒生命的同时也满足了世人追求物质生活的虚荣。荷兰虽然不乏一流的静物画家，但是在西方艺术史以静物为主要表现对象又够得上大师称号的或许夏尔丹应该算是第一人，夏尔丹既不是把静物视为人物画创作的背景强化，也不再是借助静物陈述现世体验的道德寓意，而是通过静物：蔬菜、水果、食物、容器，以现实生活的所需追溯生命源头的所有感领超验的蒙恩意识，并且将这一意识延伸到他的风俗画创作之中：每一件物体，每一天生活都离不开一个神性的阐释。

    夏尔丹大多以厨房内景展开的风俗画中包括许多与人类日常生活有关的静物，然而，就像他的静物画一样，静物的象征意义已经不是表现所指，而是更好地烘托人类日常活动蒙恩的内在意识。在一幅题为《白色台布上的静物》的画中，桌面上的面包和红酒与圣餐有关，在一幅题为《神情专注的保姆》的画中，餐桌上的水杯也可以联想到受洗，单向的象征符号在夏尔丹的风俗画中已经归于圣事的整体仪式，符号在他的作品中深化为“新生”和“救赎”的认信，日常活动由此上升为维系生命的普遍形式。圣事的日常化与日常的圣事化在夏尔丹的艺术作品中隐密转化不留痕迹，静物既可作为人类活动的成份也可作为日常生活的主题，家务既是日常活动也是感恩仪式，艺术也仅仅作为日常生活中一件类型不同的活动与普遍的心情归于一体，艺术在把握日常生活之时同样也被日常生活所把握平稳过渡。夏尔丹与伦勃朗以其世俗生活体现圣经文本、圣经文本观照世俗生活的艺术情怀不同，夏尔丹隐匿圣经文休直接承认生活事件联系造物的奥秘，厚涂的表现方式利用油画可塑性原理触摸自然元素的质感，成就了法国画派的样式，19世纪的法国画家库尔贝、马奈，尤其是塞尚的静物画吸收了夏尔丹的精神营养，延续生命的果实。

    信仰圣事的生活会使不同时期不同地域的人们产生生命的历史联系，安于本份的日常生活重于寻求额外的刺激，感受生命的实际意义重于攀附虚幻的现象，立足于自身的每一天与上帝同在，平凡的时日也会崇高生动，朴素的环境也会华彩纷呈，简单地信念培养生活的习惯植于心中伴随成长的过程留下世世代代永不褪去的记忆。

    《餐前祈祷》表现出虔诚的生活态度为平民的生活场景添上舒心适意的光环，感动居高临下的心态变换俯视的心理为仰视的角度不再势利，自惭形秽的本身对比反被同情不再傲慢，谦卑不是弱势人群的特指，每一个人都应该屈尊下跪，处身之地就是一处圣坛。祈祷作为每天生活的内容出于人们真心实意的认定每天的生活与上帝有关，从而建构赖以生存的社会形态，在此基点上延伸出的处事准则和行为规范与个人的生存现实有着直接的联系，上帝不再是空泛的说道寓教，而是营造个人生命的意义得以保障的社会风气，“风气”让人们尽可能地实现上帝的意志。祈祷既是感恩仪式也是日常生活。

    人类从狩猎到农业，再进入工业和现在的信息社会，前一个阶段人类的进程大致都差不多，后来的进程出现了较大的差异。

    西方现代文明以资本来调动人的意识，从资本思考物产的归属，物产的归属让人们意识到上帝的所有性质，由此构成一个重管理而轻统治的合作模式。上帝所有的物产是属于“人”的，从认识论上讲每个人都应该合情合理的享用，从此意义判定所说的人权。正因为物产是属于“人”的，人就有必要达成合作的精神，共同制定管理的细则，可以选择和参与。

    东方强化意识否定资本，从而认定物产的归属，“认定”让人们依附皇权的所有性质，由此构成一个重统治而废管理的独裁模式。“民以食为天”，皇权即是天的代言人，“物”归天朝，从认识论上讲每个人都要被决定是否可以享用，从此意义而言取缔或是放弃了一切权利。正因为物归天朝，人就有必要达成役使的准备，接受即成的文件和分配。

    物产是属于“人”的，“在上帝面前人人平等。”在此国家和文化是两个概念，一是“治”的体制，一是“理”的依据，“治”成从国家，“理”成全社会。

    “物归天朝，人为御用。”在此，国家和文化是一个意思，“治”与“理”为一，“治”派生出“理”，国家分封建成社会。中国是封建的社会，才会说：实质上只有国家没有社会，国家与社会是一个意思；只有“城”，没有“市”，城与市是一个单元；只有“治”，没有“理”，治与理都是一家事情。

    社会是为自己做工，国家是为皇帝打工。皇帝控制经济的命脉，在此之下不会出现崇高的精神生活，只会出现天子认养的精神侏儒。

    这是两个不同的生存环境：国家派生和机构相对社会合作的结构；国家的保证相对社会的保障；计划经济相对市场经济；招安相对招工……这只是生存权的差异。由此衍生出许许多多的差异，教育上出现成材与成人的差异，行政上出现政策与法规的差异，生活上出现节俭与消费的差异，原理上出现求道与求技的差异，做人上出现人格与人权的差异，性情上出现志气与勇气的差异……这还不用说艺术、体育、处世原则和行为习惯上的种种差别。

    这两种“治”、“理”的模式不存在单向接轨的问题，说严重点，在于一切从头开始。社会合作的各项生活环节一环扣一环，回溯到源头，在于正确对待物产的所有归属，承认上帝的所有，才可以谈“民主”，才可以谈“管理”。现在所谓的政企分开也好，国有与私营并立也好，企事业分开也好，说到底最终要把治与理分开，国家与社会分开，不再封建。

    如果说在朝招安甘心认养之人所谓的自由、民主、人权概念多少有些可笑的话，那么，统治者所谓的“治理”更是滑稽，比所谓的迷信更是荒谬。

    “上帝说，我们要照着我们的形象，按着我们的样式造人，使他们管理海里的鱼，空中的鸟，地上的牲畜，和全地，并地上所爬的一切昆虫。”（创1：26）社会结构的立基在此之上，“理”并不受制于“治”，相反，“治”却受到“理”的制约，“治”是“理”的一部分，“理”监督“治”。“管理”就是社会合作的精神，合作的精神鼓励个人的日常活动，个人的日常活动也因此包含了圣事的奥秘。

    在国家统治之下，感恩属于忠孝的道德观念；在社会的管理之中，感恩戴德已经超越了生活的时段上溯到生命的本源维系人类的历史进入整体的蒙恩意识展开日常现象的深度。社会风气不是让人们单纯地评述优劣，而是为了让人们更好的洞察生活的价值，物产的占有不等于物产的所有，物产的价值在所有者的意志之中，只有造物主才称得上是真正的所有者。夏尔丹的画面表现一个日常的动作吻合人类生存的社会结构在于接受自然生成的启示进而构成信仰的传统，蒙恩的意识重于生活的成就，思考存在的意义大于考虑艺术的意义，个人自然而然地继承“管理”的信念，这不同于“气韵生动、骨法用笔、应物象形、随类赋彩、经营位置、传移模写”。文化的含义不同，导致社会的结构不同，导致生存的观念不同和思考的问题不同，处到统治之下，形成吃皇粮为生的现状，人格混同于人权，志气混同于勇气，人品混同于人生，静物就是静物的言情言志，没有“管理”的日常概念，逆境独善其身，顺境兼济天下，由此决定了上帝“所有”的世界上的所有一切的不同，包括生命的含义。

    面对适口的食物，由人类的辛苦想到生成的启示，由人类的生活想到发生的奥秘，由人类的智慧想到无可挑剔的创造，由人类的成长想到源远流长的生命。世界不再是物质崇拜制作的形形色色的偶像控制的生存，世界是自由的存在培育的方方面面的精神感动蒙生的信仰。蒙恩提醒人类承认之间的感情，祈祷帮助人们维护相互的照应。静静地坐下，合起双手：“我们日用的饮食，今日赐给我们。……”（太6：11）


俄底甫斯之歌（诗多首）

平安之使

俄底甫斯之歌（注1）

当俄底甫斯被引导着
踏进那忧伤的大门，不再回头
一种奇异的光辉亘立于
静穆的天空之上，威逼万物

神秘的仪式拂去了花朵上的尘埃
诸神的领域在内心逐渐扩大
而轰响的雷鸣声中，已然显现出
未来生活的旗帜。

然而这一切仍是难解的谜团，对于
年轻而柔嫩的一代。
希望和困惑交织着生长
已经发生的重大事件的意义
依然向我们隐藏，而古老的斯芬克斯（注2）
伺伏于远处，暗怀嘲讽。

2003/3/11

注1：俄底甫斯是希腊悲剧中的一个著名人物，底比斯城的国王。出生之初，神谕即预言他将会弑父娶母，恐惧之中他远离家乡，决定逃避这一骇人听闻的罪行，然而后来神谕终于实现，他在无意中杀死了自己的父亲，又娶了自己的母亲。若干年后，当明白了这一真相之后，他刺瞎自己的双目，并放弃王位，自我放逐以赎罪。在经历了人世少有的痛苦、患难和心灵的折磨与罪疚之后，众神终于心生怜悯，宽恕了他的罪行。当他预感到死亡的时刻已经到来，在人世的磨难行将终结之时，他以清泉洗过身上的尘垢（同时亦意味着他自愿的受苦终于赎清了自身的罪行，并获得了众神的宽恕），而后伟大的英雄忒修斯引领着他前往复仇女神的圣林，在最后的一刻，他的眼睛复明了，他坚定而决然地走向自己的宿地，在一阵轰鸣的雷声中，神秘地消失了…….

注2：斯芬克斯是底比斯城的一个女妖，狮身人面，在城门口拦住底比斯城的人民，要他们猜一个谜语，凡猜不出的人都会死去。底比斯城以此为患，直到聪明的俄底甫斯猜出了谜底，斯芬克斯又气又羞，乃跳崖而亡。俄底甫斯因此而被力为底比斯城的国王，从此这也成为了他日后一系列苦难的开端。

哀希腊

啊，向何处，我们致以朝圣者崇敬的目光
并敞开衣襟，聆听故乡的亲切歌声？
自从众神的山峰在黄昏的光线中逐渐微弱、消隐
牧神的箫管中也不再滴落如黄金般（注1）
光明的芳香蜂蜜。哦，那些美好的时刻！
我们已永久地失却了童年的欢乐，不再吸引着
狮子纷至沓来，在脚边驯服地卧下。

而今所见之处，荒凉的沙砾磨损着内心
虫儿也在草丛间静默无声。
我们学会了祈祷，乞援于远方的某颗星辰
期待着繁华如簇，在死墟之地灿然盛开
而梦之金色的斗篷悄然覆落在枯萎的玫瑰花瓣上
——旷野中的以色列民，也怀着如此悲哀而急切的心情（注2）
注视着摩西伸出手杖，点向磐石。 2003/3/14

注1：据希腊神话传说，牧神潘长相极其丑陋，上半身是人的形状，下半身却有着羊的腿和蹄子。其性喜追逐女性，酷好音乐，尤善吹笛，在文学史中历来被认为是丰茂的象征。

注2：典出于《圣经。出埃及记》。摩西率领以色列人脱离了埃及人的奴役，在旷野之中前行了多日，因为找不到水源，民众干渴而乏力，于是口出怨言，责备摩西，并后悔与其在旷野中受苦而死，毋宁留在埃及为奴。他们的怨言被上帝听见，上帝命令摩西以手杖击打一块磐石，于是清冽的泉水便从磐石中汩汩地流出。

关于死亡

逝去的一切都已在旋风中上升
并环绕着七弦琴之神，聆听而成熟。（注1）

在人子之先，某种信念早已铸炼成形
——当谈论新逝的死者之时，
语调中我们常常怀着深切的敬意，仿佛一夜之间
他们的形象已升入群星之列，崇高而永恒。? 2003/3/14

注1：据希腊神话传说，日神阿波罗是光明、力量、宁静、欢乐与美的象征。他是艺术的保护神，其象征物是竖琴和月桂枝。

人子之死

惟有在消没的一瞬，伟大的事物
才显现其光辉的存在
并以某种补偿的方式建造
一座壮大的楼台，雄踞于记忆的长空。

若干年后，我们以内疚而谦和的步态
走进他们古老的城堡——致敬
而耸立在教堂园顶上的银色十架
在暮色中也越来越柔和，渴求着宽恕……

爱

惟有在静寂的深处
某些花朵才能灿然地盛开，无所保留
灵魂为此而被召唤
并逐日成熟于故国的春天。

爱意味着：在善恶的判断之上
更精细的感受和听力
并将我们的血脉
与万物的命运紧密地相系，彼此怜悯。

对于落在视域之外的事物
内在的光明将之照亮
远方某颗星辰上的一柄竖琴
教我们学会了谛听，并与之深切地共鸣。

而一株小草的呼吸
也令我们久久地驻步，热泪盈眶。

2003/2/20

黄昏的花朵

看这些绽放于黄昏的花儿
微笑的形态下，浸润着多少忧伤！
重大的不幸一定早已
发生于内心的某个遥远时刻
而一旦确知了天命
她就学会向大地歌唱，无所保留

惟有在黑暗中哭泣过的事物
才能从内部而成熟
并越过自身，将弦乐的芬芳播撒于
死墟之上。

2003/02/25

夜

喧闹的天空在惊悚中
忽然静默，止住了盲目的热情
和狂乱的骚动
并在忧伤中深切地聆听——
从各各他山路弥漫的白色烟尘里
升起嘈杂的脚步声，渐渐逼近
道旁青青的草木
也因着马蹄和刀剑的撞击而迸发出
沉闷的叹息——是在哀惋
治愈过妇人的神奇指尖
还不曾触摸未及开放的花朵
将自身升起，闪耀，一如不朽的星座？
抑或，从撕裂的大地深处，某些可怕的思想
已逐日成形，并预言般地映照着
它自身幽暗的未来吗？
而此刻，一团乌云
从远方的海面吹来，怀着巨大的惶惑：
这一切都是命运吗？
——当维纳斯沐着晨风，从大海中升起
她的形象也此般迷惘

重大的事件一定早已
发生在某株橄榄树的阴影之下
而微风掠过，绿叶的后面
一柄金琴忽然在歌唱，微颤的共鸣声
涌现于天外的一片荒漠
暗藏着谨慎的怀疑，以及期待……

看那些已经消逝的事物

看那些已经消逝的事物
在自身中如此地安详而完满，毫不依赖我们
并以如年来的沉默
唤醒我们于梦的边缘——夜风吹起
一叶旧时的兰舟驶近
沐着黎明之庄严的天空，一度淡漠的过往岁月
越来越明晰而永恒。芳香四溢。

我感到：那些飘零而去的花朵，以及所有从星空中
流逝的声音都会重新归来，在某个盛大的日子。

2003/03/25

圣方济各的布道

被如此温润的幸福感所充盈
每一脉绿叶都趋向前来，不安地期待——
那预示着命运的最后之人出现。在童年的憧憬中?
她寄托希望于此一时刻，并将其珍爱。

重大的转折早已悄然发生于内心……

而飞鸟静默——聆听
自身微妙的秘密被如此纯粹
而毫无保留地说出，以同类的语言。
并惊奇于爱者的温柔
暗中猜测着此人是谁，这不期而至的知己。

伴着被理解的喜悦，未曾触及的远方世界
孕育在温暖的羽翼之下，并在体内
扩大而成形，明晰一如已逝的王者形象
肃穆而且永恒。

2003/3/17

注1：几年前，看乔托（画家，文艺复兴运动的最早先驱，对文艺复兴时代的画家影响极大，其作品摆脱了中世纪绘画的阴森忧郁和单调乏味，洋溢着对大自然的热爱，并具有不少人性的温暖和柔情，后世如波提切利、达芬奇、米开朗琪罗、拉斐尔等人均受其直接或间接的影响。）的一副《布道的圣方济各》绘画，画中圣方济各在向一群燕子和树木讲道，他亲切地称燕子为“燕姊”，称树木为“树兄”。而那些飞鸟对他一点都不觉得畏惧或惊惶，相反地，她们拥上前来，仔细地谛听着他的言语。至今回想起来，这样的场面仍然使人感动的落泪，也令人深深地感触于圣方济各高贵的骑士情怀和浪漫之爱。

注2：圣方济各是西方历史上最伟大的圣徒，有“耶稣第二”之美称，出身于富有家庭，然而出于对穷人之深切的爱，他散尽所有的家产，分给了穷人，遵从了耶稣基督“变卖你所有的，分给穷人”的教导。有一次当他发现还有比他更穷的弟兄之后，他为此而大觉羞愧，并脱下身上的最后一件衣服给那个穷人。另外有一次，一个贫穷的盗贼来光顾修道院，被修士们捉住，羞辱一番后将其遣走。时圣方济各因故在外，回到修院后听修士提及此事，他立即亲自追上那个盗贼，请求其宽恕，并将自己仅有的面包给了盗贼。盗贼被其感化，从此不再盗窃，并皈依基督名下。其灵魂之卓绝伟大由此可见一斑。然其禀性亦极其热爱大自然，以为每一造物都为上主所设，有其不尽之美意，故当珍惜之。据传说，猛兽都被其所感化，从此不再伤人。由于他巨大的爱，后来成立的圣方济各修道会成为中世纪最有影响的修道会之一，该修道会始终高举耶稣基督在十字架上的救赎之爱，赈济穷人，从事了不少慈善事业，对西方近代历史影响很大。

信心

“信就是所望之事的实底，是未见之事的确据。”
——《新约-希伯来书》11：1

让我们重新安于大地的友谊
并在它凝重而晦涩的命运中收起疑惑之帆
和初次鸣响的春雷一起走向赞美。

那些从星空中流逝的声音，以及在海面上?
飞散溅落的银色浪花不再令我们长久地抱憾于心
一旦黄金之河再次回流，绕过我们的房舍（注1）
每一株朽烂的树木都将升举而成鲜艳的旗帜
欢声雷动，遮蔽黄昏的田野。

而玫瑰，也将被再次召唤而来，盛开——
以更加纯洁的光辉。

回转身时，却惊奇地发现：
那些艰难的过往岁月
已将巨大的阴影从午后的草地上移开
而地土在脚下更加坚实，并延伸向新的春天。 2003/03/27

注1：据西方一个古老的神话传说，古代曾经有一条黄金的河流，这条河流所经过之地，一切东西都会变成金灿灿的黄金。

激情

所有的火都具有预言的力量
并向大地昭示
我们自身的命运，以及
特洛伊如何地覆灭于一个妇人的容颜。

看它在荆棘丛中却奇迹般地
安静了下来，并向着崇高的天空升华
并变得纯净无比，伴着一个驯狮者的声音升起
当摩西在惊惶中转过身来的时候。

注1：据荷马史诗记载，特洛伊战争乃是源于美妇人海伦的被掳，这场战争历时二十年，最后坚固的特洛伊城被毁，而胜利的希腊人在归家途中也历经磨难，仅仅只有少数人生还。

注2：据《圣经。出埃及记》3.2----3.6记载：“耶和华的使者从荆棘里火焰中向摩西显现。摩西观看，不料,荆棘被 火烧着，却没有烧毁。摩西说，我要过去看这大异象，这荆棘为何没有烧坏呢.耶和华神见他过去要看，就从荆棘里呼叫 说，摩西，摩西。他说，我在这里。神说，不要近前来。当把你脚上的鞋脱下来，因为你所站之地是圣地。又说，我是你父亲的神，是亚伯拉罕的神，以撒的神，雅各的神。摩西蒙上脸，因为怕看神。”


《时辰祈祷·修士生活》之三（41-67）

[奥] 里尔克 著 Dasha 译

41. Gott, wie begreif ich deine Stunde

上帝，我当如何领受你的时刻，
声音，先你而来，被视为你，
在天地间自我圆满；
虚无仿佛是你的一道伤口，
你用众生将之抚平。

此刻虚无悄然愈合在我们之中。

往事从病人身上
吸吮了无数热量，
我们在温柔的摇曳中感觉到
背景上平静的脉搏。

松弛地躺在虚无之上，
我们掩盖了所有的裂痕；
而你却变得更加无凭
在你面孔的阴影。

42. Alle, die ihre Hände regen

那些人，不曾移动双手
在时间那贫穷之城，
那些人，将双手轻轻搁放
在一个地方——远离道路，
勉强还拥有一个名；
他们拼读你，你每日的祝福，
他们温柔地述说你，在书页上：

心底惟有祈祷，
这双手对我们是神圣的，
不会去创造那些我们未曾祈求的；
无论一个人绘画还是收割，
虔诚，自器具的环中
已然展开。

时间是一个多面体。
偶尔听说时间，我们
行那永恒与古老的事；
我们知道，上帝翻动我们
如一根髭须、一领衣衫。
如同矿脉在玄武岩中，
我们在上帝坚固的荣耀里。

43. Der Name ist uns wie ein Licht

名字恰如一道光
坚硬地印在我们的额上。
当我的面孔低垂
面对这早来的审判，
我看见（从那时起一直被谈论）
你，巨大而黑暗的重量
在我之上，在世界之上。

我在时间里蹒跚升起，
你却缓缓将我弯坠而出；
悄声争战之后我身躯蜷曲：
你的黑暗为你温柔的胜利
深感惋惜。

此刻你拥有我却不知我是谁，
你宽广的感官
仅仅看见我在暗去。
异常温柔地握住我，
你倾听着我的手是怎样
穿过你苍老的胡须。

44. Dein allererstes Wort war: Licht:

你的第一句话是“光”，
就有了时间。而后你长久地沉默。
你的第二句话是人，带着恐惧，
（话音里我们仍然昏暗朦胧）
你的面容再一次陷入沉思。

我却并不渴望你的第三句话。

我时常在夜里祷告：愿你沉默，
愿你在手势中长留，
愿你在梦中被灵催动，
将沉默沉重的全部
写入额头与诸山。

愿你成为避难所，不曾盛怒
逐出无法开口的人。
夜幕已降临在乐园：
愿你成为带着号角的牧人，
只有你吹号角的事被人讲述。

45. Du kommst und gehst. Die Türen fallen

你来而复去。重门
无限温柔地关闭，了无伤痛。
你是至静者，
穿过安静的房屋。

如果书中的图画，
因你湛蓝的身影而美丽，
人们就能适应你，
不再向书外望去；
因为万物总在回响着你，
时而嘈嘈，时而切切。

每当我在沉思中看见你，
你所有的身影四处弥漫：
你行走如喧闹浅亮的鹿群，
而我是幽暗的森林。

你是一只车轮，我立在上面：
你无数黑色的轮轴中
有一个越来越沉重，
旋转着迫近我，
于是我心爱的工作增加着，
一次次重现。

46. Du bist der Tiefste, welcher ragte

你是至深者，却又高耸入云，
你是深潜者，却又被钟塔嫉羡。
你是温柔者，自言自语，
当一个胆怯的人向你探问，
你却又沉湎于沉默。

你是自相矛盾的森林。
我当将你像孩子一样轻摇，
而你的诅咒竟然应验，
骇然高悬在万民之上。

你被第一部书记述，
第一幅画试图将你表现，
你身在苦难与爱之中，
谁从七个成就的日子里
寻找你，谁的额上
就浮现出你青铜般的庄严。

你消逝在千万人之中，
所有的祭物都已冷去；
直到你在黄金的门后，
在高昂的唱诗中感动；
一丝与生俱来的忧惧，
萦绕成你的形象。

47. Ich weiß: Du bist der Rätselhafte

我知道：你像谜一般，
被时间在踯躅中环拱。
哦，怎样美丽地我将你创作，
在我肢体绷紧的一个时刻，
在我的手的一次放肆之中。

我绘制出无数装饰性的草图，
听取了所有的困难，——
但是我的构想却被破坏：
直线和曲线
纷乱如荆棘的藤蔓，
直到最虔诚的一个式样
从一枝无凭中的画笔
带着印记涌入我心深处。

我无法展望我的作品，
我只是感到：它在完美。
但是，移开目光，
我愿不断重新创作。

48. So ist mein Tagwerk, über dem

这就是我每日的工作，
我的身影在上面像一副外壳。
虽然我好似树叶和黏土，
但每当我祷告或者绘画，
那日就是礼拜日，那时我就是
山谷中欢腾的耶路撒冷。

我是主骄傲的城，
我以百口将他称颂；
大卫的感恩萦回在我里面：
我偃卧在竖琴的斜阳下，
呼吸着黄昏之星。

我的街巷通往日升之地。
被我的民长久遗弃，
我变得更加巨大。
我听见每个人在我里面行进，
我扩散着我的寂寞
从开始到开始。

49. Ihr vielen unbestürmten Städte

你们这许多未受侵陵的城，
是否你们从未渴望敌人？
他们或许已经围困你们
长达动荡的十年。

你们悲哀绝望身陷忧伤，
你们因此而饱受饥荒；
他们如一道风景横亘在城垣前，
他们知道如何对待
他们侵略的城。

从你们的屋檐向外眺望：
他们驻扎在城外，没有疲惫，
没有减少人数，没有衰颓，
没有派人进城恐吓，
没有允诺与游说。

他们是巨大的攻城车，
担负着一项无声的工作。

50. Ich komme aus meinen Schwingen heim

抛开双翼回故乡，
抛开这双曾让我迷茫的翅膀。
我是歌曲，而上帝是韵，
依然在我耳中喧响。

再一次安静而简朴，
我的歌声已然停歇；
低低垂下面孔
我做着更虔敬的祷告。
我曾是旁人眼中的一缕风，
飘摇着将他们呼唤。
我曾经远飏，到天使的所在，
我曾经高举，到光消失于虚空的地方；
而上帝却深深暗去。

天使是上帝树梢尽头
最后的气息；
走出上帝的枝，
恍如他们的梦。
他们以为，外面的光
胜过上帝黑色的力量，
路西弗
逃到他们近旁。

路西弗是光之国度的君王，
他的额头陡立
在虚无巨大的光辉之上，
他，带着烧焦的面孔，
向着黑暗祈求。
他是明亮的时间之神，
向着他时间喧然苏醒，
因为他常在苦楚中呼喊，
常在苦楚中大笑，
所以时间信奉他的救赎，
依恋他的权柄。

时间恰如书页上
一角枯萎的边缘。
时间是已然被上帝抛弃的
一领闪光的衣衫，
而路西弗，在永劫的深渊，
疲惫于飞翔，
年年藏匿，
直到他树根般的头发
疯长着穿过万物。

马丁·路德以及其它德文版（如Die Elberfelder Bibel）《圣经》都没有出现“Lucifer”这个词，而是用“Morgenstern”（晨星）来指代。

51. Du wirst nur mit der Tat erfaßt

惟有行动可以将你把握，
惟有双手可以将你擦亮；
一个感觉只是一个过客，
渴望弃绝尘寰。

每个感觉都被虚构，
我们在其中感受到精美的边际，
于是有人开始臆想：
你终于垂临并奉献自己，
袭击那些逃离的人。

我不想知道，你在哪里，
且处处将我宣讲。
你甘心的传福音的人
记下一切，忘记了
去注意你的声音。

我不断走向你
用我全部的行走；
究竟我是谁？你是谁？
我们并不了解自己。

52. Mein Leben hat das gleiche Kleid und Haar

所有古代沙皇死时的袍服和头发
我的生命里同样拥有，
只是我口中没有他们的权柄。
但我无声中完成的帝国，
在我的背景上集聚，
我的感觉依然是王。

对于他们依旧是祈祷：建造，
超越一切尺度的建造，于是敬畏
仿佛成为尊大者，变得美丽，——
每一个跪拜的人和虔信的人
（他们心无旁骛）
带着无数金黄的、天蓝的、
五颜六色的穹顶冲天而起。

于是，那些教堂、那些修道院
在他们的升天与复活中
被当作竖琴，那鸣响的慰藉之物，
凭借它们，这松开的双手
停在王和少女面前。

Gossudar：俄文государь的德语音译，“国王，国君。老爷、主人”意。音译为“戈苏达尔”。本诗依韵读习惯改译为“王”。

53. Und Gott befiehlt mir, daß ich schriebe

上帝吩咐我去书写，于是我写下：

且成为君王的残暴。
残暴是爱之前的天使，
没有这道彩虹，
就没有我通往时间的桥。

上帝吩咐我去绘画，于是我画出：

时间是我最深的伤痛，
于是我在时间的壳里摆放：
不眠的妇人，圣痕，
丰盛的死（计数着时间），
城邑恐惧的狂饮，
疯狂与君王。

上帝吩咐我去建筑，于是我建造：

虽然我是来自时间的王。
但对你而言我却是
你的寂寞惟一的知情者。
我是眉毛下的眼……

他越过我的肩头望去
直到永永远远。

54. Es tauchten tausend Theologen

千百位神学家消失
在你的名的古老的夜。
少女们为你而苏醒，
少男们身披银甲
闪烁在你里面，你战争。

你长长的拱廊里
诗人们彼此相遇，
他们是乐音之王，
温柔深遂冠绝群伦。

你是温柔的黄昏时分，
你使诗人们彼此难辨；
你暗暗潜入他们的口，
灵感骤临，每个人
都用华美装饰着你。

十万张竖琴宛若十万羽翼翅，
自沉默中将你高举。
你的古老的风
向万物与一切渴求
吹去你的荣耀的气息。

55. Die Dichter haben dich verstreut

诗人们将你遗落
（一场狂风遍吹所有的嗫嚅），
而我却愿将你再次收集
在容器里，使你欢喜。

我徘徊在许多的风里；
风里你千百次飘飞。
我带来所有我的收集：
盲人需要你当作杯盏，
仆役们将你深藏，
而乞丐却将你递出；
偶尔落在一个孩子手中的，
是你的思想一块巨大的断片。

你看见，我是一个探求者。

我，倒背双手
悄悄走来，如同一个牧人；
（你可愿去除他身上
令他窘迫的目光，那来自陌生人的目光）。
我，梦想着完成你
也同时完成我自己。

56. Selten ist Sonne im Sobór

大教堂里终日不见阳光。
墙壁在画像中冲天而起，
而穿过少女和老妇
如同张开的双翼，
是黄金的皇帝门。

圣像之后的墙，
消隐在门柱旁；
寂静的银光里，
岩石，升起如一首唱诗，
复又坠入冠冕，
陷入更美的沉默。

岩石的上方，如湛蓝的夜，
面色苍白
令你欢喜的妇人悬在空中：
她是看门的婢女，是晨露，
她围绕着你，如潺潺流水，
绵延不绝。

穹顶被你的儿子充满，
圆圆地扣在建筑物上。
你是否愿纾尊登上
我震恐中看见的宝座？

Sobór：俄文собор的德语音译，指“大教堂”，［德］Kathedrale、［英］Cathedral。据资料，里氏此诗记录了他俄罗斯之旅中游览莫斯科克里姆林宫的Uspensky Sobor的心情。успенский собор，乌斯宾斯基圣母升天大教堂（Dormition Cathedral或Cathedral of the Assumption），兴建于十六世纪，是由意大利建筑师Aristotle Fiorovanti设计的俄罗斯式的教堂，沙皇加冕、婚礼及重要活动皆于此举行。教堂内部的东边固定为祭坛，墙上有五层圣像画，石柱上画有圣经的故事，西边的墙则画有最后的审判。

57. Da trat ich als ein Pilger ein

作为一个朝圣者踏入那里，
满怀痛楚地在额头
我感受到你，岩石。
以光，以整整七道光，
我将你黑暗的存在环绕，
每一幅画像上，我看到
你褐色的胎记。

我站在乞丐们站着的地方，
他们孱弱憔悴：
在他们的载浮载沉中
我领会了你，风。
我看见那个农夫，年事已高，
须发苍苍，仿佛约雅敬，
当他变得朦胧，
泯然在人群中，
我领受了你，从未这般温柔，
这般无需启示的语言，
在一切里，在他里。

你将时间留在进程中，
里面是你从未有的安宁：
那个农夫找到你的思想，
将之捡起，将之丢弃，
又再次将之捡起。

a. 诗歌内容参阅上一首；
b. 约雅敬：Joachim，圣母马利亚之父。本应依天主教通用标准音译作“若雅敬”或圣“雅敬”，但Dasha因在全文中已经将“Gott”译作了“上帝”，此处亦依循学术译名。不妥之处（比如有可能混同于犹大王，[王下23:33]“法老尼哥立约西亚的儿子以利亚敬接续他父亲约西亚作王，给他改名叫约雅敬”），望指正。

58. Wie der Wächter in den Weingeländen

就像守园人在葡萄园里
有他的草棚，守望着；
我主，我是你手中的草棚，
主阿，我是你的夜中之夜。

我是葡萄园，牧场，古老的苹果园，
我是田地，从未错过一个春天，
我是无花果树，即使在坚如磐石的山谷中
也结出一百颗果实：

芬芳溢出你浑圆的枝头。
你却不在意自己是否应当警醒；
无畏地融入树的汁液，
你的渊深悄然从我身旁升起。

59. Gott spricht zu jedem nur, eh er ihn macht

只在每个人被创造之前，上帝才同他说话，
而后，上帝沉默着同他一道走出黑夜。
每个人开始生命之前的那些话，
那些云雾迷蒙的话，就是：

被感觉驱使的你，
走到你渴望的尽头吧；
给我袍服。

生长在万物背后如烈火，
我始终被完全遮避
在万物的阴影里。

让一切临到你：美与恐惧。
走下去：情感并非最远之物。
不要将我与你分开。
大地近在咫尺，
他们称之为生命。

从生命的真诚里
你会将之认清。

给我你的手。

60. Ich war bei den ältesten Mönchen, den Malern und Mythenmeldern

我曾厕身于老迈的修士、画师和神话传播者中间，
他们安详地编修历史、刻画赞美的如尼文字。
幻觉中我看见，你与长风、众水和森林
一道喧响在基督教的边缘，
你，未被朗照的大地。

我愿将你讲述，我愿将你观察将你书写，
不用朱砂不用黄金，只用榨自苹果树皮的汁液；
即使用珍珠，我也无法将你装订在书页，
我感官虚构出的动人至极的图画，
你简朴的存在无声无息地令它黯然。

于是我愿仅仅用你朴实无华地命名万物，
我愿罗列那些远古的君王，无论他们来自何方，
我愿将他们的事迹与争战，记写在书页的边上。

你是大地。岁月于你直似一个夏季。
那些来临的与那些去远的，你一视同仁，
你关心的是他们是否已学会更深的播种更好的耕耘：
你只是感到，自己被相似的收割轻触，
你只是听见，徐行在你之上的，既非播种者又非收割的人。

1. Rune：北欧古老的文字，被视为有神奇力量的咒符。上海译文的《德汉词典》音译为“鲁内”，“新英汉”只解不译；网上汉语在谈论游戏与神秘文化时多译作“如尼”。
2. Bol：法语，国内各版本“法汉词典”均解作“红玄武土”。（玄武土是什么土？地质名词里只有“玄武岩”）根据英译本译为“lapis”（青金石）和“cinnabar red”（朱红），Dasha译成“朱砂”。

61. Du dunkelnder Grund, geduldig erträgst du die Mauern

你暗去的土地，你隐忍地承受着城墙。
或许你还能容许城邑持存一个小时，
或许还能提供两个小时给教堂和偏僻的修道院，
或许还能给所有拯救者留下五个小时去操劳，
或许还能看顾农夫七个小时的耕耘——：

面临无法克制恐惧的时刻你再一次化作
森林、流水和疯长的荒野之前，
你将自己未完成的画像
从万物中索回。

再赐给我片刻时间：我愿前所未有地去热爱万物，
直到它们全部为你变得威严而遥远。
我仅仅渴望七天，七个
尚为被人记写的日子，
寂寞的七张书页。

谁你给他这本关于他的书，
谁就将埋首于这些书页，
直到你左右着他
将你书写。

62. So bin ich nur als Kind erwacht

就这样我孩子般醒来，
就这样安然在信赖中
在每一阵恐惧和每一个黑夜之后
我将你再一次凝望。
我知道，每当我用思想量测你
如何深，如何长，如何广——：
你却因时间而颤抖，
正在，已在，将在。

而我，此刻我似乎既是
孩子又是少年、成人……。
我觉察到：惟有这个循环丰盛
因你的归回。

感谢你，你深沉的力量，
你始终无声无息地伴我创作，
如同身后无数的墙；
此刻，工作日也似乎变得简朴，
似乎是一张圣洁的脸
迎向我黑黑的手。

63. Dßich nicht war vor einer Weile

片刻之前我并不存在，
你可知道？而你说不。
我感到，只要我不那么匆忙，
我就可以永不消逝。

我更是梦中的一个梦。
我只是渴望一个尽头，
如一个白昼一个乐音；
我陌生地涌过你的手，
发现无数自由，
于是你忧伤地松开你的手。

就这样黑暗留下孤单单的你，
于是，生长在空虚的光里，
始终无知无觉的岩石上
一部世界历史高耸入云。
那个建造的人，可曾还在？

整体将复归于整体，
岩石也仿佛被放手，
无一被你凿落……

64 Es l?rmt das Licht im Wipfel deines Baumes

光喧嚷在你的树颠，
令你的一切虚妄而斑斓，
白昼暗去之际，它们才找到你。
黄昏，那苍穹的温存，
将千只手落在千个头顶，
那些陌生因此变得柔顺。

你渴望仅仅这般将世界掌握，
用这些最温柔的手势。
从大地的天空里你领会大地，
在你的衣襟下你感觉到它。

你以这样一个悄声的方式存在。
那些使你显赫的名为圣的，
久已被你的邻人忘记。

你的手高举如山，你的无声的力量
带着深黑的额从中升起，
将律法恩赐给我们的感官。

65. Du Williger, und deine Gnade kam

你志愿者，你的慈爱始终
藉所有最古老的手势降临。
如果有谁交叠双手，
围绕出
一片小小的阴影——：
他就会骤然间在里面看到你，
他就会面孔低垂
在羞惭中
如在风里。

于是他试探着，在岩石上
躺下站起，仿佛有人在看，
他辛苦地摇你入睡，
惟恐被人知道你仍然醒着。

谁感觉到你，谁无法因你而感到得意；
为你而惊恐不已，他从所有那些
似乎觉察到你的陌生人面前逃去：

你是旷野里的神迹，
显现给流亡的人。

66. Eine Stunde vom Rande des Tages

白昼尽头的一个时刻，
大地万事俱备。
你在渴望什么，我的灵魂，请说：

成为石南吧，成为遍开的石南。
当明月高悬
睽违已久的大地，
拥有荒冢吧，古老的荒冢，
芳草萋萋，杳无人迹。
形成吧，寂静。请形成
万物（尚在童年，
它们对你言听计从）。
成为石南吧，成为石南，成为石南，
或许会有那个老人
披着夜色朦胧在我的视野，
将自己无涯的盲眇
带入倾听着的我的房屋。

我看见他长坐沉思，
寂然不动；
长天，石南与房屋，
一切都在他心中。
惟有他从未开口唱出
的歌，被他遗落，
被岁月与风尽享：
以数以千计的耳，
以众门之耳。

1. Heide：欧石南［Erica］，另有“原野”、“异教徒”意。欧石南（Erica）/花语：孤独·背叛/种类：杜鹃科/原产地：南非/花色：白·桃红·紫/花期：春/别名：Heath
欧石南的花语是“孤独”，大概很多人都不知道它竟然拥有这个可怜的花语吧！但是，如果你曾去过苏格兰，曾眺望过开满欧石南的荒野，大概就能亲身体会到，欧石南的寂寥了吧！
在Ｅ·勃朗特的小说《咆哮山庄》中，那一个孤独的主角辛斯克力夫就葬身在开满了欧石南的荒野上。莎士比亚中的麦克白，也是在长满欧石南的荒野上听到魔女的预言……
欧石南……真是可怜的花呀！！如果，你曾到过苏格兰，或许就能找出这个答案吧！！荒凉的石南荒野。如果，你曾亲眼目睹这种寂寥的荒野，就可以了解到“真正的孤独”是多么令人难以忍耐的了……。（参见http://www.agri.gov.cn/_flower/chinese/lmgs/huah_11.htm）
2. Kurgane：俄文курган的德语音译。курган，古冢，山丘。
3. 那个老人：der Alte，亦指称“亘古常在者”，即“上帝”。

67. Und dennoch: mir geschieht

然而，我却愿
将他的每首歌
深藏心底。

沉默在颤抖的胡须后，
从自己的旋律里
他或许会寻回自己。
于是我来到他的膝前：

而他的歌，潺潺
向他流返。

Dasha注：此诗应与上一首连读。

（里尔克《时辰祈祷·修士生活》全文完）

   Dasha附言：
Dasha最初自学德语的目的，就是为了能真实领受这位德语诗人。累年的德语阅读，最初对德文的汉语译文的不满也日渐变成了深深的忧惧。
至少，在里尔克的诗歌里，对于《圣经》的基础阅读是必需的。不需说Das Stunden-buch（时辰祈祷）、Advent（将临节）、Das Marien-Leben（圣母生平）这样明显的诗集，即使是在Duineser Elegien（杜依诺哀歌）和Die Sonette an Orpheus（致奥尔甫斯的十四行诗）这样据说“远离上帝”的诗集中，一样出现了“参孙”和“以扫”这样的名字，更遑论他在文字中使用我们不熟悉的异种语言记载的“圣经”原文引语……而我们的汉语“学界”对“圣经”究竟了解多少？
Dasha在这里登载，不是为了炫耀。Dasha只是想，来这里的兄弟姊妹必定了解“圣经”，这样才不至于对牛弹琴；只是希望兄弟姊妹们对Dasha在翻译中涉及到的“圣经”的典故与隐含意义，提出看法与修改意见，不至于重蹈前人覆辙，完善里尔克的汉语翻译文本。
切望众兄弟姊妹惠赐片语只言。
Dasha的email是：master@myrilke.com
论坛是：http://www.myrilke.com/forum/


神的世界，还是撒旦的世界？

渝人

一

    “世界（world）”这个词，在西方语境中有多重含义，兹列举与圣经有关的一些含义如下：
    1、The earth. 地球，世界；
    2、The universe. 宇宙；
    3、The earth with its inhabitants. 地球居民；
    4、The inhabitants of the earth; the human race. 地球的居民；人类；
    5、Humankind considered as social beings; human society: 人类社会——被看作社会人的人类；
    6、People as a whole; the public: 世人——作为整体的人们；公众；
    7、A class or group of people with common characteristics or pursuits: 界，阶层，类别——一个阶层或一群有共同特点或追求的人；
    8、Secular life and its concerns: 世俗，尘世世俗的生活及其相关的事。

    在西方语境中，人们很容易通过上下文明白这个“world（世界）”是指“地球”、“宇宙”，还是指“人类社会”、“人类”、“世人”、“世俗”。但在汉语语境中，人们的解读就可能产生众多歧义。本文为了明晰起见，将“世界”按照汉语的意思规定为特指“地球”、“宇宙”、“天地”。而把其中有关“人类社会”、“人类”、“世人”、“世俗”的含义剔除，以它们的本义明确为“人类社会”、“人类”、“世人”、“世俗”。

二

    通常在传教的过程中，基督徒和传教士最在意的，是《创世纪》第三章有关人和撒旦的故事。人被撒旦诱惑背离神，受到神的诅咒。这个故事不断被重复和强调，以期让人们警醒，明白“你是有罪的，必须得到拯救”这个道理。这没有错。但是，别忘了，第三章前面还有两章，那是“本”，第三章是承继前两章的“末”。然而人们常常特别在意人的原罪和撒旦的做功，由此来强调“你们有罪，所以你们必须忏悔”，必须回到神的怀抱而获得新生。这非常容易让人产生错觉，把“末”当成“源”。如果没有正确地理解“源”，仅是片面强调了“末”，就会本末倒置——这个世界不是神的，是撒旦的，我们在这个世界上是深陷在撒旦的掌控中，所以这个世界是污秽的丑陋的，充满罪恶和苦难，因而是应该摒弃的。这是一个没有希望的世界，是没有意义和价值的世界，是不值得留恋的世界。
    由此很多兄弟姊妹产生了一个巨大的困惑：神为什么创造这个世界呢？
    有两种观点在基督教历史上屡屡出现，冤冤不解。它们实质上涉及到对圣经或圣言最基本的理解问题：我们所处的世界是神的世界，还是撒旦的世界？
    最近我看到一篇文章（沙子：《神州》何以风靡神州？──对华人基督徒历史批判之批判）中有这样一席话，为了避免断章取义之嫌，兹全录如下：

    神要让我们留在这苦难的世界上，像主耶稣一样地成为祭司。所谓祭司，就是分别出来，将神的恩慈、爱和赦免带给在罪恶苦难之中的人，然后要担戴人的罪（成为罪）来到神的面前，不断献祭在神的面前的人。主耶稣基督为我们成了荣耀的大祭司。我们不要惧怕罪，而是要担当罪，并把这一切的罪带到神的面前来，因为耶稣基督已经胜过了一切的罪了，并且带着神的爱和怜悯，在这个罪恶滔天、苦难充盈的世界上爱每一个罪人。作为基督徒，我们应该成为桥梁──耶稣基督和罪人之间的桥梁。这才是耶稣基督将我们留在这罪恶滔天、苦难充盈的世界上成为他的见证、成为祭司的真实意义，而并不是人人都有权利、都要、都应该在教会中担任圣职。
    “你怎样差我到世上来，我也照样差他们到世上。”耶稣基督在世，并不是要定人的罪，而是为世人成为了罪。那么作为我们，也要成为这个世界一切的罪，因着对人的爱，道成肉身的耶稣成为了罪，死在十字架上，担当了罪的后果。而在耶稣基督里面无罪的我们，则要“成为”这苦难、罪恶世界之中的一切罪恶，来到耶稣基督里面，因为只有在耶稣基督里面，这世界上一切的罪恶才能真正得到最终的解决。
    “神父们，你们要彼此相爱……爱上帝的人民。我们并不因为自己来到了这里，关在这个院子里，因此就比俗世的人们神圣些，正相反，凡是来到这里的人，正因为他来到这里，就已经自己意识到他不但比一切俗世的人们，比地上的一切人都坏些……一个修士以后住在这个院子里越久，就应该越加深切地意识到这一点。因为如果不是这样，那他就根本没有必要到这里来。只有当他意识到他不但比一切俗世的人坏，而且应该在世界上的一切人面前为人类的一切罪恶──不管是全体的或是个人的罪恶负责，那时我们才算达到了隐修的目的。因为你们要知道，亲爱的，我们每个人都应该对世上一切人和一切事物负责，这一点是毫无疑义的，这不但是因为大家都参与了整个世界的罪恶，也是因为个人本来就应当为世上的一切人和每一个人负责。这种认识不只是修道的人，而且也是世上一切人生活道路的终极目标。因为修士并不是特殊的人，而不过是世上一切人都应该做的那种人。惟有到了那个时候，我们的心才得到了感动，滋生了广博无垠，充塞天地，不知餍足的爱。那时候你们每个人就会有力量用爱获得全世界，用泪洗尽全世界的罪恶。……你们每人应该省察自己的心，不断自行忏悔。不要怕自己的罪恶，即使已经觉察了以后也不要怕，只要有悔悟心就行，只是不应该和上帝讲条件。我再说一遍，你们不要骄傲。在小人物面前不要骄傲，在大人物面前也不要骄傲。不要憎恨排斥你、侮辱你、责骂你、诽谤你的人。不要憎恨无神派、教唆坏事的人和唯物论者，──不但对他们中善良的人，甚至对其中的恶人也不要恨，因为即使在他们里面，也有许多的好人，尤其是在我们这个时代。你们要在祈祷中这样提到他们：主，救一切无人替他们祈祷的人吧，甚至也救救那些不愿向你祈祷的人们。而且还应该马上补充说：主啊，我并不是因为高傲自大才这样祈祷的，因为我自己比一切人都还要低劣。……你们应该信仰，举起旗帜，高高地举着。……”（ 陀思妥耶夫斯基《卡拉马佐夫兄弟》上239页，人民文学出版社1981年版。）
    虽然我们今天不强调进入有形的修道院，但是同样强调要“住在基督里”，我们不能忘记我们是神恩典的祭司。正如这段引文中所说的，这样为一切罪担当责任实在是每个基督徒所应该活出的生命。信仰耶稣，而又在这个罪恶苦难的世界中生活，是让我们更真切地看到我们就是这罪恶世界中的一分子，更加深刻地看见被罪所奴役的人生命的可悲，看见耶稣基督的福音对人的宝贵，使我们明白我们对所有的人的罪都是负有祭司责任的，不断地来到神的面前为这世上的一切苦难、罪恶祁求、祷告。
    因为，我们并不是单单只是为了我们自己而成为基督徒的！我们之所以还要在这充满罪恶、苦难的世界中生活，就是因为我们要成为人与耶稣基督之间的中介──这正是“你怎样差我到世上来，我也照样差他们到世上”的真实涵义。
    “不，路德必须离开修道院回到世界中去，并不是因为世界本身是善良与圣洁的，而是因为修道院也不过是世界的一部分。路德离开修道院回到世界中去，这是早期基督教时代以来世界遭受的最坏的打击。追随耶稣的唯一方法是在世界中生活。迄今为止，基督徒的生活一直就是少数优秀分子在特别有利的修道主义条件下的成就；现在，却成了每个生活在世界中的基督徒的义务了。在人的日常生活的职份中都必须完全服从耶稣的诫命。”（朋霍费尔《作门徒的代价》38页，四川人民出版社2000年版。）
    的确，作为基督徒应该时时保持对罪恶的敏感！但这样对罪恶的敏感并不是要显出我们比别人更强，能看到别人所没有看到的罪。不是的！的确，基督徒应该批判这世界上的一切罪，因为作为一个基督徒对这个世界的态度是已预设了批判和拒绝──“我的国不属于这世界”。但这样的批判并不是要显出我们比其他人更清白、更圣洁。
    这样在圣灵之中对罪恶的敏感使我们看见，我们在这世界中一切的罪都有份，我们应该为这个世界上一切的罪哀哭，无论这罪是我们自己的，是民族的，是人类的！因为我们本来就是罪人，我们无法洗手表明无辜。但是，我们不害怕罪恶，我们相信也只有在耶稣基督里面，我们才能真正地活出远离罪的生命。
    事实上，正如我们前面所言，即使是中华民族当中近现代历史上最优秀的鲁迅先生、雷锋都无法摆脱这罪恶的锁链，我们自然也不会例外的，“我们与我们的祖宗一同犯罪，我们作了罪孽，行了恶。”（诗106：6）甚至我们相信我们自己比我们的人民更无能、更无知，更有罪。因为我们听见了主耶稣基督的福音，而且就信了，却并没有在这块古老的大地上真正地成为盐，成为光，成为祭司，在我们的生命当中活出耶稣基督的爱来。作为在中国信仰的基督徒，我们要肩起自己和民族的罪，艰难地跟随主走十字架的道路。

三

    这是一席非常感人的宣言。我在读到它的时候深深为之震撼，钦佩之情油然而生。同时也为自己惭愧，惭愧自己做不到这样的圣洁和崇高。我相信这些话不是虚言妄语，是这位兄弟发自内心的肺腑之言。他不但这样表白了，也一定这样身体力行了。几天以后，就在“非典”闹得人心惶惶之时，我乘火车由北京到四川。沿途油菜已经在收割，小麦长出饱满的穗——今年北方地区难得雨水充沛，没有沙尘暴，田野一片翠绿，简陋破旧的小院里不时有盛开的七姊妹和艳丽的玫瑰，到处都有人们在田间劳作。在很多车站，我看到那些背着大包小包的返乡的人们，簇拥在车站的出站口，等待着那些穿防护服的医生为他们检查体温……我又一次想起前面引述的那些话。
    在这样类似的话语中，我们还会常常听到这样的意思：这个世界的知识都是伪知识，这个世界的学问都是伪学问，这个世界的文人，知识者，掌权者，在对耶稣基督的信仰上反而不如那些农人渔夫，他们有太多的人本主义的东西。这个世界的学位、地位和权力都是不值得追求的。这个世界是越来越堕落和罪恶的，毫无希望的……等等。
    列车在夜间行驶时我一直无法入睡。我在想，如果这个世界不是神的世界，这一切也许就是如在这类话语中所确信的那样，毫无意义——除了毁灭。但是，如果没有这些所谓的伪知识、伪学问，这个世界真的就可能变成撒旦的地狱。今天说这些话语的人，这些认为这个世界是“罪恶滔天、苦难充盈的世界”的人，这些认为这个世界是毫无意义的人，一定是种过牛痘的。他们也一定是穿着由工程师制造的机器织出的衣服，每天享用着诸如袁隆平这样的科学家改良的大米和水果，如我一样乘坐由知识者发明的火车飞机……他们的生活一点都没有离开过这个世界的文化和文明的进步。难道，这些文化和文明的进步是撒旦的恩赐？如果这个世界真的如他们所说，不是一天天在进步，而是一天天在堕落，今天在中国闹得人心惶惶的“非典”，也许就会象当年在欧洲流行的天花和鼠疫一样，弄死三亿多人。不说远了，1918年的一场流感就灭掉了二千多万人。今天的“非典”还没到那个地步吧？这也是撒旦的诡计？撒旦要用这些进步来笼络我们更加远离神？来让我们更加堕落，以便与神对抗？来让我们到不了天国？
    清晨我醒来，看着车窗外的原野，觉得很美。
    为什么我们会感到这个世界是这么美？虽然有“非典”，虽然有苦难和罪恶，但除了少数的厌世者，这么多的人们都在这个世界活着，难道除了我们基督徒以外，他们就不是上帝的子民吗，不是神的被造物吗？神难道会舍弃他们吗？如果这个世界不是神的世界，耶稣基督为什么来？为什么会有救赎？难道我们得到的食物不是神的赐予反倒是撒旦的引诱？难道我们的劳作不是为神反倒是在为撒旦做功？我们种出的麦穗，我们培育的鲜花不是为神荣耀反倒是在为撒旦争光添彩？
    列车在傍晚进入秦岭，在山峰之间些微的夕照中，我想到当年李白杜甫这些人，骑着马或者驴，慢悠悠在这些山间穿行，今天我在这样快速舒适的车厢里看着他们的身影，这样的过程难道是撒旦的功劳？
    “我的国不在这里。”这句话常常被引证来作为扬弃这个世界的权威论断。前面引述的那一席话中，就是这样来认证的。
    好。那么，一个最关键的问题就产生了：神创造这个世界来干什么？他在《创世纪》第一第二章所做的一切就是为了在第三章中让撒旦来做功，让人类来堕落，让“女人的后裔”——耶稣基督来拯救人类？这就是他创造这个世界的目的么？
    “这个罪恶滔天、苦难充盈的世界”如果只有农夫和渔夫，恐怕我们的山上早已没有一棵树，恐怕我们沿海的海域里早已只剩下如泥鳅大小的带鱼——如果没有退耕还林，没有休渔期；如果没有世界捕鱼协定，没有世界环保公约……如果没有掌权者参与的逐渐进步的管理与协调。
    “这个罪恶滔天、苦难充盈的世界”如果只有整天忏悔祷告的基督教徒，蔑视一切这个现实世界的学问和知识，否定一切人类社会的进步和价值，这样的基督徒跟当年在和尚庙、尼姑庵出家的和尚尼姑有什么区别？跟印度教里那些苦行僧有什么区别？跟那些厌世者和犬儒主义者有什么区别？耶稣基督费那么大的劲来救赎我们干什么？如果这个世界真的到处都是这样一些不食人间烟火的修士修女，和尚尼姑，苦行僧和厌世者，那么这个世界……会怎样？
    幸亏神没有这样做功。
    这个世界从过去到现在的一切，虽然有撒旦的种种麻烦，但总是神的荣耀的彰显。除了神的做功，难道这个世界的今天是撒旦的功劳？这些都不是神的荣耀？
    如果说，只要这个世界没有福音化，一切的一切都是没有意义的。那么，中国人千百年来没有得到福音的生存和发展中就没有得到神的一点点看顾？我们的今天就没有一点点神的祝福？
    你怎么看？
    如果你看这个世界是神的被造物，你会看到这个世界是有序的、完整的、美好的、积极的、丰富多彩的——因为它是神的被造物，它是神的杰作。这里的关键只是人的灵魂出了问题，人受到撒旦的诱惑，就如歌德《浮士德》所写的，人在魔鬼的诱惑下把自己的灵魂拿来与撒旦作交易。罪源在撒旦，不在人。人这种用尘土做的东西，短暂而不可永恒的东西没有那样大的能耐背离神，人背离神是撒旦的做功，不是人的自觉。神明白这个，所以他没有因此彻底毁灭人类，而是谴责（诅咒）了那背离神的人类的始祖，把他们赶出了伊甸园。（当然还有诺亚的选择——但那是另一个故事。）这里的关键不是这个世界不对，而是人和撒旦的问题，归根结底是撒旦不对。人明白自己不可能与神对抗，神也明白人无法与撒旦对抗，所以他留下了一个活口：女人的后裔——耶稣基督的拯救，使人类能够与神重新和好的计划，因为只有耶稣基督才有帮助人类战胜撒旦的力量。
    这个计划跟人类所处的这个世界没有直接的联系——不是这个世界不对，而是在这个世界中生存的人类灵魂出了问题。在这里，耶稣基督所用的“世界”、“国”这样的言词（如果当年希伯来文所用言词是这样的话），有时是指“人类社会”、“人类”、“世人”、“世俗”；有时是指《创世纪》第一第二章里的“天地（heavens and earth）”以及“万物（multitude）”。在汉语里，“天地万物”和“宇宙”这样的词，却是早在公元前就有了明确的界定。墨子说过：“天地上下为之‘宇’，古今往来为之‘宙’。”明确界定了世界时间空间的概念。“天”、“地”、“人”的概念在中国古老的《周易》中也都有明确的界定。
    在西方语境中，“世界”、“国”这样的词，包涵了“人类社会”、“人类”、“世人”、“世俗”的意思在里面。在古代修辞学尚不发达的年代，类似这样的词包涵着多重意义，不足为怪。圣经是为普通人写的，几经翻译，传达出来的词的含义虽然经过众多经学家悉心考订，但总有差强人意之处。这是语言本身的问题。比如耶稣说：“世人若恨你们，你们知道恨你们以先，已经恨我了。你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界中拣选了你们，所以世界就恨你们。”（约15：18－19） 【 If the world hates you, be aware that it hated me before it hated you. If you belonged to the world, the world would love you as its own. Because you do not belong to the world, but I have chosen you out of the world－therefore the world hates you. 】 我没闹明白，为什么很明显的第一句话用“世人”，第二句话同样是“world”这个词，却要改换为“世界”来翻译？在这里，很显然第二句话也应该用“世人”来代替“世界”，那才说得通。

    比对前面引述的那一席话，也有类似关于这个“世界”一词在翻译上值得商榷的问题，我想，会不会是对这个词的理解上的误读，从而产生了那样的歧义。
    但仔细推敲，似乎又不那么简单。

四

    由于耶稣基督说过很多谴责和批判这个世俗、世人以及人类社会的话语，由于在对“世界”一词理解上的歧义，使不少基督徒产生出对这个由神创造的世界的摒弃之见。世界——包括天地万物和宇宙，都被涵盖在其中。他们认为这个物化的世界是一个充满罪恶、丑陋、污秽、苦难的世界，是撒旦掌控的世界——“这充满罪恶、苦难的世界”。我们来到这个世界的唯一或终极的目的就是忏悔赎罪——“这种认识不只是修道的人，而且也是世上一切人生活道路的终极目标。”这同佛教的“色即是空”很相似：这个世界是四大皆空的，人来到这个世界不过是来受苦受难的，人在这个世界的生命不过是永恒轮回中的一霎那。类似这样的说法希望告诫人们，你们要“用泪洗尽全世界的罪恶。……你们每人应该省察自己的心，不断自行忏悔。”这样的目的一旦达到，我不知道这世界将会是一幅什么样的图画——那还是耶和华用了六天的时间创造出来的世界吗？或者，那是一幅撒旦在地狱的画面？
    从这样的立场出发，我们会得出这样的结论：这个世界是撒旦的世界，因而也是一个应该摒弃的世界——“这个罪恶滔天、苦难充盈的世界”。人在这个世界活着的最高目的就是要象耶稣基督那样，背负人类的全部的罪去殉道。你有多大的忍耐力你就应该去背负多大的罪——你自己的别人的甚至是整个民族整个人类的罪，去忏悔，去祷告，去牺牲。这才是基督徒生活的本真和意义。这是多么的崇高和圣洁。就算没有了中世纪的修道院，我们也应该在日常生活中去进行这样的背负和忏悔。站在这个立场上的人教导我们：如果我们不是为了灵魂的圣洁，而是为了这个被撒旦掌控的物化世界去努力去工作和学习，那就上了撒旦的当，成为了它的工具。
    这种论说的代表者用很圣洁很崇高的思想精神来阐释了一个最根本的谬误——你不是耶稣基督，你不可能担当得了人的罪，你甚至连你与妻子吵架的那点罪都担当不了，更何况人类的原罪。
    因为，你无法回答一个最本质的问题：你可能“像主耶稣一样地成为祭司”吗？
    你不可能。因为你不是耶稣基督，你是人。

    为什么？因为你没有这个资格：这个世上“没有义人，连一个都没有”（诗14：1－3）。
    一个人，一个有着原罪的肉身的人，怎么可能担当得了那样的重负？希望学习和效法耶稣基督的动机是好的，自以为是并认为自己能够做到，那就显得有些不自量力。当年罗马教廷发出的“赎罪券”——世人花钱购买这样的赎罪券，由教会的修士修女们来为你祈祷赎罪，你就可以快快活活在这个世界过活，这情景不就是从这样的论说和立场出发的么？千百年前的天主教这样的论调和做法与今天这样的论说何其相似。
    但是，别忘了，你是人。
    不管你是多么伟大虔诚圣洁的门徒、祭司、神父和牧师，修士修女，只要你不是神，你就不可能为我们赎罪——你充其量是因信而白白地称义而已，连你的赎罪都是因信靠耶稣基督而得到的，你怎么有资格来为别人赎罪？更何况还要妄称自己要为这个民族甚至整个人类赎罪？你那弱小的肉身哪里担当得起？这也是那些欧洲的修道院当年让人诟病的根本原因，这也是中国的和尚庙尼姑庵流传出那么多《思凡》《秋江》故事的原因。这样的闹剧但愿不要再次在中国上演。
    因为你是人，不是神。
    “没有义人，连一个都没有。”这说得多好。这是人人在神的面前平等的基本原则——不管你是谁，农夫，学者，商人，官员，修士，祭司，神父，牧师……谁要是认为自己比别人更圣洁，更虔诚，更能明白罪，更能忏悔，更有坚定的信仰，更能得到神的恩赐，因而也就比别人更高一等——“基督徒的生活一直就是少数优秀分子在特别有利的修道主义条件下的成就；现在，却成了每个生活在世界中的基督徒的义务了。”——我们就不禁要问：这是从哪里来的“少数优秀分子”？
    我们之所以称义，仅仅是“因信称义”（罗3：21－30），不是因信得义，更不能因信得意——不管我们用多么谦卑的言语来表达。在主的面前，要实话实说，不可试探和虚伪。
    我们来看看圣经里的故事：
    耶稣基督最看重的门徒彼得，在耶稣危难时刻三次不认耶稣；耶稣被害，为耶稣收尸的不是这些最虔诚的门徒，而是一个财主约瑟；耶稣被埋葬，三天后去看望的，也不是门徒们而是马利亚等几个妇人；耶稣生前约定他复活后会在加利利等待他的门徒们，可他们没有一个去赴约，反倒由天使叫马利亚这些妇人们去重新通知这些门徒……等等故事，圣经都很真实地记载了下来，这样的襟怀很了不起。
    这些故事要传达给我们这些后人什么？
    ——这个世上“没有义人，连一个都没有”。
    但是，耶稣基督没有谴责他们。他只是问彼得：“你爱我吗？”（约21：15－19）
    这个问话，他重复了三遍：“你爱我吗？”
    他知道人的软弱，知道人有多大能耐，知道我们不是义人。但他也知道我们是想爱他的，我们渴望得到他的爱。这就是为什么他不会谴责彼得的缘故，就连犹大这样的背叛，他也坦然相受，认为那是他必担当的。
    所以他才有资格说“我就是道路、真理、生命。”（约14：6）
    除他以外，没有“人”有这个资格。
    为什么当年的罗马教廷狂妄到自以为是主的权柄在世上的实行者？就是因为他们自以为自己比别人高明，自以为他们比别人更虔诚圣洁，自以为能担当耶稣基督的重任。

    当年新教的领袖加尔文，在日内瓦执政时，处死了当地反对他的一位医生，罪名是他破坏了加尔文认为圣洁的教义。加尔文派的后代在百年以后，在当年处死这位医生的地方竖立起一块承认错误的纪念碑。我想，这样的事，在重新接受基督福音的中国不会再现吧？在今天，伟大的加尔文不会再因为自己的圣洁而痛恨那些尚不圣洁的上帝的子民吧？不会再次处死他们吧？那块竖立在日内瓦的纪念碑是神的做功还是撒旦的做功？这个世界里的世人是越来越堕落了还是越来越进步了？或者，如一些人所说的，这个世界和世人从来就没有好过，这个世界只不过是一个由撒旦掌控的世界。
    那么神到哪里去了？我们的根本到哪里去了——既然这个世界没有光明，我们为什么不去殉道，到广场自焚，以唤醒这些罪恶的世人？

五

    所以，“这样为一切罪担当责任实在是每个基督徒所应该活出的生命。”这样的说法的背后还有更深层的人的心理活动。
    人总是希望自己成为神，因为人本能地崇拜神，因为人的身上有神吹进的一口灵气，这也是撒旦一引诱，我们就上当的根本原因。我们太渴慕太崇拜神的大能，自以为自己也能做到，所以才有“人定胜天”，“喝令三山五岳开道，我来了”，“一句顶一万句”这样的狂妄，所以也会产生我比你更接近神，我比你更坚定更虔诚更圣洁的想法，直至产生我就是天子，我是耶稣基督的兄弟这样的荒唐故事。短暂生命的人希望永生，所以才会有那么多的神话。能力有限的人希望获得神的大能，所以才会有那么多的不自量力的妄想。怎么办？有人出来说，你只要虔诚，一心向道，做圣人，去苦修，不要为物质世界所诱惑，好好忏悔你自己的罪，你们人类的罪，一心一意去象耶稣基督那样做，你就能达到那样的境界。那里面最终的含义是：你因此就可以象耶稣基督一样。
    你行吗？
    我知道我不行。我算老几？连圣徒彼得都有跌到的时候，何况如我者。
    那怎么办？
    唯有耶稣基督用最简单的一句问话告诉我们：“你爱我吗？”

    所以，我们真正应当忏悔的是：“我们为什么不爱他？”“我们当怎样来爱他？”而不是忏悔我们的罪——我们的罪他已经为我们担当。我们的罪也只有他才可能担当。除他以外，我们不需要别人来担当，那样的情我们还不起。
    对于那些虔诚地圣洁地想为别人的罪去忏悔的人，对于那些认为这个世界黑暗一团毫无意义的人，对于他们希望我们要向他们学习以他们为楷模的人，我们虽然没有资格论断他的对错，但我们要记起圣经的话语：这个世上“没有义人，连一个都没有。”
    这个世界是神的世界，这片神州是神的神州，这个民族是神的民族，这其中的你我是神的儿女，不是撒旦的。这是最要紧的。这是《创世纪》开篇的要义。我们的始祖在第三章背离了神，那既不是神的本愿，也不是人的本愿。所以才会有神与人的旧约和新约——重新的约定：他让女人的后裔耶稣基督带着跟我们一样短暂无助的肉身来到这个原本是神创造的世界，来为我们忏悔赎罪，来为我们这些惶惑的灵魂指引出路，并由此留下圣言——基督福音，好让我们世代相传。
    耶稣基督最大的意义在哪里？不是他要我们忏悔，要我们如他一样背负十字架，更不是要我们象他学习，他全部话语归结为一句问话（甚至都不是一句陈述句，更不是一句祈使句）——“你爱我吗？”
    “你爱我吗？”——不是你忏悔了吗，行善了吗，苦修了吗，做了别人的榜样了吗，虔诚吗，圣洁吗，坚定吗……诸如此类。那些虽然是重要的，但不是根本的。
    “你们祷告的时候，不可象那些假冒为善的人，爱站在会堂里和十字路口上祷告，故意叫人看见。”（马6：5）
    假冒为善的人，在这个人世上何其多也。或许那不是出自这个人的本意，这个人的本意是好的，圣洁的，虔诚的，只是他太渴慕成为象耶稣基督一样伟大的神了。
    这是人最大的弱点。撒旦知道这个。
    人总是希望比别人好，在信仰的道路上也是如此。这无可厚非。但是，我们不是来比赛谁比谁更圣洁、更虔诚、更坚定、更能接近神、更象耶稣基督的。这个世界既然是被神所创造的，既便神要毁灭它，那也是神的计划，不是我们心急火燎拼命做功就可以完成的，更不是我们为了要讨好神而拼命为他牧羊和收割就可以更加得分的。这个伟大的信仰是因耶稣基督的爱而伟大，不是因我们的做功而伟大；是因耶稣基督的光而灿烂，不是因我们的光而灿烂。这个世界中的天地万物和宇宙，一切的一切，是因神的做功而存在，不是因撒旦而存在。
    这是我们信仰的本根。

    站在这个立场，会生发出这样的观点：这个世界既然是神的世界，一切都是神的被造物（包括撒旦在内），那么，这个世界从过去走到今天都是神的计划，人在这个世界的全部认知和进步——无论是来自基督徒的还是非基督徒的，都是有意义有价值的。这个物质化的世界，包括我们人类自己，都是神的杰作。我们的文明和文化，无论其中有多少撒旦的捣乱，其本质都不是撒旦的而是神的。所有人类的成就和灾难都不是无序无由的结果。我们之所以为人，有人的人格和人性，甚至人的原罪，都不是人的力量所能够的——神创造了我们并在拯救我们，撒旦诱惑了我们并在毁灭我们，但归根结底是神的拯救。不然我们就无法理解为什么会有耶稣基督的到来。“这一个”的到来在公元一世纪前后世界各地的人都感受到了，所以在那前后世界各地突然生发出了各种宗教——那是一点神性在人身体里本能的反映，这种反映以我们现在称之为“宗教”的行为方式在古代得以体现，并在今天得以发扬光大。
    从这个立场出发，我们这个世界一切物化的和思想的进步——无论是社会的、哲学的、科学的、技术的，都不是无意义无价值的。神的做功不仅仅在于对人的背叛的诅咒和对人的怜恤的拯救，还在于神对这个世界文明和文化进步的做功——如果不是他，难道是撒旦让我们从茹毛饮血的原始状态进步过来的吗？从早期基督徒的主祷文里“感谢主赐给我们今天的饮食”的话语，到今天我们享用的抽水马桶和航天飞机，难道是撒旦做功的结果？
    这个物化的精神的世界是神的，天地万物都是神的，不是撒旦的。这个产权在归属上是明晰的，是《创世纪》开篇明明白白记载的。人们在认识上的差异在于：神创造这个世界的目的是什么？是为了毁灭？还是为了进步？这个世界仅是用来让耶稣基督诞生后拯救人类么？难道神在《创世纪》开篇中那么认认真真花了六天的功夫所创造的这一切，就是为了让撒旦肆掠，到处横行霸道，而让基督徒和神的子民们一天到晚战战兢兢哭哭啼啼拼命忏悔那归根结底并不在自己而在撒旦的原罪么？
    没有这样的道理吧？愚昧如我的人都明白这是不可能的。
    所以才有耶稣基督。
    我们不是耶稣基督，没有一个是。
    唯有他，才可能为我们忏悔，为我们献身。
    其他的都不是——既便他真诚地想为我们忏悔和献身。
    因为这是神的世界，不是撒旦的。
    神只认他一个——“若不藉着我，没有人能到父那里去。”（约14：6）
    我们可以学习他，但不能替代他，也不可能替代他。
    阿门。

    2003年5月20日星期二于四川成都

渝人，1955年生于重庆，籍贯：江苏无锡。1970年代下乡川北大巴山区，1982年上海戏剧学院，1986年四川外语学院对外汉语系任教，1991年研究生毕业到北京工作。现中央戏剧学院戏剧戏曲学博士生。作品及论著有：长篇小说《大巴山下》（《收获》1985年第一期，30万字），电影《巴河镇》编剧（1986年峨影摄制），理论专著《中国思想流》（台湾学海出版社1995年11月，30万字）等。


关于“非典”的一些不同看法——写给我亲爱的弟兄姊妹

杨戈

    非典在北京肆虐的时候，我也在北京。经历了恐慌、逃窜、短缺，这个时候总能够想起《启示录》中关于审判的话语，也能够看到很多基督徒把这样一场瘟疫看作是上帝末后时代的呼唤。我并没有很多的异议，但是总觉得，如果所有的弟兄姊妹都如此简单化的看待一场灾难，难免失之肤浅。
    我们早就应该看到，灾难和灾难的启示从来就是一件连续不断的事情，上帝从来没有终止和减弱人世间的苦难，人们在灾难中的忍耐也从来没有停止。我们很多时候漠视苦难和灾难，不是因为它们减弱或者不存在，仅仅是因为我们自身的短视，我们有时候发现苦难，当然也不是因为苦难突然之间和我们遭遇。一切只是因为我们一直局限在自己可以感知的狭小的范围之中，不能够“与喜乐的人同乐，与哀哭的人同哭”。如果我们的视野和心胸足够的开阔，如果我们的心灵足够的敏感，关于上帝恩典和救赎的启示会充满我们的头脑，占据我们的思维。
    在这场“非典”灾难中，发生着恐慌和死亡，我们感到震慑，那也仅仅是因为这些灾难和恐惧与我们自己息息相关，我们开始反思“末世”，开始想到“日子近了”，这是上帝借着人的自私和狭隘来成就事情。请回忆回忆前些日子的伊拉克战争吧，当时的我们有谁站出来呼喊末世的来临？从一开始的消息封锁到现在的相对透明，我们一直受到媒体的限制，但这限制不能够成为辖制。睁开眼睛，关于苦难的启示随处可见。但是，我们现在谁也不要充当预言末世的先知，因为这是一个普遍启示的时代，这是一个没有先知的时代。
    我曾经用半年的时间走到一群在北京露宿街头的人们中间，和他们交谈，听他们讲述自己的故事。他们的苦难从来不比一场瘟疫来得轻松。寒冷的冬天，他们睡在潮湿寒冷的地面，我呼吸到的是冰雪的残酷，更感到不公平社会的压迫和屈辱。看到他们，我体验到：活着本身可能就是一种罪。这种关于苦难和末世的启示比一次“非典”更叫人疼痛。
    就在“非典”发生的同时，南方的水灾也在猖獗，上帝从来没有停止和我们说话，只是我们听不到罢了。
    马丁路德说：“哪怕明天世界就要灭亡，今天我也要种下一棵小苹果树”。在这样的时刻，我们能够做的，可能就是平静的去生活，在自己钟爱的家园中种下一棵小苹果树，然后祈祷。


披着山羊的皮奔跑——前辈圣徒故事小辑

叙姐妹 口述 江弟兄 整理

一、王老弟兄撇家弃子护送传教士

    1900年义和团在我们山西大屠杀教会的时候，有英国的传教士在灵汾传福音。他们的辛苦我就不说了，他们工作了一段时间以后，教会就复兴了，复兴了以后呢，教会就比较正规了，有了同工，有了家庭的聚会，连讲道的，连主持教会的，中国人自己的得力同工有二十多个人了。
    这时突然传回一个消息：义和团在太原开始屠杀传教士。这个消息传回来后，整个晚上人们就没有睡觉，就召聚了二十多个得力同工，商议如何送传教士出国。那时候送就送到上海，然后坐上轮船再出去。当时内地交通很不好，大部分用马车接，一站倒一站。当时在灵汾的传教士，有的是全家人，还带着在中国生下的娃娃，大的小的一共有十五个人左右。
    王老弟兄不识字，讲道啊出头露面的事他不会，一般不在大众面前露脸。只是实实在在地干。他不是同工中特别引人注目的。
    就在这一夜，以前整天站讲台教导人的，或者陪英国传教士按手祷告的，有医病恩赐的，赶鬼恩赐的，大有人在，那时候圣灵大地做工，为了打开中国的门，教会里的弟兄姐妹有特别好的恩赐。就在这时候，谁也不开口。对于外国传教士，这虽然是一个很重要的时刻，但是中国的弟兄姐妹如果不开口，人家也不开口，情愿死在当地。就这样一夜坐着，谁也不开口。
    这时鸡子就叫了。
    又等了一会儿，鸡子又叫了第二遍。仍然没有人开口。
    王老弟兄就一个一个地问这些同工：“你去不去？”
    这个说：“那我走不了，我家里面有什么事。”那个也走不了。
    他就说：“你们谁也不准备去？给你们两分钟的时间，谁要有什么意见，你们就发表，如果你们没有意见要发表了，余下的时间那我要说两句话了。”
    过了两分钟，没有人开口。过了五分钟，还是没有。
    他就开始说：“那你们各人都有顾虑，那我去。我虽然也有顾虑。我虽然没有妻子，我一个人带着我的一个儿子一个闺女。但是我认为传教士为了我们中国的福音，真正撇家荡产，漂洋过海来了，这一次能救得上他们救不上他们，那是主的旨意，但是我们绝对不能纹丝不动，稳坐泰山，我们总要尽力极力地救。我虽然也有顾虑，但是我想办法。你们还有没有人报名的。”（他妻子那一阵就死了，他一个儿子，一个闺女，儿子五岁，闺女三岁。）
    还是没有人报。他就这样决定了。传教士在那儿不吭气，就默默地流泪了。王老弟兄说：“明天上午，我把我两个娃安排好以后，下午就走。你们一上午准备你们的车，准备带的东西。”
    王老弟兄是山东人，在灵汾的城门口有一个山东人，山东老汉在那儿看大门。山东人最讲义气，他虽然不信耶稣，但是出进知道是山东人。王老弟兄祷告主说：“主啊，我把我的这两个孩子给我的山东老乡，让他给我看住，他给我看住了，我回来好再领回好不好？如果你让他失落了，就失落了，因为我已经这样决定了。英国弟兄姐妹能不能送出去那是两回事。我为了救弟兄姐妹的命，没有别人报名，我报。”他祷告主：“我去求我的山东老乡，你让人家答应我，我去求他。”
    他去跟山东老乡一说，人家说：“可以可以，你给我留下，给我留下。”他说：“我把我所有的都给你，你给他们吃，给我管理好。你看我去就走两个月，翻回来得走两个月，四个月以后，我回来接我的孩子。”“可以，可以，你走吧，你走吧。”人家就答应了。
    他们雇了两辆马车，六七个人坐一辆马车。又要带东西。他们起程赶快走，到了哪一个休息的地方，他就给这些传教士安排了旅店，他就再去雇车，一站接一站，雇好车以后，他半夜三更才能回来睡觉。就这样一程又一程，一程又一程。整整走了两个月，送到上海的轮船上。那当然是挥泪告别了，咱们的那些神的仆人哭得可历害，感谢主有这么一个忠心的人把他们送过来，他们为他做祝福祷告，说：“你跟我们一起上船走吧，一起去英国，保证不会让你受穷。咱们一生总事奉神。”他说：“我还有两个娃呢，我这两个娃我要回家去领他们。”就在岸边挥泪告别后，船走，他往回返。
    就在他们离开山西半个月左右以后，义和团就打进灵汾了，打进来后就开始杀信耶稣的。那些没有送传教士出去的传道人也杀了不少。山东老乡看的那个城门不远的地方有一条小溪，有一次王老弟兄的两个孩子没有照看住，就跑去耍水了。就在这时，义和团押着信耶稣的走过去，用绳子把咱们弟兄姐妹的手拴着手，押出去杀头。这些被杀的弟兄姐妹也领着他们的娃娃，这些娃娃跟娃娃平时聚会就见面，互相认得。那些被押着去杀头的娃娃就指着耍水的两个娃娃叫道：“他爸也是信耶稣的，他爸也是信耶稣的。”义和团就从水里把这两个娃娃抓起来，抓起来以后正拿刀要捅，看城门的老乡就过来了，就说：“你说什么，这是我的侄子。”义和团平时在城门口出出进进的，他们也认得看大门的老头。义和团就说：“呀！老头好危险，你迟来两分钟我就让他死了，因为这旁边娃娃说他爸也是信耶稣的。”他说：“不是，他认错人了！”
    老乡赶快就把这两个娃娃领回去，领回去以后就再也不敢让他出来了，就把他们圈在地下室，给他送饭。
    地下室晚上蚊子多，睡不着，这个五岁的哥哥就用树枝条条给妹妹打蚊子，让他妹妹睡觉。几个月以后，王老弟兄从上海回来，看大门的老头就把两个孩子又给他。
    现在他的后代一家事奉主，工作做得相当大啦。主祝福他的仆人，祝福他仆人的后裔。

二　凡烧死我的人，罪不要归在他们名下

    日本人进攻我们县，实行三光政策的那二年半，我们县教会有一个长老，他那时已经七十多岁，快八十了。他主持教会的工作，聚会一般都在比较偏僻的地方，弟兄姐妹在一个半山腰聚会，敬拜主。
    那时候的人文化很低，只识几个字，人家可能理论知识比我们少一点，但是人家对主的那一种真心，那一种圣洁的生活和圣灵的带领比我们一点不差。可是那个时代你董再多的理论，人家也不懂，人家要看你的见证，要看你的事实。
    因为那个时代的特殊，圣灵直接的带领就比较特殊。圣灵直接的带领，比如异梦异象，我们不依靠，但也不反对，因为在特殊的情况下，神要用它来带领你。但是对于我们现在的信徒来说，你识字，你有圣经，全面的真理已经摆在你面前了，那你就凭信心遵行神的话，这是我们的信仰根基。所以我们谈异梦异象，要小心不要让弟兄姐妹变得专门倚靠异梦异象，这样就把他们引向歧途了。我们不靠感觉，不靠异梦异象只凭神的话。
    那时候，神的这个老仆人就不识字，晚上的时候他做了一个梦，梦见自己的枕头，立起来以后，被绑在柱子上就着了火了，他觉得心里就有一股敢怯害怕。他说起来祷告，说：“主啊！为什么我的灵里就这么清楚，为什么我的枕头就立起来绑在柱子上着了火了。这是什么意思，难道是我要死啦，我要归家啦？如果这样的话，你说我要怎样躲一躲，我还想为你再活两天呢？我还想再为你主持教会工作……”
    人在死的面前就害怕，这是人的软弱，他就祷告再祷告，说：“主啊，我不拣选我的道路，我感觉到这个异梦给我里面带来特别的力量，如果是出于你的，那你叫我咋样就咋样。不要叫我惧怕，那是你的命定，你的安排。如果是你要让我逃脱，预先通知我的话，那你就让我走，哪一个是你的旨意，你就让我平安，证明你与我同在。”
    祷告后他很平安就睡着了，到了天不亮的时候，弟兄姐妹来通知他，说：“你赶快躲，赶快躲，人家已经点名要抓你了。”结果他害怕了，就赶快起来，把他的圣经夹上要走。没有走出十步，就心跳得历害，里面突然有一个带领：“你走了以后弟兄姐妹怎么办？”他就站住，说：“主啊那你的旨意是让我回去，那我就回去等着吧，那你让我心里平安，不要害怕。”他返回来，就继续坐在土坑上看圣经。
    一直到了上午十点多左右，来了一班人抓他，抓他的人问他：“你是教会的长老？”他说：“我是。”“你们信耶稣的人都哪儿去了？”“我不知道。反正我天天在这儿，这就是我的家。”来的人就把他拉出去，叫他放弃信仰，他说：“我不。我的神那是拯救我的神，我不能做没良心事。耶稣为我舍命流血，从我信了耶稣，耶稣处处恩待我，我怎么能做没良心事？”“那你要不弃绝耶稣，那把你绑在柱子上烧掉。”“那随你的便！”
    把他拉到柱子前的时候，长老就说：“你们允许不允许停几分钟？我要祷告。”抓他的人说：“可以！”他就祷告，感谢主从他蒙拣选了以后，怎样带领他走这一条道路，承认自己的软弱，求神赦免他，最后说：“主啊！我感谢你，人生道路走完了，我心里非常的平安！”他又为身边的人祷告：“凡烧我的人，你不要把罪归在他们的名下。”就像耶稣和司提反的祷告一样。
    祷告完以后，他对那些来陷害他的人说：“请你们来摸摸我的心。如果我的心脏比你的跳得快一下，证明我害怕，证明我的神是假的。你看我里面有多大的平安，我和正常人一样。感谢主！我为主愿意接受你们各种的刑罚。”吓得那些人都不敢，后来他说：“可以啦，祷告完了。”那些人就呼啦用绳子把他一绑，在柱子上用火点着就烧死了。
    他被烧死后，人家就把他的尸首扔在河边。日本人都是一个村、一个村过，几天后日本人就走了，弟兄姐妹听说把长老的尸首扔在河边了，就哭啊，沿着河边找找找……，河水把长老的尸首漂了一、二里地，就把他漂到了岸上，弟兄姐妹哭着沿着河边走，远远地看见有一只狗子，弟兄姐妹过去，那个东西就走了，原来是一只狼，它不吃长老的尸首，狼就这样上了山了。弟兄姐妹一看，长老的尸首很完整的，据说他的面貌都保存得很完整的。弟兄姐妹就哭着祷告主、感谢主。

  三 聚会被泼大粪

“凡事不怕敌人的惊吓，这是证明他们的沉沦；你们得救，都是出于神。因为你们蒙恩，不但得以信服基督，并要为他受苦。”
                                                ——《腓立比书》1章28、29节

    《圣经》上说“不可停止聚会”，在（文化大革命）那个时候教会本来就冷落，年轻人根本就没有，只有上了年纪的老年人在那里信主，可以说还是寥寥无几。但是，就这样子（人家）还不让礼拜，但是我们知道，礼拜日是分别为圣的日子，神的儿女要敬拜主，礼拜日不让他敬拜那是最痛苦的事情。但是，红卫兵在你每个礼拜日要礼拜的时候就抓住你游街，开批斗会，说你是牛鬼蛇神。在这种情况下，在离我们家七十里地，有一些老人，几十年在一个家庭里礼拜，没有动摇过。即使在文化大革命中受到游街批斗，他们游街时就戴高帽，红卫兵在后头喊着说：“打倒信耶稣的人牛鬼蛇神。打倒信耶稣的人牛鬼蛇神！”但是他们还是没有停止礼拜。
    这一家的主人是老夫妇俩，老弟兄几十年半身瘫痪，躺在坑上不能起来，就靠他的老伴帮助他料理生活琐事，但是他们两个都很爱主，彼此服待，不互相埋怨。生活虽然艰苦，但是很快乐，万事有主。有一天又是一个圣日，几个老弟兄，几个老太太在一起祷告，那个瘫痪的老弟兄就在墙根躺着，就在那里闭着眼睛默默在祷告主。你想在这种环境中，人的祷告是很恒切的，他们求主的力量加在他们的身上，在这种患难中不要使他们的信心软弱。正在祷告的时候，听到打门的声音，但是他们仍然用心灵诚实敬拜主，结果就有人进了家门，原来是两个红卫兵抬着一桶大粪进来了，他们“哗”地一声就把大粪倒在了坑上。我们那儿是热坑，上头铺着油布，红卫兵倒完了就“哈哈哈”笑着拿着粪桶出去了。礼拜的弟兄姐妹一睁开眼就赶紧脱了衣服来围，因为不围大粪会到处流起来，有的弟兄姐妹一边围一边就说：“感谢主！感谢主！主啊你给我们送福气来，你给我们送福气来！”毫不发怨言。
    就在他们一边感谢，一边抓住什么就往大粪上围的时候，他们发现床上躺着的这个半身瘫痪的弟兄不见了，他已经跳到地上了，就在那一边站着。咱们的弟兄姐妹就笑他，问他：“你怎么站到地上了，你怎么好了？”他说：“我也不知道。大概是我怕把我身上倒上大粪呢。”
    在这个事实面前迫害人的就不敢怎么样了，这时也到了文化大革命的末期。后来他们又活了很多年，一直坚持礼拜，直到主把他们接去。

    四　牛鬼蛇神信耶稣张玉兰

    这里讲的是一个平遥的老姐妹的故事，她在娘家的时候就信主了，特别遵行主的道。嫁给他丈夫的时候，农村人娶媳妇特别多迷信，婆婆家就用二斗软面捏一个男娃娃，让他的大伯子抱着这个面娃娃到他的兄弟媳妇面前，意思是让她早点生一个胖小子。抱这个面娃娃的时候还有一句顺口溜：“高小子、高小子快上床。”但是这个姊妹的大伯子抱这个泥娃娃来的时候呢，她一脚就把它蹬到地上，她说：“儿女是耶和华的产业，耶和华必赐给我。不要你们给我这个高小子。”就有人骂她说：“什么信耶稣的，这个新媳妇不贤惠，这一家以后断子绝孙。”
    后来她生了四女二男。她住在一孔窑洞里，后来文革来了，每天被批斗，红卫兵就说：“雄纠纠，气昂昂，打倒耶稣张玉兰！”红卫兵要求她没事就在家等着批斗，出门请假，来人报告。想斗你就斗你，有时隔的时间长一点，有时短一点，有时一天斗两回。
    那一会儿，她已经六十多岁了，倒也不打她，就拿一个纸牌子挂上，上面写上“牛鬼蛇神信耶稣张玉兰”，她游街时就这样在前面走上，红卫兵在后面喊：“雄纠纠、气昂昂，打倒耶稣张玉兰。”
    她给我们做见证，人家批斗时要她各种罪状，但是又没有。有一天她被斗了一下午，心里特别的苦，晚上天黑了就让她回家。这时已经斗到后期了，她心里就受不了了，她就跪在那里祷告，就哭了，她说：“主啊！谢谢你。今天人家又批了我一下午，以前每次回来都是心里愉快感谢主，今天回来觉得心里好累啊！感觉得心里好伤心啊！信你怎么能信得这么苦呢？”她就哭了。哭着哭着，里面忽然给她一句话说：“你不要伤心，你看看今天是什么日子？”她说今天什么日子我也不知道。她家里贫穷也没有什么挂历。她说：“主啊，我也不知道。”里面又有一个声音说：“那你打开你的收音机，外国的弟兄姐妹正在为你祷告。”她说：“主啊，我感谢你，外国的弟兄姐妹怎么知道平遥的张玉兰在受苦？”她打开收音机，收音机里面说：“中国的同胞，中国的灵胞，现在中国正在文化大革命，你们正在受苦，但是今天是12月25日，主今天为我们受苦降生在马槽里，你们今天受苦也是理所当然的，你们正是蒙爱的儿女，你们走的正是受苦的道路，我们正为你祷告。让主加强你们的信心。”张老姊妹就说：“哦主啊，今天是圣诞节呢，我只顾伤心，文化大革命斗得我里面软弱了，我都忘了今天是圣诞节了，而且外国弟兄姐妹正为我祷告。”就赶快站起来，高兴地唱：“有一婴孩为我们生在马槽，耶稣离开天上的宝座，来到地上，为拯救我这个罪人。”就高兴地唱啊、唱啊，唱得圣灵允满，就这样差不多折腾了多半夜，就没有疲乏伤心了，说我这受的算不了什么，就在主面前认罪，“主啊你饶恕我，你赦免我的软弱，因为我已经六十多岁了，实在是身体软弱了。”
    认完罪就躺下睡觉了，睡觉时里面有一个带领，说：“明天还要批斗你，明天还有一次，你必要看见我的荣耀！”我们的受苦是主给定的日子，也不能多一天，也不能少一天。她说：“主啊，我感谢你，不要说一次，就是十次我也愿意。”
    结果第二天又批斗了她一次，回到家的时候，当时有一个文革主任的儿子，就八岁，仗着他爸是文革主任，每天上学放学都要带着很多小孩，把很多石头扔进这个张玉兰老姊妹的家，把门砸开。每天这样，她不吭气，每天放学的时候到了，她就坐在坑上等这个儿子过来扔石头，扔完了她就捡出去。游街的时候，别人都不动手，就这个文革主任的儿子动手打她踢她，拿石头砸她。就在最后斗了她的这一天，这个小男孩和别的小朋友斗完了张玉兰就要回家，好多人相跟着，路过一个门洞，门就哗地掉下来了，前面的也没事，后面的也没事，就单单把文革主任家的儿子砸死了。当场肠子就流出来了。人家就说“老天爷显灵了，老天爷显灵了！”因为人家都看这个娃娃和他父亲很扎眼，他父亲为了自己爬高位就专门欺负信耶稣的。
    从那时候开始就没人斗了。在那样的文化大革命中，张玉兰姊妹就照样礼拜，接待弟兄姐妹，后来的教会工作，他儿子就接上了。

    五　王建孝老弟兄

    日本人进攻我们山西的时候，占领了我们县二年半时间，那一段时间叫“二年半”时期，那时日本人实行三光政策，就在那一段时间王建孝前辈也没有断过传道。那时老百姓都躲在山里头，王老弟兄就从这个山顶到那个山顶，从这个沟到那个沟，遇到有人就给他们传福音。
    有一次他在传福音的时候，被日本人的巡逻队给逮住了，逮住他以后就说他是八路军的通讯员，把他带回巡警队就打他，打了以后就把他绑在柱子上，那是寒冬腊月。他被绑上以后，说说：“主啊！我感谢你！感谢你！算我配为你受苦。”他这样赞美的时候，绳子就“哧啦”地从上头滑下来了，那时没有窗玻璃，他就捅开窗户纸，对站岗的士兵说：“士兵们，你们来看耶稣给我解开啦！耶稣给我解开了。”士兵们进来一看，绳子还是一圈圈，但是就解开了，就把他重新捆住。他就在那儿又祷告主，唱歌赞美主：“主在各各他山上，为拯救我，为拯救我。天地虽然远，交通却方便，联系在乎主的宝血一点。”那个绳子又“哧溜溜”滑下来，他又把胳膊伸出来给士兵看：“你看耶稣又给我解开了，又给我解开了！”士兵们回来看了看，说：“神经病！”不理他了，这样绑了他两天两夜，不给他一口水喝。他就在那里唱啊，祷告啊，瞌睡了就躺在地上睡觉。
    那是个居民的房子，隔壁有一个老太太，是一个寡妇，有一个独生子。老太太端着一碗绿豆米汤，还拿着一个窝窝头，说：“老汉，我看你可怜的，两天两夜人家没让你喝一口水，你可怜的。来，我跟人家说了说，给你送一碗米汤，送一个窝窝头，你吃了吧。”他说：“感谢主感谢你，感谢主感谢你啊！谢谢你，耶稣感动你给我送一碗绿豆米汤，一个窝窝头，好好好，我赶快吃！”他感谢完主就吃了，吃了喝了就说：“老妹妹，你比我大还是比我小？”她说：“我肯定比你小。”他说：“噢，老妹妹，我吃了你的，我现在是死是活我还不知道，那我没有什么偿还的，那我把我最宝贵、最宝贵的东西给你吧！你要不要？”老太太说：“现在你什么也没有，你给我什么？”他说：“我可有宝贝了。只要你要，我就给你。”她说：“那你有什么宝贝啦？”他说：“那我把我的耶稣给你，我就是在传福音的过程中他们把我逮住了，他们把我捆了两天两夜，耶稣都把我解开了，我的耶稣就是宝贝，你要上我的耶稣吧！让耶稣恩待你，因为耶稣说你恩待了我，我就恩待你。你答应不答应？这可得你自己答应，你答应了我就给你祷告。如果你不答应就什么也得不到。你说我给你衣服吧，你也不要，我也就没穿的了，就把我的宝贝给你，比什么都好，比全世界都好。”这老太太半信半疑，过了半天，笑了笑说：“哎，大哥哥我不要呀，我不要你的宝贝呀，我不信你的耶稣，我是看你可怜了，给你喝一碗绿豆汤。”他说：“你真的不要？”“不要。”“你信了耶稣，不要你花钱，只要你信就能得救。将来和你儿子都上天堂。”她又笑了笑，说：“我不管那呀，我是个寡妇，守寡守了几十年了，只要俺儿子身体健康，俺身体健康这就行了。”他说：“那你就要这了，不要别的了。”她说：“俺不要别的，俺守了几十年寡了，不求好生，只求好死。将来死了痛痛快快。”他说：“你就要这？你信耶稣吧！”她说：“我不信耶稣，我就要这。”他说：“你要得太少了。”“这就不少了。”老太太答道。
    他就说：“那你就要这，我也没办法。”人家就端上她的碗，就走了。他说跪下祷告，说：“主啊，你看他就要这个，我没办法，那你就赐给她吧！因为她恩待你的仆人了。”
    这个老太太后来一生身体健康，老太太一直活到八十多岁，给他儿子娶了媳妇。一天晚上给儿子做饭，洗了厨房，涮完碗。就回到门前，一回到门前，靠着门柱，就往下坐下坐下，靠着门柱这就死了。主答应她了：不求好生，只求好死。

六　有福娘娘
    王建孝老弟兄传福音有时候哭笑，有时候唱有时候说，有的人说他神经病。有一次他去离我们家七十多里地的一个地方马粪沟的庄子上。他说自己信的神是真神，人家听不懂，就有一个年轻媳妇说：“老汉，你信的神是真神？你信的神能管多少事？”他说：“我信的神，只要你求他就得着。”这媳妇就说：“那我一直堕胎，怀上就掉了。结婚好多年了，现在一年怀上四五个了都没有养下来。五六个月就掉了。现在肚里又怀上了，那你信的这个神能不能保证我把这个生下来，而且能长大成人？”建孝伯伯说：“能，只要你信耶稣，我就给你祷告。”她说：“只要这个娃能保住，我就信。”他说：“只要你信，我能保住。那你跪下来。”她就跪下来，他就给她祷告，他说那我给你肚里的孩子取一个名字，叫做‘恩来’，从主的恩典来。这个年轻媳妇就是后来的有福娘娘。
    从那一阵有福娘娘就信了。她特别虔诚，她生了个儿子就叫恩来，现在有个六七十岁了。有福娘娘一直活了九十多岁，一直主持那一片教会的工作。她给我们做见证，她嫁的这个老汉富裕，家里面有马，有羊有牛，那是个财主家吧。她识几个字，有一天她读圣经，《雅各书》上说：“你们这富足的人有祸了。” 她比她老汉差不多小有二十岁，特别爱她，听她的话。她对他说：“你看我的这圣经上说：‘你们富足的人有祸了。’上帝说有祸就有祸了，咱们赶快把咱们的家产卖掉吧！”她老汉说：“可以，你说怎么样就怎么样。卖掉就卖掉。”她们就把马牛等财产都卖了，只留一点够吃的。她们说：“这些钱这么多，怎么办呢？”有福娘娘做见证说：“那时候就没有教会，没有人给她讲奉献呀，十分之一呀，不懂这些道理。”她就问她老汉：“咱们这么多钱怎么办？”老汉就说：“咱们去苏杭二州转一转。”老汉引上她，把钱打着包，他说：“苏杭二州，天北二京（天津北京）转一转。”转了一遭回来花回来了。
    她给后来我们做见证，说：“后来后悔啊，要是把那些钱或者是奉献，或者是埋在地底下，等教会复兴起来奉献了主，那一阵没有人讲这个道。我们害怕有祸了，就花掉了。”钱花玩了，她就种她的一、二亩地，给她老两口吃。第二年就土改，就把他家就划成贫农。她说，她家是那个庄子的第一户，第二户和第三户土改就都打杀了。她说：“你看主救了我啦！”老汉说：“呀！你的这个神是真神！”老汉后来也信主了。

七　饥荒年水变醋

    山西候马有一个主的老使女，她的名字叫宋青玉（音），她小时候是童养媳，到了十六岁，大人给她的丈夫圆房，十七岁、十八岁她连着生了两个闺女，到了十九岁，她的男人就死了。这个男人从小就打她，到了结婚以后也是百般地虐待她。男人死了以后，她就立志不嫁，守着两个女儿，信了主。
    六零年饥荒来了，有丈夫的人还没吃的，她一个寡妇领了两个闺女，到哪里去要吃的？她就祷告说：“主啊！这可饿死我啊！你不是在诗篇应许说，你的儿女在饥荒年也得存活吗？”突然主在她的心中对她说：“你把你家里面最大的那一口水缸拿到院子里。”她听主的话，把水缸拿到了院里。离她家二里来地有个工厂，是个国家的工厂，工人有时候吃馍，有时候吃窝窝头。主让她去向他们讨点馒头。她说：“主啊，人家一个人才发两个小馒头，怎么舍得给咱吃啊？”主让她说：“你去吧！我感动他们给你一点。”她就去了，工人打饭的时候，这个给她一点点，那个给她一点点，她就用手巾巾别了这么两包。
    她回到家里，就说：“主啊，你叫我要的馒头拿回来了。”主让她把这些馒头放在房上，她就拿馒头屑到房上去晒，晒的时候馒头发酵了，主又让她拿回来，捂起来，馒头就长了晦了。长了晦以后，主又告诉她说：“你把那大缸里面放上水，要放得满满地，然后把两手巾发了晦的馒头放进去，闷住，你闷一礼拜后，再打开，你可以卖醋。”她听主的话，就把缸严严地闷住。一礼拜后一揭开一看，哎呀，酸酸地，一大缸醋，她就高兴地说：“主啊，感谢你！你当年是水变酒，你今天叫我水变醋。”主告诉她说：“你出去卖醋。”她就每天拿个小桶，出去卖醋，跟人家换玉茭吃。她说一般老百姓也买不起这个醋，她就到各机关、学校、厂矿、工厂去卖。
    换回玉茭来后她就跟闺女们吃窝窝头，她说弟兄姐妹们挨饿的可多了，她白天不敢送，每一天半夜里面就给村里的弟兄姐妹一家送两个窝窝头。农村那时候都是纸窗，她就捣捣窗纸说：“我给你送窝窝头来了。”
    就这一缸醋，卖完了加加水，卖完了加加水，不仅养活了她们家三口，还养活了她们村的弟兄姐妹，她们村那时信主的差不多有十来家。她每一天给她们送两个窝窝头，一直送到度过了这个饥荒年。
    我们刚信主的时候，主给我们一个特别追求的心，我们也不会讲道，反正就到处请老仆人来讲道，教会就在我们家，我们不仅自己在道理上要得供应，还要供应弟兄姐妹。我讲的这个老使女已经八十多岁了，不能走路了。咱家弟兄就拿上农村的大箩筐，把她抬上，抬到公路上，有汽车过来的时候就把她拉上，到了咱家就带我们聚会，她说话的时候已经上气不接下气了，但是她的道理是很丰富的。
                                  根据2003年3月7日前后录音整理

    江弟兄补记：在一个主日聚会中，听叙阿姨讲主耶稣被钉十字架时所受的凌辱和苦难，然后在擘饼前，她又讲了《聚会被泼大粪》这个见证。当听到那几个老弟兄、老太太在大逼迫时仍不停止聚会，并且默默恒切祷告时，只觉得一阵巨大的感动一下子临到我，我相信那是主的灵临到了我，仿佛把我带回三、四十年前的那次聚会中，让我的心灵与这些受逼迫的前辈们相连，甚至感觉到了他们无助中祷告的恒切和上主对他们的眷顾。我顿时泪如雨下，这时主持圣餐的叙阿姨举起饼和杯，“这是我的身体，为你们舍的，你们也应当如此行，为的是记念我。”“这杯是用我血所立的新约，是为你们流出来的。”
    “义人必因信得生”，在文革那样的环境中，这些老弟兄姐妹们单纯信靠上帝的话，“你们不可停止聚会”，《圣经》上怎么说，他们就怎么做，为此他们因着信看见了主的荣耀。，在文革那样风声鹤唳的环境里，中国教会只剩下这些贫弱的老信徒，他们真的是“剩下的余数”，然而就是他们荣耀主耶稣。我们倚靠的不是自己的势力，不是自己的才能，一切都是上主自己做的，并且是在他的儿女软弱时，他在那些软弱而忠心的人身上做的。
    从这些故事里，我们也许可以发现，在那中国教会大受患难的日子里，中国教会原来因为多是外国差会所建立，原有外国背景加在中国教会身上的一切因素，一切来自于人的势力才能都被除去，教会在大逼迫中被拆毁直到根基，这根基就是贫瘠的黄土地和黄土地上有着单纯信心的父老乡亲。这是中国教会自己本土的历史坐标。
    很久以来，我暗暗以文化人为自己的身份认同，虽然后来觉得这一切如亚当身上的无花果树枝都要脱下来，但是在那一次的圣餐里，我忽然在心中真知道，与我心灵相通的就是这些在聚会的土坑上被泼大粪的老大爷、老太太，我的身上有他们生命的传递。老太太离我很近，而比我原来认同的名学者、名教授更近。由此我着手录下了一些前辈受难的故事。我知道我们走的是一条在坑上聚会时被泼大粪的前辈走过的路。
                                                      2003年4月29日


爱与不幸中的上帝：漫谈西蒙娜-薇依

一寒

一、导　 言
    刚刚过去的20世纪的基督教思想史，是一部动荡不安，伴随着前所未有的挑战与危机，心灵的惶恐与不安的历史。在这个阶段的基督教历史中，教会和基督信仰面临着内忧外患。似乎曾经山重水复疑无路，但曾几何时，在一大批忠于信仰的圣徒或思想家们的回应下，基督信仰不仅成功的回应了此世从世界观、政治理念、实践生活各个方面的诘难与质疑，并在那位大牧人的引导下继续向着那永恒的崇高目标前进。这一时期一些伟大的既在神学思考方面有夺目才华的思想家们，又在实际生活中无愧于信仰召唤他们所度的生活的伟大圣徒们，他们的名字将如同璀璨的星光照耀着信仰的心灵的天空，他们中有巴特、彭霍费尔、孔汉斯、C．S．刘易斯……当然，少不了一位伟大的女性：法国的西蒙娜．薇依。
    作为20世纪一位杰出的女性神学家，又是一位超凡脱俗的神秘主义者。薇依无疑是独特的。这不仅仅是因为她是少有的女性的神学家，也不仅仅因为她是一位在20世纪初强调科学与进步、突出世俗化进程的社会中毅然成为一名信仰者而且是神秘主义者。更因为她亲身对基督信仰的独特实践和体验。作为一名基督徒，她却拒不接受洗礼，加入教会，而坚持在有形的教会之外执著的寻找和实践真理。作为一名知识分子，她却主动地与劳工相认同，与苦难中的人同呼吸，共命运，以至于她的皈依宗教竟然是在看到渔夫及其妻子儿女唱诗时有了深刻的领悟之后。作为一名神秘主义者，她却从不消极遁世放弃对此世的关怀，在法国沦陷后她积极加入抵抗组织，后来到伦敦参加工作，以至于最后是死在贫病交加中。为基督信仰提供了一个独特而感人的注解。
    本文作者从初信主时就曾接触过薇依的著作与思想，当时在市面上基督教书籍尚不多见的情况下竟然奇妙的发现一本中译本的《在期待之中》，买下读毕后掩卷长思，自感获益匪浅。此后十年多的信仰经历中，薇依一直是挥之不去的美丽的梦。而今有条件在神学院中又多接触了关于她的思想，更觉得有必要把自己的心得和发现整理出来，以飨同工同道。更希望通过对这位独特的女性介绍，丰富我们的神学思考，也是我们在实践中体会这位20世纪的圣徒对我们的意义。

    二、　忧患相伴中与神同行的一生
    西蒙娜．薇依（Simone Weil,1909—1943）出生在巴黎一个文化教养很高的富裕的犹太中产阶级家庭。在亨利第四中学曾受教于当时著名法国哲学家阿兰（E.A.Chartier dit Alain 1868——1951）门下，深受其影响。并于1928年考入巴黎高师从事哲学学习研究。在高师学习期间，她接触了马克思主义和工团主义，对社会问题、劳苦工农以及受压迫的底层人民苦难有着天生的感受。毕业后，她担任几所中学的哲学教师，积极参加各种社会政治活动并重新反思马克思主义和劳动压迫苦难等问题。1934年后她开始从自己的亲身经历与感受出发来思考她的时代问题：贫困、不平等、弱者所受到的屈辱、专制权力与官僚制度对精神的摧残。[1]为了对苦难有切实和真正的体验，1934年她辞去了教职，亲自到工厂中与工人一起从事重体力劳动。首先到艾士顿的五金厂工作，后来转到布朗吉的一间工厂，最后转到巴黎郊外的一家工厂，1936年她志愿加入西班牙战争，到了巴塞罗那。后来因意外事件不得不退伍，转而到一间葡萄园工作，在此期间，虽然她的健康一直不好，但他从未中断从事重体力的苦工劳动。[2]
早在1935年，她在葡萄牙的一个海边小村庄中就曾经历了精神上的洗礼，在一个夜晚，带着她自称“工厂生活在我身上留下了奴役性的永久烙印，正像古罗马人在最卑贱的奴隶额头上用烧红的烙铁打上的烙印一样”这样糟糕的心态和身体状态，她独自一人来到海边，听着渔夫的妻子儿女手持烛火围绕着渔船列队在唱古老的感恩歌曲，被感动得让人怆然涕下。她心里猛然体会到：“基督教实在是奴隶们最好的宗教，奴隶们不可能不信基督教，而我就是这些人中的一个。”[3]但这并没有标明她皈依基督教信仰，与基督相遇。因此我觉得有些学者把此次心灵的醒悟作为她信仰的开始是不对的。
两年之后，在亚西西的小教堂中，基督又一次召唤了她，“平生第一次感到有某种身不由己的东西迫使我跪倒在地。”但直到1938年，她参加了在索雷姆的修院中复活周所有的宗教礼仪活动，在整个活动中，她感受到了“纯洁而完美的欢乐”，同时“更好的理解在不幸中有可能热爱神圣的爱”。终于在这次活动后“基督受难的思想自然而然的永远在我脑中扎根”。[4]从此，薇依成为了一名独特的基督的门徒。
    在薇依皈依基督教信仰之后，她进入到了一个新的境界。她一边实践信仰，一边进行积极的神学思考。从1938年到1943年去世前，她留下了颇为丰厚的著作，在此期间她对以往的劳动、战斗、政治参与、社会活动的经历进行理论总结。在马赛、在纽约、最后到伦敦，她写了一本又一本的笔记。内容不仅涉及哲学、宗教、历史、政治……同时她还写信给她的神甫朋友贝兰并与他一起讨论和研究，这些信件和写下的文章后来收集在了《在期待之中》一书中。当然，她的很多文章和心得在生前没有发表。当她死后，她的作品很多被集结成集出版。如《重负与神恩》、《在期待之中》《关于爱上帝的杂谈》等等，薇依的全集已经由伽利玛出版社于1997年全部勘校出版。[5]
    1942年6月，薇依离开了纳粹德国占领下的法兰西，去了美国，在那里加入抵抗组织。当年11月，她又去了伦敦。在舒慢（M.Maurice Schumann）领导下的部门工作，她坚持要回到法国去执行任务。但考虑她的特殊身份和种族，她提出的要求无法满足。她为了和法国人民同受苦难，坚持严格自律，只消耗在法国安配给票才能够领到的很少的粗劣的食物。加上繁重的劳作，她本来就很软弱的身体很快就垮了下来。1943年8月24日，她终于在英国阿斯福特疗养院与世长辞，年仅34岁。

三、爱和不幸中与人同在的上帝
    薇依生前写作涉猎范围很广。她自己既是哲学教师也爱好数学，同时还是各种政治运动的参与者，对马克思主义也有着很独到的反思。这些在许多关于她的作品和书籍中都有介绍。本文的重点是放在她的神学思想上，特别是和目前中国教会的神学实践中有关上帝观的神学思考和实践上。来获得对我们的启发和帮助。
    （一）爱中创造一切的上帝
    薇依的上帝，不是哲学家和神学家在书斋里皓首穷经研究出来的那个堆砌在一堆玄而又玄的理论背后却从不顾人间疾苦的不动情的上帝，也不是人为了满足自己的私欲而在尘世间苦心打造出来的如贪官污吏一样的偶像。关于这两个方面，都是她尽力拒斥的。她在一篇论及主祷文的文章中写道：“这就是我们的天父；我们身上没有任何真实的东西不来自于他。我们属于他。他爱我们，因为他自爱，因为我们属于他，但是天父在天上，而不是在别处，倘若我们以为人世间有天父，那就不是他，那是假的上帝。”[6]的确，从薇依的信主经历和她的哲学背景出发，我们发现他很注重上帝的超越性，这是和他面对时代的环境而分不开的，她必须回应当时欧洲把社会运动神化、把国家神化、把德意志民族神化的思潮，而且，欧洲的问题就在于取消了基督教传统中上帝的超越性，取消了神圣与世俗之间的差别，神圣者不再神圣，俗世反成为神圣。所以，她一针见血的指出：“我们时代的谬误乃是由于无超自然的基督教。政教分离论（le la?cisme）是原因——首先是人文主义。”[7]甚至于她把上帝的超越性提高到一个认为上帝是“与超自然无形的隐没在宇宙中”而且“他们无形的隐没在灵魂中，是件好事。”[8]因为这避免了把不是上帝的东西当作上帝来敬拜，也许薇依并没有想要和什么思潮作战，但她很清楚，离开了上帝的超自然性，偶像崇拜必然产生。表面上看起来，薇依的上帝有些如哲学家的形而上学中构筑的“太一”“绝对理念”等概念，加上薇依的良好哲学素养，有可能使人怀疑这位上帝还是不是那位永活的上帝，那位造物的主宰，薇依是否矫枉过正？但唯一自己就在她的作品中回答了这样人的提问。她的上帝不是不动情的上帝，相反，她的上帝不仅坐在高天之上，而且还俯视愁苦的群生并自愿来到他们中间，与他们同受苦难，这一切都是因为他是爱。薇依写道：“上帝穿过茫茫尘世来到我们这里”。[9]而且，这位来到我们中间的上帝是一个“出于爱心，为了爱而创造……只创造爱本身和爱的手段而没有创造它物”[10]的上帝。
    上帝的爱是他属性的首要，“首先，上帝是爱。首先，上帝在自爱。这种爱，上帝身上的这种友谊，就是三位一体。”[11]这种作为位格与位格之间的联系的爱，是薇依上帝观的出发点。我们可以看到正是在基督教悠远绵长的两千年历史中，薇依所属的神秘主义传统对上帝圣爱的属性一贯的强调。显然，爱不仅是神秘主义传统的核心概念，也是基督教信仰一贯的核心概念。上帝是爱是不言而喻的真理。从中世纪的神秘主义者们的作品中屡屡可见他们特别的强调。如著名的13世纪女神秘主义者哈德薇希认为爱比天地所能包括的一切事物都更为宽阔和辽远，更为高深恒久。上帝之爱超越一切。[12]而另一位极负盛名的吕斯布鲁克则说：“……一切事物在圣灵的溢流中都被圣父和圣子全新的爱着。这就是圣父与圣子的行动着的相遇；我们在其中，在永恒之爱中通过圣灵而被充满爱意的拥抱着。” [13]薇依继承了这一神秘主义者们对上帝的认识并有她自己的理解，她把上帝的爱直接和上帝的创造放在了一起：“一切存在之物在其存在当中，也同样受到上帝创造型的爱的支撑。”同样，作为上帝的朋友，我们应当“热爱存在之物，以使他们对尘世间万物之爱同上帝之爱交融”。 [14]可以说，与我们中某些人想象的相反的是：不把上帝与上帝的创造分割，而是从万物的美善看到上帝的爱，这是基督教神秘主义的主流。
    （二）不幸的意义：基督的十字架
    薇依的上帝观不仅强调上帝的爱，更强调这位爱人的上帝爱人到一个程度，竟然参与了人的受苦。受苦的上帝是20世纪神学思潮的一大主题，许多神学家用头脑来思考上帝的受苦，以期待给世界的苦难一个答案。而薇依则是身体力行的与这位受苦的上帝站在了一起。从她自己切身体会出发认定受苦的上帝就是那位在十字架上的上帝。在她的神秘经验中“当基督突然降临我身时，无论是感官还是想像都不曾有任何参与；我仅仅在苦痛中感到某种爱的降临，这种爱就像在一位亲切的人脸上所看到的微笑。” [15]
    在苦痛和不幸中，薇依看到了基督信仰的真实性。我们都知道：自宗教改革后，路德所提出的“十字架神学”很大程度上表明了上帝在基督里为我们的缘故承受苦难与不幸这一既旧且新的教义。当路德论到上帝如何分担基督的苦难时，他明确地用上了“被钉死的上帝”（Deus Crucifixus）一词。[16]基督的受难与不幸很大程度上就是上帝的不幸与苦难，在不幸与苦难中，上帝的爱以非同寻常的方式临到了人类。而薇依也说：“，十字架上受难的最崇高时刻的从容，两边是何等爱的深渊！”[17]
    我们都知道，自从莱布尼茨提出神正论的问题之后，围绕着全能全爱的上帝为什么容忍罪恶与不幸存在于世界之上，不知伤透了多少神学家、哲学家的脑筋，反宗教的人士更是以此为借口来抗议让人受苦的上帝。可以说，在基督教现代思潮中，神正论问题是一个必须面对而不容回避的问题。薇依由其神秘主义的立场出发，力图在基督与人的相遇中，在亲身体验人的不幸与苦痛中寻找答案。
    薇依和其他基督教思想家略有不同的一点是她竟然认为不幸是绝对的。作为存在的人的不幸是无法消除的。她说：“不幸：时间把有思维的人，不管其意愿如何，带向她无法承受但却必然会来临的东西哪里。”[18]刘小枫博士对此的解释是：“这意味着人通过任何手段都无法最终消除生存之不幸……有偶然性导致的不幸育人与生命会共存。悲凉永远会伴随着人的存在之偶然性，伴随着人的遗憾。”[19] 而且，薇依坚决拒斥不幸也会给人带来益处的这种所谓锻炼的学说，她认为罪恶和痛苦如果被人感知到其益处或能引起崇高的光荣的话，那它就不是不幸。不幸之所以是不幸就在于它是对生活的一种彻底否定，是降临于某人并把它彻底摧垮的事件。[20]最大的不幸，就是上帝的不在场。使一切都变成虚空而无意义。因此薇依从不把基督信仰当作对苦难的逃避或麻醉——正如马克思所认为的那样。相反，她认为就是基督也同样的遭遇不幸，而且是遭遇到人所不能忍受的最大的不幸，上帝在基督里倒空自己，上帝不在场了。所以他在十字架上大喊：“我的上帝，我的上帝，你为什么离弃我！” 但上帝的爱从此就显明出来了，基督的受难成为了另一种“赐福的不幸”。在这种不幸当中，上帝把自己的存在倾空。这种倾空显明了上帝在生存破碎中去爱的无限奥秘。[21]这样，每一个执著最求爱的人应当在不幸中来与上帝站在一起，与十字架上的基督站在一起，直至灵魂和基督发出同样的呼喊，在这种情况下，他才会真切的感受到上帝是多末的爱世人，这才是真正的爱上帝的人，而基督徒正是这样的人。这就是为一所说的“相似于上帝，但是在十字架上受难的上帝……因此，一个爱人的上帝，一个爱上帝的人，应该受苦”的真正含义。[22]
    不幸可以说是没有意义的，因为它意味着上帝不在场从而取消了一切生存的意义；但不幸在基督的十字架上又被赋予了意义，因为它意味着从极度的十字架被树起的那一天起，上帝的爱穿越了一切深渊来到了不幸的人之中。“必须在虚无和虚空的苦难中努力找到更为充实的现实，同样，应当热爱生活以更加热爱死亡。”[23]这也许是对薇依和像他一样千千万万的基督徒的生活的最好注解。
    （三）“涤罪的无神论”与“教外基督徒”
    薇依的信仰一直备受争议。最大的原因可能就是她一直未接受洗礼并且是主动拒绝接受洗礼，虽然她表明自己很热爱宗教仪式对此并不感到反感。相反她多次参加弥撒和节期活动。并在其中得到很多精神上的帮助和满足，从现有的资料来看，我很怀疑她是否在没有接受洗礼的情况下去领过圣餐。[24]而且，有的人还不敢肯定薇依是否有“得救的确信”。因为薇依在自己皈依后也曾说过：“真实的矛盾状况。上帝存在着，上帝并不存在。”并且她还肯定有一种“对上帝这个概念净化的无神论” [25] 在某些人看来，薇依不仅不是一个基督教的会员，恐怕连是否认信基督都很成问题。她不仅给无神论说话，甚至还替佛教、印度教、希腊神话的众神来寻找信仰的根据，在她给一位修士的信中这样写道：“基督教诞生以来，除在天主教教会之外的那一部分人（“不虔诚的人”“异教徒”“不信教者”）也有对上帝的爱与认识。更广义地讲，认为从基督教诞生以来，在基督教民族中比某些非基督教国家，例如印度对上帝拥有更多的爱与认识，这种说法值得怀疑。”[26]在这封信中，他详细的比较了各种宗教的学说和思想，深刻地的出了这样的结论：“如若我们明白了希腊几何学与基督信仰是从同一源泉喷发出来的，那我们的生活将会发生多末大的变化啊！”[27]来读薇依的这些文字，也许有的人会愤怒、会瞠目结舌、会反感……但没有人会否认这些文字下面是一颗跳动的质朴真实的良心。
    事实上薇依不是一名传统意义上的基督教徒，但她绝对是一名跟随基督的基督徒。她用自己的声明告诉我们一个真理，在有形的教会之外，上帝仍然做工。下面我们来看看她的所谓的“无神论”和拒不受洗到底是怎样一回事。不是替他解释和辩护，乃是要让我们触摸这美丽的灵魂。
    在一开始我们就必须明了：薇依的认信完全是从其生存的不幸处境中与上帝相遇的，不是任何的教条学说，也不是哲学理念。这就决定了她必然是一个真切的在生命中体会和跟随基督的人。决定了她必然是一个神秘主义者。
    薇依之所以写出上面那段对上帝的存在似乎不确定的话语，乃是她从人的生存处境出发真实地思考，一方面她知道对于理性的头脑来讲，接受超自然的存在是一件多末困难的事情。“我坚信并无上帝，则是从这种意义讲的，即我确信没有任何实在的东西相似于我说出来的这个名字所可能设想到的东西。”随后，她更加坚定有力的说出：“但是，我无法设想的东西并不是幻想。”读到这里我们就恍然大悟了，可见薇依不是否认上帝的存在，薇依从小受到良好的理智上的训练，对数学、逻辑、语言、哲学都有很高的素养，她并不是否认理智对人的益处。乃是用理性在说明理性在证明上帝是否存在问题上的无能与无助。靠理性证明上帝，此路不通也。
    同时薇依以一种特别开放的态度看待无神论。她这样写道：“有两种无神论，其中之一是对上帝这个概念的净（purification）。”“在两个不曾体验过上帝的人中间，否认上帝的人也许离上帝最近。”[28]薇依此话不无道理。她又说：“虚假的上帝在各方面类似于真的上帝，除非人们不去触及他，不然他会永远阻止人们接近真正的上帝。”[29]其实，薇依的所谓的“涤罪的无神论”并不是指她要抛弃上帝，乃是指她要抛弃那人为的虚假的上帝的概念，比起无神论者，特别是真正肯于在世界上追求公正、良善和一切美好的无神论者，那些虚假的信仰者更加远离上帝。
    薇依拒不接受洗礼，这是来自于她对教会及人为的制度的一种深刻的体会。她在讲述她为何不接受洗礼加入教会时说：“我想，无论在什么情况下，我将永不会入教，为的是不因宗教而使自己与普通人相隔。”[30]她认为教会作为尘世间的一个社会组织而存在，就不可避免的具有“滥用权力的天然倾向。”而在教会的历史上，教会犯下了许多错误：以宗教的名义发动政治战争，逼害异端，压迫各社会阶层。作为一个局外人，她痛苦的看到在现在的教会当中，参杂了许多人为的因素。“除了纯粹的神秘主义外，罗马的偶像崇拜把一切都弄污了。”[31]
    对于教会外的真善和美好，薇依从来不会加以否定。她认为这同样是来自于上帝的创造。她深刻地指出：“有这样多的事情是在教会之外，使我所爱和不愿意放弃的，这些事情一定是天主所爱的，否则它们不会存在。……这一切常被教会贬低，其实不是完全没有价值的”而这些事情包括了“希腊、埃及、古印度和古中国，世界的美，在科学与艺术中反映的这些纯净朴实的美。……我甚至还可以说得更多。总之，是对表面化的基督宗教之外的这一切之爱，使我停留在教会之外。”[32]但停留在教会之外不意味着在基督之外，薇依以她自己的实践告诉我们，她一直在爱与不幸当中期待上帝的降临。

    四、结 论
    “薇依的生与死是20世纪基督精神的伟大见证，使基督信仰仍然充满生命力的伟大见证，使基督仍在我们中间、上帝仍然活着的伟大见证。”[33]通过对薇依思想的一些梳理。我们分明可以感受到她信仰的质朴和纯真。同时她的思想对于今天的我们来说也有深刻的启迪意义。
    首先，对于基督教的神秘主义传统，有许多人，特别是教外的人总认为是消极遁世，逃脱现实的一种信仰。薇依用自己的思考和实践对这种看法的错误提供了最好的反驳。她认为上帝让我们爱这“故土”的世界和世界上的美。[34]薇依自己以身作则，亲自参加工厂的劳动，和劳苦民众同甘苦共患难；在民族沦亡之际，他挺身而出，在国外参与抵抗运动，直至积劳成疾，早逝于贫病交加之中。她的生命和思想，深深的影响着当代的基督教信仰。正如玛多勒所说：“能够改变一种生活的数是很少的，薇依的书就属于这类书之列。在读了它的书之后，读者很难保持读前的情况……”[35]以至于人们把她的《重负与神恩》的书与帕斯卡的《思想录》相比较，并称她为“当代的帕斯卡”。我想是不过分的。
    其次，对于我们今天如何看待痛苦与不幸。薇依的思想使我们得到了更好的启发。“一个充分和合理的神义论必然要求上帝最终对世界的苦难负责任，而满足此要求最有力的证明，便是上帝在苦难中有份。”[36]传统基督教教义坚持上帝不懂情性的观念，事实上是受到希腊哲学的影响。20世纪以后，随着苦罪问题日益成为基督教神学的重要关注。薇依和其他在实践中经历上帝与他们一同受苦和战胜罪恶的思想家们共同得出了上帝在苦难与不幸中与人相遇，并与人一同承当苦难的后果的观念，使基督教神学在启示之光的照耀下勇敢地面对和回应苦难对人的威胁和攻击，并及时给在受苦当中的人以慰藉和希望。在谈到十字架神秘主义时，当代神学家犹根．莫尔特曼深刻地指出：“通过基督的受难与死，耶稣认同于那些被奴役的人，分担他们的受苦。…他们在自己遭受奴役的痛苦中也没有被抛弃。耶稣与他们在一起。在耶稣中，他们得到解救的希望；耶稣的复活与进入上帝的自由中，为他们带来自由的希望。在一个剥夺了他们所有希望，剥夺他们所有人性身份，直至它不可再见的世界里，耶稣使他们认同于上帝。”[37]假如薇依看到这段话，一定会表示非常赞同的。
    最后，薇依对待教会之外的真善美的看法。对待所谓的“无神论”的认识，也给我们一个很好的提醒。当然，自始至终薇依都不是一个无神论者，更不是一个异教徒。她是一个彻底追随基督的人。她从未否认基督救恩的真实性和独特性，她说：“没有重生，没有内心顿悟，没有基督和上帝在灵魂中出现，就不会获救。”[38]但她仍然对这世界上的美好和那些崇高道德的无神论者或其它宗教的信徒抱有崇高的敬意，她相信他们不在上帝的恩典之外。她认为那些拥有超自然的爱和接受上帝所创造世界秩序的人“即使作为无神论者而生而死，他们也是圣人。”[39]今天，在一个周围几乎都是非信徒的社会当中，基督徒如何看待他们？如何看待教会之外的真实和美好？是自以为义画地为牢还是敢于肯定上帝的工作和他在这个世界中默默无声于那些一直在痛苦中而并不屈服的人们站在一起？无疑薇依会给我们提供一个思索的线路。
    当然，薇依的思想丰富异常，可能要继续讲下去的话还会有很多未能发掘出的珍贵闪光之处，但限于时间和篇幅的关系，我们现在只能讨论到这里。最后我们愿意随着薇依在世时的一次经历来结束本文，让我们再一次和这位伟大而美丽的心灵共同去感受那位爱我们的上帝的爱。
    他（圣神）带领我到一间教堂（1942年在马赛）。教堂很新但很丑陋。他对我说：“跪下。”我回答说：“我尚未领洗。”他说：“带着爱跪在这块土地上，就像你跪在一个维系着真理的地方一样。”我服从了。[40]
     -------------------------------------------------------------
    [1] 以上内容参见杜小真：《〈重负与神恩〉中译本导言》：转引自西蒙娜．薇依的《重负与神恩》，顾嘉琛、杜小真翻译，香港，汉语基督教文化研究所，1998年，第 xiii到xiv页。
    [2] 云格斯（Father John Wijngaards）:《经验耶稣》（Experiencing Jesus），香港，香港公教真理学会出版翻译，1985年4月，第102页。
    [3] 西蒙娜．薇依：《在期待之中》，杜小镇，顾嘉琛翻译，上海，三联书店出版，1995年3月，第24页。
    [4] 同上。
    [5] 同1，第xvi页。
    [6]“关于主祷文 ”引自西蒙娜．薇依：《在期待之中》，杜小镇，顾嘉琛翻译，第142页。
    [7] 西蒙娜．薇依：《重负与神恩》，顾嘉琛、杜小真翻译，香港，汉语基督教文化研究所，1998年，第 156页
    [8] 同上，第90页。
    [9] 同上，第128页。
    [10] 西蒙娜．薇依：《在期待之中》，第68页。
    [11] 同上，第71页。
    [12] 保罗．费尔代恩（Paul Verdeyen）：《与神在爱中相遇——吕斯布鲁克及其神秘主义》，陈建洪翻译，北京，中国致公出版社，2001年2月，第85页。
    [13] 转引自张祥龙：“吕斯布鲁克及其〈精神的婚恋〉中的‘迎接’的含义”，载于中国人民大学基督教文化研究所主编《基督教文化学刊》，1999年第一辑，第154页。
    [14] 西蒙娜．薇依：《在期待之中》，第49页。
    [15] 同上，第25页。
    [16] 许志伟：《基督教神学思想导论》，北京，中国社会科学出版社，2001年10月，第68页。
    [17] 西蒙娜．薇依：《重负与神恩》，第125页。
    [18] 同上，第118页。
    [19] 刘小枫：《走向十字架上的真》，上海，三联书店，1995年1月，第173页。
    [20] 西蒙娜．薇依：《在期待之中》，第49页
    [21] 关于这一段的理解，可见刘小枫博士《走向十字架上的真》，上海，三联书店，1995年1月，第176页。
    [22] 西蒙娜．薇依：《重负与神恩》，第127，129页
    [23] 同上，第121页。
    [24] 薇依对圣餐的圣事意义有很好的论述，详细可见《重负与神恩》，第128页；《在期待之中》，第119，145，146页。这里因为篇幅的关系就不详细论述了，对薇依的圣礼神学有兴趣的可以去阅读相关篇幅段落。
    [25]西蒙娜．薇依：《重负与神恩》，第155页。
    [26]西蒙娜．薇依：《在期待之中》，第197页。
    [27] 同上，第210页。
    [28] 同25。
    [29] 同25。
    [30] 同26，第7页。
    [31] J.M.Perrin and G.Thibon:S imone Weil as We Knew Her, Lodon, Routledge& Kegan Paul,1953,p.47.转引自云格斯（Father John Wijngaards）:《经验耶稣》（Experiencing Jesus），第105页。
    [32] 同上。
    [33] 刘小枫博士：《走向十字架上的真》，上海，三联书店，1995年1月，第204页。
    [34] 参考西蒙娜．薇依：《在期待之中》，第111页。
    [35] 转引自杜小真：《〈重负与神恩〉中译本导言》：转引自西蒙娜．薇依的《重负与神恩》，顾嘉琛、杜小真翻译，香港，汉语基督教文化研究所，1998年，第 xxiii页。
    [36] 许志伟：《基督教神学思想导论》，北京，中国社会科学出版社，2001年10月，第66页。
    [37] 犹根．莫尔特曼（Jｕrgen Moltmann）：《被钉十字架的上帝》，阮炜等翻译，上海，三联书店，1997年1月，第54页。
    [38] 西蒙娜．薇依：《在期待之中》，第188页。
    [39] 同上，第182页。
    [40] J.M.Perrin and G.Thibon:S imone Weil as We Knew Her, Lodon, Routledge& Kegan Paul,1953,p.43.转引自云格斯（Father John Wijngaards）:《经验耶稣》（Experiencing Jesus），第116页。


信仰只有一个---读〈尼西亚前期教父选集〉

范学德

    〈尼西亚前期教父选集〉（以下简称〈教父选集〉）一书，是由基督教文艺出版社出版的，它是三十二卷本的〈基督教历代名著集成〉中的第二本，全书由谢秉德、黄主义、赵世泽和朱信翻译，最後由汤清统一修译。所谓尼西亚前期，指的是从第二世纪中叶起到三二五年尼西亚会议为止的时期；所谓教父，指的是为大公教会所公认的三位着名教父爱任纽、希坡律陀和居普良。〈教父选集〉收集了这三位教父所写的六篇重要著作，它们是基督教的重要文献，并且虽历经千载，但仍然是大公教会宝贵的灵性财富。
    汤清认为尼西亚前期是基督教神学和教会组织法形成的时期。这三位教父的著述在基督教历史上居非常重要的地位。因为第一，他们为圣经的权威作证；第二，他们为新约正典作证；第三，他们为使徒信经作证；第四，他们在二世纪中叶至三世纪中叶世界的教会中，尤其在西方教会的发展时期，居於领导地位；第五，他们对尼西亚前期大公教会的正统神学，坚强合一的组织，和严肃高贵的教规，有保守并建立之功[注一]。
    爱任纽出生年代约在公元115至142年，於公元200年殉道，他是昂及其周围地区的主教。在最初三个世纪教会的历史中，他的影响超过了任何一个教父，他可以称为第一位系统神学家，他的大作〈反异端〉是尼西亚会议前期 系统神学最重要的文献。
    希坡律陀约在公元160年生於东方，他是最博学的神学家，他所著的〈使徒遗传（传统）〉一书，对东方教会的教规和崇拜仪式的长久形态的影响 ，比任何教父都大。
    居普良公元200年生於迦太基，後任迦太基的主教。他所著的〈论教会合一〉一书，是研究教会合一历史的最重要着作。居普良乃尼西亚会议前期大公教会的化身，非洲教会第一位殉道的主教，他所教导并且活出来的领袖风，在他之後被正统大公教会奉为标准和楷模达一千年之久，并且至今仍深深地影响着罗马天主教和东正教。[注二]

    一。“信仰在沉睡”
    “信仰在沉睡”！[注三]这是居普良在第三世纪时向基督徒发出的严厉警告。当然，这首先指向的是在宗教迫害下背叛主的背道者，“他们不待被捕获就自招供了，不待审讯就自否认主了。许多人未交战就被制胜了，未受攻击就投降了。”[注四]
    为什麽会这样呢？原因就在于贪财。“溺爱财产，使许多人受愚；当他们的财富如链子束缚了他们的时候，他们既不能准备离开，也不能安心离开。”[注五]“那些被财富锁住的人，怎么能跟从基督呢？那些被地上的欲望压倒的人，怎能寻求天堂，超凡入圣呢？他们以为占有着，其实他们是被占有着；他们是财利的奴隶，不是金钱的主人，倒是金钱的奴隶。”[注六]
    更可悲的是，连一些主教也陷入了贪婪的罗网之中“有不少的主教轻视神给他们的责任，经营买卖，放弃他们的宝座，离开他们的民众，闲游异乡，追逐财富，同时弟兄们却在教会中挨饿。他们求得巨富，用诡计占人产业，重利盘剥加增所有。我们岂不应为这种罪恶受责罚麽？”[注七]
    还有另外的一股潮流，就是异端在流行，并且分裂教会的，大有人在。他们心自高自大，以自己的罪恶为荣，“使儿子和母亲分离，诱惑羊离开牧人，扰乱神的圣坛”[注八]，这不止是一个人沉沦，更将许多人带入魔鬼的罗网之中。
    信心的活力消失了，信徒的力量渐渐衰弱了，“人没有信心敬畏神，遵行公义的律法，发出爱心，努力工作；无一人认为来世是可怕的，无一人关心主的日子，无一人介意神的愤怒将临到不信之人的刑罚，和为不信的人所注定的永远的痛苦。”[注九]
    可怕的是，不仅基督徒在犯罪，而且犯罪後不思悔改“看阿，犯了罪而没有赎罪，犯了罪而没有为你的罪恶哀哭，这乃是更大的罪恶”。[注十]

    二。信仰只有一个?
    在尼西亚会议前期，教会已经受到了异端的严重侵蚀。为了捍卫信仰，基督徒不到不与异端争辩。爱任纽所著的〈驳斥并颠覆伪知识〉一书（耶柔米将其缩写为〈反异端〉），是他那个时代批判异端的最重要的着作。而希坡律陀所著的〈驳诸般异端〉一书，也是那个时代最重要的辩论文之一，但限篇幅，〈教父选集〉中没有翻译它，翻译的是一篇比较短的〈驳挪威都异端〉一书。
    教父们在驳斥种种异端时严正宣告：信仰只有一个。
    在爱任纽的时代，教会面临的主要异端是诺斯底主义，它有两个大的派别，一派是由瓦伦提努创立，另一派则是由马吉安所创立。
    瓦伦提努派主张，至高无上、超越一切并且深不可知的神他的名字叫利多，就是深渊或太初的意思。利多就是充实，它包含了一群神明，这群神明中最重要的一位叫诺斯即心智的意思，只有他能认识至高神。瓦伦提努认为，物质世界是由一个较低的创造神所创造的，他的名字叫得缪哥，是一个邪恶的神。关於救赎，瓦伦提努认为，属灵的人只要靠知识就可以得救，而属物质的人则毫无得救的可能，在二者之间的属心智的人，则要靠信心加善工才能得救。瓦伦提努派不相信道成肉身及其耶稣的复活。
    马吉安否认旧约为圣经，他们只承认保罗的书信为信仰的经典。他们主张有两个神：至高神与创世神，前者善良，後者邪恶。他们相信灵魂得救，而非肉体得救。根据他们的信仰，马吉安严酷地处置圣经经文，正如特士良所说“他不是用一枝笔，乃是用一把剑，删削经文以适合他自己的意见。”[注十一]
    爱任纽指出异端虽然来自不同的地方，主张不同的思想体系，“但他们同有一个邪恶的宗旨，即以亵渎神的教训和否定人的得救，来使人陷入死亡之中”。[注十二]
    在驳斥诺斯底主义的过程中，爱任纽用一大段辉煌壮丽的文字，写下了基督教系统神学的纲要。他说“教会虽散天下，但她从使徒和使徒的门徒们领受了一个信仰，相信独一神，全能的父，天地和海洋，其中的万物的创造主；又相信独一基督耶稣，神的儿子，他为拯救我们成为肉身；并相信圣灵，他借众先知传布我们的主基督耶稣的时代降世，为童女所生，受难，从死复活，升天，将来要在父的荣耀中从天再来，将万有归他自己，使世人的肉体复活，好照着天父的旨意，叫一切在天上的，地上的，和地底的，因耶稣的名，无不屈膝，使一切世人亲口承认他为主，为神，为救主，为王，并且他要凭着公义审判一切世人，使一切因犯罪悖逆的天使与邪恶之灵，一切不虔不义，亵渎神不守神律法的人，都被摒弃于永火中；至那些从起初或悔改信主後谨守戒命，住在他爱的人，他要赐给他们不朽坏的冠冕和永远的荣耀。”[注十三]
    爱任纽这一大段基督教信仰告白，日后构成了制定尼西亚信经的底本。
    教父们宣告，这惟一的信仰“是被那建立在日耳曼，西班牙，克勒特各族，东方，利必亚，以及世界中心地区的教会所遵循所传下来的。正如神所造的太阳在普世只有一个，同样那将凡要认识真理的人照耀的真的教理之光，也只是一个。即令教会中最出之领袖也不能说什么话，违反这教理。在另一方面，最软弱的弟兄，也不能把它说少些。因为信仰只有一个。”[注十四]
    异端用种种手法来混淆、篡改这惟一的真信仰，他们表面上使用与基督徒同样的词汇，持守同样的道理，可是“一旦有人愿意听从他们的，他们就私下把所谓'充实境界无可形容的奥秘'传给人。凡把他们似真的论点看为真的人，就都受了欺骗。因为错误的思想总是似是而非，说得动听，假装真实。。。。假如他们的听众当中有人提出问题，他们就说，你没有能力知道真理，所以他们不回答。若有人信从了他们，那人就立刻自负起来，”像一雄鸡一样。[注十五]爱任纽所揭露的异端的这种种手法，至今仍为异端所奉行。
    有的异端如马吉安则公开攻击圣经，宣称圣经有错误，彼此不一致，没有权威。对此，爱任纽谦卑而又坚定地指出，即使我们在今生不可能知道一切，即使圣经中所包含的许多难题是我们不能解答的，我们也不当寻求另一个信仰，另一个神。我们应当作的是把它们交给神，“如果我们能如此将疑难交给神，我们就能保守我们的信心，而不叫我们的心灵遭遇危险。而且我们会发现，神所给我们的经文，都是一致相符的，那用比喻说的，与那用明白的话说的，必是一致相符的，”从而在我们心灵中成为一种和谐的乐曲。“例如若有人问，在神创世以前，他在作什么，我们就要回答说，答案是握在神手中。经上告诉我们，这世界是神完美的创造，开始於时间之中。但在有世界之前，神作了什么，圣经并没有启示……若有人问，圣子是如何由圣父而生的？我们要回答说，没有人能明白子不能言表的生，不管人称此为产生或生出，或宣布，或启示，或任何名称。”[注十六]
    教父是根据圣经来作为信仰真理的柱石和根基的，而福音是直接从耶稣的门徒那传授下来的。“我们是从那些传福音给我们的人，得以知道那拯救我们的计划，因为他们所传的，他们后来本着神的旨意，记在圣经，传给我们，作为我们信仰真理的柱石和根基。”爱任纽具体地论述了四福音书的来历：“马太用希伯来文编了一本福音书，供希伯来人之用，其时彼得与保罗在罗马传福音，创立教会。他们去世後，彼得的门人和传译者马可，将彼得所传的写下来留给我们。保罗的随从路加，将保罗所传的福音记录在一本书。後来主的门徒约翰，即是那曾靠在主中的，住在以弗所的时候，发表了一本福音书。”[注十七]
    不仅福音书是直接或者间接出自使徒，而且基督教的基本信仰是通过使徒的传统承继下来的。这个使徒的“传统”是非常清楚等等，没有中断的，“凡愿意辨别真理的人，都可以在普世的各教会中，明显看见使徒的传统（遗传）。我们能够将各教会中被使徒委派为监督和继承他们一直到今天的人名，一概都列出来。”於是，爱任纽把由彼得与保罗这两位最伟大的使徒在多马所建立的最大最古老而且最有名望的教会所传下来的使徒传统和信经指出来。自从使徒创立了教会以后，将监督的职分交托利奴，继利奴之后是安能克利安。使徒之后的监督是革利免，优热斯多，亚利山大，西克斯都，特勒斯佛若，海吉努，庇鸟，安尼克托，素得，“和伊留特柔，即今日在任使徒以来的第十二位监督。教会中的使徒传统与真理宣讲，即是按照这个次序和传统而传给我们的。”[注十八]
    只有一个信仰，这信仰是奠基在圣经的基础上的，并且通过使徒的传统，一直保持在教会中的，这就是教父们共同的看法。

    三。只有一位上帝
    如果看待旧约中的上帝与新约中的上帝，是不是有两个上帝？一个是旧约中的公义之上帝，一个是新约中的慈爱之上帝？换言之，如何协调上帝的公义和上帝的慈爱，这至今仍然是许多人面对圣经时所发出的疑问。而教会历史中的异端所取的方法，往往就是造两个互相对立的上帝。马吉安就宣布，旧约中的神是邪恶的，他喜爱战争，反复无常。他们主张有两个神：至高神与创世神，前者完全善良，後者乃邪恶与争之源，善与恶永远对立。
    爱任纽在批驳马吉安关于两个神的谬论时指出，基督徒所信守的真理标准使他们相信只有一位全能的上帝，他借着他的道创造万有，“有形的和无形的，有官能的和有心智的，暂时的和永恒的，而并无例外。他并未借着天使或他心意以外的任何权能创造了它们。因为神不需要这一切，但他只借着他的道与灵创造，管理，部署万有，他是亚伯拉罕，以撒，雅各的神。在他之上，并没有别的神，也没有别的主动原则、权能和充实。他乃是我们的主耶稣基督之父。根据这个真理标准，我们就容易指出，不管异端有多少各样的夸张，他们都是背弃真理的。因为一切异端派，虽大都承认一位独一的神，却在这个信仰上加上一些新花样。他们乃是蔑视神的作为，并自绝于救恩之外。”[注十九]
    这位创造万物的上帝，是惟一的天父，“他是创造者，作者，塑形者。他是赋形于万物的主”，“他是在一切掌权正道，有能的，主治的与众德之上。他是天父，是神，是创立者，建成者。他凭着他的道与智慧，亲自造成万有。他创造了人类，种植了乐园。他创造了世界，遣来了洪水，拯救了挪亚。他是活人的神，是律法所宣布的，众先知所传讲，基督所启示的；他是众使徒所宣扬和众教会所相信的。他是我们的主耶稣基督之父。他借着他的道，即他的儿子，将自己向他所要启示的人启示出来，因为只有子向谁启示父，谁才能认识父。但圣子向来与父常常同在，他从太初即向众天使，天使长，有能的和有德的，并一切他所喜悦的人，将父启示出来。”[注二十]这一大段精美的经典性的文字，本身就是一首美上帝的诗篇。
    爱任纽一再引用旧约说，“除了那位曾对摩西说我是自有永有的是神和万物的主以外，再没有称为神的”[注二十一]。
    并且他反复强调，耶稣的门徒都敬重旧约，“并明旧约与新约，都是由同一位神而来。”[注二十二]
    这同一位神，他是永恒不变，完整统一的。这位公平的神，“若没有神的善良本性，就不是神，因为凡缺乏善良的，即不是神。反之，若他是良善的，却缺少司法权威，他也没有神性的印证。所以神的仁爱与公义，乃是分不开的”。结论“神兼有公义与善良，他的仁爱先於他的公义。”[注二十三]尽管这一切都超出了人有限的智慧的理解之外。

    四。只有一位主
    基督教“以圣子为信仰的中心”，[注二十四]这是教父们持守的基本信念。这个信念宣告：主只有一位，他就是耶稣基督。而基督教教义的核心也只有一个：耶稣是主。传福音要传的也只有一个：传耶稣是基督。
    爱任纽说，主只有一位。“这乃是众教会之母会所发的声音。这乃是信从新约的人民之母城所发出的声音。这乃是众使徒的声音。这乃是主的门徒真正'完全'人的声音（他们是在主升天之後得到完全）”。[注二十五]这一位主，就是上帝在旧约中通过众先知向世人宣告的那位要来的救世主。“先知虽然众多，却只预表一位，宣布这一位的事”。[注二十六]
    西坡律陀用绝妙的经典性语言描写了这一位主
    “他已显明为神，却不拒绝为人的情况，因为他也感到渴，劳苦，也受惊恐而逃避，也遇难而祈祷。他虽为神有不眠的性质，却在枕头上打盹。他是为受苦来到世上，却求把苦杯撤去。他自己加添信徒的力量，并借他的作为教导人藐视死，却在极大痛苦时，汗珠如大血点，由一位天使来加添他的力量。他明知犹大是怎样的人，却被犹大所卖。他从前被该亚法尊为神，却被他定罪。他自己是要审判全世界的，却被希律藐视。他担当我们的软弱，却被彼拉多鞭打。他一发令，千千万万的天使和天使长便都站起来，却被兵丁戏弄。他安置诸天如穹苍，却被犹太人钉在十字架上。他与父是不能分离的，却大声喊叫父，将灵魂交付父。他既曾说'我有权柄舍命，也有权柄取回来'，就低下头，断了气；并且因他是生命，就不受死辖制，所以他说'没有人夺我的命去，是我自己舍的。'他是将丰富的生命赐给众人的，却被一个兵拿枪他的肋旁。他是叫死人复活的，却被细麻布裹好，安放在坟墓裹。他自己虽是复活和生命，却在第三日由父叫他从死复活。因为他为我们的缘故成为我们的样式，为我们成就了这些事。正如先知以赛亚说'他承认担当我们的软弱，背负我们的病痛，并为了我们的缘故被打苦待了。'
    他是那位被天使所歌颂的，被牧羊人所看见的，被西面素常所盼望的，被亚拿所见的。他是被博士所寻问的，被那星所显示的；他是那以他父的家为念的，也是施洗约翰所指着的，又是父从上头有声音所见的，说'这是我的爱子，我所喜悦的，你们要听他。'他是被加冕为战胜魔鬼的。他是拿撒勒的耶稣。他是被请赴迦拿娶亲的宴席，将水变成酒的，斥责起了暴风的海，在海面上行走像在干地上行走一样的；他叫生来瞎眼的人看见，叫那已死了四天的拉撒路复活，行了许多异能，赦免人的罪，赐给门徒权柄，并且被枪扎在肋旁，就有血和水流出来。为着他的缘故太阳变黑暗了，日里没有光，磐石崩裂，殿幔子裂开，地的根基震动，坟墓开了，死人起来。首领们看见宇宙的管理者在十字架上合眼，断气的时候，就觉得羞耻。万有看见，也都不安；它们担当不了他那么大的荣耀，就躲在黑暗中。他就是那向门徒吹一口气，赐给他们圣灵的，门都关了的时候，站在他们当中的，当门徒正看的时候，有一朵云彩把他接到天上去的，也是坐在父的右边，还要再来审判活人死人的。这就是那为了我们的缘故成了人的神，并且父使万有都服了他。愿荣耀权能归给他与父和圣灵，在圣教会中，从万古以前，并现在，直到永永远远。阿们。”[注二十七]
    任何诺斯底派都不相信道成肉身，他们认为基督的工作完全是属灵的。在他们看来，基督不是被生的，只不过是在外表上看起来像是一个人，但实际上是没有肉体的，因而，也没有真正的人性。所以，耶稣的生死，与救赎毫无关。
    但爱任纽的救赎论强调的恰恰是道成肉身。他的救赎论曾被神学家概括为“同归於一论”，它的意思是“提供一个新的头”，或者，“再来一次”。就是说基督以道成肉身重演了（即重新经历）亚当的历史，惟一不同的是，在亚当所有的失败之处，基督都成功了。因此，基督的顺服就弥补了亚当的不顺服，从而使整个人类在基督得到了一个新的“头”。
    下面就是爱任纽救赎论的经典性论述“我们已经清楚表明，道是太初与神同在，万物是借着他造的，他也一直是与人类同在的，到了这末世的时候，他按照父所预定的时期，与他自己所创造出来的结合，成为一个能够受苦的人。这就使那些质问'若他是在那时诞生，那基督在此之前就不存在'的异议人士哑口无言。神的儿子既永远与父同在，就并非始于诞生之时。当他道成肉身，变成人时，他在他自己的身上重演了整个人类，将救恩赐给我们。这样，我们在亚当所丧失的神的形象，就可以在基督耶稣恢复过来”。[注二十八]
    诺斯底派认为耶稣是接受基督者。在耶稣受洗时，基督像鸽子一样降在他身上。而在启示了天父之後，又撤回去，不为天上地上的万有所看见。[注二十九]这样，耶稣是一位，救主是另一位，而有时间性的受难者则是另一位。
    爱任纽驳斥了诺斯底派的谬误，他强调，道成肉身不仅在事实上是不可否认的，而且在救赎上也是不可缺少的，“如果人类要得救赎，第一个人亚当就需要新生，而且不是只要有一位完美无暇但与亚当无关的新人生在地上就可以。拥有生命的神，必须让他的生命进入亚当里面，这个人真的会渴、要饮食、会疲劳、需要休息，解焦虑、忧愁和喜乐，并且面对死亡的时候会觉得痛苦”[注三十]
    由此，爱任纽写出了其救赎论的另一段名言“这道是照着父的美意，常与人类同在，与受造者联为一体，打成一片，因而也成了肉身。他乃是我们的主耶稣基督，为我们受难，复活了，将要在父的荣耀中再来，使一切血肉之体复活，彰显他的救恩，并对一切在他权柄之下的人施行公义的审判。所以只有一位父神，只有一位耶稣基督我们的主，他因父对普世的安排而来，将万有都归他自己。他也在各方面都是人，为神所造，所以他把人类都归到他自己身上，使看不见的成了看得见的，不可测度的成了能测度的，不能受苦难的成了能受苦难的，道成了人。这样，他使万有在他面同归於一，这样神的道既在属天属灵界无形之事上为至上，也可能在有形与物质的世界掌权。他既拥有尊位，为教会的元首，就到了时候要吸引万有归他自己。”[注三十一]
    重演亚当是以道成肉身，为马利亚所生开始的。“主在自己身上重演始祖，正如始祖亚当的身体是从处女地而来，而为神的手即神的道所造成，照样道本身，既在自己身上重演亚当，乃从童女马利亚诞生，而有亚当的人性。。。若头一个亚当是由神用尘土造成的，那在自己身上重演所造的人的，也就理所当有同样的生。那么神为什么不再用尘土，而却叫耶稣由马利亚所生呢？这乃是要避免另外有一个创造，和另外一个需要救赎的，所以他重演了原来的创造，从头至末保存了相似之处。”[注三十二]
    耶稣在旷野中重演了亚当和夏娃的试探。耶稣在旷野中是以其人性接受魔鬼的试探，耶稣禁食四十天后，就饿了。于是给了魔鬼一个机会来试探他。但耶稣用上帝的话将魔鬼的第一次袭击打败，“这样人在乐园中贪食之罪，被人子在此世之禁食所免除”；面对魔鬼的第二次袭击，耶稣仍从人的立场说，不可试探主你的上帝，“于是蛇的骄傲，就被一个人的谦卑所战胜”；而面对魔鬼的第三次进攻，耶稣则直呼魔鬼之名，令其退去。这样，“亚当违背律法之罪，乃由人子遵守律法的教训而抵消了。”[注三十三]
    诺斯底派认为，基督受难是不可能的事，他不过是好像受难而已。这样，他们虽然口头上说耶稣基督，却与基督徒所说的耶稣基督完全是两回事。[注三十四]
    爱任纽在论述耶稣重演亚当的过程中，特别强调基督的受苦。他说“若主未受难，我们就用不着感谢他，因为根本上就没有'受难'一回事。那样我们也受了他的骗，因为他劝我们忍受他自己所未忍受过的。”但耶稣基督“他是天父神的道，成了人子。因为他受了极大的苦难而得胜了。他以人的身份来替我们的祖宗作战，借着他的顺服，将不顺服的罪债还清；因他捆绑那强者，释放那弱者，除灭罪而将救恩赐给他所造的。因为他是极其圣洁慈爱的主，并且是爱人类的。”[注三十五]
    “我们的主受苦难，好领那些离弃天父的人，回到天父那，认识他。。。借着他的死，废去死权，取消错谬，除掉败坏，终止愚昧。他彰显了生命，传扬了真理，赐下了不朽。”[注三十六]
    耶稣若未曾成为我们的样式，他所受的一切苦难就不算奇了，但主“在他自己身上重演受造之人，以便拯救他自己所造的”。[注三十七]
    “正因他是人，所以他能受试探；照样他是道，所以他能得荣耀。那道在他受试探，被钉十字架上受死时，默默无声，帮助他的人性，助他得胜，忍受困难，服务人群，复活升天”。[注三十八]
    耶稣重演亚当的关键在於对上帝意志的完全顺服。
    爱任纽比较了耶稣在其生命的每一个关键阶段的顺服与亚当的不顺服，进而说明正是耶稣的顺服弥补了亚当的不顺服，因此，耶稣基督成了第二个亚当。“因着头一个亚当不肯顺从，我们就冒犯了神；因着第二个亚当存心顺从以至於死，我们就得以与神和好。我们惟独欠了神的债，因为我们从起初就犯了他的律法。”[注三十九]
    “罪只有权柄，管辖人而不能管辖灵；所以那要除灭罪并拯救那犯了死罪的人之主，就应该成为人。人既为罪所捆绑，陷于死的掌握中，人就当除灭罪，脱离死亡，因此主就成为人。因为正如那从未开垦之土所造成的头一个人，因违背了神的命令，而使多人成为罪人，丧生生命；照样就必须有一个由童女所生的人，因他的顺服，使多人成为义而得拯救。因此，道就成了肉身。神在他自己面重演昔日他所造的人，好除灭罪，废去死的毒钩，恢复人的生命。”[注四十]
    主耶稣的顺服，在十字架上（爱任纽称为树上）达到了极点，从而除去了人因树所犯下的不顺服的罪。“我们的主来到自己的地方，在树上显出顺服，除去人因树所犯下的不顺服的罪。”[注四十一]“从那树（指伊甸园中分别善恶的树）来的过犯，因人子听从上帝的命令，被钉在树上而得以消除了；藉此他除掉人对邪恶的知识，而建立人对善良的知识；所谓邪恶，乃指违背上帝，正如所谓善良，乃指顺服上帝。”[四十二]
    爱任纽还将马利亚的顺服与夏娃的不顺服作了比较：
    “那有了丈夫的夏娃所受的引诱，由那聘了丈夫的马利亚所得天使的信息取消。夏蛙是受一个天使的话引诱，违背神的话，离弃神，马利亚是由一个天使的话得到好信息，叫她听从神的话，孕育神。一个不顺服神，另一个则受劝顺服神；这样，童女马利亚就成了眷顾童女夏娃的。正如人类因一个童女而被死控制，照样因一个童女而得释放。这样，在天平上，童女的顺服就与童女的不顺服可以抵消。”[注四十三]而童女夏娃由不信所下的结，由童女马利亚的信心所解开。
    爱任纽的看法与许多教父的看法是一致的。游斯丁说夏娃为不顺服与死亡之母，但马利亚则为耶稣之母。神借耶稣除灭那蛇，拯救一切悔改相信的人。而特士良则说马利亚的信心，扫除了夏娃缺乏信心的罪。[注四十四]
    爱任纽的结论：耶稣基督“他是救恩，救法，救主。他是救主，因为他是神的儿子与道；他是救法，因为他是灵，因有话说，主基督'是我们面前的灵'（哀歌4：20上称为鼻中的气）；他是救恩，因为他是肉身。道成了肉身，住在我们中间。”[注四十五]
    对圣子与圣父的关系，爱任纽的解说是：“父是主，子也是主，而父是上帝，子也就是上帝；因为上帝所生的就是上帝。因此，从他存在的本质和能力来说，有一位上帝显明出来；可是按照神救赎我们的计划来说，有子与父之分”。[注四十六]
    总括了对圣父、圣子、圣灵的认识，爱任纽以信经的形式写出了基督教的“信仰标准”（或者“信仰准则”）“上帝即圣父，是自存的（即非受造的），非物质的，不可见的；他是独一的上帝，万物的创造者，这就是我们信仰的第一条准则。第二条准则是上帝的道，即上帝的儿子，我们的主耶稣基督，按照圣父启示先知的方法和众先知预言的方式向众先知显明了；而且万物都是借着他造的。当时候满足之时，为了要使万物都归自己，他成为一个人，住在人类之中，能够被人见到，摸到，并且摧毁了死亡，带来生命，使神和人之间重新建立相交。第三条准则就是圣灵先知们凭借他发出预言，先祖们凭借他认识了属上帝的事，义人凭他蒙引导行在正义的道路上。当时候满足之时，圣灵以一种新的方式浇灌在人的本性中，叫人更新，归向上帝”。[注四十七]

    五。只有一条道路：分享神性
    在爱任纽看来，救赎的目标就是扭转因亚当败坏而进入到人性中的罪和败坏，人借着与基督结合，分享上帝的神性，从而使生命“圣化”，成为新人，获得永生。只有这一条路，才是生命之路。
    踏上这条路的起点是承认人不能靠自己认识上帝。“人本不能照自己的愿望看见神，但神乐意，就照他自己的美意，使世人得 看见他，因为在神万事皆能。”[注四十八]
    人也不能靠自己的认识能力来认识并且述说上帝的伟大。“人不能凭受造之物来宣说神的伟大，乃是一件众所知明显的事。神的伟大没有穷尽，包含万有，及于我们大家，乃是凡真认识神的人，都同意的。就神的伟大说，我们无法认识他；但就神的爱来说，我们可以认识他，因为那借着道引导我们到神前的即是这 爱。”[注四十九]
    人认识上帝，接受主赐给的生命，从人这一方面来说，前提条件就是自愿地接受耶稣基督为主，祈求主把自己带到上帝面前。
    这就是自由。人是自由的，“不但在行为上，而且在信仰上，人禀赋了完全的自由和自主”，因此，人“可以自由选择，神用他的训诲，劝我们顺服他，不要存不信的心，但他并不勉强我们。”[注五十]
    “神造人，起初是自由的，他的行为与心灵都由他自己作主，如果他愿意就可顺从神的旨义，但神对他没有任何拘束。因为神从来不用强暴手段，他只凭智慧掌管万有。所以他将忠告给人。他待人如天使一般，给予选择权，好叫那些顺从的人可得福分，这福分当然是神赐的，但由他们保守。但那些不顺从的人，不但得不到那福分，反而受该受的刑罚，因为神凭着他的善良赐下福分，他们不但不看重它们，留心加以保守，反而藐视神奇妙的善良”[注五十一]
    从另外一个角度来看“按照本性即受造来说，我们都是神的儿子，因为我们都是神所造的。但就顺服与信仰而言，我们不都是神的儿子，只有那些信他并遵行他旨意的人，才是他的儿子。”“世人不肯承认逆子。从天伦来说，他们是儿子；但就法律而言，他们是被弃绝了，不再是亲生父母的承继者。照样，凡悖逆神的人，就被神弃绝，不再是神的儿子，因此他们不能承受他的产业。但他们一悔改归主，不再作恶，就可作神的儿子，承受他所赐的不朽的产业”。[注五十二]
    因此，人背叛神，这完全是出人的自愿，而不是上帝使他们无法认识上帝。对自愿地选择与上帝为敌的人，上帝只是“任凭他们不信，转面不顾他们，让他们处自己所选择的黑暗中”。[注五十三]
    这就分开了两条路，生与死的路“上帝预知万事，使各得其所。那些愿就永生之光的，他就仁慈地赐他们所要的光；那些蒙蔽自己，轻视并离弃光的，神就为他们预备了黑暗。那些不肯听从神的人，他为他们定了刑罚。顺从神的旨义，乃是永远的安息。” [注五十四]
    那么，对那些自愿地追求上帝的人来说，如何能得到上帝仁慈地赐给他们所要的光呢？很简单，就如希坡律陀所说“父怎样要我们相信，我们就要照样相信；父怎样要子得荣耀，我们就要照样荣耀子；父怎样要将圣灵赐下，我们就要照样接受圣灵。我们不要照自己的意思，也不要照自己的意念，更不要强暴地使用神所赐的东西，反倒是神乐意借着圣经怎样教训我们，我们就要照样接受。”。[注五十五]
    上帝赐给世人的光，集中在耶稣基督的身上。游斯丁在驳斥马吉安的论著中就曾经说过，“假如主自己在那创造并保存我们的神以外，另宣布有一位神，我对他不会相信。但是独生子，既由那创造了世界和我们，并包含支配万有的神，来到了我们这里，在他自己身上重演神的创造，我对他的信心就不会动摇，对天父的爱心就不会改变，因为神赐我们信心与爱心。”[注五十六]爱任纽深刻地阐释了斯丁的观点，他说“除神的道圣子将他启示以外，无人能知道父；除父乐意将子启示以外，也无人能知道子。但是子乃是照父所喜悦的而行。父差遣子，子是被父差遣而来。那为人所不能见所不能测度的父，由他自己的道所知道。他虽是不可言说的天父，却由子给我们说明。同时也只有父知道他自己的道。我们的主启示了这双重的真理。”[注五十七]
    只有当上帝向谁心中启示，谁才能看出耶稣“驾乎一切世人之上，是神，是主，永恒的君王，独生者，是众先知和众使徒以及圣灵所宣布成肉身的道……他也是圣洁的主，奇妙策士，全能的神，要驾着天云而来，审判一切世人”。[注五十八]
    既然神愿意人得到他完全的生命，为什么在创造亚当时，神不把这赐给他呢？对此，爱任纽有一个特殊的解释：“神当初能将完全给人，但人刚受造，不能承受完全，即或承受了，也无法保守。所以，神的儿子虽是完全的，却甘愿与人一样软弱，不是因为他自己的缘故，而是因为人的软弱，他自限於人的范围中，好让人能够接受他。所以，无能和缺欠，并不是属神一方面，而是属刚受造的人一方面，因为他是一个受造者。”[注五十九]
    人因被造而具有局限性，这不是罪，因为被造是人的本性，“人若不先为人，怎能成为神呢？那刚被造的人，怎能完全呢？人若不先在他的必朽本性中顺服造他的主，又怎么能成为不朽呢。你必须先维持人的本位，然后才能分享神的荣耀”。[注六十]而罪就在于人不安于人的本位，他不愿意顺从神的旨意。
    在基督里为神所新造的人，他的新生之路就在于“向神长进。因为神既永远如一，人若是在神里面被寻见，就会不断朝向神长进。神是永不止息地加惠於人，而人是永不止息地领受神恩。凡领受神恩而归荣耀於神的人，即是感恩之人。”[注六十一]
    “向神长进”，也就是“亲近神，与神合而为一”，因为“人若没有与神联合，就绝不可能得到不朽。因为神人间的中保自宜因他所有的双方的关而领双方归于和好，将人领到神面前，而将神启示给人。除非我们借着子由父那领受那与他自己相交的恩，除非他那成肉身的道将这恩赐给了我们，我们怎能得到儿子的名分呢？”[注六十二]
    向神长进，“就在于与神相交。与神相交，就是认识神，以神的善良为乐。”[注六十三]而这一相交的过程，就是分享神性的过程。“在新约中信仰因神的儿子降世为人而增高，好叫人分享神性。照样道德也被提高，叫人不只在行为上也在思想言语上，都要圣洁。”[注六十四]
    人如何能分享神的神性呢？方法就是相信主，顺从主，跟随主，服事主。
    “相信他，就是遵行他的旨意。”[注六十五]居普良也说“一个人若不行基督所命令他行动的，怎能说他信他呢？他不信命令，又从何得着信的奖赏呢？”[注六十六]
    “神吩咐我们跟随他，并非因他需要我们服事他，而是为要赐给我们救恩……人事奉神，并不曾将什麽给神，倒是神将生命、不朽与永恒的荣耀赐予那些事奉他的人……神要人事奉他，他好向那些不断事奉他的人，表现他的慈爱。神不需要什么，人却需要与神相交。人若能不断地事奉神，这便是人的荣耀。”[注六十七]

    六。只有一个教会
    普天之下，只有一个教会，这是教父们的共同信念。他们的这个信念，是从使徒那继承下来的。西坡律陀在他所写的那部著名的〈使徒传统〉一书中，明确地叙述了从使徒那继承下来的教会传统。其中规定，当为人施洗时，要明确问三个问题
    “你信全能的父上帝吗？”
    “你信基督耶稣，上帝的儿子，因着圣灵由童女马利亚所生，在本丢彼拉多手下被钉在十字架上，死了，葬了，第三天从死复活，後升天，坐在父的右边，将来必来审判活人死人吗？
    “你信圣灵，一圣教会，肉身复活吗？”
    只有当被施洗回答我信时，才可为他施洗。[注六十八]
    爱任纽根据圣经并且融汇了早期教父关于教会的观念，从而提出了一个关于教会的基本观念。他认为，教会是新以色列，是基督伟大而荣耀的身体。我们只能在教会里与基督相交，“教会在哪里，神的灵就在哪里；神的灵在哪里，教会和所有的恩典就在哪里；因为圣灵即是真理。所以凡不在圣灵中有分的，就得不到着母亲的乳养，也得喝不着基督身上所流出来的清彻活水”，只能自取灭亡。[注六十九]
    教会，乃是储存真理的惟一容器。“众使徒已经将一切真理完全充分地存储于教会，好像是存储于一个富足的银行一般，叫凡愿意的人，都可以由她支取生命。教会乃是进入生命的门。其他的都是贼、是强盗。所以人当避免他们，而极其尊重教会，并学习真理的传统。”[注七十]
    “使徒们的教训，乃是真知识。自教会最初在全世界建立，我们有普世教会古老的典章，有在监督相沿继承所保持的基督身体的品性。这些监督由使徒们在每个地方委任，好治理教会，所以教会传到我们，保守了圣经的完整和健全的解释，无增无减，是一部未改变的经文，又有谨慎而合理的讲解。我们还有至高的恩赐爱，那是比知识更为宝贵的，比先知预言更加荣耀，比所有其他恩赐更为优美的。”[注七十一]
    教会是学习真理，成为新人的地方，“在哪里有主的恩赐储存，我们就当在哪里学习真理。在哪里有教会的使徒传统，哪里就有那诚恳和正直，有清洁和不能败坏的言辞。”[注七十二]
    总之，恰如居普良所云“信徒除了这惟一的教会以外，也没有别的家。”[注七十三]
    但是，自从教会建立之日起，在教会中就有纷争以至分裂。而当异端猖狂攻击教会时，如何保守教会的合一，就成了教父们所面临的一个严峻任务。居普良主教为此写下了〈论教会合一〉这篇重要论著。直到今日为止，它仍是论教会合一的最重要文献或者其中之一。他认为，“神是一，基督是一，他的教会是一，信仰是一，神的百姓是由协和而连合成为一体的。合一是不能分裂的。”[注七十四]他有一句名言“凡不以教会为母的，就不可能以神为父”。[注七十五]
    他在阐释这个论点时，特别愿意用“凡。。。”的格式。
    “凡不保守这种教会合一的人，岂能想他保守真道呢？凡反抗敌对教会的人，岂能以为他是在教会之内呢？”[注七十六]
    “凡从教会分离与淫妇联合的，就是从教会所有的应许分离了。凡离弃基督教会的也不能得着基督的赏赐。他是外人。他是亵渎；他是仇敌。”[注七十七]
    “凡破坏基督的和平和一致的，就是敌基督的；凡在教会以外的地方聚会的，就是分散基督的教会。”[注七十八]
    “凡不在教会里的人，不能作殉道士；凡离弃那将在神国统治的教会的，不能进入那国。”[注七十九]
    “凡没有爱的人便没有神……凡不愿在神的教会同心合意的，不能与神同在。”[注八十]
    “凡不留在基督福音的真理和信仰里面的人，也不能显为基督徒。”[注八十一]
    那么，如何与教会合一呢？居普良的看法是“主教制”。
    “主教职（有的翻译为主教团，见〈基督教神学原典菁华〉第332页）本身是独一不可分的……主教职是一个，它的各部分是由个人为全部而持守（又译为：其中每一个个别成员都是整体中的一部分）。教会也是一个，她由生养众多扩展到四方成了群。日头虽有许多光线，却只是一个光体；树木虽有许多枝子，却只有一个从坚韧的根发出的力量；从一个充沛的水泉流出许多支流，却只有一个源头，然而在源头仍保存着合一。若把太阳的一线光从它的光体分开，它的合一并不容光分离；若把一枝子从树身折断，它就绝不能发芽；若把支流从源头断绝，它就必定干涸。教会也是这样。她既主的光照亮，就放射她的光线到全世界，然而分散到各处的是一个光，而全体的合一也并不被分离。教会伸展她的枝条到全世界，教会扩展她的江河，充分地流趟着，然而教会的头只有一个，而她的源头也只有一个。她是惟一的母亲生养众多。我们是从她的胎生的，是由她的乳养的，是受她的灵而得生命的。”[注八十二]
    居普良所说的教会合一，指的是在每一个主教区以内，基督教与其主教相合的合一。因主教对信仰的纯正和教会的治理，负有最重要的责任和最高的权威。至于全教会的合一，则由各主教互相联络而维。岗萨雷斯将这种至今仍为东方教会所施行的“主教联盟制”概括如下：
    “教会的合一在于主教制，所有主教在其中都有一份，犹如共有的财产。合一并不是外加到真理之内的东西，反而是基督教真理不可或缺的部分，所以若是没有合一，也就没有真理；除了合一，就没有救恩；除了合一，也没有洗礼、圣餐或真正的殉道。然而，这个合一并不包括臣服于一位众主教的主教，而是在于所有主教之间的共同信心、爱心和交通。”[注八十三]
    当然居普良偶而也承认罗马的主教可能是所有平等的主教中的第一位，但这对他来说，只是尊称而已。爱任纽也认为，由彼得和保罗所建立的罗马教会是最大最古老最有声望的教会，“这个教会，在众教会中居领导地位。每一个教会那就是各处的正统教徒都当与这个教会表同意，因为使徒传统，总是为各处的正统教徒所保存”[注八十四]在这里，他的意思是说，罗马教会有其独特的领导地位，因此，其他各处的教会，应当遵循其路线，在各个地方保存由彼得和保罗所传下来的正统的使徒传统和使徒信经。

    尼西亚前期的基督教教会，正处内忧外患的时期，她在罗马帝国中没有合法地位，外有暴政之残酷迫害，内有异端之百般攻击，但教父和主的坚贞儿女们一道，坚持信仰只有一个，甚至为此而舍弃自己的生命，虽然千百年已经过去，但他们的信仰和经验，依然值得我们反思、借鉴和效法。
    2003。1。23 日凌晨一点。
    注释
    [注一]，汤清，“导论”，〈尼西亚前期教父选集〉，基督教文艺出版社，香港，1990年再版，第8至9页。
    [注二]，同上引，第11至39页。
    [注三]，居普良，〈论受迫背道者〉，同上书，第131页。
    [注四]，同上引，第315页。
    [注五]，同上引，第317 页。
    [注六]，同上引，第318页。
    [注七]，同上引，第314页。
    [注八]，居普良，〈论教会合一〉，同上书，第305页。
    [注九]，同上引，第309页。
    [注十]，居普良，〈论受迫背道者〉，同上书，第330页。
    [注十一]，爱任纽，〈反异端〉，同上书，第22页。
    [注十二]，同上引，第103页。
    [注十三] ，同上引，第11至12页。
    [注十四] ，爱任纽，同上引，第12页。
    [注十五] ，同上引，第82页。
    [注十六] ，同上引，第43至45页。
    [注十七] ，同上引，第57页。
    [注十八] ，同上引，第58至60页。
    [注十九] ，同上引，第19至20页。
    [注二十] ，同上引，第47至48页。
    [注二十一] ，同上引，第64页。
    [注二十二] ，同上引，第79页。
    [注二十三] ，同上引，第100至101页。
    [注二十四] ，同上引，第110页。
    [注二十五] ，同上引，第74页。
    [注二十六] ，同上引，第148页。
    [注二十七]，西坡律陀，〈驳挪威都异端〉，同上书，第262至264页。
    [注二十八]，爱任纽，〈反异端〉，同上书，第89页。（译文参考了〈基督教神学原典菁华〉，杨长慧译，台湾校园出版社 ，1998年初版，第229页）
    [注二十九]，爱任纽，〈反异端〉，同上书，第83页。
    [注三十]，转引自奥尔森着，吴瑞诚等译，〈神学的故事〉，台湾校园出版社 ，2002年初版，第88页。
    [注三十一] ，同注一，爱任纽，〈反异端〉，第85页。
    [注三十二] ，同上引，第96页。
    [注三十三] ，同上引，第187页。
    [注三十四] ，同上引，第83页。
    [注三十五] ，同上引，第91页。
    [注三十六] ，同上引，第36页。
    [注三十七] ，同上引，第97页。
    [注三十八] ，同上引，第93页。
    [注三十九] ，同上引，第181页。
    [注四十] ，同上引，第91至92页。
    [注四十一] ，同上引，第184页。
    [注四十二]，爱任纽，〈使徒宣道论〉，同上书，第217页。
    [注四十三] ，爱任纽，〈反异端〉，同上书，第184页。
    [注四十四] ，同上引，第102页。
    [注四十五] ，同上引，第69页。
    [注四十六] ，爱任纽，〈使徒宣道论〉，同上书，第223页。
    [注四十七] ，爱任纽，同上引，第204页。（ 译文参考了〈基督教神学原典菁华〉，杨长慧译，台湾校园出版社 ，1998年初版，第123至124页）。
    [注四十八] ，爱任纽，〈反异端〉，同上书，第132页。
    [注四十九] ，同上引，第130页。
    [注五十] ，同上引，第154页。
    [注五十一] ，同上引，第153 至154页。
    [注五十二] ，同上引，第161至162页。
    [注五十三] ，同上引，第144页。
    [注五十四] ，同上引，第160页。
    [注五十五]，西坡律陀，〈驳挪威都异端〉，同上书，第256至257页。
    [注五十六] ，转引自爱任纽，〈反异端〉，同上书，第110页。
    [注五十七] ，爱任纽，〈反异端〉，同上书，第110页。
    [注五十八] ，同上引，第93页。
    [注五十九] ，同上引，第157页。
    [注六十] ，同上引，第159页。
    [注六十一] ，同上引，第117至118页。
    [注六十二] ，同上引，第91页。
    [注六十三] ，同上引，第132页。
    [注六十四] ，同上引，第143页。
    [注六十五] ，同上引，第111页。
    [注六十六]，居普良，〈论教会合一〉，同上书，第292页。
    [注六十七] ，爱任纽，〈反异端〉，同上书，第121页。
    [注六十八] ，西坡律陀，〈使徒遗传（传统）〉，同上书，第276页。
    [注六十九] ，爱任纽，〈反异端〉，同上书，第99页。（译文参考〈早期基督教教义〉，凯利着，康来昌译，台北，华神出版社，1988年再版，第131页
    [注七十] ，同上引，第61页。
    [注七十一] ，同上引，第 148 至149 页。（ 译文参考了〈基督教神学原典菁华〉，杨长慧译，台湾校园出版社 ，1998年初版，第331页）。
    [注七十二] ，同上引，第142页。
    [注七十三] ，居普良，〈论教会合一〉，同上书，第296页。
    [注七十四] ，同上引，第307至308页。
    [注七十五] ，同上引，第294至295页。
    [注七十六] ，同上引，第293页。
    [注七十七] ，同上引，第294页。
    [注七十八] ，同上引，第295页。
    [注七十九] ，同上引，第301页。
    [注八十] ，同上引，第301页。
    [注八十一] ，同上引，第301页。
    [注八十二] ，同上引，第294页。
    [注八十三] ，转引自奥尔森着，吴瑞诚等译，〈神学的故事〉，台湾校园出版社 ，2002年初版，第140 至141页。?
    [注八十四] ，爱任纽，〈反异端〉，同上书，第59页。


宗教与经济伦理：三条基本路线

叶仁昌

即令我坐在魔宫的大石上，
都要让它开口赞美上主。
任凭脚下是罪恶深渊，
踏过的尘土仍坚定向上飞扬。
这是天父的世界，
我何须害怕沉沦？
向诱惑夸胜，
踩入虎穴的疆界。
生命仅此一条险路，
别无它途。

前言
就基督教神学而言，经济始终不是太重要的课题，只有一些边缘性的伦理讨论。但事实上，它可以是一面镜子，映照出基督教神学的若干核心立场。特别是在现代社会，资本主义大行其道，经济已经成为大多数人生活中最重要的关切，也是支配社会和历史发展的最关键动力。至少在十九世纪以前的漫长历史中，经济发展从来不是国家目标，而如今，它却成为政权能否继续统治的严峻挑战；另一方面，管理学也取代了神学和哲学成为当代的显学。这一切不都意味着建构经济神学的刻不容缓吗？
经济神学的范畴远远大于财富伦理，它的基本课题是如何从信仰的角度来面对经济的生产、交易、消费和分配。譬如，投入经济活动的基本意义是什么？当如何看待牟利的行为？财富应该如何使用？如何建立经济秩序？何为分配的正义？又当如何实现？甚至是具体而微的经济政策，谁又敢说信仰没有置一词的余地？
要涵盖上述所有的课题，当然是一件巨大而长期的工程。但对于迈向经济神学的建构，似乎一个妥当的起点，是先用宏观（macro-）的方式勾绘出一个大致的轮廓；这不只是提供初步的整体印象，更可以作为进一步研究的暂时性基础。在这一篇短小的论文中，笔者准备从伦理层次提出信仰如何因应经济课题的三条基本路线，期望能够达成这样的目的。

一、鄙视并予拒斥
第一条基本路线，是基于信仰的理由而对财富和经济抱持着鄙视并予拒斥的态度。譬如，中世纪著名的修士圣弗朗西斯（St. Francis）就是一例。他不断提到钱财如粪土，应该逃避钱财就像逃避魔鬼一样。他相信，贫穷可以使人特别亲近上帝。信徒应该为了基督的缘故而成为最贫穷的人，并且以贫穷为自己的配偶和最大的财富。他终其一生所拥有的只是裤子、罩袍、系衣服的绳子，此外别无他物。更早在第二世纪中叶的赫马（Hermas），也非常强烈表达了类似的看法。他相信财富是得救的障碍。因为，维护财产与事业的需要，无可避免地会凌驾于对上帝国的热诚。这并不是个人有没有野心的问题，而是只要多有财富，就让人「难于持守上帝仆人应有的心志」；甚至会「变得骄傲自大、目中无人、践踏真理、轻忽公义。」[1]即使是如宗教改革家马丁路德（M. Luther）也甚至说：
钱财是世界上最微末的东西，是上帝恩赐中最小的。它和上帝的道相比，算得什么呢？它和我们身体上的恩赐，如美丽和健康等相比，算得什么呢？它和我们的理智和禀赋……相比，又算得什么呢？……因此，上帝通常是把钱财给那些得不到他属灵恩赐的人[2]。
如此一来，贫穷反而意味着上帝的宠爱与赐福了。
这一类的论调不胜枚举，只是轻重程度有所不同。当然，《圣经》中也确实有不少对于财富的戒心和警告。譬如，〈路加福音〉十八25：「骆驼穿过针的眼，比财主进上帝的国还容易呢？」〈雅各布书〉二5：「上帝……拣选了世上的贫穷人，叫他们在信上富足。」还有最重要的一段经文，在〈路加福音〉十六13：「你们不能又事奉上帝，又事奉玛门。」这里所用的「玛门」是非常强烈的。傅士德（R. J. Foster）称它是一种「与上帝竞争」、有控制性的支配力量。他相信，耶稣号召所有想要跟从祂的人，过「一种对财产不关心的喜乐生活。」[3]
从统计上来看，通常那些追求出世与修道主义、或是热衷于冥思与神秘经验的人，会有最浓厚的此一态度。就如社会学家韦伯（M. Weber）所说的，「只要有人问他要外套，……慈悲的神秘论者会连衬衫都一并奉上。」因为他们认定，生产之类的劳动或其它经济行为，会分散人对于默想和亲近上帝的专一。故而，在这些教派中愈是核心的领袖人物，就愈在经济上选择无产，并依赖信徒的供养。「无产的僧侣所能够享有的仅止于自然及人们自愿给予的东西，诸如：果实、根菜及无偿的施舍。」[4]
但其实更深入而言，造成此一基本路线的关键之处，往往是在于他们对于财富抱持着一种圣俗二元论的神学预设。这中间有两个互相关联的主要因素，第一、在「圣」（the sacred）与「俗」（the profane）之间，其划分是泾渭分明的，并没有中立、灰色或是可转化的空间。第二、金钱和房地产之类的财富、以及生产与牟利和商业交易之类的经济行为，都被明确地归类为属于「俗」的范畴，并且被视为迈向「圣」的残累和障碍。借用韦伯的推论逻辑来说，他们在俗人的日常生活与圣品的救赎成圣之间，「划下了一道深隔的鸿沟」，他们选择的是「逃离现世」（Weltflucht），而不是后来清教徒的「改造现世」（Weltberarbeitung）。他们在清教徒的选择之外为避免宗教与经济之间的紧张关系开辟了一条大道[5]。
无疑地，中世纪的修道院同时弥漫着由这两个因素所造成的神学气氛。虽然中世纪教会并不乏对职业「劳动」的肯定，认为经济工作是普遍的义务[6]，未必全然将之视为亚当堕落以后的咒诅。但严格来说，它也只不过是肯定了农业这种生活方式。对于商品经济恐怕还是难以接受的。
至于马丁路德的立场则似乎令人困惑。作为一个宗教改革的先驱，他在救恩神学上虽很激进，在经济上却与政治方面同属保守。如果按照马丁路德对于出世与修道主义的反调、以及信仰与法律区分为两种治理的主张，经济生活其实已经世俗化了[7]。甚至尘世的「职业」都可以被称为来自上帝的「召唤」（calling）。但诚如波吉（G. Poggi）所指出的，这并不意谓着马丁路德容许有同样的动力促使工商业者不断地增加资本或赚取金钱[8]。另一方面，马丁路德的宗教个人主义是相当内向的，与近代资本主义精神在个人主义上的注重外在实体 ── 即财富与工商贸易 ── 有所不同[9]。事实上，对于当时勃兴的工商业以及经济与宗教的日渐结合[10]，马丁路德甚表反感。他说，基督徒应该用额头上的汗来谋生；最值得钦羡的是农人的生活，因为他们最少接触商业上的功利计算。贸易是允许的，但只限于必需品的交易[11]。对于商品的价格，马丁路德更给予明确的原则，即价格应恰好补偿其劳动与风险（no more than will compensate him for his labor and risk）[12]。因为，售卖的意义并非赚钱，而是服务邻舍[13]。若在此一价格原则之外牟利，就是贪婪；而贪婪是无可宽恕的罪，因为它是对别人财产的侵占，破坏了基督徒合一的身体[14]。马丁路德并公开指责收受利息和放款收租金的行为。他几乎认定，一个基督徒赚得愈少，就愈圣洁、愈基督化[15]。而在谈到已经拥有的财产该如何处理时，也只有三种方法是马丁路德所认可的。第一、「若有人要以暴力夺取我们的俗世财物，我们不仅让他夺去，而且，他若要多拿也任凭他。」第二、「将财物白白的给予那有需求的人」。第三、「情愿并高兴无息贷款」。若在这三种方式之外的「购买、继承」等，「在上帝看来，无所谓好坏，……对一个基督徒都没有什么功德。」[16]
整体而言，马丁路德在宗教个人主义上的内向性，使得他认定世俗利益必然地会阻碍或疏远信徒对宗教的热忱与委身；甚至宗教与世俗利益几乎处于一种互相对抗和消长的局面[17]。可以确定的是，他并未能在财富与经济行为上真正突破圣俗二元论。这就是为什么韦伯在讨论新教伦理与资本主义的兴起时，会说马丁路德身上还保留了浓厚的神秘主义和感情主义的色彩，「缺乏的是对外在活动的肯定性评价」[18]。
总的来说，这一种谴责利润心并远离财富和经济的论调，与现代社会的风貌显然是太强烈的对比。它或许可以适用于过去的农业时代。因为在农业社会下，人们只要透过简单的劳动，就可以从大自然里面获得生存所需要的物资。但在今天的工商暨科技社会里，这已经不复可能。我们生活所需的东西几乎都得透过经济活动去生产、交易和赚取。在此一情况下，若继续鄙视财富并轻蔑牟利和交易之类的商业，那恐怕只是不切实际的属灵高调。它或许不是对错与否的问题，但至少吾人可以说，这样一种论调严重地欠缺现代性。

二、肯定但却疏离
第二条基本路线，是对财富和经济抱以某种理由的肯定，却又基于信仰上的若干顾虑而予以限制和疏离。譬如，在第四世纪著名的拉克坦丢（Lactantius），就严厉地批评那些主张弃绝财富的哲学家，就像是「为了逃避死亡而选择自杀」。他说这些人「丢弃那些成就慷慨施与，又不会失去恩典的工具。」[19]显然地，拉克坦丢已经看见了财富和经济的正面价值 ── 可以培养美德和流露上帝的恩典。亚历山大的革利免（Clement of Alexandria）更是一例。他说，若人一无所有，如何像主所要求的，将你有的与人分享？人只有在还有剩余的时候，分享施舍才成为可能。他在乎的不是外在的财富，而是内心对财富的态度[20]。
但必须注意的是，上述这些对财富与经济的肯定，却又受到限制和疏离。他们都不能接受财富的累积与享受、以及超过身体需要以外的过多财富。革利免甚至说道，对于财富，虽然我们应当善尽管家受托付的责任，但若是财富会成为信心生活的拦阻时，就要准备随时将财富丢弃[21]。
《圣经》中其实有一个很高明的洞察是第一条路线所忽略的。即「贪」才是生命里头真正的罪恶势力，而不是「财」。《传道书》就说道，「贪爱银子的，不因得银子知足；贪爱丰富的，不因得利益知足。」[22]这已经清楚指出，只要心中的贪欲没有解决，就算在共产或某种追求贫穷的制度下已无钱财可贪，人仍将永无止境地贪一切可贪之物。
奥古斯丁（Augustine）的立场就由此出发。他一再表示，《圣经》所谴责的不是财富，而是贪婪；不是人所拥有的东西（possession），而是人对这些东西的欲望（desire）。上帝不会拒绝有金银者的祷告，穷人也不见得讨上帝喜悦。穷人若是埋怨咒骂自己的贫穷，并且胸中燃起对财富的欲望，那也同样犯了贪婪的罪[23]。奥古斯丁同样认为，关键之处是信徒必须在钱财上做一个好管家。他说，
金银属于那些懂得使用金银的人，……一个人只有在正当的使用某物时，才可以说是拥有它[24]。
他将钱财归属于「使用」而非「享用」的范畴，并且声称，若是次序颠倒了，罪恶就会跟着产生。我们可以「使用」某一样东西，为了是享受神；却不可以直接去「享用」那一样东西。进一步地，奥古斯丁又区分民生必需品与奢侈品；前者属于使用的范畴，而后者当然属于享用的范畴。奥古斯丁更要求将多余的钱财用来救济穷人，否则等于侵占穷人的财产[25]。
奥古斯丁虽然肯定私有财产，却声称它并不在上帝原来的创造中，而只是「俗成的制度」（conventional institution）。他因此并不承认财产有一种「上帝赋予、不可分割、自然的权利」。但即使如此，对于我们这些堕落的人类而言，私有财产制度既是上帝的惩罚，同时也是矫治（both punishments and remedies）[26]。由此可知，奥古斯丁只是将钱财当作人类堕落以后一种带着惩罚的需要。几乎不太可能发展出一种看法，认为钱财是上帝的祝福。
阿奎那斯（T. Aquinas）与之不同的是，他视财产乃基于自然法而来的一项首要权利。但在此之外的所有财富立场则几乎都与奥古斯丁同调。他在肯定财富之余，同样反对财富的累积和享受、以及超过民生必需品以外的过多财富。但对于圣弗朗西斯那种所谓的「神贫主义」（vowed poverty），阿奎那斯并不热衷，认为那只适用于蒙特别拣选的少数人[27]。
整个来说，这一条基本路线不再谴责利润心了，也肯定了对财富和经济的需要，但是将它们的合理范围小心翼翼地局限在民生必需品。如果你拥有比民生必需品更多的钱财和家当，就是奢侈浪费，久而久之，终将更依赖财富而少依赖上帝，不但如此，拥有过多的财富等于间接剥夺了穷人的需要。因此，结论是财富不能超过生存所需，不能累积，也不可以用来享受。从这个角度发展下去，经济的规模显然只能去生产和交易民生必需品，可想而知的是，它并不能接受一个以经营和操作市场、并努力扩张市场为专业的商业阶层。
这样的立场绝对不乏《圣经》的支持。譬如，在《箴言》中就说道，求你「使我也不贫穷、也不富足、赐给我需用的饮食。恐怕我饱足不认你，说耶和华是谁呢？又恐怕我贫穷就偷窃，以致亵渎我神的名。」[28]此外，《圣经》更也强烈地警告将安全感与保障建立在财富上的态度。「你岂要定睛在虚无的钱财上么？因钱财必长翅膀如鹰向天飞去。」「你们的财物坏了……金银都长了锈。」「你要嘱咐那些今世富足的人，不要自高。不要倚靠无定的钱财，只要倚靠那厚赐百物给我们享受的上帝。」[29]
它在「圣」与「俗」之间似乎是中立的，但其实是游离的。它固然已不再将财富和经济放在「俗」的范畴，但也从来没有将财富和经济放在「圣」的范畴。因为财富和经济带有堕落的危险。它们不可以多，多了就是坏事；也不可以享受，享受就变成罪恶。
这一条路线看似中庸之道，也因此最讨好，并也是许多信仰者面对财富和经济时所选择的主流态度。在吾人日常语言中，所谓的「够用就好」或简朴，其实都是属于这一条路线的不同版本。如果它们只是作为沟通时轻松的口语，倒也无须挑惕；但却不适合作为经济伦理中严谨的原则。
第一、是标准差异的问题。试问，够用就好的标准是什么？跟一辆中古的裕隆车比较起来，买 Toyota 车算不算超过生活所需呢？而如果买一辆更高档的 Camry，是不是就间接剥夺了穷人的需要呢？再譬如《国家地理杂志》，它绝非民生必需品，十年不阅读它也不影响大多数人的基本生活。那有线电视呢？算不算民生必需品？我们必须承认，民生必需品这个概念，会随着不同的社会和变迁而有所改变，也因各个人不同的角色、需要和能力而呈现高度差异。
第二、是价值简化的问题。伦理学的挑战在于它总是面临不同价值的挣扎取舍。人从来不是只活在一个价值的支配下，而是必须在许多冲突的价值下去抉择和平衡。如果因为追求简朴而牺牲了生命中对美的追求、对成长的突破、甚或是因此而框限了一己的自由和内在丰富，这竟是信仰面对物化社会时所讴歌的经济伦理准则吗？出国旅游的昂贵性是否违背简朴？而为全家留下一个美好的回忆并增长见闻，会是一件不讨神喜悦的事情吗？根据于简朴的理念，聆听音乐恐怕只要机器会响就好了，但若是欣赏古典音乐，这注定了会丧失掉乐器的美声和音场感。难道基督徒不应该去追求一种音乐之美？而这种价值会低于简朴此一原则吗？
第三、是本末倒置的问题。诚如席林（O. Schilling）所言，经济意义上的价值是产品对需求满足的意义[30]。而简朴所楬橥的一项伦理原则，就是在经济上要求一种浅尝即可的、最小程度的满足。结果，它所容许的当然也只是经济价值的极小化。但从信仰伦理来看，重要的并不是胃口大小，而是胃口正确与否的问题。若是胃口正确，理当追求极大化的满足。譬如，对于那些可以让我们身体健康的消费，那些属于美善的体验，还有那些有助于我们自由、成长和丰富的事物，绝对没有理由说浅尝即可。而蕴含这些经济价值的商品，也理应得到基督徒在经济伦理上的肯定。吾人绝非反对简朴精神，只是认为应有一个较之更为超越的原则来面对财富和经济。简朴不可以作为生命目标，它应该只是达成生命目标的手段。简朴是透过节省更多的资源，好让我们能够更强而有力地投入生命目标的实现。简朴必须是为了更丰富的生命，一旦它开始减损生命的丰富时，简朴就必须停止下来。
归结而言，第二条路线只是第一条路线的修正版而已！它虽然可以缓和、并未真正消解信仰与经济之间的矛盾紧张。考诸中世纪的教会历史，它之所以呈现并且被接受，其中一部分原因是为了对抗诺斯底主义（Gnosticism）那种将物质当作是恶的异端主张；另一部分的原因，则是迁就许多无法选择过修道院生活的人，减低他们因未能抛弃财产出家所带来的卑下感。再一部分原因，则是有鉴于当时在普遍的经济匮乏下许多穷人迫切的需要。故而，它虽然肯定了财富和经济的必要性，但其肯定却局限在民生必需品以及基本尊严的范畴。
对于韦伯来说，它显然地缺乏近代资本主义在发展上所需要的无限利润心[31]。我们绝对无意为此而加以责难，毕竟从基督徒的立场来看，无限利润心可能是一种错误。这一条基本路线的真正问题，在于它只是一种简单的折衷主义，使得财富和经济处在「圣」与「俗」之间一种妾身未明的尴尬地位。而进一步所造成的直接结果，就是在近代资本主义与商品经济下缺乏有效的适用性。它虽可以缓和信仰与经济伦理之间的紧张性，但根本的矛盾难题仍然没有解决。

三、面对而后改造
最后，第三条基本路线，是既不藐视财富和经济，也认为财富可以累积和享受。它不担忧基督徒的资产和事业庞大，甚至，还视此为上帝的奖赏和祝福。《圣经》中当然也不乏可以支持此一立场的经节。譬如，在《传道书》五19即说道，「上帝赐人赀财丰富，使他能以吃用﹑能取自己的分，在他劳碌中喜乐，这乃是上帝的恩赐。」又说，「你要记念耶和华你的上帝，因为得赀财的力量是祂给的。」[32]「手懒的，要变贫穷；手勤的，却要富足。」[33]事实上，旧约时代之所以要求奉献十分之一，就是认定人的财富是上帝的赏赐。因此，《玛拉基书》称那是「当纳的十分之一」[34]，是对耶和华所赐之福的一种知足与感恩的供物。无疑地，这是一条真正肯定财富、甚至商品经济，并完全消解与信仰之间紧张性的态度。至少就华人基督教圈而言，对于这样一种经济伦理的立场，恐怕是极为陌生的。
在一般的情况下，热衷于财富和事业，爱上帝的心可能就冷淡了；而随着财富和事业的成功，对上帝的谦卑和依赖也往往会跟着减低。这就是存在于宗教与经济之间的矛盾紧张性。回顾前述的第一、二条基本路线，可以说，就是「以逃遁或疏离来消解矛盾紧张」的途径。这就好比某个人跟我有仇、吵过架，而我以后的因应之道，就是避开他、少碰面。但第三条基本路线呢？则是选择「以改造与转化来消解矛盾紧张」的途径 ── 我不再逃避你了，我要跟你坐下来，好好改造与转化彼此的关系。
考诸西方的教会历史，采行这一条基本路线的关键人物是加尔文。与马丁路德截然不同的是，他肯定了当时新兴的商业市民阶级（即俗称的布尔乔亚 bourgeois）。加尔文宁可接受社会变迁下的新形势，赢取商业市民阶级，俾能进一步影响和改变他们以指向上帝的荣耀[35]。他甚至在日内瓦（Geneva）的时候，致力于贸易和商业的复兴，并认为所赚取的金钱应当再投资发展以增加经济效益。
作为一个律己甚严、生活简朴的教会领袖，加尔文令人惊讶地竟赞成财富的累积[36]、甚至是财富的享受。他首先批评那些声称物质享受不应超过生活所需的主张，说「这种忠告的动机是很好的，但未免过于苛刻。」「我们当立下一个原则，即善用上帝所赐之物，绝非错误。」
上帝为什么创造各种食物，……不但是为了我们的需要，也是为了我们的快乐。又比方在衣着方面，祂不但是因我们有此需要而赐予，也是为了维持礼节和威仪。花草、树木、蔬果，除了实际的效用外，也供给了清香美味。……所以我们不要相信那无人性的哲学，以为除了需要以外……。这不但剥夺了我们合法的享受，……叫我们成为无感觉、麻木不仁的木头[37]。
加尔文这一番话当然不可以被解读为鼓励享受与消费。他并也曾经明白指出，不可放纵、要戒绝一切的奢侈浮华。加尔文的用心其实是在肯定今生[38]、以及上帝所造万物的美好。持有者只要在荣耀神的前提下妥善运用，当然可以带着感恩的心享受。
加尔文这种对今生此世的肯定，也使得他严厉批评重洗派（The Anabaptist）将「属灵」与「属世」彻底分开的立场[39]。对加尔文来说，它们固然分属「两个国度」，但仅仅是不同层面而已；是横向平行的二分，而不是上下对立的二分；是描述性的区分，并而无褒贬的意涵[40]。逃避今生此世不啻为失败主义。更何况，《圣经》中所说的永生，根本是从成为基督徒的那一刻就发端了。人在尘世的时候，「天国多少在我们心内就开始了，并在这暂时的今生中将许多不朽的永生之福赐予我们。」[41]因此，不只不可以消极逃避，加尔文更积极强调，上帝要我们每一个人在今生此世「重视自己的职务」[42]。而且，这样一个投身于经济领域中的职业劳动，绝非因亚当犯罪后所受的咒诅，反而就如同献身传道一样，「在上帝心目中都是有价值和重要的」，也没有所谓的卑贱之分[43]。虽然它是走入尘世的行动，却又同时是不容怀疑的圣召。
就在这样的影响下，后来的加尔文主义（Calvinism）以及十八世纪的清教徒，在信仰态度上呈现出了一个独特的精神，就是韦伯所声称的「入世禁欲」（inner-worldly asceticism）。简单地说，就是将信仰中的敬虔落实在日常生活的具体行为中，而不是在修道院里冥思祈祷。韦伯很传神地描绘道：
最初逃避尘世，与世隔绝的基督教禁欲主义已经统治了这个它在修道院里通过教会早已宣布弃绝了的世界……现在，它走出修道院，将修道院的大门「呼」地关上，大步跨入生活的集市，开始把自己的规矩条理渗透到生活的常规之中，把它造成一种尘世中的生活，但这种生活既不是属于尘世的，也不是为尘世的[44]。
许多人以为伴随着宗教改革的解放，僧侣在地位和生活方式上已经被消灭，而信仰也从规条中挣扎而出了。但事实上，宗教改革的真意，至少就加尔文主义和清教徒而言，是现在每一个基督徒都必须终生成为僧侣了[45]。人必须理性地摧毁自发的冲动性享乐，并有条不紊地控制日常生活的事务，完全为了荣耀神这个目的所支配[46]。
这其中所蕴含的是一种反对出世却又不属世（of the world）的入世（in the world）精神。他们积极地肯定今生此世，拒绝将自己龟缩封闭在教会、修道院或沙漠旷野之类的宗教温床。即便尘世充满了堕落的诱惑，都当坚定地面对而后去改造它；将原本沦为罪恶奴仆的世界转化为对上帝的荣耀。拒斥逃遁固然可以一时成就自己的圣洁，但它却容让污秽与罪恶继续存在，并毒害其它的人与世界，这毋宁是另一种形式的自私。真正的途径应该是像《圣经》中保罗所说的 ── 掳掠仇敌。它不仅在消极上不再作罪的奴仆，更积极地转变成为义的奴仆[47]。这就是征服与改造的精义。在韦伯著名的研究中就曾精采地考察到了这一点：
不管这个「现世」在宗教价值上被贬得有多低，也不管因其为被造物界及罪恶的渊薮而遭到唾弃，在心理上，现世毋宁更因此而被肯定为神所欲之行为的──个人现世的「召唤」（Beruf）──舞台[48]。
上帝是「为了祂的荣耀」而创造世界。因此，无论人生来有多么恶劣，祂都希望看到祂的荣耀借着罪恶（可能也包括痛苦）的克服而得实现[49]。
加尔文主义和清教徒因而走入了一条险路，就是让自己存活在积极面对诱惑所具有的紧张性中。虽然一不小心就可能堕落，但信仰的使命却是在这堕落的诱惑上向魔鬼夸胜。这有如走在一边是上帝而另一边是魔鬼的生命钢索上，它既是上帝与魔鬼之间的角力，也是个人生命中无时无刻的争战。
从出世与修道主义或冥思的神秘派来看，自始就必须拒绝选择这样的钢索。确实，若是要在世界的诱惑中完全拒绝堕落的可能，只好选择将污秽隔离，让自己活在一个无菌的神圣世界。但在加尔文主义和清教徒看来，这样一个神圣世界固然美好并值得追求，却遗留下了另一个未能让上帝拥有主权的罪恶世界。而这不正意谓着一种属灵上的失败吗？加尔文主义和清教徒所要求的，乃是让整个世界和其上的一切都荣耀上帝（all for the glory of God）。因此，面对「属灵」与「属世」两个国度的矛盾紧张，他们宁可选择改造与转化，而不是逃遁或疏离。
当将这样的原理加以应用，对加尔文主义和清教徒而言，财富和经济同样地不是邪恶，而只是诱惑。既然不是邪恶，就不必逃避和疏离；而另一方面，既然是诱惑，就无法也不需要逃避。吾人既不可能将财富和经济从这个世界赶走，也不必消极地限制自己只享有最少程度的财富和经济，更不能只追求自我属灵和教会的复兴，而容许财富和经济的领域沦陷，属于无法荣耀上帝的魔鬼国度。
财富和经济作为一种诱惑，其真正的意涵乃是考验 ── 考验人能不能拥有财富和事业而不改心中对上帝唯一的信靠和顺服；也考验人能不能在动机、管理与使用上，将财富与事业转化、指向上帝的荣耀。虽然无可否认地，商品经济、功利交易和利润心经常沉沦为罪的奴仆，但信仰却给了人一项考验，就是要胜过它们，让财富和经济从一种对美德与灵性的障碍转变成是上帝的奖赏和祝福。在此，加尔文主义和清教徒再次展现了全面征服诱惑的属灵雄心，无论在称作「属灵」与「属世」或「圣」与「俗」的矛盾紧张中，他们都坚拒一种退却畏缩的失败主义，并且笃定属神儿女的必然胜利。
即使是前述的第二条基本路线，也明显地缺乏这种面对而后改造的动力。它虽然肯定财富和经济的必要性，却因为担忧财富和经济的潜在危害而反对财富的享用化、不断累积以及经济利润的扩张。这其实还是退缩而不是迎战，是规避而不是改造。它完全欠缺一种勇气和信心，面对带着诱惑的财富与经济，将之转化为对上帝的荣耀。
这样看来，面对财富和经济，最关键的并非它们是「圣」抑或「俗」的本质，而是信仰者如何赋予意义的问题了。套用韦伯的话来说，现世的活动 ── 无论是科学研究、性爱或是牟利的经济行为，「都理性地日常化为对神之意志的侍奉，及一己之恩宠状态的证示。」[50]因此，清教徒会说，科学研究是一项神学责任，为了是从大自然证明上帝的永能和神性；即使是性也应当是为了荣耀神；至于财富，则更是上帝给勤劳者的奖赏了。可见，重要的从来不是什么事物应该放在「圣」的领域，又什么事物必须归属在「俗」的范畴，而是作为一个信仰者，你在行动上赋予该事物的意义是什么！由此反观前述的第一和第二条基本路线，却始终未能跳脱财富与经济是「圣」抑或「俗」的本质主义，而或许正因为如此，以至于它们在理论上无从发展出将财富与经济转化为荣耀上帝的可能性。
归结而言，第一条路线根本将财富和经济放在「俗」的领域，认定它们是迈向「圣」的残累和障碍。第二条路线采取了一种简单的折衷主义，摇摆游离在「圣」与「俗」之间的灰色地带。而第三条路线，对于财富和经济，则跳脱了是「圣」抑或「俗」的本质主义。认定只要行动者能够在赚取、管理与使用上赋予它们一个来自上帝的动机和意义，它们就可以成为「圣」的领域。
仅当财富诱使人无所事事，沉溺于罪恶的人生享乐之时，它在道德上方是邪恶的；仅当人为了日后的穷奢极欲，高枕无忧的生活而追逐财富时，它才是不正当的。但是，倘若财富意味着人履行其职业责任，则它不仅在道德上是正当的，而且是应该的[51]。
循此，若是一个商人将自己在职场上的表现当作信仰的见证，若是他确实有一个单纯的心志为上帝赚钱，又若是他将所赚来钱用在荣神益人的事上，那么，他所从事的商业活动、功利交易和背后的利润心，就已经转化成为一件属灵的事了。

结语
疏离之路是一条容易的宽敞大道，而改造与转化却是一项艰苦的工程。只是前者往往会愈走愈狭窄，自己也更加边缘化，后者呢？何尝不是一种更真实的对十字架的选择。信仰的吊诡之处，往往就在于愈大的祝福，总带着愈大的堕落的诱惑；而反过来，愈是走上一条险路，生命也就愈有迈向灿烂和丰富的可能性。财富与经济就是如此，它们是「那种总是在追求善却又总是在创造恶的力量。」[52]
作为一个真正面对今生此世的信仰者，既没有空间咒诅财富或鄙视经济，也不必只是抱持着简朴主义、或是够用就好的消极态度。荣耀神绝对是一个比它们都更好的伦理原则。对于财富与经济，约翰韦斯利（J. Wesley）曾经有一段名言，就是尽你所能的赚取、尽你所能的节省、也尽你所能的给予（gain all you can, save all you can, and give all you can.）[53]。这一段话绝非可归纳为简朴两字。它们包括简朴、又超越简朴。它们背后的整个精神是荣耀神。抱持着它来面对财富与经济，虽然可能结果也会很简朴，但却容纳了另一种可能性，就是为了荣耀神而慷慨大方。就像是《圣经》中的马利亚毫不吝惜地将昂贵的真哪哒香膏「浪费地」倾倒在耶稣的脚上[54]。有些消费并不简朴，但对于荣耀神却是必要的。
必须提醒的是，第一、二条路线的若干基础信念，在第三条路线中仍然是有效的。它们并不能被视为完全互斥的反调。譬如，对于财富的贪欲以及依赖财富来建立保障和安全感的心态，不只是第一、二条路线的重要出发点，对加尔文主义和清教徒而言，在荣耀神的最高宗旨下，也绝对是予以坚决反对的。
但无可否认地，第三条路线在历史中确实存在着对信仰扭曲的情形。事业的成功与经济的富足，往往被直接当作是上帝的祝福，甚或如韦伯所说的，是恩宠的证明[55]。相反地，贫穷则被视为懒惰和怠忽所遭致的惩罚[56]。如此一来，它就演变成时下流行的成功或富足神学了。
事实上，这是一种误用。从加尔文主义和清教徒的原意来说，存在于内心唯一的真正动机，从来不是追求成功和富足，而只是荣耀神。成功和富足是人用荣耀神的态度去面对财富与经济时可能的结果，但并非是必然而唯一的。它们更不是可以用人的意志和努力来追求和换取的，而纯粹是属于上帝主权下的恩典与赏赐。根据于韦伯的研究，在加尔文的预定论下，成功与财富固然有一种心理效果，可以克服一己是否得救的焦虑；但吾人却也要在此指出，对于真正的加尔文主义和清教徒来说，成功与财富绝非上帝对其儿女所命定的旨意，更也不可以据以简单推论，声称是获得上帝恩宠的证明。「心理上的效果」与所谓「得救的确据」并不能混为一谈。韦伯在此一方面并未能有足够的厘清。而更严肃的是，如果不是为了荣耀神而投身于赢取财富和成功或享受消费，都是作为管家责任的失职，甚至是属于贪婪和依赖财富来建立安全感的严重错误[57]。财富固然可以是上帝的祝福，但其中必须透过意义的转化和赋予。它既非在本质上就为上帝的祝福，也不是在结果上必然都乃上帝的祝福[58]。上帝更未尝都是以财富来表现祂的祝福。反过来说，同样地，贫穷也不能说就是上帝对人的懒惰的惩罚。「为主赚钱」可以是出于荣耀神，但「为主赔钱」或选择清贫何尝不可以也是出于荣耀神？
在宗教与经济之间，透过这一篇论文呈现了吾人在伦理选择上的三种可能。我们可以咒诅财富和轻视经济活动，当它们是敬虔和属灵的累赘和障碍；也可以采取一种所谓的中庸，讲简朴主义或够用就好，并且鼓吹一种以基本生活所需为目标的「小康规模的经济」；但我们也可以有第三种选择，就是在动机上为了上帝的荣耀而追求超过小康的财富，也透过善于理财和忠心经营来获取更大的财富，还可以经由谨慎而智能地使用财富来指向荣耀上帝。而这里所谓谨慎而智能地使用财富，并不只是救济穷人或帮助有需要者而已，更也包括了用财富来换取自由、教育、温暖、真实的美感，以及身心灵的成长。当然，奢华和浪费以及炫耀性的消费，都绝非上帝赏赐财富的美意，也必定不讨上帝喜悦。正确来说，祂乃是要人经由对财富的享受来享受祂自己。虽然对财富的享受绝对不是享受神的必要条件，但它绝对可以基于上帝主权所赏赐的一个恩典。而此一恩典又在永恒的意义上是公平的[59]，因为其中已托付了拥有财富者担当好管家的重责大任[60]。并且，祂多给谁，就向谁多取。
面对现代社会中极为旺盛强大的商业活动、功利交易和利润心，与其去否定它或消极地约束限制它，还不如先去肯定它，然后将它改造转化，指向上帝的荣耀和生命的尊严、品质和价值信念。这是「因势利导」，不是「防堵打压」。这就好像是一个精力旺盛的年轻人，最好的方法是将他的旺盛精力导向正确的目标。如果只是约束限制他，年轻人剩余下来的精力就只好转个弯，去作另一些无聊堕落的事。同样地，现代社会的问题，从表面上看，是有过度扩张的经济动力和利润心，但其实症结点之所在，是旺盛的经济动力和利润心没有能在一套价值信仰的导引下发生和滋长。最后只好全部向钱看齐，功利交易和利润心变成了「上帝」，全面支配人的时间和空间。今天我们要因应这种局面，笔者相信，最好的一条路是透过对真正的「上帝」的价值信仰，来改造和转化这股旺盛的经济动力和利润心。

注释：

[1] 冈萨雷斯（Justo L. Gonzalez），吴秀兰、罗丽芳译，《信仰与财富》（台北，校园出版社，民八九），页 139/142。
[2] 马丁路德（M. Luther），杨懋春译，《路德选集》，下册（香港，金陵神学院及基督教文艺出版社，一九五九），页 307。
[3] 傅士德（R. J. Foster），《属灵操练的礼赞》（香港，香港基督徒学生福音团契，一九八二）页 78/79; 82。
[4] 韦伯（Max Weber），简惠美译，《宗教与世界：韦伯选集（II）》（台北，远流出版社，民七八），页 114/115。
[5] 请参见韦伯（Max Weber），简惠美译，前书，页 83; 84/85。
[6] 席林（Otto Schilling），顾明仁译，《天主教经济伦理学》（香港，汉语基督教文化研究所，1999），页 50/51。
[7] 同上注，页 41。
[8] G. Poggi. Calvinism and the Capitalist Spirit: Max Weber’s Protestant Ethic. (New York: The Macmillan Press. 1983) pp. 60/61.
[9] Ibid.
[10] 有关背景请参 R. H. Tawney. Religion and the Rise of Capitalism. The 9th Edition (New York: The New American Library of World Literature. Inc. 1958) pp. 72/75.
[11] Ibid. p. 83.
[12] 马丁路德（M. Luther），杨懋春译，前书，页 40/42。
[13] 同上注，页 39。
[14] 同上注，页 83。
[15] 同上注，页 82。
[16] 同上注，页 58; 64; 70; 75。
[17] 同上注，页 63。另参见 G. Sabine. A History of Political Theories. (New York: Henry Holt and Company. 1955) p. 362. ?R. H. Tawney. ibid. p. 87.
[18] 与马丁路德比较起来，加尔文（J. Calvin）则倾向于制欲行为。「他们的行动来自因为上帝的恩宠而产生的信仰，而这种信仰反过来有以其行动的性质而自我肯定。」固然坚持只通过信仰而得救，但信仰也必须以其客观效果来加以证实。参见韦伯的比较。见韦伯（Max Weber），于晓，陈维纲等译，《新教伦理与资本主义精神》（台北，唐山出版社，民八十），页 88/89。
[19] 请参见冈萨雷斯（Justo L. Gonzalez），吴秀兰、罗丽芳译，前书，页 184/187。
[20] 同上注，页 157/158。
[21] 同上注，页 158/162。
[22] 《传道书》五10。《提前》六9/10：「那些想要发财的人，就陷在迷惑、落在网罗，和许多无知有害的私欲里。……贪财是万恶之根。」
[23] H. A. Deane. The Political and Social Ideas of St. Augustine. (New York: Columbia University Press. 1963) pp. 110/111; 294.
[24] Ibid. p. 293.
[25] 以上请参见冈萨雷斯（Justo L. Gonzalez），吴秀兰、罗丽芳译，前书，页 270/273。
[26] H. A. Deane. Ibid. pp. 105; 96.
[27] T. Gilby. The Political Thought of Thomas Aquinas. (Chicago: The University of Chicago Press. 1973) pp. 71; 155/156.
[28] 《箴言》三十8/9。
[29] 《箴言》二三4；《雅各布书》五 3；《提前》六17。
[30] 席林（Otto Schilling），顾明仁译，前书，页 73。
[31] 必须说明的是，韦伯所谓的近代资本主义并不只是单纯地将私人获得的资本用之于经济交换中以赚取利润。有关其详细的特征请参见所著，于晓，陈维纲等译，《新教伦理与资本主义精神》，页 9/15。但近代资本主义的动力则有两个核心关键，一个是追求财富极大化的无限利润心，另一个则是将此动机加以实现的科层制度（bureaucracy）。
[32] 《申命记》八18。
[33] 《箴言》十4。
[34] 《玛拉基书》三8/12。
[35] 有学者声称，加尔文发展一种因应新兴商业市民阶级的财富思想，是为了作为一种「救赎的外部方法」（external means of salvation）。G. Sabine. ibid. p. 364.
[36] R. H. Tawney. ibid. p.93.
[37] 加尔文（J. Calvin），徐庆誉、谢秉德译，《基督教要义》，中册（香港，金陵神学院及基督教文艺出版社，一九八五），页 165; 185/186。
[38] 林鸿信，《加尔文神学》（台北，礼记出版社，民八四），页 167/168。
[39] 加尔文（J. Calvin），谢秉德译，《基督教要义》，下册（香港，金陵神学院及基督教文艺出版社，一九八八），页 242。
[40] 林鸿信，前书，页 185。
[41] 加尔文（J. Calvin），谢秉德译，《基督教要义》，下册，页 242/243。
[42] 加尔文（J. Calvin），徐庆誉、谢秉德译，《基督教要义》，中册，页 188/189。
[43] 林鸿信，前书，页 170。
[44] 韦伯（Max Weber），于晓，陈维纲等译，《新教伦理与资本主义精神》，页 122。
[45] 同上注，页 95。
[46] 同上注，页 92/93。
[47] 参见《罗马书》第六章。
[48] 韦伯（Max Weber），简惠美译，《宗教与世界：韦伯选集（II）》，页 85。
[49] 韦伯（Max Weber），简惠美译，《中国的宗教：儒教与道教》（台北，远流出版社，民七八），页 307。对于这样一个过程，韦伯又称之为「圣化」（Heiligung）。参见同页。
[50] 韦伯（Max Weber），简惠美译，《宗教与世界：韦伯选集（II）》，页 114。
[51] 韦伯（Max Weber），于晓，陈维纲等译，《新教伦理与资本主义精神》，页 129。
[52] 同上注，页 137。在《浮士德》中的用词则是「一种总是在追求恶却又总是在创造善的力量」，参见同书，页 247。无论如何，这些话都显示了许多事物在圣与俗之间的一种反合性（paradox）。
[53] 同上注，页 139/140。
[54] 《约翰福音》十二章三节。《马可福音》十四章三节则记载是倾倒在耶稣的头上。
[55] 韦伯（Max Weber），于晓，陈维纲等译，《新教伦理与资本主义精神》，页 137。
[56] 当时的清教徒神学家巴克斯特（R. Baxter, 1615-1691）就有这种讲法。认为「贫困常常是罪孽深重的懒惰的表现」。见同上注，页 251。而此一看法到了古典自由主义手中为资本主义辩护时就更为普遍了。社会主义的抬头对此批判最力。更后期的普鲁东（P. J. Prondhon）以及克鲁泡特金（Kropotkin）则更予以突破，直接主张财富乃社会或群体共同耕耘的成果。绝非个人的勤劳或懒惰可以简单解释的。
[57] 巴克斯特在解释《箴言》二三4时就指出，所谓的「不要劳碌求富」是「勿将满足世俗目的之财富当作终极目的」。韦伯则更进一步说明，就是「你必须为上帝而辛劳致富，但不可为肉体、罪孽而如此。」同上注，页 129。
[58] 有些人的富有甚至是因为他自己的罪，与上帝的祝福一点关系都没有。譬如税吏撒该，难道他的富有也是上帝的祝福吗？是上帝对他殷勤敲诈的报酬与奖励吗？当然不是。
[59] 他们相信，上帝并没有应许人人富裕，而财富分配的不公平就好像恩典一样，自有上帝的美意。同上注，页 141。
[60] 韦伯就指出，对清教徒而言，如果这种入世制欲的生活态度「经得起考验，那么财产越多，为了上帝的荣耀保住这笔财产并竭尽全力增加之的这种责任感就越是沉重。」同上注，页 136。

本文原载于《独者Solitudo》，期一，2003年，春季号，台北，台湾基督徒学会出版，页 23/46。
感谢著者授权《信仰》网刊转载


耶稣基督是教会之主——论遵从圣灵的启示

齐波耳

教会是神的国度
    主耶稣的降临，就同时将神的国带到了世间。他以自己在十字架上替罪的死，并在神的大能中复活，成就了神的救赎，使万民因着信，能够进入神永远的国度里。当人们问耶稣，神的国几时来到、神的国在哪里的时候，其实他们并不认识主，也不明白主的工作。他们所关注的是地上的以色列的复国，而主所成就的，是属天的更为广大的以色列国度。主回答他们，也是主在向世人宣告：神的国不是人肉体的眼睛可以看见的，神的国就在你们的心里！
    神的国在人们的心里，就是神要与他的众子同在，就是荣耀的主甘心屈尊降卑，要与他的儿女们同居，使人与神完全合一，进入神的国度。这天上的国度，先要建立在神儿女的心灵里，就是人们要打开自己的心门，接受耶稣为自己的救主。这国度最明显的标志，就是耶稣基督作主，他要成为人生命的主宰，成为神国度的君王！
    彼得跟从耶稣上山祷告的时候，他看到耶稣的面貌改变了，耶稣的衣服洁白放光。那正是神开启他的灵里的眼睛，让他看到主耶稣基督荣耀的本体，他是披戴着肉身的神！彼得所见的，是神的国度；他所听见的神的声音“你们要听他”，就是要他们服在耶稣基督为王的权柄之下。他虽然也看到了摩西和以利亚，那只是表明主与他所用的人同在，用人所享受的是主的荣耀。当彼得把三位同等看待时，神挪去了摩西和以利亚，只让他单单仰望主耶稣，不叫他去注目人，即便是神所重用的仆人，也不能与主同等并列；神只叫他（就是我们）只听主的吩咐。神叫彼得所看见、所听见的，正是他指示我们教会侍奉的重要原则：人不能作头、也不要作头；人所仰望的，惟有耶稣基督。
    彼得后来见证说，他亲眼见过主耶稣的威荣，“他从父神得尊贵荣耀的时候，从极大的荣光中有声音出来说：‘这是我的爱子，我所喜悦的。’我们同他在圣山的时候，亲自听见这声音从天上出来。”
    基督作神国度的君王，是父神的旨意。因为他替人受苦，他担当了人类的罪过，成就了神的救赎大工，他配得权柄、丰富、智慧、能力、尊贵、荣耀、颂赞！
    五旬节圣灵的普世降临，教会在地上建立起来,也就是神的国建立了。神的灵在人们的心里，神的儿女因着圣灵的内住，享受着以马内利即主与我们同居的荣耀。地上的教会，预表着神天上的国度，因为它是按着天上的样式建立的。待到主耶稣再次降临的时候，它就要完全地归回到天上的神的国度里，成为永恒！阿们。

教会的主权
    先知以西结受圣灵感动，看到了神所赐的异像。他看到在神的耀眼的荣光中，有四活物显现。他们“各展开上边的两个翅膀相接，各以下边的两个翅膀遮体。他们俱各直往前行，灵往哪里去，他们就往那里去，行走并不转身。”“活物行走的时候，我听见翅膀的响声，像大水的声音，像全能者的声音，也像军队哄嚷的声音。活物站住的时候，便将翅膀垂下。在他们头以上的穹苍之上有声音。”那声音，就是至高者神的声音。
    这是神与教会关系的生动表述。那活物所指明的是地上的教会。属灵的教会必有生命的活出，他是活泼的、有能力的，他总有神的荣光显明出来；教会的荣耀来自于神，他们行走的方向和道路是圣灵所指示的，他们有圣灵的同在，他们只随从圣灵的带领，并不自己选择和决定自己的脚步；他们相互连接，或前行，或站住，都听从圣灵的吩咐，也不由自己想作什么就作什么。他们不会向后退，不会偏离左右；他们一切的动作，都在神的旨意之中，也与神的道相融合的！
    只听从和顺服从上面来的声音，也就是只降服在至高者神的权柄之下，这就是教会与主的关系，这种关系是永不可改变的！

教会的样式
    感谢神！他又藉着先知以赛亚的眼睛，让我们看到了神的教会的样式：
    当乌西雅王崩的那年，我见主坐在高高的宝座上。他的衣裳垂下，遮满圣殿。其上有撒拉弗侍立，各有六个翅膀：用两个翅膀遮脸，用两个翅膀遮脚，用两个翅膀飞翔。彼此呼喊说：
    “圣哉！圣哉！圣哉！万军之耶和华，
    他的荣光充满全地！”
    这是何等壮观宏伟的景象！
    至大者神、我们的主高高坐在他的宝座上，俯视一切，主宰一切。他是君王，他是元首。谁也不能超越他，谁也不能代替他。他的圣洁，他的荣光，要充满在他的殿中，要充满一切的教会，要充满所有被他所使用的侍奉者的心中。
    撒拉弗就是蒙召的仆人。他忠心地俯身在大君王的宝座下面，随时听从从上面来的吩咐。他总是侍奉者，是被差遣的，他绝不超越自己的位置，他总在君王的旨意和荣光之中！
    他要用翅膀遮住自己的脸。他不凭自己的看见，他只是顺服主的命令；他也不让人看到自己，不叫人仰望自己，不遮挡主的荣光。
    教会就应当这样：她不张扬自己，不叫人看到那些仆人的面容，不叫人看到仆人所作的工作。她所作的一切，都是主的作为，是为了引导人认识神，她叫人在教会中看到的总是神，她叫人所敬拜的惟有神！
    那些总喜欢叫人注意自己，也总愿在众人面前显明自己、升高自己、凌驾在众人之上的“领袖”和宣道人，看撒拉弗的样子，实在应当羞愧了！
    他要用翅膀遮住自己的脚。他有脚却不随己自行，因为他的脚交给了使用自己的主。他的方向和道路，都在主的旨意之中，而从不以自己的心念来规定、设计行走的道路，也就是说，他从不凭自己的意愿作事。他没有自己的思想，他只是遵行，惟有遵行，在甘心乐意的顺服中，让神的旨意成就！
    想想我们的教会，有多少是这样作的呢？不少的教会整天忙忙迫迫，东奔西走，他们总是在极力地为神作工，他们也为自己的忙碌而自足，却不让神作工或者代替神的工作。他们似乎从来都不静心思想一下：我们是与神同工的，还是让神随着我们的心意与我们同工？可惜的是，他们虽然忙碌，但在他们所行走过的和正在行走的道路上，却看不到神的同在、听从神的吩咐、遵行神旨意的踪迹。
    他用两个翅膀飞翔。是的，他的脚不沾地上的尘土，他圣洁地在圣灵地带领中翱翔。他的耳，是向圣灵张开的；他的心，是被圣灵充满的。圣灵是他的生命，是他的活动，是他的方向，是他展翅的动力和呼啸的声音！
    他们彼此相顾。啊，可敬可爱的撒拉弗，他们彼此亲密相连，彼此呼喊，合一在神的旨意中，高声颂赞着“圣哉！圣哉！圣哉！”把赞美和荣耀都归给坐宝座的神，使神的荣光充满全地！
    这是多么美的景象哪！
    一切属神的教会都应当像撒拉弗这样。神所看重的不是一个教会或数个教会，他看重的是全地所有的教会。没有任何一个地方的教会可以有理由不与其他的教会相连接，全地的教会都必须合一，都要相互连接，都要同声呼喊“圣哉！”震动天地，把属于神的荣耀归与神，使神的荣光充满全地！
    感谢神！他指教我们所有地上的教会，在地如同在天，要像在神的圣殿里侍奉的撒拉弗那样，只仰望坐宝座的神，服在神的权能之下，知道用翅膀掩盖自己、隐藏自己，没有自己的心思意念，不遮挡主的荣光；他们有神的同在，有神的荣耀，有忠心的顺服，有神的国度的广大和完全！阿们！

沉痛的教训
    神让以赛亚所看到的异像，是在乌西雅死去的时候，这是有意义的，值得我们深入地思想。
    乌西雅登基作王的时候，不过十六岁，幼年的他有何智慧和能力来治理国家？他知道自己的无能，便诚心地依靠他所信奉的神，定意寻求神，照着神的旨意行事，一切都亨通。他得了神非常的帮助，使他的王位稳固，国家强盛。
    但是，因着国力的强盛，他竟心高气傲，背离了神，干犯神的旨意，任意妄为，抬高自己，以至被神弃绝，落在悲惨的下场里。
    他过去虽在国家的王位上，却是神在作他的主，他知道寻求神的旨意。人只要寻求神，有顺服神的心志，神必会指教。乌西亚虽是国家的王，却能遵从神的吩咐，是神作了他的王。强盛了，就心高了，气盛了，以为自己多么有能力，多么有智慧，多么的聪明，把荣耀都归给了自己，不要神作自己的（也是国家的）主了，神的律例戒命被破坏了，结局只能是身败名裂。
    其实，乌西亚的事，也是指着教会说的：在教会中，人不可代替基督作王；人一旦作了王，必然抵挡基督；人作王的结局，必是自己和教会的败落！
    乌西亚和他的国家的衰败，是人离弃神、自己作主、不尊主为大的结果；而神在那庄严的异象中向我们所展示的，正是一切属神的教会所当遵行出来的样子！
    我们再来回想以色列民的教训。神以大能将自己的选民从埃及地的重压之下、苦难之中解救出来，亲自带领他们行走旷野四十年，进入了神为他们预备的美地。正当他们享受着神丰厚的恩典之时，他们却忘记了拯救他们的神，竟然要求撒母耳为他们膏立一个人代替神来作王治理和统领他们，像列国一样。他们不听撒母耳的劝阻，坚心离弃自己的神。他们心中所生出的，正是那在树林里傲视一切执意作王的荆棘。他们不愿服在爱他们的神的权柄之下，却甘愿倒退回世界，听从人的统治。从此，他们再次陷入更为长久的、深重的苦难和泪水之中！
    那时，撒母耳为以色列民的背叛向神祷告，神说，他们“乃是厌弃我，不要我作他们的王。自从我领他们出埃及到如今，他们常常离弃我，侍奉别神。” 神的这话语，是多么痛心哪！自己的选民，享受着他亲自的恩待，却总要离弃自己去敬拜人，作人的奴仆！
    这是何等惨痛的教训啊！
    现今的世代里，在不少的教会中，当年以色列民的那种灵性倒退的景况仍然存在着，甚至蔓延着。虽然没有人公然宣称拒绝基督作教会的主，但是实际上，他们已经滑落到了埃及。我们从这些教会中所听到的，是满了传统和知识的声音，是出于人的各种教导，却听不到从圣灵来的言语；所看到的是对人的拥戴和推崇，却看不到万王之王基督的荣光，以致沦为属世的组织或团体。他们企图以自己的努力来改造世界，以人的愿望和计划在世间建立神的国。神的国岂可建造在世界里么？神的国岂能在人的手上得以建立吗？属灵的国度岂是属血气的人所能成全的吗？

教会的根基和建造
    没有圣灵同在的教会，是基督没有作头的、脱离了基督身体的属世的教会；没有圣灵启示的教会，他所作的，是属地的工作而不是基督的工作。这样的教会，是没有根基的教会，或者是把根基没有建立在磐石上的教会。
    凭着启示认识神，是神对仆人的恩赐。彼得认耶稣是基督，是神的儿子时，主对他说：“西门巴约拿，你是有福的！因为这不是属血肉的指示的，乃是我在天上的父指示的。”我们所信靠的神，永远是现在的神，是独一的真神活神。属血肉的不能认识神，也就是说，凭我们自己思想，凭着我们的知识（包括圣经的知识）和经验，凭人的教导和学问，都不能真实认识神。惟有圣灵指示我们，我们才能不断地多多地认识神；也惟有圣灵才能将神的心意指教给我们；也惟有圣灵的带领，我们才能行在神的旨意中！
    当彼得认识了主的时候，主耶稣向他指明：“我要把我的教会建造在这磐石上，阴间的权柄不能胜过他。我要把天国的钥匙赐给你，凡你在地上捆绑的，在天上也要捆绑；凡你在地上所释放的，在天上也要释放。”
    这话明确地告诉我们，教会是属主的，是属灵的，不是属地的，不是属人的；教会的根基一定要建造在基督的磐石上，也不是靠人建造，乃是靠着主来建造；这磐石，就是有圣灵活水不断流出的灵磐石。他是教会生命成长、健壮的源头。天国的钥匙，就是主赐给教会的权柄，使教会有救赎的能力，有能胜过撒但的能力。
    主耶稣讲过一个聪明人和无知的人盖房的比喻。聪明人在磐石上建造房屋，而无知的人是在沙土上建造，那房屋虽然建造得很快，外表也好看，却并不牢固，一遇雨淋、水冲、风吹就倒塌，且倒塌得很大。这个比喻，其实说的是教会的建造。什么是聪明人呢？主告诉我们，是听了他的话就去行的人。他的话，就是指的圣灵的启示。这启示是现在的、不断的。聪明人是属灵的人，是遵从主藉着圣灵启示和带领的人；无知的人，是没有圣灵同在、也不追求圣灵启示，只随自己心意，只靠自己努力，喜欢虚浮荣耀的人。
    教会到底建造得如何，不看房屋的外表，不在声势的大小，也不在人数的多寡。教会是否建造得稳固和持久，要经历雨淋、水冲、风吹，就是外面的逼迫、搅扰和进攻，这是不可避免的。没有雨淋、水冲、风吹，显不出教会的牢固；但是，教会若没有稳固的根基和建造，又何能经得起雨淋、水冲、风吹呢？
    经上说，教会“被建造在使徒和先知的根基上，有基督耶稣自己为房角石”。这话更清楚地说明了教会的根基和建造，是在基督为房角石的基础上，而非人的基础上建造。使徒的职分是顺服主的旨意，先知的职分是从主领受，传扬主藉着圣灵所说的话语。圣灵的启示和顺服圣灵的启示（主的话语），是教会的根本。离开这根本，教会就没有根基，也没有建造！
    保罗先前受教于律法师的门下，精读圣经，熟悉律法，很热心，很忠心，恪受规矩，但他并不明白真理；他自以为认识神，其实他并不认识神；他自以为是服侍神，实际是为了自己；他自以为他所努力作的一切，是对神的忠心，实际上是对抗神！
    现今有不少教会的传道者和牧者，他们并没有从先前保罗的作为中得着教训。他们既没有蒙召的印记，也没有主的吩咐，也没有圣灵的启示和印记，却用满了学问和知识的口教训人，写著作引导人；一些人虽有恩赐，他们却把恩赐高举，叫人仰望自己、服从自己，而不是叫人认识赐恩典的神；许多的人，东奔西跑，只凭自己的热心，不凭启示，忙碌着培训门徒和领袖。愿这些弟兄静心地想一想，教会能在知识和学问的基础上建造起来吗？用这种方法能培养出神的用人来吗？

众先知和使徒所行的路
    神的救赎之道，就是他以他的话语不断启示的道路。他以启示的灵，将他的旨意不断地显明在众先知和众仆人的心中，使我们能够看见、知道、思想、明白。因为除了神的灵，没有人能知道神的事。如同彼得靠神的启示认识主，也靠着启示不断地随主前行。
    众先知和使徒所行走的路，就是不断被圣灵启示、指引的路。他们的职分是神恩赐的，不是凭自己的意愿争来的，不是人的手所按立的，也不是照着人的标准推举出来的。如同经上所说：“这不在乎那定意的，也不在乎那奔跑的，只在乎那发怜悯的神。”
    凡担当神使命的仆人，必有蒙召的印记。摩西见异象，听见 神的呼召并被差遣；撒母耳夜晚三次听见神的呼唤，并有神的吩咐；以赛亚见异象，神以炭沾其口，赦其罪，得差遣；耶利米听神的话，神伸手按他的口，立为先知；神的话特特临到以西结，神的灵降到他身上，等等。这许多蒙召的印记，就是圣灵的同在、圣灵的膏抹，他们得了启示，顺从基督的灵，将神的旨意宣发给当时的人和后世的人。
    主耶稣差遣门徒出去传福音，并没有事先告诉他们应该怎样说和说些什么，也不叫他们自己去思想，而是把圣灵在他们里面的话语说出来。保罗蒙召时，见到大光，听到主的话语，指示他当作的事，让他作福音的见证。他的行走，是圣灵吩咐教会所差派的；他所行走的路，是圣灵所带领的；他在各地所传讲的，是直接从耶稣基督的启示来的。他不从人领受，不去向人请教，不靠人的名望、地位、学识，不凭传统、经验，不用高言大智，不张扬自己，不讨人的喜欢，不为自己划分派别，不私立门户自带门徒。他靠着圣灵得生，就一心遵循圣灵行事。他“是用圣灵所指教的言语，将属灵的话解释属灵的事。”
    不光是经上所记载的先知和使徒有圣灵同在的见证，事实上，历世历代一切蒙神拣选和使用的仆人们，也都有圣灵充满的经历，他们所行所作的，也都在圣灵的启示和带领之中！

必靠启示
    神的工作从未停止。他对众先知和众圣徒的应许，仍然显明在现今的世代，且是更大的显明。在神救恩一直前进的行程中，他的话语总是伴随着他的众仆人同行，圣灵启示的工作没有停止过。众先知和使徒为我们所树立的榜样，我们从他们的侍奉中所当学习的，就是完全顺服圣灵的启示和带领！
    一切作神仆人的，都要来面见神，他要与我们每个人同在；他要指教我们每个人当行的路、当作的事；他要向奉他名的仆人解开自己的奥秘。他如今带领我们所行走的路，是以往先知和使徒从未行走过的；他如今所要行作的事，是我们未曾看到过、未曾想到过、未曾听到过的奇妙的大事。因为，耶和华神若不将他的奥秘指示他的先知众仆人，就一无所行！
    对于神所拣选的仆人来说，不信，就是最大的罪。信心来自 神的话语，信心的增长必靠圣灵不断地启示。“神会指教我吗？”“圣灵会启示我吗？”莫要在神的应许面前疑惑。如今是圣灵大浇灌的时代，圣灵的启示必会临到每一个仆人。“可是，我为什么得不到呢？”公义的神，对蒙他拣选、奉他命作工的绝没有偏待。领受不到启示的仆人哪！先来察看一下自己：我在何处寻求神？我是如何拜见神的？我是如何跟从神的？
    神不住人手所建造的殿，无论那殿堂是何等地高大，是何样地华丽，那里并没有神的同在；也不要去看去寻求那些自夸的、独自站在高处的、自以为是的，以及那些背离真理用新奇动听的言语教训人的，他们也不可能将我们带领到神的面前。

主仍在指示我们
    主藉着圣灵不断地指教我们，所以，他警醒我们：“圣灵向众教会所说的话，凡有耳的，就应当听。”
    圣灵向教会说话，他正在不断向着今天的教会说话。从五旬节降临以来，圣灵没有停止过说话；他不是只向一个教会说话，乃是向一切奉主名的教会说话！
    主反复地强调他对众教会的这个命令，可见这是一件多么重要的事！
    遵从主的命令，听从圣灵的吩咐，就是尊主为大，就是顺服主的权柄，就是让耶稣来作众教会的主！圣灵与教会的同在，就是主耶稣与教会的同在！
    如今我们所看到的，在主耶稣众多的教会中，其实耶稣基督并没有真正作主、作头。
    有许多奉主名的教会，实际上已经成了宗教组织或社会团体。在他们里面，满了属世的习风，有的甚至成了某种政治的附庸；有的甘愿作一个慈善的机构，热衷于也满足于所谓的社会公益事业。教会的工作，教会的治理，教会里职分的按立，是由人的意思来确定的。他们凭着自己的计划、自己的设想、自己的心意在作事，活动在某种权势所许可范围之中。他们只想讨当权者的喜悦，只想在社会上得着地位和名望，并不思想教会的使命到底是什么。
    有许多奉主名的教会，割裂真理，曲解圣经，自己树立起各种各样的旗帜，建立众多的宗派，分门别类，相互隔离，基督的身体被人为地划割得四分五裂。在一些教会中，嫉妒纷争不断，争权夺利激烈。教会中不少的人，把尊贵的侍奉当作了在世得利养生的途径，他们甚至连作雇工的人都不如。
    有不少的教会，用世界的方法，在尽力地培养领袖和门徒，不断编出的教材充斥遍地。于是，领袖带领袖，门徒领门徒，东奔西跑，忙忙碌碌，大喊大叫，都在为自己扩大着地盘。他们的工作和目的，是为自己欲望的满足。他们所作的，是属地的工作，并不是建立属灵的国度。
    有不少教会中，传道的、讲道的，他们从人领受，从书本里寻找，张口说话不过是重复着从戴着教授、博士头衔那里听来的神学理论而已。多少年来，人所堆积的许多知识和学问代替了真理、掩盖了真道。他们乐意，也极力地要叫跟从他们的人在知识的迷宫里转来转去。对于一切不合他们心意的真理，便被斥之为异端而加以排斥。他们树立的是自己的名望，他们看重的是自己的得失，并不在意主的名是否被高举。
    在不少的教会中，我们看到人被高抬，互相吹捧之风盛行。那些自以为属灵的、掌握着真理的人，叫人仰望自己；也有很多的人，愿意并且习惯仰望人、跟从人。
    也有的教会，仍然被传统和人所立的规矩束缚着，他们持守遗传的规定，注重人的外表，而不追求里面的更新和改变。他们自己发明出新的“律法”，私定规矩，叫人守这个守那个，却不愿叫人听从主的话语。他们向人所传讲的，不是因信耶稣得救，乃是遵守某些条规。神的救恩到了今天，他们却仍愿意活在律法之下。
    凡此种种，都是人和人的意念在教会作了头，耶稣基督并没有作教会的主。

进入内室
    不要到外面去寻求神，那必然一无所得。神就在我们里面。来！关闭自己的心门，驱除个人的心念，驱除里面的世界的声音，安静地进入内室，就是我们的里面，在心灵的深处，用我们的诚实拜见神，到源头去得活水，去聆听他对我们的指教，圣灵的启示必会临到！
    凡蒙神拣选担当使命的仆人，神必与你同在，因他是以马内利的神；我们若能保守自己时时与神同在，神的话语也必在我们的里面。神的话语不是难行的，也不是离我们远的。“这话却离你甚近，就在你口中，在你心里，使你可以遵行。”只有那被自己心思堵塞了的，他的思念作了他的主，他怎能听见神的声音呢？那以神的恩典自居，处处炫耀自己，总想着得人的赞扬，他如何能听进神的启示呢？那些从人领受、在书本里寻找、恪守传统的，或只把神的工作当作谋生的手段，不愿舍己，不愿背十字架的，他怎能愿意得到启示？
    进入内室，就是除掉自己的杂念，学会敬畏，学会悔改，学会更新。人无敬畏的心，就不能降服在主的权柄之下。因为圣灵只与敬畏神、敬虔侍奉的人同在。没有悔改，就不能顺服圣灵的指示；没有不断更新的心念，就跟不上神前行的脚步！
    在神又新又活的道上，必须有心念的更新和变化，才能担当神的使命，才能不断领受到圣灵的启示。神的仆人要警觉：不要用固定的眼光看神的工作，不要用固定的心思想道上的事。许多人之所以受亏损，以至跌倒，就是因为他们被习惯所困，被经验所辖制，总是固守在自己的意念之中。凡不合自己心意的，就疑惑，甚至随意论断加以拒绝。他们不能看到神所行的新事，自己不能随神前行，也常常会因此拦阻了别的人。这也是一种骄傲，是需要我们警觉的！

膝盖的功课
    但以理置大流士王的禁令而不顾，一日三次，在自己的家里，双膝跪在神的面前，祷告感谢，与往常一样，毫不改变。他懂得谦卑，他在神的道上行出了谦卑。他不是说出来，他不是作出样子让人们观看。他是诚诚实实地用自己的双膝行路，以真实的谦卑听从神的带领。一切担当神的使命的仆人，都来静心地想一想：我是这样侍奉神的吗？
    膝盖的功课，是俯下身来的诚实的祷告。不要把祷告当作一种程式，也不是应付。祷告是神赐的恩典和能力，也是仆人工作的第一需要。没有心灵的深入，得不着祷告的果效；没有祷告的震动，不会有得胜的生活；没有祷告所得的启示，就不知作什么，也不能作什么。要清楚，五旬节圣灵的降临，是在神的应许中门徒恒切祷告的结果；传讲真理的源泉和作工的动力，都来自于祷告！
    膝盖的功课，是要不断舍己，学习谦卑、活出谦卑，以诚实的心来领受，以顺服的脚来行走的功课。
    对于神所用的人来说，都要常常奉主的名，责备那骄傲的灵退后。凡无尊主为大之心的，不配作神的仆人。尊主为大，就是遵从主的启示。在神的道上和教会中担当各样职分的，都是圣灵的恩赐。我们无论在何处，我们无论作何事，我们只是与神同工。主不需要我们去为他设想，为他计划，为他作事，为他帮忙。“谁曾测度耶和华的心，或作他的谋士指教他呢？他与谁商议，谁教导他，谁将公平的路指示他，又将知识教训他，将通达的道指教他呢？”；主不需要我们发自己的热心，越过所担当的职分；我们也不要为自己所行所作的（无论多大的事）自喜自夸。要明白，我们只不过是主手上的器皿。器皿只有顺服主的使用，这器皿方是合主心意的工具，他的侍奉才会被主认可。要知道，使徒们所行的神迹奇事，并不是他们的能力，乃是主藉着他们的手所行的！
    主所要求于我们的，是无条件地被他使用；主所看重仆人的，只是遵行。就是有听命的心，就是完全交托给主，由他任意地使用，让他用我们作成他的事，如同主耶稣所说：“父在我里面作成他自己的事。” 神的仆人的跟从，是用膝盖行走；仆人所当作的，是主的生命的真实流露；仆人的侍奉，就是基督的真实地活出！
    仆人不能代替主人，仆人更不能越过主人。总想着为神作工的人，其实是不想让神作工。这样的人，并没有把自己当作活祭献上。在他们里面的深处，常常隐藏着自己的私欲。看哪，他们是何等地忙碌，是何等地奋不顾身，是何等地轰轰烈烈。其实，他们所作的，只是为了自己，因为他们并没有行在神的旨意里。莫要想靠着自己的行为在神的面前夸耀。一切出自人意的，都必站立不住，都经不起神的查验。
    常常听到有人祷告说：“主啊，求你与我同在！”当我们遵从 神的吩咐、为主所用时，主必与我们同在，因为是主在用我们作他所要作的事。神的应许和圣灵的启示，就是主赐给我们的信心。对于仆人来说，信心就是遵行从主来的启示和旨意。信心不是说出来的，而是行出来的。不愿听命、不愿顺服的仆人，没有信心可言。我们行在神的旨意里，神必与我们同在，这就是信心。不要学多马。他不相信主的同在，他亲眼看见还不行，还要亲手抚摩，不然总不信。凭眼见才信的，不是真信心。信心是“所望之事的实底，未见之事的确据”。当神吩咐我们作事的时候，这事在他其实已经作成，他只是让我们得着见证，坚固我们的信心。总要信：“耶和华必在你前面行，他必与你同在，必不撇下你，也不丢弃你。不要惧怕，也不要惊慌。”

相互印证，遵从启示
    圣灵的工作要显明在各人的身上，为的使主的旨意成全，因此，圣灵的启示，必会在彼此之间得着印证。
    保罗被主呼召时，就明明白白地指示他当作的事。同时，主也藉亚拿尼亚的口，将同样的意思告诉了他。后来，主对保罗的吩咐在安提阿教会的先知和教师中得到印证。
    外邦人哥尼流得主指示，差派人去请彼得来；而彼得见异象，听主吩咐，去见哥尼流，同作福音传向外邦的见证。
    凡神所吩咐的，他必有预备；凡是出自于圣灵的启示，圣灵也会从其他弟兄的口中引出阿们。仆人的工作，就是彼此呼喊着圣哉、圣哉、圣哉，让神的旨意得以完全和成就！
    真理和圣灵的启示是一致的，因为圣灵就是真理的灵。凡圣灵的启示总是与神的训诲相合的。保罗在庇哩亚传道，那里的人“甘心领受这道，天天考查圣经，要晓得这道是与不是”。保罗所讲的，是圣灵启示给他的，他只照着圣灵指教他的话说出来，因此，他的讲论，定然是与圣经相合的，也经得住庇哩亚人灵性的查验。
    所以，如同经上所说：“人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光。”用神的训诲考察我们得到的启示，使神的旨意立定在我们的心里。
    安提阿教会是属灵的教会，他们尊主为大，他们知道敬虔的道理，把自己的工作放在祷告之中，领受圣灵的教导。没有祷告，教会就没有工作，也没有方向和道路。祷告在先，作工在后。主对他们的带领，就是圣灵的启示。没有领受，就不随意行动。他们共同得了启示，共同认定去遵行。他们在主的面前抱定的心志是：“我们当怎样行？”他们时时预备着顺服主的心，受差遣的脚，而不是我能作什么，我想作什么，我愿意作什么，我要为主作些什么。所以，安提阿教会是成熟的教会，有生命的教会，复兴的教会。安提阿教会实在是今日众教会的榜样！

看哪，主正在叩门
    “看哪，我站在门外叩门，若有听见我声音就开门的，我要进到他那里去，我与他，他与我，一同坐席。”
    主藉着圣灵向众教会说的话，就是在叩教会的门，也在叩我们的心门，他要进到我们的教会和我们的里面执掌王权！主不但是我们的救主，他还是我们生命的主宰，是教会的当然的元首。
    主在叩门，他要叫教会把属于他的主权交给他，他要人从属于他的宝座上下来，让位给他！
    主在叩门，他要教会顺服在他的权柄之下，听命于他。他要亲口吩咐他的众仆人，指教他们所当行的、所当作的事！
    主在叩门，他要与他的众教会联合，他要与我们同在，他要我们与他享用他丰厚的恩典和荣耀！
    主在叩门，他要那些自立门户的各宗各派，拆掉各自用知识、学问和人的意愿所筑垒起来的院墙，去除捆绑人的各样绳索，使神的儿女合一、顺服在基督为主的大旗之下！
    打开我们的心门，让主耶稣来作我们的主，让主来在教会中掌权，让他来主宰我们所作的一切，因为他要为我们敞开福音的大门。主若敞开了大门，主若开辟了前行的大道，就没有谁可以关闭，就没有谁可以拦阻。得胜的主，必带领我们不断地得胜，进入那实实在在永远、荣耀的国度！阿们！

主严厉的警告
    主耶稣在世的时候，曾郑重地对奉他的名作工的人警告说：“凡称呼我‘主啊，主啊’的人，不能都进天国；惟独遵行我天父旨意的人，才能进去。当那日，必有许多人对我说：‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多的异能吗？’我就明明地告诉他们说：‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”
    这是何等可怕的情景！
    为什么他们奉主的名，辛勤劳苦，为主在世作了那么多的事，结果却得不到主的认可和夸奖，反倒被主弃绝了呢？为什么他们所作的归于徒然了呢？
    他们虽然奉主的名，却不是主对他们的吩咐；他们虽然努力作工，却不在主的旨意之中；他们总是要热心地为主作这作那，其实他们所看重的是自己的工作，他们是藉着作事来叫人看自己，使自己的心意满足；他们实际上并不认识主，他们也不可能把人引向主，而是引向人作头的某个宗派，成为某种宗派教义的传承者。
    对奉主名作工的人来说，遵从主的旨意是唯一能得着主纪念的条件。主从来所看重的，是听话和顺服，而不是我们头上所戴的各种头衔，也不是自己为主作了多么轰动的事情。能力的主不需要人为他去作什么，他只要人心甘情愿地顺服他的使用！他要的是诚心和忠心，是顺服他旨意的诚心和忠心！
    不知晓主的旨意，不行在他的旨意中，就是不认识主！这样的人，奉主的名有何用？作再多的事有何用？尽多大的力又有何用？凡是出于“己”的目的并靠着“己”为主作事的，都将落在主不认识的可悲的境地中，因为他们是假奉主名者！惟有真实地奉主的圣名行事说话，方能得着主永远的纪念。
    警觉啊，一切奉主名在教会中侍奉的弟兄姊妹们！

我们是属基督的吗
    耶稣基督的圣名，是教会永远的旌旗。我们都来紧握这旌旗、高举这旌旗，让基督得胜的名在一切教会中显大！
    保罗奉主的恩召，作了向外邦传福音的使徒。他虽有圣灵的同在，却总是怀着敬畏的心，常常警诫自己不因所受的启示甚大而自高。保罗确有敬虔的智慧，他总是高举基督，不敢自高，也怕别人把自己看高了，被人仰望。这与那些“拘泥在所见过的，随着自己的欲心，无故地自高自大，不持定元首”的人相比，是何等地不同！
    在主的教会里，一定不要自夸，当知晓“使你与人不同的是谁呢？你有什么不是领受的呢？若是领受的，为何自夸，仿佛不是领受的呢？”同时，也不要看人过于基督，不管他有多大的恩典，有多高的灵性，都不能代替基督。不要站在被人仰望的位置上叫人仰望自己。仰望人和被人仰望都是不应该的。己心的畅快，情欲的满足，只能使自己受亏损，也使别人受亏损！
    “倘若有人自信是属基督的，他要再想想，他如何属基督”？这实在是每一位侍奉的人，应当常常思考的重大而严肃的问题。无论在教会中担当何样的职分，都应当常常这样思想：我是怎样属基督的？我是为自己而活，还是为基督而活？我所仰望的是基督，还是人？我是从人领受，还是从主领受的？我高举的是基督，还是自己或别人？我所注重的是人的荣耀，还是基督的荣耀？
    在如今这末后的日子里，更是神的教会和神的仆人大大警醒的时刻，是时时都要省察的时候。我们都要真实地俯下身来，仔细地思想：现今是什么样的日子？昔在、今在的神他现今在作些什么？他对我们教会的心意是什么？我们是否行在神的旨意里？我们的方向和道路在哪里？
    神末后的大救恩已经降临全地，全地所有的教会都要更高地举起主耶稣的圣名，不改变，不动摇，使神的救恩更加广大，使神的国度更加广大！阿们。

更大地荣耀主耶稣
    耶稣已经在十字架上得了荣耀，他还要得享更大的荣耀，因为他要在大荣耀中降临。他的救赎，要使万民得着永远的喜乐；他的名，要成为万民口中的颂赞！
    教会应当成为点着的明灯，照亮世界。灯不代替光，是为光的来到作预备。教会都要藉着圣灵的浇灌发出光亮来，预备主再来的道路。主再来的日子，需要千千万万个施洗约翰站立起来，就是千千万万盏点亮的明灯，来迎接荣耀的主基督！
    “在旷野预备耶和华的路，
    在沙漠修平我们神的道，
    一切山洼都要填满，
    大小山岗都要削平。
    高高低低的要改为平坦，
    崎崎岖岖的必成为平原。
    耶和华的荣耀必然显现，
    凡有血气的必一同看见，
    因为这是耶和华亲口说的。”
    感谢神！主再来的道路，就是众教会在神的旨意里合一的道路，是一条平坦的、笔直的、毫无拦阻的、圣洁的大道！
    愿众教会都被圣灵所充满，都行在主的旨意中！
    愿各宗各派都拆除自己的藩篱，使主的教会彼此紧密连接，成为一体，使基督的身体得以成全！
    愿一切拦阻人认识主、认识真理的教导和学问，一切束缚人的传统和规矩，都从教会中根除，使主的旨意在众教会中通达！
    愿神的荣光从主在全地的教会中大大地照耀出来，使万国众民都来仰望，都来归附！
    “但愿颂赞、尊贵、荣耀、权势都归给坐宝座的和羔羊，直到永永远远”！
    哈利路亚，阿们！

作者简介：基督徒，在大陆家庭教会中服侍。


“生”与“死”

王志勇

面对“萨斯”（非典型性肺炎）威胁，基督徒如何面对“生”与“死”的问题

“因我活着就是基督，我死了就有益处”（腓1:21）。

    祷告:亲爱的天父，在此萨斯瘟疫盛行，人心惶惶的时期，求你怜悯我们，开我们心灵的眼睛，使我们能够见到你对我们的慈爱，使我们能够透过信心的眼睛，见到你仍然在宝座上坐着为王，万有万事万人都在你的掌管之下，没有你的旨意，一个麻雀也不会落在地上。求你使我们体会我们救主耶稣基督的心肠，使我们以他的心为心，把你的律法刻在我们的心中，使我们甘心乐意地走十字架的道路，谦卑自己，存心顺服，哪怕顺服至死，就必得你所赐给我们的荣耀冠冕。求你使我们的爱心在知识和各样见识上多而又多，使我们能够分别是非，作诚实无过的人，直到基督的日子；并靠着耶稣基督结满了仁义的果子，叫荣耀称赞归于你。求主怜悯，求主光照，使我们的心一同降服在上帝的话语之下，一同安息在他恩惠的应许中，安息在他在耶稣基督里为我们所做成的奇妙救恩中。如此仰望祈祷，是奉耶稣基督恩惠的圣名。阿们！
在目前正值“萨斯”（SARS，又称“非典型性肺炎” ）盛行，人心惶惶的时候，也有许多基督徒和不信主的世人一样六神无主，惶惶不安，甚至停止上帝所吩咐的聚会，不尽自己当尽的本分，或躲在家中，或外出避难，像世人一样，三十六计，走为上计！在面对死亡的时候，才是真正考验我们信心的时候。在主耶稣基督为我们所赢得的救赎中，其中重要的一项就是使我们摆脱对死亡的恐惧:“儿女既同有血肉之体，他也照样亲自成了血肉之体，特要藉着死，败坏那掌死权的，就是魔鬼，并要释放那些一生因怕死而为奴仆的人”（来2:14）。因此，面对目前萨斯的威胁，我们基督徒更当省察自己，我们有没有靠着我们的救主耶稣基督向死亡夸胜？正如使徒保罗所说的那样:“死啊，你得胜的权势在哪里？死啊，你的毒钩在哪里？”（林前15:55）。假如你仍然怕死甚于惧怕上帝，那你倒要省察自己是否是真正得救的！若是晓得耶稣基督是你的救主，他“拿着死亡和阴间的钥匙”（启1:18），一切都在他的掌管之下，就当在此危难关头，持守我们所信的真道，为真道打那美好的仗。正如使徒保罗所说的那样:“因为我活着就是基督，我死了就有益处”（腓1:21）。因此，今天我们一起分享“生与死”这个题目，使我们晓得面对目前萨斯流行的非常时期，基督徒应当如何面对生，也当如何面对死。

一．背景简介
    《腓立比书》是保罗在监狱中写给腓立比教会的一封书信，与《以弗所书》、《歌罗西书》及《腓利门书》合称为“狱中书简”。使徒保罗虽然身在监狱之中，面对死亡的危险，在生命的暴风雨中，他仍然能够唱出喜乐的欢歌，发出真理的光芒，嘱咐当时的人，也是嘱咐当今我们面对萨斯瘟疫威胁的人:“务要靠主常常喜乐”（腓4:4）。
    保罗虽是在监狱中写成这封书信，但字里行间却充满了喜乐。在全书中，“喜乐”、“欢乐”、“平安”等词句，用过约20次。因此，可以说，本书的关键词就是“喜乐”。但本书所看重的并不是喜乐本身，而是与喜乐不可分割的福音。他讲到腓立比人如何“同心合意地兴旺福音”（1:12）；讲到哪怕他所遭遇的患难目的“更是叫福音兴旺”（1:12）；自己的职分就是“辨明福音”（1:16）；保罗劝勉他们“只要你们行事为人与基督的福音相称”（1:27），不管所在的景况如何，都要“同有一个心志，站立得稳，为所信的福音齐心努力”（1:27）；并感谢在福音上与他一同劳苦的姊妹（4:3）。因此，保罗所讲的“喜乐”，是福音所带来的喜乐，是救恩之乐。没有上帝恩惠的福音，我们在这个世界上所听到的都是“祸音”－疾病、战争、灾荒、腐败等等。没有基督的救赎，圣灵的更新，这个世界就没有任何盼望。
    保罗想让读者知道的就是:复活的基督已经是宇宙的大君王:“上帝将他升为至高，又赐给他那超乎万名之上的名”（1:9），拥有“叫万有归服自己的大能”（3:21）。认识复活得荣的基督，乃是我们信心和勇气的根本。基督教不是死亡的宗教，基督教乃是“生命之道”（约壹1:1），耶稣基督的复活乃是基督教的核心真理之一:“基督若没有复活，你们的信便是徒然，你们仍在罪里”（林前15:17）。上帝那使耶稣基督从死里复活的大能今天仍然与我们同在（弗1:19－20）。所以，使徒保罗劝勉信徒“靠着耶稣基督结满了仁义的果子”（1:11），“靠主站立得稳”（腓4:1）；“靠主常常喜乐”（4:4）。因此，我们在患难中的喜乐，并不是靠我们自身和坚强和自信，乃是完全信靠我们的救主耶稣基督。另外，复活的基督也为一切信靠他的人树立了圣洁生活的模范，“他本有上帝的形像，不以自己与上帝同等为抢夺的，……既有人的样式，就自己卑微，存心顺服，以至于死，且死在十字架上”（2:6－8），所以使徒保罗劝勉信徒“当以基督耶稣的心为心”（2:5），“行事为人与基督的福音相称”（1:27）。
    因此，保罗在这卷书信中提醒当时腓立比教会的信徒，也提醒我们，基督徒的生活并不是一帆风顺的，我们必须像基督一样受苦:“因为你们蒙恩，不但得以信服基督，并要为他受苦”（1:29）。基督徒的生活必须走十字架的道路，十字架的道路就是从苦难到荣耀的道路，“我们进入上帝的国，必须经历许多艰难”（徒14:22）。
    但是，我们一定要晓得，十字架道路的精义并不是消极地对待苦难，而是积极地靠着主胜过苦难。上帝给我们的呼召就是“得胜”！在使徒约翰写给亚细亚七个教会的书信中，共同的吩咐就是“得胜”（启2:7；11；17；26；3:5；12；21）。如何在患难中得胜呢？保罗与腓立比教会的信徒分享说，得胜的秘诀就是:“我不是以为自己已经得着了，我只有一件事，就是忘记背后，努力面前，向着标竿直跑，要得上帝在基督耶稣里从上面召我来得的奖赏”（3:13－14）。因此，弟兄姊妹，保罗所注重的“一件事”并不是自己身体的健康，千万不要染上萨斯！也不是个人的享受，千万不要吃亏受苦！而是学习赛跑的人，眼睛望着目标，坚定地向前跑，尽自己当尽的本分。正如他在告别以弗所教会的众长老时所说的那样:“我却不以性命为念，也不看为宝贵，只要行完我的路程，成就我从主耶稣所领受的职事，证明上帝恩惠的福音”（徒20:24）。

二．经文简释
“因我活着就是基督，我死了就有益处”（腓1:21）。这节经文的中文翻译，有时容易产生误解。有人认为保罗成了“活基督”，所以自己也声称是当今的“活基督”！这样的解释离题万里，不仅是误解，更是因为人心的败坏所造成的曲解、谬解、“强解”（彼后3:16）！现代中文译本翻译为:“因为对我来说，我活着，是为基督；死了，更有收获。”当代圣经版翻译为:“对我来说，活着是为了基督，死了对我大有益处。”
因此，“因我活着就是基督”这节经文所说的意思是，我活着并不是我自己活着，乃是基督的生命在我里面，我不再是属于自己的人，而是属于基督的人，我要为基督而活。这是后面所说的“我死了就有益处”的前提。假如我们不晓得到底我们处于什么样的状态，到底我们是为什么活着，到底是走向何处，那么就是昏昏噩噩地活，糊糊涂涂地死，活着的时候没有价值，是行尸走肉，酒馕饭袋，“他们的神就是自己的肚腹，他们以自己的羞辱为荣耀，专以地上的事为念”（非3:19）。这样的人死了不仅没有益处，没有任何收获，还将面对上帝严厉的审判。
    “因我活着就是基督，我死了就有益处”（腓1:21）。这句话道出了保罗在苦难中也能保持喜乐的秘诀。保罗当时所面对的也是生与死的考验，肯定比我们今天所面对的萨斯的威胁要严重得多！萨斯的死亡率只有百分之五左右，而使徒们的死亡率则肯定是百分之八十以上！当初主耶稣基督所设立的十二个使徒，除了犹大卖主自杀之外，另外约翰是自然死亡，其余所有的使徒都是殉道而死，包括使徒保罗！保罗在写《腓立比书》时，就已经在监狱中，身受捆锁，面对死亡的危险。但是，他的人生因为有了基督，就有了意义，而且丰富无比。他的内心已经将个人的生死置之度外，完完全全信靠上帝恩惠的护理。所以，他在前一节经文中说:“照着我所切慕所盼望的，没有一事叫我羞愧，只要凡事放胆。无论是生，是死，总叫基督在我身上照常显大”（腓1:20）。因此，使徒保罗并没有因为在监狱中，并没有因为遭遇患难，就放弃自己的职责，他仍然“凡事放胆”，根据上帝所量给他的疆界，忠心地尽自己当尽的本分。
    保罗之所以不仅没有被艰难的监狱生活和死亡的威胁吓倒，反倒“凡事放胆”，这是因为他深知福音的奥秘，深知上帝在基督里为他所预备的。正如保罗在《提摩太后书》中所告白的那样:“因为我知道所信的是谁，也深信他能保全我所交付他的，直到那日”（提后1:12）。因此，我们的胆量并不是来自属血气的自信，而是建立在我们对上帝的信心上，根据《海德堡教理问答》，真信心的特征就是真知识和真信靠。假如我们真的晓得我们所信的上帝确确实实就是亚伯拉罕的上帝，“是那叫死人复活，使无变为有的上帝”（罗4:17），那么，我们就会真的信靠他，哪怕“在无可指望的时候，因信仍有指望”（罗4:18）。正是因为如此，保罗以下的经文中接着说:“但我在肉身活着，若成就我工夫的果子，我就不知道该挑选什么。我正在两难之间，情愿离世与基督同在。因为这是好得无比的。然而，我在肉身活着，为你们更是要紧的”（腓1:23－24）。使徒保罗竟然把死亡当作“好得无比的”！今日我们有多少教会这样教导，有多少基督徒有这样的看见呢？我们确确实实应回到圣经中所启示的真道。当然，保罗之所以这样坦然无惧，靠主喜乐，是因为他自己既没有去成就个人的野心，也没有为肉体的私欲作安排，他所体贴的完完全全是上帝的意思，是“以基督耶稣的心为心”（腓2:5）。
三．经验教训
我们从这节经文中看到使徒保罗对待生与死的态度。从中我们可以得出以下的教训:首先，我们要为基督而活；其次，我们也要渴慕死，作好随时为基督而死的准备。特别是我们在面对死亡之危险时，不要像那些心中无主，没有盼望的人一样恐惧惊慌。
1． “因我活着就是基督”
孔子说:“未知生，焉知死。”若是我们不知道为什么活着，当然也不会清醒地面对死亡。我们对生的认识决定我们对死的认识，当然，我们对生的态度，也反应我们对死的认识。生是短暂易逝的，死却是永永远远的。其实，我们的生是为死作预备的。人生就是一个桥梁，一个旅程，关键是你要通向何方。耶稣基督就是上帝为我们所预备的通天的道路:“耶稣说，我就是道路、真理、生命。若不藉着我，没有人能到父那里去”（约14:5）。我们今生对待耶稣基督的态度，就反映了我们死后永远的归宿是什么。
（1） 基督就是我生命的根本
我们属灵的生命来自基督。主耶稣教导我们说:“我是葡萄树，你们是枝子”（约15:5）。保罗说:“基督在我里面活着”（加2:20）。因此，基督就是我们生命的根本，我们的生命来自他的丰盛，正如葡萄树枝的生命来自树根一样。假如你认为你的生命是在你自己的掌管之下，假如你认为你的生命是靠医生、口罩、药物等等，那么基督就不是你的生命的根本，你仍然是靠自己活着，你就仍然与基督无份，你仍然没有脱离死亡的毒钩，死了就没有益处。

（2） 基督就是我生命的目的
为基督而活就是我们生命的目的。作为一个蒙恩得救的人，我们不再是为自己而活。“我们若活着，是为主而活；若死了，是为主而死。所以我们或活或死，总是主的人”（罗14:8）。我们要为基督摆上我们自己的生命，遵行他的旨意，行事为人得蒙他的悦纳。假如你的人生目的仍然是自己的享受，仍然是世上的功名利禄，基督就仍然与你无份，你就仍然没有脱离死亡的毒钩，死了就没有益处。

（3） 基督就是我生命的喜乐
基督是完全的人，更是完全的上帝。他道成肉身，为我们舍命，显明了他对我们的大爱。“我们既藉着我主耶稣基督得与上帝和好，也就藉着他以上帝为乐”（罗5:11）。使徒保罗在《腓立比书》第三章中说:“只是我先前以为与我有益的，我现在因基督都当作有损的。不但如此，我也将万事都当作有损的，因我以认识我主基督耶稣为至宝。我为他已经丢弃万事，看作粪土，为要得着基督。”（腓3:7－8）。你在这个世界上是以得着什么为乐呢？若是你所看重的是钱财的得失、健康的与否、职位的高低等等，那么你就仍然与基督无份，你仍然没有脱离死亡的毒钩，死了就没有益处。
2． “我死了就有益处”
使徒保罗之所以能说:“情愿离世与基督同在，因为这是好得无比的”（腓1:23），这是因为使徒保罗确实晓得“我死了就有益处”（腓:21）。
今日教会中所盛行的廉价恩典和廉价福音，所注重的只是今世的益处，包括身体上的医治和物质上的兴盛等，并不晓得信徒死后所要得到的益处和“将来要显于我们的荣耀”（罗8:18）。“所以我们不丧胆。外体虽然毁坏，内心却一天新似一天。我们这至暂至轻的苦楚，要为我们成就极重无比永远的荣耀。原来我们不是顾念所见的，乃是顾念所不见的。因为所见的是暂时的，所不见的是永远的”（林后4:17）。基督徒若是不能参透生死玄关，靠着上帝的恩典，不仅成为不怕死的人，而且是渴慕死的人，就不会成为基督的精兵！
当然，信徒死后所得的益处是用人的语言所无法完全描述的，这是连天使也都测不透的事。但是，我们仍然可以根据圣经的启示，大体描述一些方面。
（1） 信徒死后，脱离各样的罪和愁苦
自从我们的始祖违背上帝的律法，犯罪堕落之后，我们就生活在罪中，生活在罪所给我们带来的各样的愁苦中。雅各在年老时谈及自己的一生，说:“我寄居在世的年日是一百三十岁，我平生的年日又少又苦”（创47:9）。先知摩西也说:“我们因你的怒气而消灭，因你的忿怒而惊惶。你将我们的罪孽摆在你面前，将我们的隐恶摆在你面光之中。我们经过的日子，都在你震怒之下。我们度尽的年岁好像一声叹息。我们一生的年日是七十岁。若是强壮可到八十岁。但其中所矜夸的，不过是劳苦愁烦。转眼成空，我们便如飞而去”（诗90:9－10）。大卫是合乎上帝心意的人，他也慨叹说:“我的生命为愁苦所消耗，我的年岁为叹息所旷费”（诗31:10）。使徒保罗在其著名的《罗马书》中说:“我们知道一切受造之物，一同叹息劳苦，直到如今。不但如此，就是我们这有圣灵初结果子的，也是自己心里叹息，等候得着儿子的名分，乃是我们的身体得赎”（罗8:22－23）。奥古斯丁说:“长久活着等于长久受折磨。”
有这样一个故事说:一对双胞胎在母胎中对话。弟弟说:“这里好舒服，又温暖，又柔软，不費什么力气，就得到滋养，慢慢长大。真是太愉快了！”哥哥悲观地说:“可不是嘛！但是，好日子不多，等时候到了，我们就得离开这里，到外面的世界里去。据说出去以后，完全不同，你得靠自己呼吸，自己吃奶，甚至还得靠自己走动呢！”弟弟听了大惊失色，惶恐不已:“那怎么得了！太可惜了！不！不！我不要走，我要永远留在这里……”。时辰终于来到，哥哥领先出去了。外面传来哥哥哇哇大哭的声音，弟弟心中的害怕得到了证实，禁不住说:“完了！完了！显然比我想象的更可怕，我逃不掉了！”孩子一出生就大哭一声。若是孩子不哭，父母就要哭了！因为生的孩子可能有大问题！
因此，生命以尖叫开始，以呻吟结束。但信徒死了，这一切的困苦也都死了，我们就脱离了今生种种缠累我们的罪，脱离各样的劳苦愁烦，得与主同在，这何等美妙，何等值得渴慕的事啊！当初使徒约翰在被流放之地，“听见从天上有声音说:你要写下，从今以后，在主里面而死的人有福了！圣灵说:是的，他们息了自己的劳苦，作工的果效也随着他们”（启14:13）。大约四百年前，清教徒传道人托马斯?华森（ThomasWatson,c.1620-1686）在讲述使徒保罗所写的这段经文时，“既然圣徒在死后获得如此荣耀的事，那他应当渴慕死亡。”今日教会中，似乎没有传道人敢对信徒说这样的话。但是，靠着上帝的恩典，我愿意劝勉弟兄姊妹，当立志为主而活，更当渴慕为主而死！圣徒啊，若是你想脱去今生一切的罪和愁苦，渴慕死亡吧！

（2） 信徒死后，将会见到荣耀的上帝
信徒死后将会见到上帝，得见上帝的圣容，“人必看见耶和华的荣耀，我们上帝的荣美”（赛35:2）。他们将会看见主耶稣基督荣耀的身体。藉着基督见到上帝，将会令我们感到何等地喜乐啊！所以，大卫曾经如此歌唱:“万军之耶和华啊，你的居所何等可爱。我羡慕渴想耶和华的院宇。我的心肠，我的肉体，向永生上帝欢呼。万军之耶和华我的王，我的上帝啊，在你祭坛那里，麻雀为自己找着房屋。燕子为自己找着抱雏之窝。如此住在你殿中的，便为有福。他们仍要赞美你”（诗84:1－4）。大卫所描述的是在地上的敬拜，我们在地上对上帝的看见仍然是不完全的。但是，当我们在天上的时候，上帝就完全除掉遮蔽我们蒙脸的帕子（赛25:7），此世因犯罪而带来的对上帝的畏惧全然摆脱，我们可以坦然无惧地与主相见。若是北京市长召见你，这当然是一个荣耀；若国家主席召见你，这是更大的荣耀。万主之主，万王之王要召见你，这更是无比的荣耀。而死亡则是打开了通向天国的大门，是上帝向你发出的邀请，他要特别地召见你。这是何等的荣耀啊？圣徒啊，若是你想得见荣耀的大君王，渴慕死亡吧！

（3） 信徒死后，将会享受上帝的大爱
我们将会经历到上帝之爱的无限的美丽和无比的甘甜。在人世间我们所得到的只是一点一滴，在永世中我们成为盛满上帝的爱的器皿。这爱是过于人心所能测度的，并且在圣徒心里激发圣洁的狂喜，若不是上帝赐给力量承受，这种狂喜就会淹没他。所以，大卫曾经发出这样的感叹:“我在圣所中如此瞻仰你，为要见你的能力和你的荣耀。因你的慈爱比生命更好，我的嘴唇要颂赞你”（诗63:2－3）。我们在这个世界上都渴望人的爱，但是，人是有限的人，人的爱总是有限的；人又是有罪的人，人的爱总是打上了罪的印记。唯独上帝的爱是无暇无疵，唯独他的爱能够满足我们灵魂的渴慕。圣徒啊，若是你想亲历上帝的大爱，渴慕死亡吧！

（4） 信徒死后，将会获得属天的住处
我们在此世的居所都是简陋的，而且容易受各种病毒和细菌的感染。现在萨斯瘟疫盛行，到处都是强烈的消毒水的味道，更有一些地方被病毒感染，人到那里就有被感染的可能性，不得不封闭隔离。然而，主耶稣在天上为我们所预备的住处不是人手所造的房屋（林后5:1），是荣耀的王宫，辉煌的大厦，闪耀发光，镶满了珍珠和宝石（西1:12；启21:19）。所以，当初主耶稣对门徒说:“你们心里不要忧愁。你们信上帝，也当信我。在我父的家里，有许多住处。若是没有，我就早已告诉你们了。我去原是为你们预备地方去。我若去为你们预备了地方，就必再来接你们到我那里去，我在哪里，叫你们也在哪里”（约14:1－3）。弟兄姊妹，主耶稣在天上为我们所预备的住处，既不是诡诈的房地产开发商昧着良心所建的质量不合格的房子，也不需要你分期付款，而且这房子也不是刻薄的房东的房子，你一旦付不起房租，随时都会扣留你的东西，而且把你赶走。这房子是天父赐给我们的住处，是我们在耶稣基督里所得的产业，我们住在那里也不受任何期限的限制，直住到永永远远。圣徒啊，若是你渴慕迁移到这属天的住处，渴慕死亡吧！

（5） 信徒死后，与得荣圣徒和天使同在
信徒死后与已经得荣的圣徒和天使有甜蜜的交通，并且他们的死也使天堂的快乐增加，正如每一颗星星都使天空的光辉增加一样。当初主耶稣在山上变像时，彼得认出了摩西和以利亚，这是他所未曾见过的（太17:3）。因此，在荣耀中，圣徒也将完全彼此认识，哪怕从未见面。我们在那里要见到亚伯拉罕，要见到以撒、雅各，见到马丁?路德，见到约翰?加尔文，见到走在我们前面的众圣徒，而且我们都脱去了身上残余的罪性，再也没有嫉妒、骄傲、怒气、指责，那时我们就像一个美丽的花园，虽然每朵花各不相同，却都是甜蜜芬芳，这是何等令人开心的事啊！另外，圣徒还要和大能的圣洁的天使同在，圣经上记载，有的天使“相貌如同闪电，衣服洁白如雪”（太28:3）。我们要和众天使一起唱诗赞美主－“哈利路亚！因为主我们的上帝，全能者作王了”（启19:6），那歌声肯定要胜过亨德尔的“哈利路亚颂”！圣徒们，若是你想得见得荣的圣徒，荣耀的天使，并与他们在一起，渴慕死亡吧！

（6） 信徒死后，将会在圣洁上达于完全
我们在今世总是无法达成完全，我们所领受的不过是“圣灵初结”的果子（罗8:23）。但在死后，圣徒将会达于完全，他们的知识准确无误，他们的圣洁纯全无暇，他们的光彩如辉煌的太阳（太13:42）。在那里，我们再也不需要捶胸祷告:“上帝啊，求你开恩可怜我这个罪人”（路18:13）。再不会像先知以赛亚所悲叹的那样:“祸哉！我灭亡了！因为我是嘴唇不洁的人，又住在嘴唇不洁的民中；又因我眼见大君王万军之耶和华”（赛6:5）。我们也不会要求上帝加增恩典，使我们在属灵的美德上长进。因为在那里，他们对上帝的爱正如他们心里所渴慕的那样，也正如上帝所吩咐他们的那样。他们在圣洁上将会和天使一样。圣徒啊，若是你渴慕这样的圣洁，渴慕死亡吧！

（7） 信徒死后，将会享受丰盛的宴席
圣经中最后的一首诗歌就是关于羔羊的婚宴的诗歌。圣徒死后要参加丰盛的宴席，这丰盛的宴席用“羔羊的婚宴”来代表（启19:19）。他们在那里要吃生命树的果子，而且这生命树“结十二样果子”（启22:2）。他们要吃属天的花蜜和佳肴，畅饮“石榴汁酿的香酒”（歌8:2）。羔羊的婚宴不但可以满足饥饿，甚至还可以避免饥饿，“他们不再饥饿”（启7:16）。在这天国的盛宴中，有无数的圣徒，有摩西，亚伯拉罕，有以利亚，而我们也是作为特邀嘉宾，蒙召被选的，出席这荣耀的宴席。圣徒啊，若是你喜欢参加这天国的盛宴，渴慕死亡吧！
（8） 信徒死后，将会获得尊荣和威严
他们“身穿白衣，头上戴着金冠冕”（启4:4）。《列王纪上》告诉我们:“至圣所的门是棕树和初开的花做的；而且都是用金子贴的”（王上6:35）。这都是预表得荣的圣徒所得的胜利，和上帝所赏赐的花环的尊荣。信徒死后获得永恒的荣耀，他们的冠冕永不衰残（彼前5:4）。“在你右手中有永远的福乐”（诗16:11）。我们虽然在今生就已经与耶稣基督一同“在地上执掌王权”（启5:10），就已经“是被拣选的族类，是有君尊的祭司，是圣洁的国度，是属上帝的子民”（彼前2:9）。但是，因着我们身上残余的罪性，在执行先知、祭司与君王的职分的时候，我们仍然不完全。但是，死后我们就达于完全，就会获得那永远的尊荣和威严，这就是使徒保罗所渴慕的“公义的冠冕，就是按照公义审判的主到了那日要赐给我的，不但赐给我，也赐给凡爱慕他显现的人”（提后8）。圣徒啊，若是你想望得到那永不衰残的公义的冠冕，渴慕死亡吧！

    四．实际应用
“我活着就是基督，我死了就有益处。”活要为基督而活，死要为基督而死。这教义使我们能够快乐地生，也使我们能够快乐地死。若是我们不能坦然地面对死，我们就无法坦然地面对生。我们一定要晓得我们在基督里“与众圣徒同得基业”（西1:12）。福音的奥秘就是“外邦人在基督里，得以同为后嗣，同为一体，同蒙应许”（弗3:6）。我们若是晓得上帝在基督耶稣里所赐给我们的天国的基业，我们生活就会不再一样！我们在今生见到恶人发达，就不会心怀不平。我们就会敬虔度日，等待主耶稣再来。

1． 当晓得信主之人的死与恶人之死极不不同
“按着定命，人人都有一死，死后且有审判”（来9:27）。虽然人人都有一死，但死后的结局却是截然不同。敬虔之人的死大有益处，而恶人之死则大有亏损:
（1）他们失去了世界。他们犯罪所辛辛苦苦地积聚的一切，都突然失去，这对他们而言，这当然是极大的损失。活着的时候，他们不顾廉耻地结党，不择手段地抓权，丧心病狂地敛财，劳劳碌碌地作孽。但是，死到临头，这些不仅不能帮助他们，反倒显明他们的罪，成为他们藐视上帝，苦待他人的铁证！他们是在上帝面前“为自己积蓄忿怒，以致上帝震怒，显他公义审判的日子来到，……就以忿怒、恼恨报应他们”（罗2:5，8）。
（2）他们失去了灵魂。人受造有上帝的形像，本来是非常高贵的，比整个世界都要宝贵。但罪人的灵魂已经丧失了－丢魂落魄！他们不仅在今生是失丧的，“死在过犯罪恶之中”（弗2:1），在来生更是失丧的，失丧在永远的地狱之中。在当今物质挂帅，人欲横流的社会里，许多人因为贪图一时的享受，出卖色相，出卖名誉，出卖人格，出卖朋友，出卖灵魂，几乎没有什么不卖的！但是，主耶稣提醒我们:“人若赚得全世界，赔上自己的生命，有什么益处呢？人还能拿什么换什么呢？”（太16:26）。当然，罪人在死时丧失他们的灵魂，并不是指他们的灵魂在死时就会消失不在了，而是指要承受永远的刑罚。
（3）他们失去了盼望。罪人总是生活在虚幻的盼望中。所以，《诗篇》中说:“外邦为什么争闹？万民为什么谋算虚妄的事？”（诗2:1）。罪人总是以为，假如我再多捞一些钱，我就会幸福了！假如我有一个理想的情人，我就会幸福了！正如那个无知的财主一样，他积攒了很多的粮食和财物，就对自己的灵魂说:“灵魂哪，你有许多财物积存，可作多年的费用，只管安安逸逸的吃喝快乐吧！上帝却对他说:无知的人哪，今夜必要你的灵魂。你所预备的，要归谁呢？”（路12:19－20）。虽然他们在世上过着邪恶的日子，但他们却盼望上帝会怜悯他们，甚至盼望他们将会升天堂，得永生。但是，他们最终所得到的则是可怕的幻灭，死亡之风吹破了他们所编织的虚幻的蜘蛛网式的盼望。他们自欺欺人，最终把自己骗到地狱里去了！“他所仰赖的必折断”（伯8:14）。

2． 当善用今生积极作工，渴慕死亡与主同在
对于信者的人而言，死亡就是升迁。不是每个人都渴慕升迁吗？在死之前没有一个人满足。信心赐给我们天堂的权利，而死亡则使我们真正拥有。虽然我们应该在今世忠心地服事上帝，但我们也应当渴慕与基督同在（非1:23）。圣徒们，你们要渴慕死亡，因为那是你们升到天堂的日子。他将带你到宴席所，以爱为旗在你以上。
但是，我们一定要记住，我们若不是善用今生积极作工，就不要空幻地期望死后的益处！没有六日的劳碌，就没有第七日的安息；没有一生的劳碌，就没有永远的安息。天国对于那些在今生为主劳苦做工的人而言，才是真正的安息之地，绝不是懒汉所幻想的“衣来伸手，饭来张口”的地方。那些不想在今世为主做工，忠心至死的人，就不要幻想自己将来与天堂有分；那些没有为基督而活，背负自己的十字架的人，就不要幻想将来有公义的冠冕为他存留；那些在今世不在各样的美德和善行多结果子的人，就不要幻想将来自己能够分享生命树上的果子；那些在今世抱怨上帝，苦待他人的人，就不要幻想自己将来能得蒙主的悦纳；那些在生活中反对上帝的律法，藐视上帝的不法之徒，就不要幻想将来他能在上帝的审判座前站立得住:“我从来不认识你们，你们这些作恶的人，离开我去吧！”（太7:23）；“你这又恶又懒的仆人，……把这无用的仆人丢在外面黑暗里，在那里必要哀哭切齿了”（太25:26－30）。“不要自欺，上帝是轻慢不得的。人种的是什么，收的也是什么。顺着情欲撒种的，必从情欲收败坏；顺着圣灵撒种的，必从圣灵收永生”（加6:7－8）。

3． 在生之痛苦中有喜乐，在死之阴影中有安慰
既然“我活着就是基督，我死后就有益处”，作为基督徒，我们在生存的痛苦中要有喜乐，在死亡的阴影中要有安慰。当我们失去敬虔的亲人时，我们有极大的安慰。当我们自己面对死亡的威胁时，也有真正的勇气。因为圣徒之死脱离了今生的愁苦和将来的忿怒，死亡对我们而言不仅没有损失，反倒带来了极大的益处。他们离开了今生的旷野，进入上帝为他们所预备的乐园，再也没有眼泪，再也没有死亡，他们已经与主同在了，这是好得无比的。因此，我们不要为圣徒的去世而感伤，也不要因死亡的威胁而惊恐。对于真正的基督徒而言，死亡之日就是他们荣耀加冕的日子，就是他们参加天上羔羊婚宴的日子，我们要为他们高兴欢喜；想到将来我们也要追随他们的脚踪，在天上会面，我们更要心存感恩，高兴欢喜。

4．基督徒如何面对目前流行的萨斯瘟疫
弟兄姊妹，虽然我们是信耶稣的，但我们不要心存幻想，以为我们在这个世界上会逢凶化吉，遇难呈祥。在目前萨斯肆虐的时候，不要以为我们信主的人就不会染上病毒，我们信主的人就永远健康，这是一种肤浅的并不合乎圣经的想法，严格地说，是一种属于异教的迷信！我听到不止一个弟兄姊妹亲口说:信耶稣的人不会感染萨斯病毒，还有的人传播这个方面的所谓的“见证”。上帝固然能够保守他的子民不受任何瘟疫的毒害，他大能的膀臂今天仍然没有缩短，但我们绝不可认为自己纯全无暇，能够站立得稳，绝不会受到任何病毒的侵害。

（1）瘟疫是来自上帝的烈怒和审判
首先，我们“上帝是施行审判的上帝”（诗50:5），天网恢恢，疏而不漏，而目前的萨斯瘟疫就是来自上帝的烈怒。现代人所信的上帝多是一个圣诞老人的形像，是一个谁也不得罪，只讲慈爱，到处送礼的老好人。但圣经中所启示的绝不是这样的上帝！他是天地万物的创造者，也是我们的赐律者，更是我们的审判者（赛33:22）。“伸冤在我，我必报应。又说，主要审判他的百姓。落在永生上帝的手里真是可怕的”（来10:30－31）。
上帝的审判不仅要临到那些不信真神的人，也会临到那些信主的人。当初那些抵挡上帝的埃及人，受到上帝的惩罚，遭受各样的瘟疫，甚至他们的长子都被上帝所差派的天使击杀（出7－12）。但以色列大祭司亚伦的两个儿子也因为献上凡火而被上帝烧灭（利10:1－2），女先知米利暗因为诽谤上帝的仆人摩西而招惹上帝的忿怒，也得了当时可怕的流行病大麻风（民12:9－10）。以色列人中的十个年轻领袖，因为报恶信，“都遭瘟疫，死在耶和华面前”（民14:37）；以色列会众攻击摩西和亚伦，当时，“遭瘟疫死的，共有一万四千七百人”（民16:49）；连摩西也因为不把上帝当得的荣耀归给上帝，而倒毙在旷野，没有进入迦南美地（民20:10－12）。大卫犯罪，数点百姓，“耶和华降瘟疫与以色列人，自早晨到所定的时候，从但到别是巴，民间死了七万人”（撒下24:15）；乌西雅王曾经寻求上帝，上帝使他亨通，他却心高气傲，违背上帝所设的政教分离的律法，僭越祭司职分，到耶和华的坛上烧香，结果额上发出大麻风，失去王权，并被隔离（代下26）。主耶稣也曾经咒诅那些假冒伪善的文士和法利赛人，宣告上帝的审判要临到他们（太23），亚拿尼亚和撒非喇因为欺哄圣灵，当时就死在彼得的的脚前（徒5）。因此，圣经上说:“主要审判他的百姓”（来10:40），“审判要从上帝的家起首”（彼前4:17）。所以，我们不要轻轻忽忽地认为自己是平安的，我们也当谦卑在上帝的面前，省察自己，承认我们得罪上帝的罪，寻求他的怜悯。

（2）上帝的震怒是因为人的无法无天
同时，我们也要晓得上帝是公义的上帝，“公义和公平是他宝座的根基”（诗97:2）。他断不以有罪的为无罪。人受造有上帝的形像，就要在这个世界上，“敬畏上帝，遵行上帝的律法，这是人所当尽的本分”（传12:13）。因此，只要是受造物，就有责任遵行上帝圣洁、公义的律法。人若是心中无主，目中无人，无法无天，亵渎上帝，欺压他人，就必然会招惹上帝的震怒，受到上帝严厉的审判。
因此，哪怕是上帝的选民，若是亵渎上帝，违背上帝的律法，也会遭到上帝的管教和责罚:“这书上所写律法的一切话是叫你敬畏耶和华你上帝可荣可畏的名。你若不谨守遵行，耶和华就必将奇灾，就是至大至长的灾，至重至久的病，加在你和你后裔的身上，也必使你所惧怕，埃及人的病都临到你，贴在你身上，又必将没有写在这律法书上的各样疾病，灾殃降在你身上，直到你灭亡”（申28:58－61）。上帝在施行审判的时候，不管是在世界历史进行的过程中，还是在最终审判全世界时，都是按他的律法为标准（启21:8）。所以，但以理在祷告的时候，是从上帝的圣约与律法来看待以色列人的遭遇:“主啊，大而可畏的上帝，向爱主，守主诫命的人守约施慈爱。我们犯罪作孽，行恶叛逆，偏离你的诫命典章，没有听从你仆人众先知奉你名向我们君王，首领，列祖，和国中一切百姓所说的话。主阿，你是公义的，我们是脸上蒙羞的。因我们犹大人和耶路撒冷的居民，并以色列众人，或在近处，或在远处，被你赶到各国的人，都得罪了你，正如今日一样。主啊，我们和我们的君王、首领、列祖因得罪了你，就都脸上蒙羞。主我们的上帝是怜悯饶恕人的，我们却违背了他，也没有听从耶和华我们上帝的话，没有遵行他藉仆人众先知向我们所陈明的律法。以色列众人都犯了你的律法，偏行，不听从你的话。因此，在你仆人摩西律法上所写的咒诅和誓言都倾在我们身上，因我们得罪了上帝”（但9:4－11）。可悲的是，如今基督教会被种种假冒伪善的“沉沦之子”和“不法的人”所充斥（帖后2:3，9），只要恩典，不要律法；只要祝福，不求圣洁；只想神迹奇事，不想殷勤作工，不仅没有发挥“光”与“盐”的作用，反倒时教会成了“鬼魔的住处，和各样污秽之灵的巢穴，并各样污秽可憎之雀鸟的巢穴”（启18:2）。因此，许许多多自以为信主的基督徒和传道人，在日常生活中与世俗为友，行事为人与不信主的人一样。一有逼迫或患难，就作鸟兽散，不读经了，不聚会了，甚至公开地否定主，这种失去味道的“盐”，对于这个世界“无用，不过丢在外面，被人践踏了”（太5:13）。

（3）基督徒当谦卑祷告，转离恶行
面对萨斯瘟疫，很多基督徒和教会呼吁祷告，祈求上帝的怜悯。但是，如今很多基督徒的祷告正如异教徒的念咒一样，并不蒙上帝的悦纳。旧新约圣经乃是基督教信仰与生活的最高权威，而基督徒顺服的标准乃是上帝所启示的律法。“人当以训诲和法度为标准，他们所说的若不与此相符，必不得见晨光”（赛8:20）。“转而不听律法的，他的祈祷也为可憎”（箴28:9）。主耶稣基督强调:“莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。所以无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的。但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的”（太5:17－19）。目前到底有多少基督教会，有多少传道人学习上帝的律法、遵行上帝的律法、教训上帝的律法呢？我们不得不说：很少，很少！正如当初上帝藉着先知对以色列人所发出的慨叹一样:“以色列人不信真神，没有训诲的祭司，也没有律法，已经好久了”（代下15:3）。
因此，基督徒当以上帝的律法为标准祷告，宗教改革领袖马丁?路德曾经建议人们对照十诫来祷告。在祷告中，当以律法为镜，省察自己，有没有“行公义，好怜悯，存谦卑的心，与你的上帝同行”（弥6:8）。我们有没有为流产堕胎这杀人流血的事祷告呼吁？我们有没有为贫困的农民、下岗的祷告呼吁？有没有孝敬父母，尊重长者？……“我若使天闭塞不下雨，或使蝗虫吃这地的出产，或使瘟疫流行在我民中，这称为我名下的民，若是自卑、祷告，寻求我的面，转离他们的恶行，我必从天上垂听，赦免他们的罪，医治他们的地”（代下7:14）。
亲爱的弟兄姊妹，今天我们谈及生与死的问题，不仅仅是在面对萨斯瘟疫威胁的时候，即使在我们的日常效法基督，与主同行的历程中，这也是一个我们不得不正视的大事。主耶稣基督在谈及作门徒的代价的时候，强调说:“不背着他的十字架跟从我的，也不配作我的门徒。得着生命的，将要丧失生命；为我失丧生命的，将要得着生命”（太10:38－39）。此处所说的背十字架并不是承受一般的苦难，乃是为主要有舍命的心志，这才是背负十字架的真意！主耶稣在前往耶路撒冷受死之前曾经对门徒说:“我实实在在的告诉你们，一粒麦子不落在地里死了，仍旧是一粒。若死了，就结出许多子粒来。爱惜自己生命的，就失丧生命。在这世上恨恶自己生命的，就要保守生命到永生。若有人服事我，就当跟从我。我在哪里，服事我的人，也要在哪里。若有人服事我，我父必尊重他”（约12:24－26）。基督恩惠的福音要在中国得胜，需要无数不爱惜自己生命、渴慕为主而死的十架精兵！那些因为逼迫，因为患难，就冷淡退后的人，当认罪悔改！那些在主里刚强的人，当把荣耀归给上帝，我们是靠着他的恩典才站立得稳。当然，信主的弟兄姊妹，若是确实有萨斯的病状，也当配合医院和国家进行治疗和隔离，尽公民当尽的本分。在此国家患难之际，基督徒更当以生命见证上帝的真道，传讲恩惠的福音，为在位掌权的祷告，切切祈求上帝的怜悯！
祷告:大而可畏的上帝，你向那些爱你守你诫命的人，守约施慈爱，直到千代。那些恨你，亵渎你名，欺压穷人，无法无天的人，你必不以他们为无罪，你必追讨他们的罪，自父及子，直到三四代。我们承认你降下萨斯瘟疫惩罚我们，羞辱我们，使我们惊慌，是按你的公义待我们。我们违背了你的圣洁、公义的律法，犯了罪，行了恶，亏待外地的人，藐视贫穷的人。他们都有你的形像，我们却因为自己的骄傲无知，羞辱他们，慢待他们。我们这样行恶，唯独得罪了你。主啊，谁能抵挡你的烈怒呢？活着的人谁能在你面前完全呢？你若按我们的过犯待我们，谁能在你面前站立得住呢？但你有赦免之恩，为要使我们敬畏你。现在求你垂听你仆人的恳求，使你的怒气和忿怒转离我们。求你为你自己名的缘故，用脸光照你荒凉的圣所。主啊，我们这样在你面前祈求，原不是因为我们自己的义，乃是因为你所赐给我们的救主耶稣基督的义，求你因着你的大怜悯，赦免我们的罪。更求主赐给我们在患难中忍耐的心，让我们靠着你的恩典，回头离开罪孽，明白你的真理，时时刻刻仰望你的救恩，晓得我们的好处不在你以外。如此恳求，是奉耶稣基督恩惠的圣名。阿们！
二零零三年四月二十六日 于北京威斯敏斯德书斋


仰望复活的基督（之二）

谢选骏

    第一章 仰望基督

    第三节 [基督生平]

1

     耶稣是永生上帝的儿子，所以他一来到这个落入了魔掌的世界，就必定与社会发生冲突。这些冲突使他在属世者的眼中，看起来像是一位“社会改革家”。但实际上他不是的，他是灵，他是道成肉身的上帝之子。耶稣是要救一切信他的，脱离这罪恶的世界，而不是要改善这个世界，以便让罪恶得以绵延。

2

     基督，永生上帝的儿子，连你也不能免受这个魔鬼统治的世界的残害，不能免永生的上帝定意让你喝下的苦杯。因为你以此征服世界，征服统治世界的魔鬼。
     魔鬼的诱言不能使你动心，魔鬼的恐吓不能让你丧胆，因为你是永生上帝的儿子，是基督，是我们的主。

3

     主耶稣为了实行救赎的计划，下降到尘世的苦难物质的罪恶中，出污泥而不染，这仅仅是因爱，他是神。若非他如 他是神，他就不能是纯洁的因为肉体的存在必会产生恶。因为物质世界是不能有善良。

4

     主耶稣没有人间（属世）意义的父亲，（约瑟不过是大卫系统的养父罢了）所以被社会习惯判为“私生子”。
     基督这一基本存在，却被许多自命的“基督徒”有意忽略。因为我们都是世界的俘虏，是罪恶的沈沦者，无法理解“上帝在人间的非婚生子”决不相似於“人间的非婚生子”。後者是极端的堕落，另者是极端的圣洁。

5

     主耶稣降生为人子的时代，妇女的遗传性不被意识更不被承认，而圣灵借助童真女马利亚怀胎生下圣子耶稣一事，在神的话语“圣经”中的是：圣父通过圣灵独自遗传给圣子耶稣百分之百的神性。至于说到犹太人与耶稣的遗传性关系从父系来说，显然毫无（约瑟只是耶稣的养父，且是奉圣灵行圣子本份之命的），从母系来说，
    亦复毫无（根据主降生为人子时代的观念）。相反，如果依据现代遗传说概念而认定，耶稣如向马利亚获得任何肉身的遗传，则“童真女”就不复存在，且被玷污（同样按照现代遗传说，因为只有在异性间彼此配合遗传才能）。进而言之，如果按照现代遗传说，耶稣有一半遗传是来自马利亚，那麽另一半呢？
     而依据主降生时代的观念，耶稣是完全由圣灵借马利亚怀胎生产的，就像地里长出庄稼，根本庄稼并没有从土地得到遗传，只是得到滋养。所以童真女马利亚既是耶稣的生母，也是他的代母，而本质上首先是代母。所以，主耶稣首先具有百分之百的神性，然后才具有百分之百的人性。至于百分之百的人性从哪里来？显然是从上帝的奥秘之中来，就像上帝用泥土造出亚当、夏娃。但显然，耶稣的人性不可能从马利亚的人性（即罪性）中遗传而来，更不可能从约瑟和“大卫的子孙的罪性中遗传而来。
    ”
     如上所言，耶稣虽是百分之百的“人子”，但却是百分之百的现代遗传学意义上的犹太人，他的两个百分之百（百分之百的神性，百分之百的人性），来自上帝的奥秘。不是来自犹太人的族谱。相反犹太人的族谱反而凸线耶稣的“异源性”。

6

     在福音书中，妇女经常有重要的出场，但这并非女权主义式的，只要留意，就不难发现，福音书中的妇女，是与税吏、官人、罪犯、病人等类渣滓交替出现的角色。这并不表现妇女受到重视，而仅仅表明主的救恩无远林届，且善於救赎最不可救药的人。

7

     撒但曾诱惑主耶稣，许以统治各国的权柄。可见，魔鬼的势力却是控制这罪恶淫乱的世代中载沈载浮的万国。但我们的主，道成肉身的子神，断然拒绝这属世的成功而选择了十字架，我们由此知道，属世的终极性成功，是魔鬼的诱惑与陷阱，而非上帝的赐福与救赎。
    从山上的高速公路飞驰的车上，看山下斯图加特万家灯火的玲珑透剔，领悟道主耶稣在山上如何拒绝撒但的诱惑（许以万国的荣华），坚守上帝的正道，实属超然之举，非上帝的独一儿子莫能属，让我们仰望主的典范，按照主的规矩来行事吧。虽然这远远超出我们的能力，但依然令我们感动显在感动中感代。

8

     弥漫世界的灵，较之世界本身，更为真实：它是普遍的，且颠朴不破。主耶稣一眼看透撒但所许诺的“这世界”本身的全部虚幻性，他穿透世界之雾、世界本身的虚幻性，而投入上帝的属灵真实吧！ 诸神都会老去，只有耶稣基督的福音，亘古常存。他扣击人的灵体，永不衰竭。每当神像破碎、教堂倾地，神职人员败坏，福音又开始注入愚人的心田，长出神国的树。

9

     超一切理者，唯有基督。
     相反，经常标榜“超一切理的佛教”，倒是理性主义的或至少诉诺理性主义的论政方式的。而在基督里，凡事无所不能，最矛盾的事体受到综合，最极端的观念受到中和－－凭他是神的话语，故能以神的奥秘，表达人的理性无法理解的上帝的国。

10

     耶稣基督具有赦免的权柄，他有权受那些杀害他的人的祈祷，并求天父赦免他们。但一切真正爱主的基督徒，且不可忘记：我们是人而不是基督，因此我们并无权柄赦免那些杀害并至今敌视基督的人。也就是说，我们可以爱自己的仇敌，但是不可爱上帝的仇敌。

11

     耶稣基督说：“爱你们的仇敌”，但他并没有说过“爱上帝的仇敌”。因此遵循我们主的教导，我们应该释私怒，但不可懈公仇。
     耶稣基督说：“要爱人如己”，而基督徒对人最大的爱就是促使他们信靠主耶稣基督的救恩。我们自己万万拒绝的罪恶，也要让别人弃绝。这就是基督的爱。

12

     唯有耶稣，是神子而不仅仅是人子，他因此有权柄要求人们供养他和他的门徒（尤其是当耶稣在世时），因为“国度、权柄和荣耀都是父的”。但除此之外的他者，谁能以基督的名来要胁，要别人养活自己呢？尤其是养活他那并不比别人高明或圣洁的肉体？谁又能这样养活了自己甚至还养活了自己的家族和关系者而丝毫玷污自己的灵魂呢？

13

     “人到我这里来，若不恨自己的性命，就不能作我的门徒。”（路加十四章廿六节）这样说，人若不在属世的道路上走入绝境，就无从开启属灵的国度。因此“恨自己的性命”是与“恨自己的亲人”等列，而不是“爱自己的性命”与“恨自己的家人”并存。

14

     在亚伯拉罕以前就自在的，犹太王大卫所求告的主耶稣，当然无法在种族上定一个“大卫的子孙”犹太人。而在历史文化方面，主耶稣不仅不是西方的产物，而且自始就广采埃及、巴比伦、波斯、希腊、以色列的各素材，以学比喻及象徵。如“避祸埃及”的事迹，“东方叁博士”（疑为波斯人）的预言、 “山上”的 布道（疑
    为希腊式的依山而耸的巨大圆形体育广场），以及最重要的“上帝的独生子”和“我们的父神”的称谓。此对偶性的称谓（也即“位格”）不见於《旧约》，显非犹太思想，反而近似巴比伦、波斯式的“神的儿子”与中国的“天子”。但在后几者，天子是世界的统治者，而非颠覆者、审判者，而主耶稣却是打碎偶像，实行价值的重要转换－－把被颠倒的历史重新颠倒过来。上述区别，构成《新约》和《旧约》之间的飞跃，也使我们的主，从加利利走向耶路撒冷，并使福音从以色列传布希腊、波斯（巴比伦）、罗马、埃及，最后成为全球的救赎。实际上，这并非外邦人的使徒保罗之功，因为早在主耶稣的诞生（甚至诞生之前的预言）、成长（避难埃及）、领洗（区别于旧约标记割礼的普世性新约标记）、诱惑（许给万国而非犹太－－以色列一国或诸国）、传道（希腊演说式的）、死亡（罗马十字架刑罚），非犹太传统的石头砸死）、复活（同样不符合犹太信仰的传统，而类似埃及宗教思想的传统），嘱咐信徒传道世界（超越犹太教的部落性质，而有佛教、明教[拜火教]的世界气象）的系列事迹中，这部超然新型的英雄与上帝之子的伟大史诗，就以展现“各民族联合起来”的无限福音－－奉耶稣的圣名祈祷。阿们。

15

     主耶稣说，我来不是要废除而是要成全，我实实在在告诉你们，天地都废去了，律法的一点一划都不能废去。但是主耶稣却一再逾越律法，破坏安息日，纵容门徒拔麦穗，接触不洁者，行犹太人眼中的“不义”……为甚麽？因为主耶稣的“逾越、破坏、废除”乃是更高意义的“成全”。 耶稣基督！你的到来本身，就是成全。
    你，就是成全一切的名。你来，不是要太平，乃是动刀兵，但你的动刀兵就是太平。你何须废除律法和旧约，因为你来，赐予旧约以新约的完全，从此，旧约时代结束，世人的心不再活在犹太人的黑暗权势下，不再受到暴君的摧残与辖治（“管教”）。你的恩典就是这样。

16

     为什么是犹太人杀死了耶稣基督？
     因为上帝要通过这一预言的事件剥夺他先前赐与犹太人的优越地位（选民），并宣告民族平权的普世”福音时代的降临。
     犹太人通过这一事件被证明为罪恶重大超过其他没有受过上帝。特殊恩典的民族。上帝通过这一事件，证明了他对全人类的则任何眷爱。

17

     耶稣基督作为犹太人，是偶然的；基督耶稣作为人类的救恩，则是必然的。永生上帝的儿子道成肉身，落在犹太人中而不是落在古埃及人、希腊人、中国人中间，这是依据当时的普及救恩的需要，而不是永生上帝对犹太人本身的偏爱，否则，就无法解释犹太人何以背叛上帝的行径，以及他们杀害基督的犯罪成就。

18

     你就这样被交在外邦人－－犹太人手中，被外邦人－－拒绝你的犹太人，鞭打、处死……你是多麽孤独！祖国、亲人、朋友、门徒，全都背叛了你，弃你而去。因为你是永生上帝的儿子，罪恶的世界容不下你的真光。犹太人处心积虑地扑灭你，但天父却预定你在第叁日复活，并获得审判世界的权柄。

19

     除了主耶稣以外，没有人能预测并执行自己的死亡，并为杀害自己的凶手祈祷，请求神的赦罪。
     我们都感谢耶稣宝血的赎罪功能，但是在这种感谢後，却是隐藏着我们的险恶，诡诈和巧言令色的罪！我们谁不企图通过耶稣的受难，来为自己牟利呢？

20

     基督的复活是一种“胜利”吗？当然不是。否则基督的受难岂不成了一个“失败”？上帝之子本来就是永生的，哪需要类似复活这样的胜利。因此复活是必然的。基督的受难与复活，是上帝在显明我们的罪，并给我们机会，以信仰、顺服来取得赎罪的可能。基督的复活，因他是“本相的呈现”，是当然之事而非意外之事，而作为对失败的“胜利”，其实含有失败的可能。

21

     《约翰福音》结尾处写道：“耶稣所行的事还有许多，若是一一的写出来，我想，所写的书就是世界也容不下了。”这书的全部“福音书”以致整部圣经以及全部可以ｘｘ的基督教（甚至异教文献），仅仅当时，人们对上帝和救恩的见证，而不可能是上帝的全部启示，不可能是上帝的主要存在，更不可能是上帝的全部存在。
     多遍拜读约翰福音这最具希腊神学性的福音书，但依然发现其信息没有超过我梦中的异象，依我的异象，约翰福音的内容是不言而喻的，且更神秘超然。
     于是，我还是读马可福音吧，在平凡中见神奇。让我们在“历史中的耶稣”身上，看见“上帝差遣的基督”，是如何从伯利恒的马槽，走上各各他的十字架的。


祷告、品格与行为

邦兹著 方周译

    祷告支配行为，行为造就品格。行为就是我们作了什么；品格就是我们是什么。行为是外面的生活；品格是看不见、隐藏的生命，由所能看见的行为见证出来。行为是外在的，从外面来看；品格是内在的，在里面工作。在恩典的秩序里，行为是品格的产物。品格是心里的状态，行为是外在的表现。品格是树根，行为是它所结的果。
    祷告关系到恩典所带来的每一项礼物。在品格和行为的关系里，祷告的作用是帮助建立品格，塑造行为。两者的持续不断都有赖于祷告。道德品格和行为也许在一定程度上与祷告无关，但是，任何独特的虔诚品格和基督徒的行为都离不开祷告。在其它任何方法都无能为力的地方，祷告能够帮助我们。祷告越多，我们本身就越好、越纯，我们也就越有好的生活。
    基督恩膏工作的最终目的就是造就虔诚的品格和基督徒的行为。

    “他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”
    基督不光坚持教导爱和怜悯的工作，也要求内在的属灵品格。这是需要非常着重强调的，少一点都不行。在保罗的书信里，有一件突出、清楚无误的事，就是他坚持圣洁的心和公义的生活。保罗并没有极力提倡所谓“个人的工作”，爱心的行为也不是他书信的主旋律。圣保罗下笔时关注的是人心的状况和无可指责的个人生活。
    圣经其它地方也突出地强调了品格和行为的重要。基督信仰的对象是那些没有属灵品格、没有敬虔生活的人，其目标是改变他们，使他们拥有圣洁的心和公义的生活。它的目标是把坏人变成好人，把内在的恶变成内在的善。祷告正是在这一点上切入，彰显其令人惊异的功效和果实。祷告将人驱向这一特定的终点。事实上，若没有祷告，人便没有这种道德上的神奇改变。因为化腐朽为神奇的改变“不是因我们自己所行的义”，而是因为神的怜悯，他“借着重生的洗”拯救了我们。而这个奇妙的改变是通过真诚、持续、满有信心的祷告达到的。任何形式的基督教，如果对人心里的这种改变没有产生影响，都不过是欺骗和陷阱。
    祷告的责任是改变人的品格和行为。在无数事例中，这就是祷告的结果。这是一个凭据，说明祷告是神的作为。像祷告有这样的责任一样，教会的主要工作就是抓住恶人，把他们变成好人。教会的任务是改变人的本性和品格，影响人的举止，重塑人的行为。教会应该是公义的，要投身于把人转变为义人。教会是神在地上的彰显，它的主要任务乃是创造、培育公义的品格。这是它的首要任务。从根本上说，教会的工作不是发展会员，召聚会员，募捐，参加爱心的行动或怜恤的工作，而是造就品格的公义和外在生活的纯洁。
    一件产品反应并分担其制造商的品格。一个肩负公义目标的公义教会，造就公义的人。祷告创造清洁的心和纯洁的生活。除此之外，它也没有其它产品。不义的行为来自祷告的缺乏。两者形影不离。祷告和罪恶不能彼此同行，因为祷告产生对罪的厌恶，当它在人心里做工时，便与恶行水火不容，从而提升人的本性去虔诚地关注高尚、圣洁的事。
    品格是祷告的基础。我们与神的关系精确地决定了我们对他的影响。是亚伯拉罕、约伯、大卫、摩西和其他古圣先贤的内在品格，而不是他们的外在表现，对神有着巨大的影响力。今天，能够在神心里产生份量的，不是我们的言辞，而是我们真实的所是。当然，行为会影响品格，并且在我们的祷告中占有重要的地位。但是，与此同时，品格对行为和祷告的影响远远大得多。我们内在的生命不仅赋予我们祷告的色彩，也附以它主要的内容。坏的生活意味着坏的祷告，并最终导致不祷告。我们祷告软弱，是因为我们生活软弱。祷告的溪流不能高过它的泉源。内室祷告的力量来自生命之流汇合所发出的能量。软弱的生活出自品格的肤浅和低劣。
    生活的软弱无力反映出祷告中的衰弱和疲倦。除非我们忠心、诚实地为神而活，否则我们完全无法有力、亲密、自信地与神交谈。当一个人的生命与神的教导和目的无关时，祷告的密室就不能圣洁。我们必须学好这一功课：公义的品格和基督一样的行为使我们的祷告在神面前拥有特殊、优先的地位。在下面一段圣言里，神特别强调的一方面，乃是我们的行为增加我们祷告的价值：
    “那时你求告，耶和华必应允。你呼求，他必说，我在这里。你若从你中间除掉重轭，和指摘人的指头，并发恶言的事。”
    以赛亚明确指出，神之所以不听以色列人的祷告，就是因为他们的恶和可憎的行为：
    “你们举手祷告，我必遮眼不看。就是你们多多地祈祷，我也不听。你们的手都满了杀人的血。”
    神也借耶立米的口，宣告了同样可悲的真理：
    “所以你不要为这百姓祈祷，不要为他们呼求祷告。因为他们遭难向我哀求的时候，我必不应允。”
    这里，神直截了当地说，不圣洁的行为阻拦了祷告的效果，正像他的话清楚告诉我们的，为了在祷告中畅通无阻通向神，我们必须完全弃绝有意识和谋划出来的罪。
    神吩咐我们，若想保持向神呼求的特权，我们必须“无忿怒、无疑惑，举起圣洁的手，随处祷告”，越过我们的停滞不前，严格与罪划清界限。无论采用什么方法，我们都不能将祷告和行为分裂开来。并且我们一切所求的，就从他得着。因为我们遵守他的命令，行他所喜悦的事。”
    雅各也严厉地警告，人祈求而得不着，是因为他们妄求，只求满足自己的私欲。
    我们主劝告我们，“你们要时时儆醒，常常祈求”。他的目的是遮盖、保护我们一切行为，使我们全力保持生活中的警觉，进入祷告的内室。
    你们要谨慎，恐怕因贪食醉酒并今生的思虑，累住你们的心，那日子就如同网罗忽然临到你们。
    在基督徒的经历中，他们的行为时常成为绊脚的石头。美丽的理论为丑陋的生活所伤害。虔诚最难之处，也是其最引人注目之处，便是能够将它活出来。这才是算得上数的生活。我们的祷告和信仰的其它方面，因坏的生活而蒙受损害。
    在早期教会里，传道人有这样的责任，或者以他们的生活来传道，或者根本不要传道。所以，今天每一个地方的基督徒，应该有这样的责任，或者以他们的生活去祷告，或者根本不要祷告。最有效果的道，不是从讲台上听来的，而是那些安静、谦卑、持续不断的沉默宣告，是那些在家庭和社区中所展现出来的优秀生活。最好的道，即使是讲台上的，是那些由传道人自己的敬虔生活所支持的道。对听众最有效的工作，来自以圣洁开路并伴随、与世界分别、与罪隔绝的生活。一些最有力的诉求发自无言的口─那些敬畏神、爱神的工、每天向他们自己和其他孩子表现出基督徒生命和生活之美丽的、围坐在火炉旁的敬虔的父母亲。
    传道人令人质疑的实际生活可以损害一篇最精心准备、最雄辩有力的道，使其没有功效。世界的影响和基督徒生命之间的不协调可以败坏教会里最积极做工之人的工。人是以他们的生活，而不是他们的辞藻来传道的。一篇道不是来自讲台，而是发自我们的性情、作为，以及充满着日常生活的成千上万的小事。
    当然，悔改的祷告是神所接纳的。他愿意听见悔改的罪人的呼求。然而，悔改不仅使人为罪伤痛，也使人离开恶行，学习向善。不改变品格和行为的悔改是假的、是不能欺骗任何人的。旧事已过，必须都变成新的了。
    不能产生正确思想和行为的祷告是一场闹剧。如果祷告既不能净化品格，也不能改正行为，那么我们就失去了祷告的全部意义。如果祷告不能带来生活的更新，那么我们就完全误解了祷告的功用。从本质上说，我们必须或者停止祷告，或者停止我们恶劣的行为。冰冷、形式化的祷告或许可以和坏行为并存，但是这样的祷告，在神的评判中，根本就不是祷告。我们的生活能够被祷告改正多少，我们祷告中的能力就有多少。向神的单纯和奉献的增多便是更多的祷告生活。
    内在生命的特质是有效祷告的前提。有什么样的生命，就有什么样的祷告。不协调的生活会防碍我们的祷告，抵销我们那一点点祷告的效果。“义人祈祷所发的力量，”历来“是大有功效的。”事实上，我们可以进一步说，在任何时候，只有义人的祷告才能发出功效。无论是注视神的荣耀，还是尽我们所能讨神喜悦的真切渴望，是双手勤作服事他的工作，还是双脚快奔在他命令的道路上，所有这些赋予祷告以份量、影响和能力，确保神的倾听。我们生活里的重担常常破坏了祷告的力量，也时常成为阻隔祷告的沉重的门。祷告必须由清洁的心发出，必须“举起圣洁的手”来呈递和催促，必须以不间断地顺服神、追求满足神的律法、委身于神的旨意来加强。
    让我们不要忘记，虽然生命是祷告的前提，祷告则是公义生活的前提。祷告增进公义的生活，是正直的心和正直的生活的一大帮助。真实祷告的果实便是公义的生活。祷告的结果乃是使祷告的人“恐惧战兢，作成得救的工夫”；使他看管住自己的性情、言谈、行为；使他“谨慎行事，爱惜光阴”；使他“行事为人就当与蒙召的恩相称。凡事谦虚，温柔，忍耐，用爱心互相宽容”；使他在天路历程上始终有更高的追求：“我禁止我脚走一切的邪路，为要遵守你的话。”


从蒲公英花开到“归罪心理””(文革忏悔录 3 )

范学德

    一九九三年，我们家在芝加哥北郊的各尔尼镇（Gurnee）买了个新房子。美国人管它叫Townhouse,不知中文该翻成什么。反正就是几家的房子连在一起，两家共享一个墙壁。我小时候在国内住的也是这样的房子，但叫法没这么多讲究，反正就是房子嘛。按照我妈妈的说法，能住人就不错了。
    我们房子（Townhouse）的后面，是一片大草坪，有十多英亩，它属于我们所在的小区，是公共财产。
    搬进新房子以后，我很喜欢站在后窗往外面看，从草坪一直看到草坪边上的那片小树林，隔着小树林，就是一所小学校。看了一冬，那地始终是平坦坦的，只有白白的一层大雪压在上面，让人心也跟着敞亮。
    看过了冬天，草坪上的雪渐渐就变薄了，变黑了，变没了。于是，在早春的一个上午，我走到了草坪中。走了几步后，一点绿意吸引住了我，我走过去，蹲下来一看，原来是几根小草冒出了地面。在这一大片灰褐色的大地上，这几点绿色令我颇为激动。芝加哥漫长的冬季终于过去了。
    春天来了。
    一、两场春雨后，小草都冒出来了，那绿色也联成了一片，春意浓了。
    几个星期后，草地上出现了一、两朵小黄花，是蒲公英开花了。芝加哥春天的绿色实在太浓，到处是翠绿的树，翠绿的草，别说一、两朵小黄花，就是两、三株大红花，也不过像星星在高空中眨眨眼一样，一点也不起眼。
    但就是几天的事，有一天中午，我不经意地向外一瞧，呵！满眼都是黄色，蒲公英开花了，花连成了一片,在阳光下流趟着金光。
    我还从没见到这么大片的蒲公英花，没看到这蒲公英花如此美丽。
    我于是就带着儿子在草坪上玩。
    儿子刚刚学会走路，他看到这么多漂亮的黄花，又是笑，又是叫，东走一步，西挪一步，不一会儿就采下了一小把蒲公英花，握在他胖乎乎的小手中。
    凝视着儿子蹒跚的背影，另一个背影涌进了我的记忆，那是我童年的身影。
    那身影也是映在这般宽阔的野地上，也是这早春的日子，空气中流动着的也是这淡淡的寒意，也是寻找蒲公英。只是在那个小小的寻找者的眼睛中,没有喜悦，只有焦虑，因饥饿而生的焦虑。
    那时的我也就只有五、六岁吧。
    那是一九六零年前后的那几年。
    报纸上和广播中都说，这是“三年自然灾害时期”。其实是大饥荒,我对那个年代的记忆也只有一个字：饿。每天折磨我的只有一个感觉：饿死我了。
    熬过了寒冷的冬天，终于把春天盼到了，就像野兽一样，我到野外去找食了。人饿极了，连野草都可以充饥，何况野菜是我家餐桌上正宗的好菜。我和哥哥一起，带着个小篮子，里面装了两个挖野菜的小铁铲子，就出发了。近处的野菜很难长大，一冒出头，就被人挖走了。于是，我和哥哥就走了四、五里路，到郊外的门家堡子一带的大地里去挖野菜。那四、五里的路，在今天看来实在不长。多年后，我重走那条路，好像溜达还不到半个小时就到了。可当年，这段路对小小年纪的我来说真是太长了，带着一个饿得瘪瘪的小肚子，紧走慢走，边走边愁，怎么还没到呢？
    一到了大地里，我的眼睛就亮了。不一会儿我就大叫：哥！我找到了一个小根菜！
    让我看看。哥哥赶快跑过来。
    小根菜其实是野蒜。只是蒜头比人工种的小了许多。它露在地面上的叶子，细细的，长长的，跟野草差不多。看到哥哥点头了，我就高兴地开始挖了。哥哥叮嘱我，小心点，别挖断了。我想，这还用说，我还不知道小根菜的“肉”就在根上吗？我一边挖，一边轻轻地用手扒拉开挖松了的土。挖到一铲深的时候，就把它挖出来了。有时，几个小根菜长在一起，一挖出来就是一堆：四、五根。看着一个个雪白的椭圆形的小蒜头，我心里别提有多高兴了。等不得洗了，把泥用手一擦，我就把它们从头到尾全吞下了。有一点点辣，可谁在乎呵。
    那时，东北的早春吃不上新鲜的蔬菜，所以，对于我们家来说，小根菜是宝贝，洗干净了，沾着大酱，就着玉米面大饼子一起吃，香死人了。
    蒲公英也是我心中好吃的菜。但那时我很少看到开花的蒲公英，它还没有开花，就被人们挖光了。我们那里正宗的蒲公英不多，有一种与它非常相近的野菜，也是开黄花的，学名叫苣Mai(草头加个买)菜，被我们叫成了“苣门菜”。要是挖到了一个叶子大、根又粗的“苣门菜”，我能高兴半天。因为大的“苣门菜”实在太少了。来地里挖野菜的人又实在太多了，妈妈说，这地里的野菜就像用蓖子刮头一样，什么虱子都剩不下。
    那也是那年头的奇事，什么东西都不爱长，就是爱长虱子。妈妈时常用蓖子给我们刮头。刮过一遍，总会发现几个虱子，大的小的都有，并且长得还都挺胖。刮下的虱子，母亲都用大拇指给掐死了，只听咯叭一声，虱子就碎尸了，流出来了一点血。上院的王婶舍不得浪费，她用牙咬虱子，说那点血不能浪费了，是她自己身上的血。
    虱子的血是什么味道，我就是再饿，再缺乏营养，也没尝过，恶心。
    但地里长的野菜的味道，凡是能吃的，我都尝过了。
    像“苣门菜”，就不怎么好吃，有点苦，不过妈妈说了，吃它好，败败火。
    我最喜欢的野菜是芨芨菜，它的味道特别好，叶子上飘着淡淡的香气，有点像芹菜，而咬一口根，则甜滋滋的。挖到芨芨菜，我舍不得马上就吃，而是留着，等到装满了小篮子后，带回家中。吃前要用清水把根上的泥土洗得干干净净的，然后，煮汤。
    芨芨菜汤好做，锅里装上水，加点盐就行了。等汤滚开了，把芨芨菜放进去，翻两三个个，就好了。要是奢侈，就再点上几滴油（俗话叫“后老婆油”），油花一点一点地飘在汤上，就是佳肴了。要是有时妈妈狠一狠心，把攒下来准备过年过节的鸡蛋打碎一个，在菜上面撒一层蛋花，那我觉得和过年也差不太多了。
    这么多年，我也尝过许多美味的蔬菜，但在心中，最好吃的菜还是芨芨菜。
    长大后，很少吃到芨芨菜了，就是偶而吃一两回，那味道也不像小时候吃起来那么香了。虽然如此，我还是¤为它真好吃。
    大学毕业后在沈阳工作，有一天早上跑步经过南湖公园，看到一个人在卖野菜，原来是芨芨菜！虽然八角钱一斤，贵了点，但我还是一下子就买了两、三斤。回宿舍后，马上洗净，生火，煮菜，又特意打进了两个鸡蛋，然后，请女朋友过来尝尝鲜。
    几年后，已经成为我妻子的当年女友埋怨说，你可倒好，跟你谈恋爱，倒请我吃野草！
    我听后大惊，感到不可思议。这么好吃的菜，怎么是草？
    当年挖野菜，吃野菜，虽然有少许的快乐，但更多的是辛酸和苦涩。因为就是野菜,更何况,就连野菜,也吃不饱，天天挨饿。
    在贫穷、饥饿的阴影下生活，人产生的不仅是痛苦，更是仇恨。
    那时，虽然我不会提出这样的问题：是谁造成了我的饥饿？或者是什么造成了我的饥饿？但深深地压在我心底的，正是这样一个问题？
    这是谁之罪？或者说，这罪要归到谁的头上？
    正是这“归罪心理”，使我把内心的仇恨变成了对国内、外敌人的阶级仇恨。凡是上面所说的敌人，我都恨，因为我认为我遭受的痛苦全是他们造成的。
    听上面讲，“苏修”（苏联修正主义的简称）卡我们中国人的脖子，逼我们还债，才造成了我们的灾难。多年来多次听到一个故事，说为了还债，中国政府把中国的好苹果都运到苏联了。苏联人在边卡上用一个小网子一个一个地过滤这些苹果，个头小的，从网中漏下去了，就不要了。听到这样的消息，我恨死“苏修”了。苹果，那是什么啊？世界上最好吃的水果，不到过年过节，我根本就不敢奢望能吃上一个。小一点的，你就不要了。真是太坏了。怪不得我们吃不到苹果，原来都叫你们要去了。
    说来也怪，我当时就没有想想，那大苹果就是在市场上卖，我们家能买得起吗？
    就这样，上面的宣传通过我的“归罪心理”就起作用了。在国际上，我把我挨饿的原因归罪于“苏修”逼我们还债，归罪于“苏修”撤走了援华的专家。归罪于美国和西方资本主义国家对我们实行经济封锁，归罪于在台湾的蒋介石要反攻大陆。但这似乎还不够充分，于是，在国内还得有人承担这罪过。于是，我认为那灾害是由地主资产阶级这些阶级敌人造成的。从远的来说，那是由于他们在“旧社会”（一九四九年以前）中的统治造成了中国的贫穷；往近的说，那是由他们破坏社会主义建设，妄图复辟“资本主义旧社会”引起的。
    与自己的“归罪心理”相辅相成的，是恐惧心理。从小就开始的阶级斗争教育，经常教导我们年轻人要警惕阶级敌人“复辟资本主义”的阴谋，吓唬我们说，若是让阶级敌人的复辟阴谋得逞，劳动人民就要吃二遍苦，遭二茬罪。
    我从来都认为我们家是属于劳动人民的，父亲是工人，母亲是农民，连个小科长、科员的什么一辈子都没熬上，不是劳动人民还能是什么呢？所以，我真的怕敌人复辟。旧社会穷人怎么吃苦我没有亲身体会，我总觉得一定比六零前后可怕多了，那结局也就只有这一条路了：活活被饿死。
    就这样，仇恨阶级敌人的心理终于在我幼小的心灵中形成了。我所遭受的一切痛苦，包括挨了三年的饿，都是由阶级敌人造成的，这已经成了我的信念。这样，当更大的“政治运动”─无产阶级文化大革命来临的时候，我已经准备好了，这就是仇恨一切被上面说成是阶级敌人的人，不管他们过去是什么人，都要把他们视为一切灾祸的祸根。
    就拿写文章来说，七一年前后，上面要纠正文革的某些偏向，有一天〈人民日报〉的第二版发表了一个长篇评论：读书无用吗？在那个长篇评论的右下脚，有一个巴掌大的消息，是我们学校负责报道的傅老师写的一条短讯：凤城一中革命师生狠批读书无用论。报道中把我当成了红卫兵革命小将的代表，而我的代表性言论是从我的一个批判稿中摘录的。而我居然认为，目前在学生中之所以流行着读书无用论，根本原因就在于中了“叛徒、内奸、工贼刘少奇的流毒”，说读书无用论就是刘少奇鼓吹的读书作官论的变种。
    后来，自己在辽宁省的〈红卫兵战报〉上又陆续发表了几篇文章，多是批判读书无用论的。同样的逻辑：把一切罪责统统推到了刘少奇的头上。
    那些年中，正是无数的像自己这样的大批判文章，掩盖了社会中正在盛行的罪行，因为我把一切罪过都推到了“敌人”的头上。而“阶级敌人”这几个字，又激发了人们内心深处隐藏的仇恨，并把这仇恨以正大堂皇的名目表现出来：名之为“革命行动”。
    看一部人类历史，那些直接了当地表现出来的仇恨，往往并没有那么大的杀伤力和破坏力。那些造成最残忍的暴行的仇恨，大都是打着革命、正义、上帝的旗号表现出来、发泄出来的。“自由啊，多少罪恶借汝之名而行！”这感叹是何等的深痛，而那“自由”二字，又是可以换成多少其他崇高的伟大字眼。
    悲哉。“三年自然灾害”，我吃了多少的苦头，但却全白吃了。连国家主席刘少奇都说那是“三分天灾，七分人祸”，可自己却相信那完全是由于阶级敌人造成的，并且从此后仇恨一切被上面说成是阶级敌人的人，哪怕那人是自己熟悉的人、尊敬的人。
    “归罪”,“归罪”,把自己生活中所遭受到的一切苦难和不幸,都归结到“一小撮阶级敌人”的身上,由于形成了这样的心理,于是,我所等待的就是谁被定为阶级敌人了。

    完成于2002 年1月4日晚11时41分。
    修改于2002年年底


父亲的死期——青春忏悔录之五

江登兴

 
现在父亲要走常人都要走的路，我们就开始为他筹备后事。我们要做的最大的选择是：把父亲埋葬在哪里。叔叔精通风水，他说，在这个年度这个季节去世的人要埋在向着东方的山坡上，我山坳上的老家山一律朝西，镇上的山倒是有向东的，但在农村人的眼里，那必竟是人家的地土。其实镇上与我的老家相隔不过几公里，况且父亲还是镇上的干部。在乡人看来，只要不是自己耕种的土地，不是从祖宗那里传承下来的土地，都不能让一个逝者的亲人放心，也生怕逝者在这“异乡”得不到安息。中国人没有在世“寄居”的观念，他们认为土地就是人生永恒的家乡，所以对死后埋葬自己和亲人的骸骨的地方就特别的重视。我们都想着一定要让父亲入土为安，一定要让父亲安息在自己的土地上。然而按这块土地代代传承的风水学，自己的土地这个时节又不合适安葬，怎么办呢？
一方面是找不到合适的地方埋葬父亲，另一方面，父亲因为病得突然，他也还年轻，所以还没有为自己准备棺木。而临时买一付棺木要花很多的钱，但我们家这时已经相当穷了。显然父亲如果火葬会省很多的钱，然而乡中至今保守非常，认为人死了不可火葬，一定要用棺木收殓，入土为安。火葬的都是死得不正常或是死后无人收敛的人。正在为父亲是火葬与土葬犹豫不定之际，一天黄昏， 我狠了心问父亲：“爸！你愿意不愿意经火！”（这是佛教用语，意指火葬。） “肯！”父亲马上点头肯定。想不到父亲的回答竟这样惊人地爽快，从父亲的回答中，我看出了一个曾经在战场上出入枪林弹雨的战士的勇敢。我理解他的心情，能在最后时刻做出一个减轻儿女的负担的决定，他显得豁达甚至是欣然。
父亲点头之际，我的堂姐，一直像我的亲姐姐一样的大姐在父亲的病床前失声痛哭起来。而我当时还很是为自己的决断力而自豪。
父亲要独自走向死亡，家里的人们都相信父亲可能惹着了什么鬼魂才会这样的，我也相信父亲身上附着鬼魂。从小大人教导我们鬼怕凶的人，“有煞气”的人，于是在一天深夜里，我用凶狠的眼神盯着父亲直看，希望这样能吓走父亲身上的鬼。又拿了一本繁体字的《易传》的书，把那个封面放到父亲的面前，问父亲：“这是什么？”父亲说：“这是八卦。”而大人们都教导我鬼是怕八卦的。
这一切都是父亲临终的时候我加在他身上的伤害。父亲生在一个没有拯救之光的文化里，他以自己的一生的生命生儿育女，为他们付出了一生的辛劳，到了生命的最后时刻，他没有任何考虑地对“你愿不愿经火？”这样的问题果断地点头说：“肯！”两千年前，耶稣基督在上十字架前，曾经拿起饼来，祝谢了，说：“这是我的身体为你们舍的，你们吃的时候要如此行，为的是纪念我。”父亲的一生都为我们舍弃了，然而我没有仪式来纪念他，他舍弃了自己，却在生命的尽头没有永恒的盼望。父亲甚至连一坏黄土都不盼望，这一坏黄土，本是没有永生盼望的先人们希望安息的地方。
父亲来到生命的尽头了，因为我们家一直信道教，在几公里之外的一座青山上的道观是我们那时所有信仰的所在，父亲说：“我死了要归到那一个道观中去。”父亲那时是从他寻求永恒的本能出发，无意间表达了对彼岸的永恒世界的向往。然而父亲不知道彼岸的永恒者在哪里，父亲不认识他，更没有通往他的道路。在他那里有永远的生命，但他不在那个青山上的道观中，他不是那些偶像，他恨恶那些偶像。
我小时候曾经听父亲在夜里在母亲的耳边夜语，父亲说到“宗教人”，就是我们隔壁县信天主教的人，母亲问父亲：“将来我们的儿子要是娶一个‘宗教人’的妻子你要不要！”父亲断然回答：“白白给我我也不要。”父亲生长在一个对耶稣基督拒绝的文化中，生长在一个对基督的救恩仇视的文化中，我也遗传了这种仇视。父亲的偏见之一是信宗教的人不可以设“神主牌”，是对祖宗最大的不孝，今天，我也成了这样的“宗教人”，我信了耶稣基督，我也不再拜父亲的“神主牌”了。但是我一直尝试着回味父亲的心灵父亲的爱，多少次在夕阳西下的时分，面对落日血往上涨，一次次追问，难道亲人们的生命就这样白白被黄土掩理了吗？我的血一次次奔涌着要述说先人们生命的故事，要记录先人们生命的细节，但是一次次这一切都无法言说。曾经以为逝去的永远都逝去了，那就让它们逝去吗？但是当文字在笔下，在键盘上流淌，我再一次逼近了父亲的心灵，而父亲却独自隐没在那无边的黑暗中，父亲没有遇见那生命者，也没有生命的光；没有那安慰者，因此也没有安慰。父亲只有那成堆的黄土。
如今我不再拜“神主牌”了，但如今我更加爱父亲，更加怀念父亲。更加为我曾经对父亲的粗暴和狠心在我所信的上主面前忏悔。我当时那么做也是身不由已，因为，那行在黑暗里的，只能做黑暗的事。
如今我在光明中，而且行在光明中，然而我没有忘记父亲，因为他是我肉身的父亲。
父亲快来到生命尽头的时候，我们又一次到道观上去“降乩”，求问“神仙”，乩文写出来说：“南极北极注人寿，未曾注生死分明。”就是说，一个人的生死是由南极星和北极星决定的，是否也可以说是一个人的生死与他出生的那一刻天空中的星辰的排列有关的。这是一种星象学的观念。它表达了中国民间寻求人的生命与宇宙终极之间的关系的渴望。然而凭什么说人的生命与出生时刻的星辰有关系的呢？这种关系的法则是什么呢？南极北极星，或者西方星象学中所讲的人出生那一刻的天空中各大行星就能代表整个宇宙的终极了吗？对这一切，星象学是模糊的。由人出发去寻找终极得到的只能是模糊，就像佛教所讲的“法无定法”一样。
然而，二千年前人类历史上曾经响起过这样的宣告：“我就是道路、真理、生命，若不借着我没有人能到父那里去。”“我就是那从天上降下来的粮，赐生命给世界的。”但这一切父亲都不知道。
父亲弥离了，他一次次好几个小时地昏迷，醒来的时候，母亲问他：“你看到牛头马面了吗？”父亲点着头，再一次用孩子学说话一样的腔调说：“看见了！”“牛头马面”是传说中的死亡使者。父亲的死期近了。
父亲有一次在昏迷醒来后，又比划着用稚童一样的腔调说他看见了三条大蛇，“一条九十斤，一条七十斤，一条五十斤。”（具体的数字我记不准确了）。
一九九六年农历十一月二十七日黎明时分，我睡觉醒来，到楼下去看父亲，母亲大概又是一夜未眠，父亲喘着气，眼睛眨动着。我感觉到父亲的灵魂已经不在这里，而他只在肉体中存着一息。七点半左右，我替父亲动了一下脑袋，再一次问他：“爸！你养我这么大累不累？”然后我转身去拿一块纱布还是什么，大概是想给父亲擦一把，等我回过头来，父亲的眼珠翻白，头垂了下去，停止了呼吸。母亲拿出一块新煎好的荷包蛋盖在父亲的嘴上。我想那大概是又一种农村的仪式，可能是不让父亲死亡的气息散发出来，或者认为这样父亲在往阴曹地府去的时候可以满嘴发出香气，在路过各关口时好办事罢。
因为我还没有成家，按风俗，没成家的人不能给死去的亲人换衣服的。于是母亲打发我快骑车去隔壁镇，请我堂姐夫来给父亲换衣服。为了防止父亲的身体硬了，母亲在父亲的床底下放了一盆火炭。
那天的田野里有一层白霜，我在冷蓝的晨光中骑车前行，满脑袋都是作家张承志写的一句话：“大没了！大没了！大没了！……”我还想父亲已经开始远行的灵魂肯定正在看着他的心爱的儿子骑车远行。
父亲死的时候，母亲打发弟弟到河边去取水给父亲洗澡，弟弟照母亲的要求打着伞（其实没有雨），到了水边可能还烧了香或纸钱之类的，那后念了几句什么话，大概是向掌管水的什么“女神”借水给死去的父亲洗澡，然后打了清凉的河水回来。那河沿着两岸奔流不息，不舍昼夜。
父亲死的时候，母亲出发往不远处的镇政府大院里去，那院墙高高地。母亲的背影留在了水泥马路上，那水泥马路上是被冬风刮去了叶子的苦楝树，和树上一串串金黄的苦楝籽，还有早起的八哥鸟的翻飞和啼鸣。在母亲就要去向的那个大院里，有我用铁丝绑住大老鼠的尾巴，然后泼上汽油点上火，拖着火球满地乱跑的童年；也有不久前，母亲去请求党委书记给父亲报销医疗费时，书记“你羞也不羞”的喝斥。
　　写于2002年4月19日至21日，修改于2003年4月30日，北京