新刊上架

[第 三 期]

|卷 首 语|

思路：编者手记

|生命见证|

余俊杰：人的生命的价值和意义

黄安伦: 不问为什么──致小闵的一封信

远志明: 日记三则

|文艺视角|

施玮: 放逐之途

施玮: 《放逐伊甸》(第一、二章)

海平: 彼岸的故乡

王鲁: 忏悔的人生意象——伦勃朗的油画《浪子回家》

|诗性空间|

Neverland: 汲水的撒玛利亚女人(诗多首)

[奥]里尔克 著 Dasha 译: 《时辰祈祷·修士生活》之二

冯海: 圣乐(诗10首)

施玮: 十字架上的耶稣(21-28)

|思想时评|

谢选骏: 仰望复活的基督(连载之一）

杨戈: 救赎之路

江登兴：九一一、非典、今天不出门

陈琛仪：信徒如何面对SARS?

珊珊：面对SARS我们最需要什么？

|神学天地|

谢文郁：神的话语和人的良心：路德的双重权威问题

|历史轨迹|

菲利普-杨西 著 方周 译: 马丁-路德-金－－《灵魂生还者》

唐慕斯：中华民族的历史转折点

|信仰生活|

EM Bounds著 方周译: 祷告与渴慕(《祷告的必要性》第四章)

摩罗/江登兴：我们现在怎样做父母？

|忏悔之旅|

范学德: “哑巴”:失去了名字的人(文革忏悔录之二)

江登兴：死荫路上的安慰者(青春忏悔录之四)


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第三期 | 2003年5月]

编者手记

思路

    这是一个假日的早晨。我所在的城市传来了第一例非典的消息。恐惧，离我们越来越近。
    这个季节，有着太多的故事发生。远处的硝烟刚刚散尽，一场看不见的战争却在悄然发生着。非典，注定要成为本年度的“关键词”。“今天你非了吗？”，成了很多人见面时的自嘲。许多的顺口溜在网上流传着，也有很多的故事在交谈中延续着。疾病和死亡的恐惧，如此真实而迫近地临到城市中的人们。以往每一天，我们只顾着为着生计，奔波忙碌。死亡似乎离我们很远，像是一个远方的梦呓，遥不可及。但是，从复活节那个下午开始，一切似乎都改变了。一天一次数字的跳跃，提醒着死亡的无处不在。正如Neverland在《白夜》中的诗句：“死亡是梳子/夜夜理我们的发”。
    生活，一切都改变了。我们抓住生命的每一根稻草，挣扎着。但无法改变的，是我们心中的恐惧。城市里飘荡着消毒水的味道，药房的货架上空空如也，许多人为了抢柜台里最后一只口罩大打出手。公车上一声轻轻的咳嗽，都会迎来许多双躲避的目光。而以前认为重要的东西，似乎都变得不再重要。自由清新的空气，却躲藏在口罩的后面，无时不提示着它的珍贵。生命的重要，成了一种活生生的体认。
    城市的景观，发生着变化。不再游人如织，不再觥筹交错，不再歌舞升平。人们都蜗居在家里，无所事事。城市，从来没有像今天这样安静过。
    在这样一个安静的城市里，我们躲避着疾病，躲避着死亡，但躲不过的是我们心中的恐惧。在这个恐惧的时代，信仰者何为？
    有人说，面对苦难，信仰不是用来解释苦难，而是来承受苦难。同样面对恐惧，信仰也不是逃避恐惧，而是胜过恐惧。当大卫在逃亡路上，在亚比米勒面前装疯，被赶出去后，却以这样的诗篇来赞颂上帝：“我曾寻求耶和华，他就应允我，救我脱离了一切的恐惧。凡仰望他的，便有光荣；他们的脸，必不蒙羞。”（《圣经－诗篇34:4-5》）
    感谢上帝！他赐给我们生命，并将永生赐给我们，将平安赐给我们。我们有信、有望、有爱，忧愁不再，恐惧不再。
    在本期的《信仰》中，我们刊载了几篇对“非典时代”的回应文章。身处北京的江登兴经常穿行在地铁中，深切感受到身边无时不在的“非典气氛”，写下了《九一一、非典、今天不出门》，对脆弱的人类生存境况作出反思和回应。在同样深受非典影响的加拿大，陈琛仪和珊珊也分别在文中对非典带来的挑战作出各自的回应。
    相对于疾病的恐惧，死亡，尤其是亲人的故去所带来的痛苦和震撼更为强烈。作曲家黄安伦面对丧子之痛，在信中用真实而感人回忆着这段苦难经历，读来令人动容。而远志明弟兄，以见证人的角度在日记中回忆了这段经历中的痛苦和安慰。信仰所胜过的，不单是恐惧，还有死亡。江登兴在上一期的《青春忏悔录》中回忆着丧母之痛，在本期中，又在《死荫路上的安慰者》中讲述着丧父之痛，丧父之悔。他在最后这样写道：“我曾经这样深陷于生命绝望的深渊里，在这困苦的深渊里，我失去了深爱的父亲，他独身走向了黑暗而没有尽头的道路上，黄泉无客店，今夜宿谁家？”“现在我知道，除非找到那拯救者和安慰者，我们才能找到在生命苦难的深渊里所需要的安慰。”
    放逐、漂泊和回归，不单是肉身的旅程，也是灵魂的归向，不单是历史的求问，也是当下的思系。身居异乡的施玮在她的长篇小说《放逐伊甸》中，以旧约放逐故事与现代新文人的堕落过程相叠映；以旧约中辉煌的人物衬映现代人的黯淡萎琐；以旧约中神所立的伦理与道德的纯净来光照现世代的混浊。小说对生与死、罪与良心、爱情与金钱、婚姻与伦理进行了描述、疑问、思索，并以神－万物之源的纯净之光光照。记述了我们这一代追求与认识的心理历程。 从本期开始，本刊将连载这部长篇小说，敬请关注。
    同为异乡的漂泊者，海平在《彼岸的故乡》中以优美的文字述说着他十多年来的乡愁之绪和归乡之途，虽然肉身还在远方漂泊，但心灵已经寻着了永远的家乡。在神圣的故乡，对自己说：“放弃远行，结束漂泊，不要再只顾风雨兼程了。”
    圣经中“浪子回家”的故事，就是漂泊和回归的故事。这一故事，在两千年来，曾经被很多艺术家用他们的创作描述和阐释。王鲁藉着对伦勃朗的油画《浪子回家》的解读，来体味忏悔的人生意象。
    诗歌，是最靠近灵魂的声音。三位诗人在诗歌中，表达着各自的感绪和意象。Neverland用敏锐的感触和纯净的诗行来描述一帧帧生命之景，里尔克在世界之夜用诗歌追寻着神圣的踪迹，冯海用诗和自然的语言去聆听和颂扬。
    在本期中，谢文郁、菲利普-杨西和唐慕斯在各自的文字中透视和阐释着历史中的人和事；江登兴与初为人父的摩罗，抛却了宏大主题，而是就“我们现在怎样做父母？”作了一次有启发性的对话，值得一读；范学德在《哑巴：失去了名字的人》继续着他的“文革忏悔录”；谢选骏将在本期开始连载《仰望复活的基督》；方周也将继续刊载他的译作《祷告的必要性》；也要谢谢杨戈在本期给我们分享的文字。谢谢各位作者对本刊的支持，也盼望着能有更多的朋友惠寄稿件。谢谢大家。祷祝各位平安！

    2003年5月1日晨

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


人的生命的价值和意义

余俊杰

前言：
    一直到上了大学之后，我才真正想过「人生的问题」。 关于人生的意义，人从何处来，又该往何处去的这种种问题，开始令我疑惑乐，我到底为何存在你？
    思想这些问题，令人头痛得不得了。可是我必须找到答案，否则我做什么事都不起劲，好像人生没有目标，没有意义似的。无论做再多的事，终将随着死去而没有意义。难道一个人的出生，就是为了等死吗？于是，我展开了我的哲学思想之旅。这是一条艰辛而孤单的道路。

始于哲学：

    想要解答人生的问题，非先从哲学着手开始。因此，我对生命的好奇，试着从阅读哲学的书开始。一边阅读，一边思考，试着用逻辑的推理，反复的推敲。看看是否有不合理之处，有没有思想推理的任何漏洞缺失，假设的基础是否正确，只要一发现有任何缺失，则不计较需要花费或浪费多少时间，一切必须从头来过。
    在思想的漫长过程当中，与一些哲学家产生了许多的共鸣。他们的思想，带给我丰富的启发，及宝贵的知识，使我自己产生了反求诸己的内在自我深省，这是一项思考的大跃进。其中，笛卡儿的「我思故我在」，使我悟道甚多。然而，就在自以为所知道的答案越多，越接近真理的时候，没想到却产生更多深奥难解的谜题。
    这实在是一场漫长而艰辛的路程。若没有足够的耐心和毅力，到头来还是功亏一篑，白忙一场。当解决了一个问题的同时，又产生许多更棘手的疑惑。原来我始终被一团迷雾所包围！可是我居然还以为自己已经渐渐脱离了迷雾！
    老实说，这一段思想的过程，实在非常地辛苦累人。关于人活着的意义，仍然无法从哲学当中得到满足，于是导致我对于日常生活的一切都不感兴趣。因为我耗尽了许多时光，仍找不到合理的解释，实在令人消极透了。
    如果人生没有什么意义，那么我所做的一切努力，都是白费的。倒不如吃吃喝喝，好好享受日光之下劳碌所得的份。然而，这并不是我想要的答案，而且我也并不认为人生仅仅是如此而已。所以我宁可继续，茶不思饭不想，独自坐在书桌前或躺卧在床上，展开我的思想之旅，想找出生命的意义。

哲学的困境：

    从一个思想的建构，到打破此一思想，是多么令人灰心丧志啊！反反复复好几回，每次都得到很像答案的答案，却总是觉得有些不对劲，却又不知哪里不对。彷佛真理却又不是真理，结果，我还是投降了。尽管这段时间，这些伟大的哲学思想家，带给了我许多智慧的启发，但是终究仍然无法满足我的问题。
    因为我寻找的是属于最「根」的问题与解答。然而，这些哲学家各有所长，各有一套思想，可惜就是没有一套思想，可以清清楚楚的说明白，人生的意义到底何在？也许，哲学还是不足以全面性的解决有关人生的一切问题吧！
    所以，在现实环境的压力之下，我只好接纳一套可以「暂时」说服自己人生活着的意义的说法了。否则，万一把自己给累死了，那么连解答问题的机会都没有了，不是吗？我生而好奇，喜欢问问题；喜欢钻牛角尖，又好追根究底。除非让我找到一个合理的满意答案，不然我不会罢休。不过，同时我也知道，即使让我找到了那么一个答案，我也无法从此以后就得以安宁。反而，随之而来的，将会是更多一连串思想疑惑的开始。在了解了人生的真理之后，一连串的「为什么」就会接踵而至，直到将你吞没。真正的生命之旅，是在认识了人生的意义，才开始。

不愿放弃：

    为什么，我始终认为人的存在是有意义的呢？为什么我要花那么多的心思和时间探索人生的意义呢？理由很简单，因为人类，是唯一被赋予可以了解大自然的生物，并且是唯一可以对自然提出「为什么」，并发出疑问的智能生物（其它生物也有智能，不过都是与生俱来的，那叫做「本能」）。
    如果说，人生是没有什么意义的，人只不过是一种生物界进化的产物而已，可是人类却独独幸运地「被赋予权力」可以来了解这世界的奥秘，并欣赏它。那么，当人类有了一种意识，可以察觉自己的存在，并且向大自然提出「我为什么会存在」的「疑问」，而不是不存在的问题时，这就已经证明，人类的出现，是有「特殊」的意义和目的。
    正是因为这个原因，使得我愿意做这一种，被别人视为浪费、无意义的思想活动。它，对我而言，实在比一切努力都还要来的更有价值。我实在不愿意，就这样迷迷糊糊地过一生，到老才来叹人生！因此我认为，没有什么比了解人生的意义，还要更有价值与意义了。

历险奇遇记：

    皇天不负苦心人。感谢上苍的怜悯，我终于还是找到了我生命中的真理。喔！不，应该说，是生命的真理找到了我。此时，哲学虽不能给人生一个满意的答案，但是，信仰办到了。就在我休学重考的那一年，我遇见了耶稣基督。从那时，我可以说是踏入了人生，另一个阶段的开始。于是，我展开了我真正的生命历险记。
    我是如何遇见耶稣的呢？这真是一场精彩的奇遇记。话说在重考（19岁）的日子里，我极度的失意和忧郁，四处在寻找如何克服忧郁的方法。因为周围的大小朋友，都不能给我足够的安慰和充分的方法，于是转由书本的阅读来找寻。
    就在重庆南路上的书店里，我找到了卡内基所著的「如何停止忧虑，开创人生」（当时才刚出版），这本书的标题已充分的显出了我内心的需要。我尝试着阅读它，立刻就被他的文字给吸引住了，书上充满着惊奇而令人说服的方法，我充满希望地迫不及待想要马上去执行它。
    这本书带给我许多生活上切实可行，且容易去做的实际办法，而有别于一套理论似的「易懂难行」。因此，我在日常生活中就可以很容易的实行，很自然的做些改变。短时间之内，我的忧虑和重担就卸下了一半。然而，意外的收获是我做了我平生第一次的祷告。（当时，上帝的门已经为我开启，虽然那时我不明白也不知道，也不算是个基督徒，也不认识耶稣是何许人也。）但我只知道，卡内基的书确实帮我解决了许多忧虑。
    他在书本上这么说着：「祷告是克服忧虑的最佳良方」。我的内心有多么渴望获得平静啊，就在这么一个自然的情况下，我做了祷告。卡内基这么写着：
    我所爱的，何不现在就放下这本书，关上门，跪下祈祷，卸下你心中的负担？如果你已失去信心，恳求他重新赐给你，让我们念一遍七百年前圣方济的祈祷文：「上主，让我成为你的工具播种平安，将爱散播在有恨的地方；有伤害，就能有宽恕；在怀疑的心中播下信念；在绝望中给予希望；黑暗中能看见光明；在愁苦中，能带来喜乐。我的圣主，请赐给我力量去安慰、去了解、关爱别人。因为，我们只有在施予中，才能收获；在宽恕别人时自己也得到宽恕；在生命逝去时，得到永生。」就是这么一个祷告，种下了即将改变我一生的种子。

    祷告：
    究竟祷告之后，发生了什么神迹？而足以改变我一生呢？这恐怕要让您失望了。因为并无发生什么所谓的大神迹。不过，在当时祷告之后的一段日子，意外地的感受到好像真有人听见了我祷告的声音，并且做了些响应。这种感觉很奇特，就好像瞬间被觉醒一样，浑然不知发生了什么事，却又已经发生。「祂」确实使我心里面知道，发生这样一件事情的改变，是因从祷告而来。
    当时，意识到这样的情形之后，充满着意外的惊喜。一面好奇的纳闷，一面惊讶的喜出望外。没想到卡内基先生，不是在和读者开玩笑讲故事而已，而是真有此事！因此，我兴奋都来不及了，就没有什么时间去想为什么，只是继续地做着祷告。祷告竟是如此的「真实」，一遇到任何忧闷困境，就立刻祷告，似乎我知道上帝真垂听了我的祷告。祂，就这样顺理成章地成了我解决问题的最佳良方。
    祷告，既然有用，我当然乐不可支，喜乐在心。所以我就经常「使用」祷告，虽然当时我还不知道如何祷告才算正确，当然更不会知道上帝和信仰是怎么一回事。只是，模糊的参考印象中影片里的祷告行为（比十架，说阿们），依样画葫芦地向那所谓的创造主上帝祈求祷告。其实当时我也纳闷着，为何我从前拜拜，却从未有此这般「会心」的交流，如今却有此「知其所听，知其所为」（其：祂）的相遇！上帝如此奇妙般的作为，真叫人费解，叫人欣慰！
    在需要立刻解决现实问题的时候，只要是任何试了有效的帮助，就会马上去做，而没多余的时间去研究为何有用的问题了。只好等着现实的困难都解决了之后，再去深入地了解研究。重考的日子终于结束，这段期间，我都靠着向上帝祷告才得以度过，尽管我还不是基督徒，还不明白何为上帝？当考完试，我头一件重要的事，就是要把我祷告的这一回事和上帝弄清楚、搞明白。于是，我拥有一个暑假的时间，可以好好地研究这件事情。

    信仰之旅：
    后来，我找到了一位基督徒朋友，在我说明这段经历之前，我从来不知道她是基督徒。她就是我的干妈。就这样，我抱着一颗对上帝和耶稣充满好奇而感兴趣的心，要到教会里去问个清楚明白不可。干妈就带我去了她们的教会，此刻就展开了我的信仰之旅。
    这段信仰之旅至今已经走了六年，其中有两年是在军中度过，起初前两年的道路，是思想和情感上最艰辛的旅程。因为一开始我实在难以面对这一人生真实的面貌，而坚持与耶稣的爱抗衡到底。我想尽办法为难耶稣，逼着他回答我人生的一切问题，我出尽所有哲学家都难以解释百般刁难的人生难题，以致于许多我认为根本就无法合理解释的问题，全部拿来询问耶稣，目的就是要考倒耶稣。我到要瞧瞧耶稣怎么在圣经中回答我，他有何本事可以是神。既然他是神，他就必须能给我一个满意的答案。
    我自以为这世界上，是不可能有人可以解答我对生命的疑惑，所以耶稣也不可能给我一个满意的答案，我正等着他被我问倒。因此，我是那么地努力寻找人生的答案，也就努力地阅读圣经神的话了。就这样，随着时间的推进，我一点一点的被耶稣的爱渐渐融化，一步一步的向耶稣投降，直到我这一颗顽固的心，被他完全的爱征服为止。
    这一段阅读圣经，寻找真理的日子，不知被耶稣感动得流下多少眼泪，而愿意在他面前甘心降服地俯首认罪。直到如今，这些眼泪都已成了珍珠般的宝贵。

    遇见真理：
    耶稣说：「我就是道路、真理、生命；若不借着我，没有人能到父那里去（约14：6）。」这就是生命之道。约翰福音3章16、17节：「神爱世人，甚至将他的独身子赐给他们，叫一切信他的，不致灭亡，反得永生。因为神差他的儿子降世，不是要定世人的罪，乃是要叫世人因他得救。」
    人只有回归到属于人自己的本位，才会真正的认识自己。不会把自己看的过高或过低，只看着自己合乎中道，如此才可能「认识、遇见」真理。人心，有一个地方是空缺的，不论用任何金银财宝、名利权位都填不满的。因为那是人自从一生下来，就完全属于上帝的位置，除了上帝的灵，谁也无法填满他。一个人，一生永远无法满足的，除了他回到神的怀抱里。这，就是我的信仰。
    认识耶稣，阅读圣经神的话语，使我明白生命的真义。从此，我不再是无根的浮萍，漂泊的人生客旅。我知道，我从哪里来，要往何处去。人生充满着上帝的恩典，无论或苦或乐，神的爱是永不止息。现在我知道，当初若不是出自神的怜悯和恩典，我根本就无从认识神。因为，除了神愿意亲自启示祂自己，单靠着人，永远也无法寻觅那位超然的神。这就是神之所以为神的原因了。

    反省与结论：
    哲学家的上帝，是人的上帝，而不是真正的上帝。「出于人」的上帝，是「知识上」的上帝，是「没有生命」的上帝。耶稣说：「神不是死人的神，乃是活人的神。」众人听见这话，就希奇他的教训。他，是活人的神，不是死人的神，因为在他那里，人都是活的。只有当神自己愿意表明自己的身份时，人才有机会遇见他。无论是，如何像真理的东西，一旦与真理同时摆在一起，就会立刻显示出它的虚假和伪装了。有人冒充自己是真理，然而当真理本身出现的时候，假的东西就真不了，真的东西也假不了了。
    那些伟大哲学家们，如果真读了点圣经，那么他们就不会如此地为知识、为生命所苦，而会恍然大悟地知道……如何「做一个人」了！
    「反省」，是寻找真理的第一步。当我们「跨越反省的门坎」，就渐渐认识了自己。一个人，「身」体健康，「心」里正常，却仍旧「不快乐」，这是什么原因呢？因为，快乐是属于「灵」的层次了。而这个灵，恰好只有耶稣的爱，才能使人完全地饱足。当然，我们必须先要有寻求人生意义和生命真理的渴望，那么离道就不远矣！一个愿意认真寻找真理的人，在阅读圣经的时候，一定会有丰盛地收获的。耶稣说：「饥渴慕义的人有福了！因为他们必得饱足。」（太5：6）
    在了解了人生的真理，一连串的「为什么」依旧接踵而至。然而问题不再将我淹没，却让我懂得如何学习谦卑。我要用我一生，来学习神宝贵的话语。因为神的话语，一辈子也学习不完，却使人的一生受用不尽。


不问为什么──致小闵的一封信

黄安伦

亲爱的小闵：
    回想去年六月在莫斯科，你与俄罗斯爱乐乐团录音，为主作出了美好的见证（人们都为主透过你的歌在神州大地的奇妙作为而惊叹，赞美！）那天在莫斯科大剧院前，你唱一句，我写一句，为把你几十首的歌编配成适于一般诗班用的四部合唱谱，工作虽然非常繁重，却充满了喜乐。这些歌是要拿到北京去录的，我知道祖国的合唱团，必然会把你歌中的“中国韵味”完美地表现出来。
    但我万万没有料到，恰恰就是在这个时候──我刚到北京的第三天，出事了。
    那天是8月20日，早上才五点钟，天还没亮，急促的电话铃就把我从床上惊起。妻子在电话那一头开口就问我：“爸爸，小闵的歌录得怎样了？”她的声音突然显得出奇的沈静，“如果可能的话，你能提早回来吗？”
    怎么能呢？为了这次你的歌的录音，大家已经准备了那么久。不仅是指挥苏弟兄，乐队与合唱团，特别是从乡间赶来的阿霞她们，已经在京与你一起练了那么多天。现在正是如箭在弦，再过几小时就要开始了……
    “为什么？你能告诉我吗？”我这样问妻。
她的回答使我简直不能相信自己的耳朵：“凯冬，我们的儿子凯冬，已经不在了。”
    我一阵天旋地转：“什么？！”
    “前天下午凯冬和朋友去伊利湖游泳，遇溺。警方已证实……”
    听著妻以缓缓而低沈的声调，镇定地向我陈述事件，我心口一阵抽摞，说：“你哭出来吧！好吗？”
    妻只是说：“有大家的支援，你放心吧，我很好！你能立即回来吗？有很多事我们需要立刻处理。”
    我不敢告诉在北京的年迈的爹妈真相，只是乱编了个“小偷入屋洗劫，所以得立即返加拿大”的理由。弟弟冲出去给我搞飞机票的时候，弟媳妇扶住我，悲切地问了一句：“大哥，你总是带着我们祷告，可结果……事情为什么是这样的？”
    主啊，你要我怎样回答她呀？

    为什么不是我？

    主啊，我宁愿替孩子去经受苦难。他还年轻，死亡袭来，击中的为什么不是我呀？
    自打凯冬自己决志受洗以後，他就一天天成熟起来。特别是有一次他对妈妈说：“妈，放心吧，旧的我已经死了，我已经成了新的凯冬了！”去年元宵节成了他一生重要的转折，那次他远赴中国，参加了一个几千人的主日崇拜。记得吗？刚上路，他就被安排与你同坐一辆车，这傻小子还浑然不知。当他到达中国乡间，亲眼看着你指挥几千人，如排山倒海般齐唱“这里有神的同在”，这样伟大的场面，亲眼看着我这当爹的哭得“哇哇”的时候，对他的震撼实在难以言述。他不只一次告诉我:“《中国的早晨五点钟》那首歌真是太好听了！”
    他还特地起个大早，为此照了一组照片呢！后来他把我拉到一边问：“爸，你见过天使吗？”他指指你：“看，小闵不就是天使吗？”大家看了他拍的照片，都说他“挺有艺术细胞”……
    这次中国之行回家後，他让我赶快跟《十字架》摄制组的负责人明大叔说，他想快些正式参加摄制组，“打杂也行。”我叫他先别急：“再在专业上磨练一两年，拿出更好的成绩後，明大叔那边必有大把主的事工等著你。”他大学刚毕业，学的正是与摄影和美术直接有关的广告设计，于是整个夏天，他都在为自己一肚子的计划磨拳擦掌。
    我不懂为什么，孩子怎么能就这样突然去了呢？他的一生才刚刚要开始呀！我更不懂的是，我从小送他去学游泳，他成绩优异，不仅达到了救生员的级别，而且因此长成了一个高我一头的大小伙子。他酷爱在江河湖海游泳，从来是哪里浪大就到哪里去的……

    为什么这时候？

    本来我要和大家一起工作这十几天的，突然变成要立即返回加拿大，我无法做出一个合理的解释，我甚至没有时间来想这个悲剧。百十来人的合唱团和交响乐团已经到齐，你也到了，大家立即就要开始工作！“主啊，为什么是这个时候？”
    小闵，你一定要原谅我当时没有告诉你这件事，因为我绝不能影响这次录音。我只能把原因告诉苏指挥一个人，并嘱咐他谁也别告诉。不仅不能影响大家情绪，而且我们还要拿出最大的热情来激励大家把歌唱好。苏指挥惊呆了，但我们几乎一分钟多余的时间也没有了， 他唯有流泪抱住我，以祷告与我互相鼓励。我们立即投入工作。当时我只是感觉到一股巨大的力量把我扶住，令我不致跌倒，一个声音在耳边响起：“以马内利（神与你同在）！”
    那天我和你一起在录音间工作了一整天，大家合作无间，效率奇佳。你的《感恩的泪水》，《主啊愿你牵着我的手》和《中国早晨五点钟》这几首歌震撼了全场，当天就有好几个合唱团员信主。连久经大场面的录音师都对你的歌赞不绝口，说：“咱们中国人如果多唱些这样的歌，人心就能好多了！”
    真不可置信，这些气势宏大的感人乐曲就是在我这种情况下录成的。多奇妙的“以马内利”！

    为什么不阻拦？

    次日，直到登上返家的飞机，我才能面对这个令我痛心的事实：“唯一的儿子已永远地离我而去！”一个大男人，在整整十八个小时的机场等位，转机和飞行的过程中，我都泪流满面，在悲伤的煎熬中度过。谁能舒解我心中的忧伤？谁能解答我心中的疑团？
    我手捧圣经，一次又一次地发问：“为什么？为什么？”“主啊，您为什么？允许，而且不阻止这样的悲剧、灾难发生？”
    我明白凡事谢恩，万事都有神的美意，“但是，主啊，难道这就是我们每天向您祷告所求的、您所恩赐的‘平安’吗？”这也是弟媳妇在事发第一时间对我的提问。
    小闵，我一定要告诉你，神是怎样亲自向我讲话的。当第十八个钟头，飞机飞临多伦多上空时，奇妙的事发生了。当时我正好读到《哥林多前书》第十五章，通篇都在讲救主“永生”，“复活”的奥秘。神的话语一下子就闯入我的眼帘：“死啊，你得胜的权势在哪里。死啊，你的毒钩在哪里？死的毒钩就是罪。罪的权势就是律法。感谢神，使我们借着我们的主耶稣基督得胜。”再看看《启示录》，啊，多么清楚，借着主耶稣，我们早已战胜了死亡！多么大的荣耀！我们不仅会“复活”，而且还要与“基督一同作王一千年”！
    我豁然开朗——我问错了对象！正如美国九一一几千条人命在几秒钟里灰飞烟灭，这明明是魔鬼的攻击，我却要诘问主，真是不应该！我唯有祷告祈求主的怜悯：“主耶稣啊，灾难不是从您而来！相反的，当死亡的毒钩击中我儿的时候，是您，把我儿带到了那无比美好的地方去。也正是您，在灾难来临之时，不仅与我同泣，还亲自给我加力，使我不致跌倒……”
    连自己儿子的命都保不住，在这个充满了危难的世界，我这个凡夫俗子还有什么是靠得住的呢？如果没有永生的应许，没有主耶稣的复活，我们岂不是真的更惨、更枉然？然而，我算什麽，我儿这傻小子算什么？主却顾念我们，把永生白白地赐给了我们。这不就是我们日夜祷告所求的最大的“平安”吗？我唯有赞美，唯有感恩，除此之外，还能做什么？
    神确实没有伸手阻止灾难的发生，但神对一切自有安排，我这个凡夫俗子哪能参透天地的奥秘？是人世间的营营汲汲好，还是天上永恒的生命好？这不是明明白白的吗？所以我爹，这次虽然不知我匆匆回去的原因，却在临走时对我千叮咛，万嘱咐：“孩子，记住:不要追逐世俗，多想天上的事！”
    感谢神，让我开了眼，使我明白了神从来没有离弃过他挚爱的人群。我还要感谢主拣选了我们，把我们放在这个世界走一遭，“把神的光播照于人群，没有比这更崇高的工作了！”（贝多芬语）
    所以，到下飞机时，我的心里已经充满了感恩。

    为什么不凄惨？

    我唯一担心的是妻子，不知她能否顶得住。待我迫不及待地冲进家门，看到的却是家中没有丝毫凄惨的痕迹，妻反而在一一安慰不断来慰问我们的亲友。我这才知道，自打事情发生，她还没掉过一滴眼泪。我不在身边，所有的事情──从与警方，医院的交涉，到家事及孩子后事的处理，她都已冷静、有条不紊地和牧师及教会的弟兄姊妹们一起一一处理完了。
    等大家都离开后，已夜深人静。看着妻坚强的面容，我不禁悲从心来，又一次对她说：“你哭吧，不要憋在心里。”她平静的话语却令我惊叹，她说：“神已擦干了我的眼泪，我从来没感觉过这样的平安。主亲自接了凯冬去，我还担心什么？儿子已先我们随主去到那无比美好的地方，我还伤心什么？”她也不像我那般软弱，她说：“我甚至根本不问为什么，事情是怎样发生的，也已经不重要了。我唯有顺服，因为主的恩典足够我们用的。”
    妻也惊叹我竟然能在这种情况下，完成了在北京的工作。我告诉她“以马内利”的声音与我同行的事。妻说：“你知道吗？全教会的弟兄姊妹一直昼夜不停地为我们祷告！”小闵，你在电话中也告诉我，大家在为我们祷告;明大叔甚至到旷野去为我们祷告……天父垂听了大家的祷告，有圣灵与大家同行！不然，凭着我和妻的血肉之躯，我们哪里能够经受这样大的灾变？是主的大能托住了我们呀！
    妻递给我一张慰问卡，这是辛蒂──凯冬的一位西人艺术家朋友──给我们的，她在里面写道：
    “你们的儿子是这样一个特别的年轻人，他永远在思考。我感谢神把他带到我们家，使我们可以时常一起来到十字架面前……凯冬坚定的信仰从不只是说说而已。为守主的真道，他宁愿走一条孤寂的窄路。他的生命是这样的短促，却又是这样的充实。你们可以安心，神的爱已填满了他的孤独……”
    我和妻还有什么可说的，我们唯有感谢主，把这麽一个可爱的孩子，一个天使赐给了我们；感谢主，赐给孩子这样一个丰盛、属灵的人生；也感谢主，把能力赐给我们和凯冬，使我们能把神的光播照人群；更感谢主，带领我们和凯冬得以战胜死亡，飞向永生！
    那一夜，我和妻就是这样在祷告中度过的，我们从来没有感觉到和主如此的亲近。
    我们也从来没有与死亡如此的接近。那几天，天天周旋于棺木，殡仪馆，骨灰及墓地等事务之间。奇妙的是，有主同行，我们二人从未有一丝“凄惨”、“阴森”的感受。然而，再说“永生”多少次，也抚不平我们对儿子不舍的亲情。在处理遗物时，妻一阵悲伤，终于哭出声来。我在遗体告别时也痛哭失声。
    但我们很清楚，这不是那种绝望的悲鸣；反而是一种躺在父亲怀抱中委屈、畅快的渲泄。 我们都感觉到，全靠这永生的盼望，否则我们一分钟也活不下去。在主面前，我们只有彻底地降服，完全地交托。此刻，我们只想追随儿子，为主见证，活出基督。

    为什么竟喜乐？

    所以，小闵，当黄牧师来我家安排追思礼拜的细节时，我想都没想，就选定了你那首《感恩的泪水》作为葬礼的主题曲。黄牧师当即说：“好！那么，整个追思礼拜的标题，也就叫作《感恩的泪水》吧！”
    教会的弟兄姊妹们在短短几天内，筹办出一个充满了信、望、爱的追思礼拜。地点就在我们的教会，也是儿子决志受洗的地方。明大叔和文大叔他们特地从加州赶来。四面八方赶来的亲友和弟兄姊妹，把我们这仅能容五百人的大堂完全坐满。大家的关爱温暖了我们的心，更分担了我们的悲伤。
    会场布满了鲜花，场地除了“感恩的泪水”几个显眼的大字以外，还特地选用了两张震撼人心的家庭教会祈祷场面的照片作为封面。那正是凯冬这次回中国时照的。凯冬其他的美术、摄影作品也都展览了出来。聚会中的音乐也是他最喜爱的巴赫的圣乐。
    当几个教会组成的联合诗班在赖先生的指挥下，唱出你那《感恩的泪水》时，多少人都哭出了声音。主永生的应许，震撼了所有人的心。我不禁在心中默祷：“哈利路亚！儿啊，尽管爸爸还在思量神的美意，但我们至少又可一起为主打了一场美好、属灵的仗！”
    很多朋友都是第一次参加基督徒的葬礼。他们都来对我讲，做梦都没想到，这种追思礼拜不仅没有“悲痛欲绝”的凄惨场面，反而充满了感恩，祥和，甚至“满足的喜乐”(《诗篇》16)，这对他们实在是太触动了。“你们的神是真的！”他们说。
    妻事后去医生诊所体检，医生大惊，说：“经历了这么大的灾变，你还能这样沉静，你不是在强忍；你的心，肺仍然如此正常……了不起，你们的神是真的！”
    北京的录音师后来知道了事情的真相。对于我竟能在那种情况下，与大家完成工作，他说：“实在不可置信。我如果也信了主──快了──起码有三分之二是因为这次与你们一起工作！因为，你们的神是真的！”
    黄牧师后来说得好：“如不是天父的慈爱与信实，软弱的我们如何能面对明天？好一首《感恩的泪水》！你们的见证，多少人得着安慰，得着力量，得着鼓励，得着深深思量……”实际上，我们这血肉之躯，哪有这般能力？这全靠主的能力啊！
    这“满足的喜乐”甚至到了墓地。本来我们选择了火葬，并准备将来把骨灰撒进太平洋。但一位弟兄的一席话触动了我们的心，他说：“墓，特别是选用在墓碑上的神的话语，都是见证。”
    我们为爱儿选的是一处基督徒的墓园。那天，面对着一座座主内弟兄姊妹的十字架墓碑，我忽然听懂了马勒伟大的第二交响乐《复活》的含意。他在乐曲中所描画的复活的号筒吹响的一刻，千千万万神的儿女都一起从死亡中复活，那将是一个多么喜乐、胜利的伟大场面啊。我不禁默念：“主耶稣啊，我愿你来。”(《启示录》22:21)
    看著凯冬的骨灰盒被泥土缓缓盖上，妻说：“爸爸，孩子不在这里，对吗？”
我说：“他和主一起，永远与我们同在。”
    愿主更大地使用我们！也愿你创作出更多、更美好的歌！
    以马内利！
    主内黄大叔

作者为作曲家，现住加拿大。


日记三则

远志明

2002年8月21日 周三
    昨天清晨接到苏文星从北京打来的电话，说黄安伦的儿子死了，淹死了。一个二十五岁的小伙子，黄凯冬，几个月前跟着我们到中国乡下，和弟兄姐妹们生活在一起。晚上躺在我身边，不睡，激动，我不得不警告他，必须停止一切活动，不然我也睡不着。小伙子确实拍了几张精彩照片，他说他想继续念电影专业。这个小伙子，黄安伦和欧阳瑞丽的独生子死了？淹死了？我忽然觉得自己离开了现实，进入了一个我自己不愿意承认又不能够躲避的梦幻。魔鬼彷佛就在眼前。黄安伦人在北京，正录制《十字架》音乐。《神州》的全部音乐就是他创作和指挥的。这次我没去。本来我应该去。黄安伦一个人去了。他听到儿子的死讯以后，继续在录音棚里干了一天。
    他今天回加拿大。几次想打电话没有打，有两次打了，没有人接。也好。说什么呢？丽莉正带着娴娴在北京度假，听到这个噩耗后，她和小闵一起哭了一场。丽莉说，不知为什么，总觉得这个世界不完全了，再也不能复原了，我想是她的心被割走了一块。
    晚饭后我默默走到外面一片小小的旷野。天还蒙蒙亮着，一颗明星孤伶伶挂在西南天上，又圆又大又黄的月亮从天的另一边爬出了地面。我走着，心中呼喊着上帝，眼泪一股又一股地流出来。我真想号啕大哭。若不是怕吓着周围一群玩耍的孩童，我真会号啕大哭。为什么？为什么竟有这样残酷的事？这样残酷的事为什麽发生在我的好朋友好兄弟好同工身上？我真的不明白！
    天父啊，你告诉我，这是为什么？“你喜欢这个世界吗？”不喜欢。我真的不喜欢这个世界，尤其是这个时候，可以说，从心底里，我厌恶这个世界，瞧不起这个世界，甚至也瞧不起不得不活在这个世界上的我自己。然而这个世界不是紧紧维系着我们的感情吗？况且，除了这个世界，还有哪里……。是的，你那里好得无比。可我真得不清楚。只能凭着信。“使我们胜了世界的，就是我们的信心。”为什么？为什么我们的信心有这麽大力量？“这信心是建立在一个千古磐石上，就是耶稣基督”！不错，他从来没有留恋过这个世界，相反地，他说：“我忍耐你们要到几时呢？”因为他知道那个更美的地方，他是从那里来的。我沿着原路往回走，不知为什么，泪水依然涌满眼眶，只是没有悲伤，就像是在天父的怀里，倾诉在这短暂世界里经受的委屈和不幸。

2002年8月26日 周一
    上周四飞到多伦多，住在二胡演奏家高绍青家里。次日晚上向凯冬的遗体告别。望着凯冬安详地仰卧在棺木里，望着黄安伦和欧阳平静的脸庞，我心中极其悲伤，竟忍不住抽泣出声。安伦过来抱住我，欧阳轻轻对我说：不要哭，你又不是不知道凯冬到哪里去了。他们夫妇反而安慰了我，这是从神而来的安慰。
    凯冬好像睡着了，我真想上去唤醒他。头一天夜里读经时，正好读到耶稣叫死了四天的拉撒路复活。凯冬也是死了四天了。那一夜，我里面一直有个念头：上去，拍凯冬的额头，奉耶稣的名叫他坐起来！可最终我还是打消了这样的念头。此刻我静静坐在凯冬遗体旁，念头再次隐隐涌现：上帝难道不能叫凯冬的灵魂回到他的躯体吗？然而一个更轻却更近的念头出现了：难道你要凯冬的灵魂再回到这个必朽坏的躯体吗？（後来欧阳告诉我，凯冬的身体当天已被解剖化验。）望着凯冬遗体旁边那张幸福微笑的照片，我意识到，他的灵魂正在照片的微笑里，又彷佛正在空中，唯独不在那仰卧的躯体里。我试图与他沟通，他只是微笑。我说你好吗？他依然是微笑。
    第二天追思礼拜的主题是“感恩的泪水”。诗班含泪唱了这首歌：“感恩的泪，止不住地流，心里的话儿，说也说不够。一双钉痕的手，叩响了久闭的门，一个温柔的声音，把我的心夺走。明知这路是十字架的路，有风有雨……”。全场充满了一种神圣静穆的悲伤。银幕上投放凯冬生平图片时，我实在不能抬头，不忍看那个活泼可爱、依偎在爷爷奶奶身边的小凯冬。黄安伦夫妇始终平静安稳。然而，谢文杰说，盖棺那一瞬间（当时我不在场），欧阳扑上去号啕大哭。
    从墓场回来，下午在黄安伦家里，一群音乐人聚集。著名指挥家李德伦的女儿还不是基督徒，她不明白孩子死了，为什么要感恩？去年车祸过世的钢琴家许斐平的哥哥许斐星，是一个基督徒，也深情地问道：天父为什么不保护他的儿女？我没有讲什么，只是说，让安伦和欧阳说吧。安伦说，我怎么会不痛苦呢？傻小子走了，该走的是我啊！可这傻小子先走了！他说他知道这是魔鬼的攻击，不是上帝做的事。可是当魔鬼将他打倒的时候，上帝却用大爱大能的臂膀，牢牢地将他接在怀中。
    当时我想，一个基督徒的今生，同一切人的今生一样，就像走一段钢丝，难免掉下来，且终究要掉下来（耶稣说“你们在世上有苦难”）。不知道的人以为摔死了，知道的人，看见下面有一个巨大的网，将那掉下来的人接住了。永远忘不了欧阳大嫂那平静的声调：夜深人静的时候，我和安伦相视无语，彼此惊奇我们怎么这麽平静，是不是有些冷酷无情？其实不是。凭我们自己支撑不住自己，肯定是天父用大能大爱的灵手在托着我们，一想起来，自己都感到吃惊。前往机场的路上，二胡演奏家高绍青，他是参与《神州》音乐编辑时决志信主的，一边驾车一边说：人就像小孩子，常在家中不知家好，只有当他离开家，出门在外，在外面吃一些苦头，才知道家好。人生就是出门在外的日子。

2002年9月9日 周一
    黄安伦夫妇寄来一张三千美元的奉献支票，信上说，这是凯冬的一份心意。我手里拿着支票，心里百感交集。回家告诉丽莉，她眼里又满了泪花。这些日子，我们一安静下来，就想起安伦和欧阳；一想起他们，就默默流泪。看见娴娴萦绕在身边，丽莉就说，没有了凯冬，他们俩口的日子怎麽过啊，要不然请他们过来住一段时间吧。电话上，安伦说他要着手编写小闵的五十首诗歌，欧阳让我们放心，说主确确实实与她同在。像每一通电话一样，原试图安慰他们，却从他们得了安慰。看起来，这一对夫妇的坚强，似乎超出了常人的限度，其实，安伦说过，他的心尖疼，真是那个部位疼，隐隐的疼。
    人都是人。人都是软弱的，不管肉身还是情感。当一个不可分割的生命突然离去的时候，人不可能没有被撕裂的痛苦。然而真信仰是什么？真信仰此时如何介入这个被撕裂的生命体，成为他或她自身原本没有的巨大支撑力？显然不是关于信仰的某一种理论，比如关于苦难的教义，说服了他或她的理性，这理性便奋起对抗厄运；不，马利说的对，信仰不是用来解释苦难，乃是用来承当苦难。
    怎么承当呢？不是人从信仰支取了知识和力量，然后自己去承当；不，不是这样，人凭自己（不管多么睿智、渊博、显赫、刚毅）永远承当不起自己的苦难；是人所信仰（信靠仰赖）的上帝亲自来替人承当人自己不能理解也不能承当的苦难。十字架上的耶稣正是这样一个人类永远不能理解的永远承当。天国正是人间永远不能理解的永远承当。母亲正是婴儿作为婴儿永远不能理解的永远承当。神正是人作为人永远不能理解的永远承当。
    人能够被神来承当（这是多么有福啊），靠的是信心，就是人将自己交托给神，让神成为自己既不能理解也不能承当的全部苦难包括死亡的承当。对于有苦有难又有限的人来说，这样无条件接受神的承当，是一种明智，也是一个必须。
    行文至此，想起一位名叫沈中的朋友，曾出色地证明过苦难、地狱乃至上帝本身是人类理性不能完全理解的，这正是通向信仰的第一步。因为假如人生只是这样理性的辩论，没有实际的苦难，那么每个人都有理由成为一个不可知论者；然而人生不光是理性，当不可理喻的感性巅宕和灵性孤怜，伴随着无奈的昨天、焦虑的今天和不测的明天，被那个不可抗拒的神秘黑洞一步步强行掳去的时候，人有什么理由停留在一种靠理性将理性辩得哑口无言的洋洋自得中呢？康德早就论证过，人的理性永远不能完满回答理性自身发出的问题，更何况回答隐隐灵性、漫漫人生、冥冥上帝的奥秘呢？欧阳说，她的凯冬去了，她从来没有向上帝问过为什么，她说即使上帝告诉她，她今天也理解不了。她只知道自己、老公和独生子凯冬，永远都在上帝的怀抱中

作者为《神州》、《十字架》电视系列片的总编导。


放逐之途

施玮

    长篇小说《放逐伊甸》的初稿写于我刚来美国的第二年，1997年秋冬。在荒漠四围的阿尔伯克基城，在绚丽而高远的天空下，我的生命仿佛也进入了荒原。我极端地思念留在北京的一切，思念那本己厌恶并逃避的“罪”中之乐，于是我开始写这本小说（原名：失乐园）。随着写作的进行，我又似乎回到了那片刚刚离开的土地与人群中，重又体会着那种生命的尴尬、失落、污秽与无奈；重又体会了那灵魂与肉体被世俗之潮、金钱之潮席卷的滋味。我无限悲哀地看着我的主人公一个个走向死亡，绝望地感受着梦与“乐园”的远离以至消失。我不能为笔下的人们及自己找到一条复乐园的路。无论是李亚的放纵寻死，还是赵溟的躲避等死，又或象戴航那样游离着不敢真正去活，他们与我这个创造他们的人都有着同样的无奈与绝望。我最后给他们找到的一条路是在腐烂中等待着通过精神分裂进入精神乐园，这其实也是我自己多年心中暗藏的一种隐约的期待。虽然我曾去了解过真实的情景并早己发现了自己这种期待的荒谬，但我不知道还有什么办法可以使我的灵魂脱离腐烂、脱离污秽，出国当然也是又一种尝试。我没有更好的路给他们，也就只好把笔下的人物弃在对死亡的等待中不了了之了。当我把小说改名为《放逐伊甸》时，心里充满了对造物主的怨恨，充满了赴死的“悲壮”情怀，却不知道神对生命、对我这个人、对这本小说的美善计划。
    1999年神的救恩奇妙地临到了我，在我拥有圣经十年之后，在我只把它放在哲学与文学的思想领域，而拒之于生命之外长达十年之后，神以它神性的智慧和爱，超自然地向我这等死的人启示了他自己，使我得到了重生，也为我笔下的人找到了回家的路。一年后，在一次的祷告中，神让我看到一条人类从伊甸园被放逐的路，看到一条叠映的放逐之路，古时的，现代的；历史的，日常的；一种光芒照彻了我的里面，我开始写作。前后又写了三稿，在许多重大的或细微之处，那住在我里面的都给了我极具体的指点与开启。特别是在对圣经的学习和应用中，我这个信主仅两年的婴孩完全是靠着在他面前的领受，才明白了一些在神学上是基础又基础的真理。
    小说以旧约放逐故事与现代新文人（代表着世人的灵魂）的堕落过程相叠映；以旧约中辉煌的人物衬映现代人的黯淡萎琐；以旧约中神所立的伦理与道德的纯净来光照现世代的混浊。小说以李亚与戴航的爱情及赵溟与王玲的婚姻为主线，来表述那放逐与回归。小说中的三个主人公分别有各自不同的精神回归之途。赵溟的线索是罪与赎罪，对应的旧约放逐过程是从人在伊甸园犯罪被逐，到洪水与巴别塔，到神对夏甲说他已经听见了童子的呼求声（创1-22）。戴航的回归主线是爱与纯洁，对应的旧约故事是以撒与利百加之间爱情与婚姻，以及父神在基拉耳对利百加的保护与对以撒的祝福（创24-26）。李亚的寻求主线是生与死，对应的是旧约雅各的故事，肉体所需的红豆汤与灵魂得救所需的天梯（创25，28）。这三条线连成了从神造人，人因罪而离开，到神的拯救，整个放逐与回归之途。小说对生与死、罪与良心、爱情与金钱、婚姻与伦理进行了描述、疑问、思索，并以神──万物之源的纯净之光光照。记述了我们这一代追求与认识的心理历程。
    神也借着写作把中国文化基督化的使命放在了我的里面。要使中国成为福音化的中国，成为宣教的中国，文化的重生是必经之路。它不仅对人的精神思想领域起着深远的影响，更是各种社会问题的根。我们应看到不是一个社会选择了一种文化，而是一种文化制造出一种社会。特别是对于中国，这个受儒家思想影响近二千年的国家，文学艺术的影响力更是举足轻重。今天，中国的文化、中国的文学艺术无不层现出没落与等死的状态。旧本土文化中的自怜、乖僻、仇恨与现代的放纵、颓废、淫荡相混杂，形成了以阴暗为表征的文学及文化。
    我们的神是美的源头，是光明本身，基督徒应成为世上的盐与光。作为一个基督徒，我们应该对本民族及人类的文化、政治、经济各领域负有责任。许牧世老弟兄在“出版《基文青年丛书》序言”中说：“有人说一百多年来基督教在中国还没有产生过什么可称为‘文学’的作品。充其量我们只有基督教文字，还没有基督教文学。这样的批评对我们基督徒来说岂不是一种极严肃的挑战。” 应该有从神而来的文学，把光明与美，把纯净与赦免，把爱与希望带入我们的文化。中国文化必须被洗涤、重生，才能成为全人类文化的祝福。以福音的大能，以神的光来重生我们的文化，是我们这一代基督徒对于救主、对于子孙、对于民族、对于人类、对于生命本身不可推却的责任。我们所留给孩子们的也不应仅仅是几本托尔斯泰与但丁，而应该有在他们父辈生命与灵魂中神的作为的记录与颂歌。路漫漫，其修远，吾将上下共求索。愿中国的文学是属于神的，愿有最美的颂歌献给神。


《放逐伊甸》(第一、二章)

施玮

一、远处的乐园

    “耶和华神用地上的尘土造人，将生气吹在他鼻孔里，他就成了有灵的活人，名叫亚当。耶和华神在东方的伊甸立了一个园子，把所造的人安置在那里。”

    北京的春天风沙弥漫，妇女们头上包着艳丽的纱巾匆匆地在街上行走着，戴航也在其中。不过，此刻，她突然地失去了。那与肉体牢牢粘合的灵魂随着风中飘散的头发，向上腾飞。戴航觉得自己成了凡高画笔下的人，在向上飞升的时候，她被那双灰蓝色、忧郁而疯狂的眼睛伴随着。
    俯瞰灰黄模糊的城市，戴航努力地寻找那些应该象蝴蝶般飞舞的包头巾，可是她只看见一些灰白或颜色混浊的蛾子在出没着。那样缓慢而疲惫，好象不是在飞而是在蠕动。她望着沉默、困倦的城市，望着那些毫无意义爬动着的人，突然就悲哀起来。
    多么无聊的生命啊！
    是谁造了你们？
    戴航想起自己常常看的那本圣经。十年来她始终只看了头几页，这个美丽的、神话的世界成了她枯燥生活中的绿洲。但她却不敢，或说是不愿看下去，她隐隐感到那里面有些辉煌的故事、生动的人会让她倒下来，使她无法再继续浮游在平庸的生活中。
    浮游。戴航的灵魂重新回到她肉体中时，她的肉体正浮游在污浊、混沌的空气里。
    已是黄昏时分，风沙懒懒地停滞着，在空气里与没有光芒的晚霞丝丝缕缕地搅拌在一起。戴航用力向自己里面的“灵魂”嗅了嗅，遗憾地闻不到任何生气。那神吹进来的生气去了哪里？我这个人里面为什么充满了与外面一模一样的“气息”。
    有多少生命如我一般无奈地停泊在浮游状态中？有几个人在注视这浮游呢？
    她不由地往天上看了看，想像不出造这些生命的神是以怎样的心态观看着。愤怒吗？悲哀吗？亦或也如人般疲乏而麻木？她不希望他是木然的，如果他是木然的，那她的里面就完全失去了一种基本的、出于本能的盼望。但她似乎又不能忍受慈爱，她不能忍受一双父亲的眼睛。她并不知道或准确地说不想知道，这种不能忍受是因着不敢奢望，是因着对失望的惧怕。一双父亲的眼睛------在她的灵魂中成一个发炎的伤口。对爱的怀疑形成对爱的拒绝，对爱的拒绝导至我们对“恨”的坚持。戴航为着她自己对生命的极度厌倦，渴望着上帝也同样陷于伤心、后悔、和愤怒。然而，浩渺的天空平静而高远，它超出人类的意念，完美地存在着。以一种恒定的力量启示着终极的意念。
    戴航的目光如断翼的鸟雀般从天空坠下，在心里决然地想：不！我不能假设有个神。我不能接受有纯粹的东西在世上存在，而以自己的混浊去面对它。
    戴航想到李亚，想到至少他是如自己一般浮游在浑浊里，并清醒地无奈着，软弱地放纵着，就有一种自嘲的安慰悄然溢开。但这又使他们之间的感情如渔港湾里的海水，既不蔚蓝也不起波澜，水面上浮着的污杂之物一动不动地向彼此的灵魂呈现着。戴航就如自己不知道是不是真的想要“神”一样，也不知道自己是否真的想进入“爱”。或者这两件事其实是一件。她不知道这层灰蒙蒙的、污垢凝滞的“现实生活”之膜破了以后会是怎样，或者说她也不相信它会破。当把虚幻当真实以后，谁还敢去盼望另有真实的存在？当平庸已成为生命本身以后，谁敢毁弃这已有的生命去追求另一种纯真的辉煌？
    怀着对浑浊灰黄的逃避她向路边的水果摊走去。各种水果色彩鲜艳地摆放着，令她悄悄地松了一口气。在一种清洁的馨香中，她近乎以优美的心语默念着一些无意中记住的句子。──“耶和华神使各样的树从地里长出来，可以悦人的眼目，其上的果子好作食物。------有河从伊甸流出来滋润那园子，从那里分为四道：第一道名叫比逊，就是环绕哈腓拉全地的。在那里有金子，又有珍珠和红玛瑙。第二道河名叫基训，就是环绕古实全地的。第三道河------第四道河就是伯拉河。”
    戴航在四道美丽灿烂的河流间向着水果走去，好象自己是那个被神安置在伊甸园中，使他修理、看守这园子的人。她幻想着那些水果不是摆放在地摊上，而是有生命地挂在树枝上。河流的波光在果子光润的表皮上反射出黄金玛瑙的色泽。它们汁水饱满地，安静而生动地息栖在绿枝上，通过树的枝杆与土地倾谈。戴航向它们走去的时候心中升起了与它们合一的渴望，她似乎能嗅到它们里面核的气味，她渴望自己里面也有这充满生命力的“核”。
    这样地渴望着，对自己里面空洞的体味就不由地敏感起来。戴航感到有一股无形的洪流在把她冲离这树木茂盛的伊甸园。
    纯洁的果子已变得遥远。
    一张小贩的脸不失敦厚地浮在果子与夕阳的余光中，成了根飘过来的浮木。戴航挣扎着想把它推开，但它却越来越清晰地摄住了她------
    “小姐，甭犹豫了。这价您还有说的吗？就跟捡的似的。------真正的美国贷。空运来的。个顶个地坐飞机奔来让您吃呢！您不吃都对不起它，也对不起自个。这叫蛇果。这洋名起的！嘿，------”声浪把恍惚中的戴航一下子掀到了河岸上。她匆忙买了几个就逃走了，光脚被沙石硌碰着，很是疼痛。
第十杯酒喝到一半时赵溟终于有了点通体安泰的感觉。刚才一团乱麻似的自己已经被这冰镇扎啤梳理成了一缕青丝。
    十一年前他爱上王玲也就仅仅是为了她的一缕青丝。
    这件事令他所有的朋友都不能理解。当时，他已是个很有名气的青年诗人。对他的诗，进而对他的人如痴如醉的漂亮女孩有得是，而王玲却只是一个相貌平平的工科大学生。放在人堆里你瞧不着她，单挑出看看却也十分周正。最让赵溟动心的是她那一头极为顺畅的直发，并不漆黑也不够浓密,但一丝不乱。
    自从看到这一丝不乱的头发，诗人赵溟就决定娶这个女人为妻。如果说婚姻是一场赌博，诗人赵溟就赌在了这捧“清汤挂面”上。王玲有一次对他说希望婚姻是男女二人的合一，赵溟未置可否地看着她，心中并未觉得有合一的必要。他找一个女人只是为了在飘流的生命里有一份稳定，或说是他渴望王玲的这缕青丝成为他的浮标。值得庆欣的是，十一年来这缕青丝从未乱过，它成了赵溟的一种精神支柱。它令他完全有别于其它乱似麻团的诗人们。这常常被他们嘲笑着也被暗暗羡慕着。他们都在内心诧异着人对恒定的需要，不过谁也不想承认这一点。但自认为已拥有“恒定”的赵溟却在无聊的生活中为着这一点满意而得意着，他甚至想启用赵明这个笔名以眩耀他正常、安泰、透亮的生活。
    但这缕青丝还是乱了。
    自从上星期王玲的“清汤挂面”变成大波浪以后，一切似乎都不对劲了。赵溟面对心中的“恒定”突然消失而张惶失措起来。但谁能明白呢？
    “嗨！我说你小子还真来劲了？过去，哥们想劝你杯酒可是不易啊！如今是想彻底变变了？”
    胖胖的，有着一张国字脸的酒吧老板兴安走过来。那张国字脸最近又有点儿澎胀，透出一种功德圆满的敦厚来。
    赵溟茫然地抬起头，脸上努力做出副玩世不恭的笑容来。“这世道不是都在变吗？还有什……么……没……变……”赵溟的脸被扎啤泡得象块浸了水的馒头，已经不能完好地执行主人的命令了，那玩世不恭的笑容终于累成了苦笑。
    作为酒巴老板的兴安看得最多也最厌烦的就是这种醉酒后的苦笑。他望着赵溟那张呆木的脸，心头不由地腾起一股火来。“少拿这副脸子对着我！我看你是活腻味，闲出毛病来了！你他妈的不就是老婆烫了个头吗？这又能证明什么？证明她偷人了？”
    功德圆满的兴安嘴里仍操着兄弟间流行的行腔，只是这话儿被他说出来就有点板书的味道，少了些许生动。
    赵溟的眼睛从他脸上转开，移到墙上一张装饰用的渔网上。这张破旧的，因为没有完全张开也就无法估量究竟有多大的渔网，被看似随意地钉挂在连着树皮的木质隔板上。有几处染了些暗红色，是不是就算是鱼血呢？赵溟眼前浮过来一条很大的鱼。已经死了。翻着两颗死白的眼珠。肚子剖开，却没有血。……接着赵溟好象模模糊糊地看到了一群，大小不一，鱼虾混杂。大多是死的，也有似乎还在微微蠕动的，它们互相碰撞、拥挤着飘来浮去。自己好象也在里面，正缓缓地飘过来。他努力地看着，想弄清楚自己的种类和模样。
    “哎，真的？你拿准了？嫂子她……可不象是……”
    兴安瞧着他的神情，心里忽然就有点拿不准，其实如今这世上又还有什么是能拿得准的呢？于是一句顺理成章的安慰话便卡住了半截。
    赵溟的头纹丝未动，两颗喝成死鱼似地眼珠却移过来看着他。他知道他会说什么，这种泛泛之论对他里面莫明其妙的，却又是巨大的恐慌并没有什么意义，但他还是希望他说下去。这个星期以来他天天来兴安的酒吧喝上十大杯冰镇扎啤，最后听上这么一句。然后，似乎就可以彻底舒泰着回去了。第二天却又得来。
    “哎！你若想着是，我说什么都没用。不过，就算你老婆真得干了点什么，你也用不着这德性呀？想离就得拿个正着，不想离最好是只当不知道，自已寻乐子去。大老爷们一个，上哪没女人？”
    兴安大概是说烦了，或是以为赵溟听烦了那句话，并没有顺着说下去，而是挺爷们地换了个说词。赵溟的眼珠便就还是木呆呆地看着他。
    “这年头就这么回事。你可是过得太顺溜了，整个地没了免疫力。您瞧瞧我，都成‘出国桥梁’了，也没就此放弃‘革命工作’呀？这叫生命不息战斗不止！怎么样？要不，哥们找人带你去松弛松弛？”
    兴安说着听门那边有响动，回头一看脸上就立刻生动了。
    “瞧！这不来了。唉，总算是来了两轻松的。”
    进来的是李亚、戴航，还有一对陌生的男女。那男的个子很高，与李亚一比身架子就有点宽大得过分了。微微有点驼背，整个人象一片厚实的芭蕉叶。他旁边的那个女孩显然很年轻，也许很漂亮，只是妆化得太浓看不真切。
    “哇！诗坛唯一的夫子如此狂喝滥饮，真是世界末日了？！怎么样？也染上了世纪末病症？……不会吧？有嫂妇人的一缕青丝在……”
    李亚一边用手搓揉着赵溟剪得象农村青年似的头发，一边倜侃着。但他立刻就接到了兴安递过来的一个极严肃的目光，便赶紧打住。他疑惑地来回瞧了瞧赵溟和兴安，不以为然地耸了耸肩并没再追问。回身拉过那个高个子男人故作郑重、神密地介绍道：
    “美籍大导演王旗，新作刚在国际上获了大奖。必将名盖谋子、凯歌。”
    “得了，哥们聚聚说这干吗？”芭蕉叶微风一摆，上前握了握兴安的手。
    这美籍导演的北京腔倒还真溜，也是一副挺入流的哥们样。不过兴安还是从他脸上看到了一丝不那么明显的得意。
    赵溟并没注意到身边这闹哄哄的真实，他整个人都恍恍忽忽地游在那群鱼中。一会儿他自己问自己是飘着的死鱼，还是仍真正在游着；一会儿又觉得这种区分并没有意义。当他正沮丧地放弃对那张网的仇视时，他看见了一缕青丝。他看不清那是条生动游着的鱼儿还是一根水草，但他被自己里面的希望激动着，向那里游过去。
    兴安见赵溟并没注意到王旗伸过来的手，目光却直直地盯着王旗带来的女孩，就也对那女孩多看了几眼，漂亮是固然算得上漂亮，但气质一般，怎么也不至于让不动凡心的赵溟如此一见种情呀？心说这小子在女人身上就是没眼力。
    “瞧！瞧！我说这世道变了。是真变了！老夫子……哈，哈哈，……也动了凡心了！”李亚回头对那女孩介绍说：“今天你可是绝对值得自豪！你让文坛最后一个也是唯一的一个‘处男’动了凡心。赵溟。过去是著名校园诗人，现在是大作家。他那个‘溟’字不好写，你就只当日月‘明’记吧，反正他也快改名子了。”
    “怎么样？！”
    李亚拿眼睛看着王旗。王旗大度地一笑，将那只悬空待握的手翻过来拍了拍李溟的肩。
    “这还有什么说的。小玲，来！陪你赵哥喝两杯。”
    “她也叫小玲？”兴安问。
    “张雁玲。电影学院四年级学生，未来的大明星。陪你赵哥坐坐，让他为你写个好本子，我来拍，保你一举成名。”
    张雁玲有点害羞地看了王旗一眼，还是过去在赵溟身边坐下了，赵溟却好象吃了一惊似地退开了些。这引得众人又是一陈大笑，赵溟脸上也自动地笑着，心里却望着一群鱼儿生出自怜之情。
    “好你个小子！够哥们！”李亚在王旗肩上重重地擂了一拳。“来！来！上酒！上酒！今天哥几个来他个一醉方休！”
    “哼！还真够男人的。”戴航看着这一切微微皱了皱眉，轻轻嘟噜一句。
    李亚听见，张臂一把搂住戴航的肩道：“真该死！我怎么把重要人物给忘了？隆重推出著名女作家，女诗人戴航小姐。”
    “什么小姐不小姐的，……酸不酸？天天一块儿喝酒还用介绍？”
    戴航笑着斜了他一眼，拉了把椅子坐下来，又忍不住地去看赵溟，好象与他的茫然在一份熟识。
    “介绍是一定要介绍的！这才显得对你重视嘛。不过确实该称先生！戴航先生！怎么样？戴航先生，要不要我也为你请位小姐陪陪呀？”李亚在她的身边坐下，仍把手去搭在她肩上。戴航没有再闪开，调皮地回道：
    “你不就是吗？”
    “哈哈！好！哈……”
    李亚首先击掌大笑，大家也都跟着笑起来，只有兴安的笑容似乎有点勉强。他的嘴在笑，而眼睛却毫无笑意地看着戴航和李亚两个人。但当戴航的目光刚一转向他，他就转身匆匆走开，并说：“我去拿酒。”
    “早该去了！”李亚并没有注意到这一切。
    戴航坐在李亚身边，又想到了来这之前在水果摊前的那份幻觉。看眼前这帮男女无聊地行动、对话着，她就格外地在心里思念那个“伊甸园”。她静静地体味了一下身边李亚的存在，努力去幻想与他一同走近那河流旁灿烂的果子。但不断地手舞足蹈高谈宽论着的李亚破坏了她的想象。──“耶和华神使他沉睡，他就睡了；于是取下他的一条肋骨造成一个女人。”──李亚这人会沉睡吗？戴航侧头看了一眼他，心中不由地想了想他的肋条骨，暗自玩皮地偷笑了。
    兴安端着一大桶扎啤回来时，见赵溟的身子往后仰着，神情木木地盯着张雁玲的后背。这时兴安才发现小妞也是个“清汤挂面”，与她那张脸不同，她没在头上做任何装饰。一捧极柔顺的黑发静静地卧在肩上，在烛光的映照下闪出一点点亮来，象一头小黑猫的眼睛。
    兴安把酒桶放到桌上，一些冰凉的液体滴洒在李亚的手臂。他的手臂仍搭在戴航的身后，只是从她的肩上移到了椅背上。他一边继续和王旗热烈地讨论着什么，一边似乎有点如释重负地把胳膊放下来，胡乱抹了一下就去倒酒。
    “酒来了！梁山英雄共商大计哪能没有酒呢？孙二娘，兄弟给你斟上一杯？”
    李亚把一大杯冒着白沫的扎啤推向戴航时，看见她身后站着的兴安正给她递来一杯缀着柠檬片的鸡尾酒。酒的颜色很美，蓝莹莹的隐着抹绿，中间有一层是蛋清般地透明。
    “瞧！我老土了不是？现在小姐都兴喝这东西。再点上支加长摩尔，得！立马显出个文明样来。”李亚把啤酒移到自已面前，伸手接过兴安手中的高脚酒杯递给戴航。“怎么样？就别再跟咱这些粗人混了？！”
    “我就跟你这粗人混！孙二娘可是要大杯喝酒的。这玩意还是请小姐们喝吧！”
    戴航顺手把酒杯放到张雁玲跟前，又抢过李亚的大杯扎啤满满地喝了一大口，飞给他一个挑衅的眼神。
    “得！”
    李亚双手一摊，耸了耸肩，脸上掠过一丝欣赏的笑容。但他的目光只和戴航的目光相触了一瞬便闪开了。
    “好你个小子，心荡神饴了？喝酒！喝酒！”李亚又满上一杯给赵溟递去。
    “他喝多了！”兴安刚想劝阻，赵溟却已经接过了杯子，憨憨地一笑：“没事！”就埋头去喝。
    “我操！”李亚冲着他赞叹地摇了摇头，回头向兴安嚷着：“别管天管地了！正经坐下喝酒！哥们还有事和你商量呢。”
    “这酒真漂亮！它叫什么名子？”一直在赏玩着手中那杯蓝色鸡尾酒的张雁玲抬头问。
    “宁静之夜。”兴安淡淡地答了一句。
    “这年头还有人能宁静？操！”李亚不以为然地挥了挥手。
    “哎！大诗人，这你就不懂了。来喝‘宁静之夜’的全不是宁静的人。这年头，人就跟踩着风火轮似地，风驰电掣得让自己都害怕，想停都停不住。……”王旗觉得自已似乎冷清得太久了。跃跃欲试着打算大说一番。
    “不是过把瘾就死吗？还停住干吗？！没听过我的名句？‘抱着燃烧的铁匠炉冲向你！’咱戴航等的就是这！还要什么宁静？可着劲疯狂，一个猛子扎到底。……”李亚冲着戴航飞了个眼色，似乎是让她原谅自己的开玩笑。
    “你还真了解我呀？！怎么就没见你向谁冲过呢？”
    戴航的调侃有着丝隐隐的嗔怨。她的脸正好处在烛光的光圈以外，眉眼都隐隐约约的，但兴安还是感觉到她的目光从眼稍流出来，静静地射在李亚的脸颊上。李亚就象突然忘了台词似地没声了，他那被烛光映得透亮的脸浮起一抹难得一见的尴尬。随后他象是忘了周围的一切，独自陷入沉思，任一份沮丧留在脸上。大家看着便比他更尴尬起来，一时就都莫名其妙地静下来。
    “李亚，你刚才说要跟我商量什么事来着？”兴安问他。
    “噢！嗨，我那敢劳您大驾？是戴航的事。”李亚立马又活泛起来。“戴航最近写长篇了你知道吧？”
    “当然知道。怎么，写完了？”
    兴安探询地向戴航看了一眼，戴航只是点了点头，一副心不在焉的样子，整个身子倦怠地缩在椅子里。
    “不仅写完了，而且写得相当捧！王大导演有意将它改编成电影，中外合资投拍。可中国人现在有几个看电影？要想整个轰动效应还得电视剧。你说是不？”
    李亚又神采飞扬起来，似乎刚才只是顺手拿个鬼脸往自己面前罩了一下。不过谁又说得清是“罩”了一下还是“摘”了一下呢？只怕是他自己都说不清。
    “那是！整剧本现成地放着你和赵溟呀，保准轰动！”兴安说着眼睛还是不住地去看戴航。戴航却没有注意到他，正独自斜抵着杯子，让啤酒缓缓地却不停断地流进嘴里。
    “我不想写电视剧。”赵溟抬头说了这么一句，又低下头专心致志地喝杯中泛着泡沫的冰啤酒，他轻轻吹开泡沫的姿式象是在饮茶。
    李亚不以为然地道：“你老兄清高啥呀？现在哪个大作家不想触电？陈建功还整‘黄城根儿’呢！”
    “我不是这意思。我是……”
    赵溟急着想向李亚解释一下，但又觉得自己也弄不清自己是怎么想的。嗨！李亚这家伙就是……
    “那你就是怕写不好吧？得！现在先不说你的事，先得解决这钱的问题。兴安，这事就得你了！”李亚急冲冲地又转头找上了兴安。兴安忙收回放在戴航身上的目光道：
    “哥们的事我当然愿意帮忙。不过，你小子觉得我有那么多钱？”
    “你当然没有，可你认识的人多啊！”李亚冲着四周一挥手。“你这酒吧来来往往的阔爷多着呢，随便弄一个就把这事给解决了。”
    “什么事一到你嘴里都变容易了。反正我尽力吧！简介呢？”
    “这不！每一集的简介，人物，小说清样全在这呢！”
    李亚从放在地上的军用大挎包里掏出一大包纸来，重重地往桌上一放，道：“这下全妥了！”
    “你小子也能干点实事了吗！清样就这一份？”兴安一边把纸包移到旁边的空椅子上，免得被酒水弄潮了，一边问道。
    “嘿！她自己弄的，我只是拎包。”李亚嘻笑着指了指戴航。
    “清样我那里还有一份，放出版社了。兴安，能成最好，别太为难了！”戴航目光注视着兴安，声调特别温和、诚恳。
    李亚在旁自言自语着：“嘿！好象别人都想着为你杀身成仁似地。还用劝？”
    戴航根本没理他，还是看着兴安，温和的目光中有丝歉意。兴安向她微微一笑点了点头，转而问李亚：“最近弄点什么？”李亚一副无所谓的样子。“我能弄什么？还不是写点豆腐块散出去，姜太公钓鱼——单等汇款单。也许混碗牛肉面，也许就能上你这来喝上两扎。”
    “没打算下海摸点什么？”兴安又问。
    “嗨！咱倒是不怕淹死。只是那海到我跟前就成了铁板一块，想下都下不成。没门！再说，那么辛苦干嘛？不是跟自己过不去吗！”李亚一口喝干了杯中之酒，晃晃悠悠地站起来道：“行了！这事就听你的信了。我该走了，还得蹬上我的车回西单呢。”
    “这小子！……行，改天跟你好好聊聊！”兴安拍了拍李亚的肩，送到门口。
    “可别！你还真打算雇我不成？”李亚摇摇晃晃地把车推下台阶，看了看天上的星星道：“这一天算是结束喽！”
    “你今天喝几顿了？”兴安稍稍皱了眉，目光中含着份关切。
    “没事！”李亚嘿嘿地笑着。
    “我说你就别骑车了！车就放这，你正好打的送送戴航。明晚再来咱俩好好喝一杯。”兴安轻轻在李亚耳边说了一句，并往他手里塞了张钱。李亚象触电似地立刻推了回去。
    “不行！不行！人在车在。没这破车我还怎么在这京城吃百家饭？再说，明晚我还有个饭局呢！”李亚说着已经偏腿跨上了他那辆破旧不堪的２８单车。
    “又是谁请你这大诗人呀？”戴航在后面不冷不热地问了句。她看到了兴安给李亚的一递一拒。心说：嘿，原来你李亚也顾面子啊？毕竟是脱不了那个“俗”字。看来任谁也不能真把那钱当张纸来看。
    “是什么人目前还不太清楚。不过，下午打网球，晚上吃烧烤。还行！”李亚仍是一副不以为然的样子。
    “还说是吃拉面呢，看看！比谁都‘帝国主义’。”兴安说。
    “没人请的时侯，别说是拉面，西红柿当饭都是常事。”李亚侧了头对戴航道：“戴航，对不起了！嘿嘿，我这人就不是当绅士的料。”
    “走你的吧！每次不都我自己回去？”戴航说。
    李亚裂嘴笑了笑，牙齿在黑暗中亮亮地闪了闪。戴航无奈地也笑了笑，脸上有一丝淡淡的寂寞。
    “戴航，一会我送你吧！”兴安说。
    “不用。你送送赵溟吧！我看他真是喝多了。”戴航瞥了眼骑着自行车远去的李亚，心里想着他快乐的身影，回头对兴安说。
    “赵溟跟我们走。我和小玲送他！我还想再和他聊聊呢。”王旗伸手拦了辆夏利。
    “我，我就跟他们走。……你送送……戴航。”赵溟含混不清地说了句，向戴航和兴安摇了摇手就坐进车里去了。
    看着他们都走了，兴安这才回身对戴航道：“怎么样？再坐会？……还是现在走？”
    “走了！总是得回家嘛。哪有不散的席呢？”她脸上的那份寂寞更深了些。“不过，真的不用你送！”
    “真不用？”兴安看着戴航。戴航点了点头。“那好！我帮你叫辆车。”
    一辆出租车停在他们身边，兴安上前拉开车门给了司机一张五十元，对他说：“麻烦师傅送这位小姐回家。”
    戴航上车后又从窗口探出头来，对兴安道：“谢谢你！”
    兴安愣了一下，随即一笑。“你怎么也客气上了？再说还没办成呢。”
    “我不是说剧本，我是说酒！”戴航说完就让司机开车了。
    兴安愣愣地站着，苦笑了一下。他抬头看看天上淡淡地圈着桔红色风晕的月亮，自言自语道：“明天大概会起风！”兴安一时不想回到屋子里去，就站在桔红色的月亮下面想一想戴航。她是否也偶然看一眼这桔红色的月亮呢？兴安自己也不太清楚这份思念的真实意义，不能说是爱吧？“爱”在他心里有着一种非常严肃的的崇高，他不愿意轻易地用到或想到它。兴安觉得自己和大多数人一样，越来越不配奢谈“爱”了。他想自己充其量是心中需要一点想念，但就是这点的思念也如浮云般没有根、没有重量。
    兴安以游荡的步子在门前的空地上徘徊着，身后的兴安酒巴好象一匹年老的马跟着他，破旧的暗红色马鞍显示出他游走的疲惫。
    戴航坐在车上同样是疲惫地游走着，她在这身不由已的游走中回望着远处的乐园。看那耶和华神所安设的基路伯和四面转动发火焰的剑。人又如何能回去呢？
    伊甸园啊！你是远处的乐园。
    那条使人犯罪的蛇现在在哪里呢？戴航突然觉得深怀里一直揣着狡诈的它，不由地汗毛竖起想着毒蛇与农夫的故事。

二、放逐中的男女

    “------
    我们被你放逐
    我们也放逐了你
    因着罪
    更是因着心中的欲望

    我们往荒凉地走去
    只是为着那空旷
    虽然不曾回头
    仍是悲伤身后的门
    已悄然关上
    -------”

    已经转钟了。
    王玲手里拿着本书倚在床上。这是七年前赵溟出版的一本诗集。书里的每一首诗王玲几乎都能背得，但她还是忍不住常拿在手上翻一翻。这已成了种习惯，这样做似乎能给她些慰籍。
    这七年来赵溟几乎就没再写出点什么象样的东西。头两年，还写过几篇小说，但他常常是刚写完就把它撕了。都是王玲把它们从废纸篓里拣出来，拼贴好，又悄悄地用单位的电脑打印了寄出去。小说发表了，也有不少人捧场的。赵溟这位校园诗人的头上就又戴上了顶小说家的桂冠。可他却因此与她吵了好几次，说是她把他不成熟的东西发表了出去，败坏他的名声。
    后来王玲又仔细地再三读了那几篇东西，确实觉得它们还显得粗糙，就象璞玉未经雕琢一般。可就在她因丈夫的才华和他对艺术的认真态度而十分感动时，赵溟却已经把那顶桂冠当成了自己天生的发型。他忙于出席各种会议，参加笔会，进出沙龙。渐渐地他不再喜欢笔会而只热衷于沙龙。原因只有一条，他不想写任何没意思的或是尚未考虑成熟的东西。
    她一直耐心等待了多年，只是这种等待渐渐变得麻木了，但她仍然把这种等待看得很神圣。似乎理解、原谅并等待这位天才丈夫就是她这个女人的生活使命。她不知道是谁把这样的想法放到了她的心里，她顺从着一天天平静地过下去，但在内心深处却有着一种反叛的诱惑。这诱惑时时地咆哮着，她越来越难以充耳不闻。
    一点多了，赵溟还没有回来。
    王玲不安地去窗口看了几次。每一次她的目光都不由地落在临窗写字台旁的字纸篓里，那里面是空的。桌上放着一本新的稿笺，也是一字未着。王玲又倚回到被垛上，愣愣地看着这出奇干净的一角，这才想起已经许多日子没有看见丈夫坐在那张桌子前了。
    虽然这些年来他并没有写出多少东西，但王玲还是习惯于看见他坐在桌前，习惯于有着满篓的废纸等待她去清理。看来这些日子自己有点忽略他了！不过目前实在是太忙。自从认识洪京涛并帮他筹办电脑公司以来，她第一次体会到‘成果’二字的含意。每流的一滴汗，每做的一件事，都是必不可少的，都能看到一个渐进的成绩。王玲没有想到，对于自己，经商竟然会有如此的魅力。办一个小小的电脑公司竟然也会象丈夫写作那样体会到创造的兴奋与成就感。看来自己并不是自己过去所以为的那个诗与梦的女人，而是一个很务实的女人。这种对自己的认识让她略感失落，不过这一点点的失落被成就的兴奋冲得如浪尖泡沫般毫无实质的意义，且很快就消失无踪了。
    人是多么热衷于让自己得意啊！王玲特别希望能与赵溟说说自己的这份得意，但他并没有注意到，也没有给她这种机会。这么多年了他始终是诉说的角色，而她永远在微笑地倾听。更何况这种把经商与写作相提并论的事，连王玲自己都觉得不太合适。而赵溟肯定会认为自己俗不可耐，而不以理会。其实，他早就在作品里写过“女人一过三十就俗了”。王玲从没就这句话对他说过什么，但她心里却忘不了。
这些日子赵溟晚上都不在家，总是到王玲睡得迷迷糊糊地他才回来，也不开灯就横下睡了。等第二天她起来时，他呼呼地睡得正香，身上满是酒气。对此王玲很感到奇怪，因为赵溟是不喝酒的。不过，她当然不会为这点事弄醒他问个明白,只是感叹地想着自己对这个男人究竟有多少认识？而这个作为丈夫的男人对自己究竟又有几分了解？这种想法让她很是紧张，也许是所有过于认真的思考都让人产生紧怅吧！寂寞和沮丧就象深渊般临近你的脚旁，只是大多数人以繁忙作为安慰自己的迷雾。如果说这平庸生命中的繁忙真的有什么意义的话，也许就是这一叶遮目的自欺吧。王玲虽然没有去清楚地思想过，但她使用着。
    今天她一直在等着赵溟，是有件重要的事要和他商量。人生虽然冷漠却总是有着无数的交叉点，使你个人的行动与许多人发生着关系。
    再有二三天公司就要开张了，王玲想干脆辞了公职痛痛快快干一场。三十出头的王玲突然地就产生了要实现自身某种价值的欲望，而过去她是从没有想过自已的“价值”的。她总是习惯于为丈夫的成功而骄傲；也因他的失败而沮丧。只要赵溟有一天没坐到书桌前，她就会心神不安，觉得好象是自己在浪费光阴。而对自己多年来在单位里平平庸庸、学非所用，却丝毫没有感到不安。
    然而，他对此会怎么看呢？
    最初要帮别人弄电脑公司是跟他商量过的，他当时也没什么意见，甚至根本就没当回事。接着王玲就象穿上了旱冰鞋，忙得顾不上思量。今晚这么呆着一想，就觉得这些日子赵溟的样子是有些不对头。如果他不同意我辞职，又该怎么办呢？
    赵溟反对的事，不用说，王玲是不会干的！但……。她真是希望他能赞成。
    她是那样留恋这些日子的忙碌。她发现了自己的另一个自我。完全不同的、充满生命力的、风风火火地让她自己都感到害羞的另一个自己。……噢，人对“自我”竟是有这样的贪恋与痴迷吗？她不由地悄悄在心里生了些对自己的忐忑不安。不过那份对自我的热爱火焰般燃烧起来实在难以熄灭。
    楼梯上有脚步声。一下。一下。闷闷地。很重。一定是赵溟！王玲想着幸亏赵溟爱穿布鞋，要不然这么重的脚步非把满楼的人弄醒不可。看来，一定是又喝醉了。她想到今天要和赵溟谈辞职的事，便有点担心他真醉得倒头就睡。这事是不能再拖了！洪老板已催了好多次，行不行都得给人一个说法，别耽误了人家开业。
    王玲想去给他烧碗醒酒汤，但他们是两家合住一个二单元，这深更半夜地锅碗瓢盘一响多不合适。她悄悄去厨房里弄了点醋，拿回来用开水一冲，又加了两勺蜂蜜。等她弄停当了再听听门外，却又无声无息。
    他怎么不进来呢？
    再等了一会，她想，莫不是赵溟真醉得睡在楼道上了？“唉……”她不由地叹了一口气，随即又因这自己发出的叹息声愣了一下。十多年了，赵溟作为一个不称职的丈夫、一个处事迂讷的男人，该让她叹气的事多着呢。而她总是比一个母亲对孩子更有耐心、更温柔地原谅了所有的一切。今天这是怎么了？仅仅因为他喝醉了不能听她说她自己的事就皱了眉？王玲一向认为自己对丈夫的爱是完美到忘我的境地的，并着意地去维持着并得意着，但此刻她突然发现也许并非如此。不过世间恐怕根本没有真正忘我的爱吧。

    赵溟从出租车里出来后，一抬头就发现自己家的灯还亮着。立刻，就有种茫然、惶恐的感觉使他不知该怎么办。他甚至想再回到出租车里，随便再上哪去。但车已经走了，他仔细想了想也没想起自己是否已经和他们告过别。
    他一步步地上楼，大咧咧踏着重步，好象是在给自己提劲。等他走到家门口时，劲没提上来，原本有的那份酒劲却消了。他沮丧地在最后一级台阶上坐下。一墙之隔就是他的家。亮着灯。会有杯热茶，还有一张睡惯了的床。但自从王玲烫了头以后，她就成了个陌生的女人，连这个家也跟着陌生起来。赵溟甚至怀疑是否原本就是陌生的。
    赵溟可不想现在就走进那间屋子。亮晃晃地对着一个顶着“鸡窝”的陌生女人，他真不知该说什么？
    嗨！你说好端端地她烫头发干嘛？这世道够闹腾的了，就剩个家还清静些，她偏就给你也弄个波浪滚滚。处处都争着变，连看惯了的老婆也变了，这份眼花缭乱真让人疲惫。就象日日夜夜地在旅行，一种没有到达地、没有止尽的旅行。赵溟感到说不出的沮丧。这纷乱、疯狂的一切使他没法思考任何严肃的问题，也就不可能写点什么。……
    赵溟这样想着，就觉得一切都不对劲，而尤其让他无法容忍的就是王玲的头发。这个爆炸发型简直是把他自己营造的梦想国炸了个粉碎。也许你会说梦想国本来就是虚幻的，但赵溟还是渴望蜷缩在这个他自己的巢穴里。赵溟不知道自己是什么时侯开始变得如此软弱的，但他还是珍惜这份难得的因为软弱而有的敏感。
    他正松弛地浸在自己的思维中时，亮光一闪，新烫了大波浪的王玲已站在他的面前。楼道很暗，仅仅是想到她在诧异地看着他，就让他象被当场抓住的小偷顿时慌了神。不知为什么，自从她烫了头，他心里就没了把握，再也找不回往日的大丈夫感觉了，莫名其妙地就矮了一头。
    “你在这干吗？”
    王玲的眉头不由地又皱了皱。她见赵溟的样子毫无醉态，轻轻嘟噜了一句：“我还以为你醉了。”
    “没醉。……是……是醉了！我，我凉快凉快。”
    赵溟慌忙地想找个理由解释一下。
    “嘘！快进去吧，别把人家吵醒了。”王玲并没有听他的解释，回身进了屋。
    赵溟只得跟着进去。单元小客厅里黑呼呼的，旁边的屋子传出夫唱妇随的呼噜声。
    “桌上有刚冲的醋茶。喝了醒醒酒！我去给你拿瓶开水来。”王玲说着就要出去。
    “没事！你睡吧。我自己来。”
    赵溟一心就盼着她闭上眼睛。他总觉得只要她闭上眼晴，不再盯着他看，不再说话，他就自由了。过去不是这样的，他只要一回到家就彻底放松了，不象在外面似地提心吊胆，随时需要回答问题或察颜观色。不声不响的王玲柔顺得象只猫。不仅如此，她简直就是一团温馨的气息。这团无形的气息只是让人感到舒适，解除了寂寞，却不会有丝毫的打扰。
    “还睡什么？天都快亮了。再说，我还有事跟你谈呢！”
    王玲平平淡淡的一句话却让赵溟听得头皮发麻。瞧！果然要说点什么了。这些日子他总觉得她会突然要跟他说点什么，就象单位里的某个领导或是认识的随便哪个人。说点什么也就意味着要在他面前放上道难题，或是要让他干上件为难的事。
    王玲提着水瓶进来见赵溟坐在床上发愣，心里不由对他生出丝怜悯。近一、二年他是越来越木纳了，走路、开会都常这么发愣。既使他正微笑着象是在听你说话，你若问他句什么，他就仍会象是被你吓着了似地。这使王玲常常觉得他的灵魂并不在他的肉体中，当然也就不曾在她的身边。她不知道它在哪里，她为自己被撇下而感惶惑。
    “没什么大事，是我自己的事。只是和你说一下。”王玲象是安慰他放轻了声音说道。
    “噢……”赵溟偷偷松了口气，仍有点不放心地边去喝水边看着她。
    “我打算辞职。”王玲试探地轻轻说了句。
    “你辞职？干什么？呆家？”赵溟的小眼睛瞪出两三倍大来。
    “呆家？你来养？”王玲笑了笑，但马上觉得这句玩笑开得很不体谅丈夫。“我最近忙着筹办的那个公司要开张了，我想好好干点事。”
    “人家要是抄了你呢？无奸不商，你就真全靠在他身上了？”赵溟面对着这无知的异想天开的小女人，大丈夫的感觉似乎又回来了。
    “这是什么话？我又不是靠他，是他靠我。商人都是为了赚钱，我好好干，他抄我干吗？”王玲一边收拾了碗，一边有点不高兴地回了他一句，她心里很不舒服丈夫口气里对自己的轻视。
    “你能为他赚什么钱？去搞推销？大声吆喝？挨家挨户地敲门？就你？！”赵溟好象已经看到了她的那副样子，心里就起了一种优越感，便放松地大笑了起来。
    “你跟本不懂！……”
    王玲觉得要向他解释清楚电脑公司的业务简直就不可能。虽然赵溟的样子刺伤了自己，但王玲还是不想跟他发生任何争吵。
    “我是不懂。我现在不懂得事多呢！……”赵溟的头又垂了下去，好一会都没再说话。当他再抬起头时，脸上竟有了沮丧、哀求的神色。“小玲，何必呢？最近这一切都是怎么了？好好的日子就偏不过。”
    “这日子有什么好？你也不出去看看……”王玲不知道自己今天是怎么了？竟突然间有了这许多的不满，不过也许这不满早就在了，只是今天才让她看见并不能容忍吧。
    “这么瞎折腾，你也不为女儿想想？”
    赵溟也知道现在辞职是常事，他望了王玲愤怒的样子心里有点发愣。哥们辞职他投的都是赞成票，但一个女人不好好在国营单位泡着能弄出个啥名堂？再说女人风风火火地一上劲哪还有个女人样？可这番话是不便说出来的，于是他想起了他的女儿。觉得提一提孩子，女人就会想起自己是女人是母亲了，是女人是母亲了自然也就温顺下来了。可这实在是赵溟的天真。
    “也亏你还记得有个女儿。若不是为了她，我还真下不了决心出去干。你看看这个小屋，连张小床都搁不下，除非把你这张书桌抬走。……反正你现在也不太用了。”
    王玲觉得自己越说越有股火气往上冲。那么多年来，她似乎是刚刚发觉自己的生活状况是这么糟糕。想到因为房子的问题也是因为赵溟嫌孩子吵，女儿小雨一直跟着奶奶呆在苏北老家，她心中就充满了对面前这个男人的愤怒，她真不知道这个不称值的父亲怎么还好意思提到女儿。赵溟见王玲没有柔顺下来，反倒火气更大了，就慌慌地泄了气，沮丧自己往火堆里扔了个氧气瓶。他的声音就更没底气了，讷讷地说：“她过得挺好嘛。上次你不是回家看到了。”
    “我没说她过得不好！但她已经五岁了，还认识不了几个字呢！”王玲说着觉得鼻子酸酸地。
    “我上学前也一个字不识嘛。都认识了还要学校干吗？”赵溟说。
    “现在和我们那时候一样吗？哪家不重视孩子的学前教育？就算小雨连学前班都不上了，她也快上小学了。她，她现在只会说苏北话呢。”王玲说着说着眼泪就要掉下来了。
    “哎，你这是操得哪门心？”赵溟不以为然地看了她一眼，心说女人的哭真是常常莫名其妙。“你瞧哪个大人物说一口标准普通话了？我们那不仅有小学，而且有中学。我不就是在那里读出来的？！我们县中比北京的中学强多了！高考升学率百分之九十几。……”
    “那你生孩子干吗？”王玲气呼呼地打断他道。
    生孩子干吗？赵溟一时还真想不清楚。但女人话中的那份指责与轻视却一直渗到他心里来。他就不说话了，闷坐在那里，越发地感到沮丧。不知从什么时候起，自己就成了个无能的人。过去只要在家里，他的感觉还是十分良好的，现在却更糟。自从妻子把头发烫卷了以后，原本碧潭似的心就不停地冒泡泡。尽管在今晚以前她没说过什么，但他也早就已经感到了。唉！总之，男人是不能失败的，或者说是不能失势。不管是哪个方面“一败”便就彻底“涂地”了。想回家舔舔伤口？那纯粹是做梦！如今的老婆，哪是什么避风港？简直就是火山口、“黄世仁”。……赵溟这么想着就觉得生命好象是被放逐在大旷野里，风暴四起，恶兽游寻，没有任何可躲避的地方。为什么生命是这样的呢？
    “我辞职的事你究竟同意不同意呀？”王玲见他又这副愣愣地神游四海的样子，真是无可奈何。
    赵溟木然地抬头看了看她，冷冷地道：“我想，那是你自己的事。”
    “那我明天就去办手续。”王玲有点赌气似地说了句。见赵溟不说话，心中虽是忐忑着倒也有点暗喜。不管他怎么想，这个坎反正算是过了。

    灯熄了以后他们背对背地躺着。虽然天色已经有点朦朦亮了，俩个人却都难以入眠。王玲一会儿兴奋地想着公司下一步的事情，一会儿想到和赵溟之间的关系不禁也有点儿反省的意思。但不管怎么样，她都为自己那将有的辉煌而暗暗激动着。看来人最爱的总是自己，这实在也没什么错吧？
    身后一直没有响起呼噜声，他肯定还没睡，他在想什么呢？
    其实赵溟也没能具体地想些什么。现在赵溟觉得越来越没什么可想的了，是懒得去想，兴许也还有点不敢去深思吧。
    阳光渐渐地照亮了大多的窗户。在这些被照亮或永远未被照亮过的窗子里面，有多少对称为夫妻的男女躺在一张床上想着不同的事，或者已经不再想什么了。恐怕也不会有人梦到人类起初的婚姻和那“结合”的神圣，即使梦到又能如何？徒增沮丧与愤恨。谁能帮助我们回到初始的模样呢？美丽的秩序比远古的神话离我们更遥远，更不可触及。


彼岸的故乡

海平

    在西北那个小镇长大，我的灵魂是架构在那片寒冷、广袤的黄土地上的。我常常对同事说：“你们永远无法了解我的故乡”，这句话就象在说你们永远无法象我那样去理解我的母亲一样。

    离开了真实的故乡，才真正理解到“故乡”对自己的意义。可这种理解的代价对于追寻心灵本意的我来说又是何等的痛苦。异国异乡的漂泊使我的灵魂中充满了对未来的不确定和恐惧。许多时候触及“故乡”这个词时，我总能隐约感觉得到它的气息在我的灵魂深处跳动。如果时间可以累积的话，那么连同生命中长短不一的心灵时空加起来，有许多时间是和故乡屋后的那一大片牵牛花和向日葵纠缠在一起的。故乡在我眼里并非像一张白纸那样的展露无遗，而是如花一样的微笑，亲切神秘，令人魂牵梦绕。隐约之间，似乎总有一根无限长的无形的线，维系着我的灵魂。在思念故园与漂泊异乡的痛苦中倍受煎熬无法摆脱，周围的自由世界对于我来说已经没有什么意义，在痛苦的同时努力地寻找出路，甚至看不到一丝虚幻的希望。无论我身在何处，就是这根线，牵使我在地球绕太阳转了几十个圈后重新回到真实的故乡身边，去触摸和整合那散落了一地的记忆。一个能令灵魂飘逸、怡然的寄处，也许就会被太在意的形式迷失或毁掉。茫途疲旅，不知道我要去的地方在哪里。竟突然感到，世上无家可归者，岂止为沦落天涯人？！

    记得十五岁那年内心与周围的一切不协调。为追寻更多所谓的知识和更广的作为天地，在不成熟中，离开了生我养我的那块熟悉的土地，作为一个游子开始漂泊。象一个放飞的风筝，漂浮不定。从此内心世界在一片片的瓦解中混乱的组合。在许多如此陌生的异土上，失却了表达这种复杂而深厚感情的时空。在这个多维空间中，更看不到认同与希望。无论我去追求什么，最终都会发现所追求的仍是逃不出生我养我的故乡能为我所提供的博大和深远。可是心已经长大且充满着苦闷与绝望的我已无法重新回到那种故乡的实在。难道失去的东西真的就永远失去了？为了自由的表达，不得不面对由于那种根深蒂固的对故乡的眷恋之情而引发的痛苦。生活在这种无法摆脱的痛苦消磨下逐渐失去意义。希望究竟是什么？它在哪里？其实所有的人都怀有同样的疑问，答案在哪儿？十年前来到一个与自己从小成长壮大完全不同且陌生的异国生活环境中，究竟什么是可以触摸和倚心呢？当开着车慢慢来到一个黯淡的山坡上，星星点点的万家灯火，伴着车内喇叭张扬出的喧嚣的摇滚，敲打在心中，罗织起烦躁的情绪。轻冷的风和急速穿行而过的车光，忽明忽暗，互相应衬。一双疲惫茫然的眼睛，四顾无聊。天边的最后一点淡淡的亮色也将隐去，如墨悠长的黑暗，闪烁着惑的光辉，召唤思虑无眠的人们走入沸腾。我该向何处行走？徘徊在灯光的暗影下，望着仰起的和逸着清辉光芒的面孔，转过身，从心灵深处一股轻凉可闻的声音，拉回我空洞的精神，任断落可赏，心中浮升出青绿的竹色，掩映着灰青檀色的落荚。

    来到神圣的殿堂，这只是最初对没有希望的痛苦寻找安慰罢了，仍无法令我摆脱思乡之苦。当虔诚的人们跪倒在十字架前祈祷，却不能让我相信这样会给予希望吗？当点燃的蜡烛穿过教堂深深的长廊，我思想着是否不熄灭的烛光能拯救每个人内心思乡的世界？这一切听起来可笑，可是，在这里我的心却被光亮深深地触摸感动了。穿戴整齐的诗班，美妙具有生命穿透力的圣诗、管风琴低沉的回音、敬虔的人们低头祷告，圣餐礼中杯饼传递，真理性的布道，个个真诚的笑脸，一句句温暖的问侯，等等，圣洁和神圣不就在此吗？那从上头来的力量沉静而舒缓，不经意之间就沁入我的心灵。蒙太奇般贯穿始终的长长短短的镜头令我感动不已，静止的总在一个遥远的地方注视着心中画面上那些沉寂不变的风景、那些微小的缓慢移动的人群。然后在没有发觉的时候，景像似乎又轻轻地向前推近了，这种推近是那么的贴切我的心灵底部，以至于我无法察觉在向我推近，终于发现了真实的灵魂运动，却又轻轻地停了下来，使我感觉画面其实从未运动，而是要这样一直固定下去，而就在此时，似乎又开始朝我的心内推近。这样的感受虽然冗长，但我觉得我真的开始用心灵去阅读了，用心灵去凝视了。而由此带来的心灵节奏在一点点地引导我的思考走向心灵的故乡。凝视的缓慢是因为要清楚凝视生命真实的故乡，这种遥远是因为故乡真的是需要亲近，是因为神圣驻扎在那里。对于暗淡无光、失却希望的人来说，这一切不就是反射着心灵中那盏不熄的生命烛火吗？一个灵魂被流放的游子，猛然惊醒，寻求十字架上的耶稣拯救自己的内心生命。而我在经过艰苦理性努力后无法能够到达的，却靠那神圣的力量终于手持烛火，难以想象般地逾越到了灯火通明的彼岸。我终于在神圣的故乡，对自己说：“放弃远行，结束漂泊，不要再只顾风雨兼程了”。突然被悠长轻柔的慢板音乐吸引过去，从心里明白，从此生活是有希望的。点燃了生命的蜡烛跨过了无限的彼岸，与这盏不熄的烛火永远相融不分。

    我忽然想起远方那暮色中的家园，想起仍在为生活的艰辛劳碌的父母，想起虽在故园却还没有得到故乡的亲朋好友们，我低头祈求在天上的光亮也能将这盏不熄的烛火传接到他们的手中。当回头看看灯光下做作业的大女儿，进入梦乡的小女儿和小儿子，和与我一起牵手走进世界，共过十几年风雨又一同回到“故乡”的妻子，心灵无限感慨和感恩。

    以前，我一直以为彼岸“故乡”的意义只是在词典中尚可查到的一组代替“老家”“乡愁”这种土语的雅称。我一直执拗地坚持固有的理念。但这种理念被我流浪的步履进入了生命的美门以后，如春雪般消融、失落了。随之而来的是一股莫名的升华。越发清晰、明楚，沁入肺腑。我知道，我终于到家了。

    我的一生仍要接受许多漂泊，许多远行，许多分离。站在异国异乡异地的蒙蒙细雨中，我看到了温暖的那双手，把我的生命定格在他生命中的那把伞下，永远地与他同嵌在心灵的故乡，在缓缓遥远的故乡牵手同行。

二零零三年四月十七日


忏悔的人生意象——伦勃朗的油画《浪子回家》

王鲁

    对应生命的是死亡，相对死亡我们谈论人生，人生让我们体会生存的过程和存在的意义。不同的时期不同的文化背景，对生命过程会有不同的表达方式：今生和来世；现实和理想；此岸和彼岸。不同的表述方式强调不同的词义，虚无和实在；失败和成功；堕落和救赎。不同的词汇包含不同的语境：行为和报应；付出和获得；漂泊和还乡。历史的语汇往往融化不同时期和不同背景于同一个生存的空间和平台，词义与语境常常错位派生袭用变质，况且语言所指的意义和能指的容量从来没有专利的限制，为我们对事物的分辨带来障碍。同样的表述说的却不是一回事情，同样的引用却是对应不同的出处，同样的感慨或许是完全相反的心情。
    避开封建社会起承变异的历史文脉，只说封建的含义：即是由封而建的社会体系。一个人为的活动空间不是由众人组建而是由帝王党派分封制建，人与自然相对的张力由国家的概念合为一体，从而抵消了社会的文化内涵。结果，文以载道，“道”与“文”成了一回事：国家就是生存空间，国家就是民族宗教，国家就是文化理念，“修身、齐家、平国、治天下”。几经沧桑，时异事殊，破废立兴，移风易俗，及至现代，皇权几易其手，皇天依然在上。无论是袭用的词语还是借鉴的词汇，无论是文言的句式还是白话的文体，更多的是在固守的语境之中遣词生意，禹行舜趋，南辕北辙。一些词汇只有在对应的场景之中牵系初衷行文生意，就像市场经济的概念并不在计划经济的常识之内得到确切的保障一样，民主和自由的主张基于摆脱国家集权一身的社会意识，此岸和彼岸的提示基于摆脱国家专制一体的文化含义。
    浪子的比喻是《圣经》中出现的一段文字，十七世纪荷兰画家伦勃朗（Rembrandt Hamensz. Van Rijn 1606-69）以这段文字为蓝本创作了一幅题为《浪子回家》（The Return of the Prodigal Son）的油画作品。画面表现的是老人的小儿子，索求家产，远走他乡，放浪形骸，迷途知返，最终回到家中，父子相遇的一刻。伦勃朗以世俗的场景演绎了神述的比喻，如果是单向的世俗生活的写照可以看作是一则寓言故事，如果是双向的参照神述文本可以看作是一条预言启示。集权专制的语意，“道”即是“教”，“教” 即是“道”；分权并制的文化，布道和施教虽然有时语意混同，但还是有本质的区别。背景落差的关键在于，既不是文学也不是人学的问题，既不是艺术也不是形式的问题，而是在于被造之人对所摹拟之神形象化的认识。伦勃朗以其世俗生活体现圣经文本的艺术情怀，出于他笔下的圣经创作往往是一幅世俗化的生活观照，出于也笔下的世俗画面往往又是一幅圣事化的隐秘事件，个体的认信之道与集体的教化之理保持双向的维度，翻开西方艺术史，这是一条清晰的脉络，艺术家在此错综复杂的脉络之中留下自己认证的指纹。
    画面以一个大家门户的前厅为背景，老人已是风烛残年，疲弱的视力已不能帮助他更好地辨认面前的情景，伸出双手抚摸着儿子的身躯，缜密无缝的生命源流涌上心头，顺着滑动的肢体渗入精髓。经历的磨难在衣衫褴褛的浪子身上留下了明显的印记，当初要求得到父亲分给他自己的那份家产，外出挥霍，时逢歉年，受雇为人放猪，食不果腹，饲料充饥尚求之不得，遂念及家中无尽的好处，回家跪在老人的面前，说道：“我得罪了天也得罪了你，从今以后，我不配称作你的儿子。”（路15：21）源远流长的微波细水汇入生命的活体，一脉相承的最初时日又回到身边。
    伤感的焦点远胜过选择喜出望外的瞬间，虽然接下来似乎可以耳闻目睹老人的吩咐和高兴的场面：“把那上好的袍子快拿出来给他穿，把戒指戴在他的指头上，把鞋子穿在他的脚上，把那肥牛牵来宰了，我们可以吃喝快乐。”（路15：22-23）但是，眼前我们只能从背景中辨认出四位坐立不一冷漠旁观的其他人物。根据圣经上的文字，人们认定立在前面的一位肯定是老人的大儿子，双手交叉胸前，面色犹疑，态度暧昧不明。其他三位人物的身份，人们各有猜测，定论不一。坐下的一位应该是一位管家，后面的两位是雇佣的仆人，近乎无动于衷的神情寓意复杂的心情难以揣度。艺术家创作时虽然不受文字的限制，但是明确的主题材和宽泛的意象都不违背创作的原理，事实上也是，并没有不蒙生意象的主题，也没有不关心主题的意象。这不是唯一主要的，对于作品分析更是允许的，作者常常不满意分析，分析往往并不相信作者。木讷的表情影射困惑的心理暗示我们事情还没有结束，大儿子对老人说：“我服事你这多年，从来没有违背过你的命，你并没有给我一只山羊羔，叫我的朋友一同快乐，但你这个儿子和娼妓吞尽了你的产业，他一来了，你倒为他宰了肥牛犊。”（路15：29-30）此岸没有可以取悦每一个人的事情，人所思考的只能是人的事情，彼岸的亲临让人们一同思考神所喜悦的什么。
    伦勃朗处于宗教改革之后的尼德兰，时下尼德兰北方率先摆脱了倡导“一个君主，一个法律”的西班牙的控制，组建了自己的联省共和国，习惯上被称为现在的荷兰。宗教改革以对抗世俗的权力著称于世，包括教会，甚至教皇的权力，维护人类日渐独立的主体意识。荷兰受到宗教改革的影响，接受新教自在自为领悟圣经启示的核心教义，以个人的日常生活感受上帝的恩典。荷兰成为当时较周边国家更为自由开放的国度，吸引了很多的学者在此完成了他们的写作和出版计划。时逢这一历史营造的氛围之内，伦勃朗心领神会：统一四面八方的阴影集中表现分开天地混沌精心构置明暗世界的光体。
    伦勃朗适时造势，配合圣事世俗化的宗教仪式完成了视觉理念的一次变体，日常化的观察比卡拉瓦乔(Caravaggio)的艺术形式更为直接，承前启后，影响了唯米尔(Vemeer)和后世的画家。依循当时的观念，题材宏伟的“历史”画是绘画艺术最高的表现形式，对于伦勃朗来说，圣经是过去、现在和永远存在的启示，作为一位新教徒，道德教化的主题材耗尽了他的一生精力。虽然卡拉瓦乔的一些静物画，伦勃朗的一些肖像画，唯米尔的一些风俗画，都已经开始在表明任何一种艺术类型都可以完成“历史”画史诗意义的宏伟使命，这是西方艺术神人两维互渗互透的“历史”宿命。然而，处于整体进程的一个阶段，伦勃朗的画面依然保持着构筑宏伟史诗的戏剧性特色，借助构图安排，光线道具，人物表情，心理活动，展开一幕幕“故事”情节，透析一层层“主题”意象。
    形式依附的理念和主题依靠的语境显露出文化源点的差异，自由的维度关心创造的源头选择个体的言说方式，样式变化，主题移位，在此之内，不宜于用传统创新和保守突破做出解释，而是适合于以进入创造的体内领悟生命的含义给予界定。艺术从而敞开生活的观点不作为生活的道理而是作为生活的启示，走过形式、主题、生命的空洞进入另一维空间。至于恐惧形式、主题、生命的空洞，习惯上不是采取对专制的抗争，而是采取超然的艺术态度，两者之间显而易见的差别顺理成章。有所差别的重要一点还在于，艺术不是作为生活的体验，没有深入生活之说，艺术只是作为对生活的思考，也许对生活的现象没有对等的联系，只是从形而上的天窗辨识当下的意义。
    伦勃朗依据圣经文本创作的这幅作品，与他一系列这类的创作没有根本的不同，既有主题文本，也不完全是被动地摄取，既有艺术家的心情写照，但也不完全是艺术家人生告白或是经历的觉悟。画面本身包含游走的艰辛，回家的安慰，接纳的胸怀，利益相关的言论，麻木冷漠的旁观。如果是说理论道，我们作为哪一方都不恰当，如果不是说理论道，似乎与人类的处境又有着不可拆解的联系。我们不知道我们算不算是轻浮在外，不知道我们算不算是持重在家，不知道我们有没有足以宽阔的胸怀，也不知道我们算不算是受雇的仆佣，况且，我们既不知道家在何方，也不认识回家的路。如果人在中途一味飘泊没有家的安抚，此岸和彼岸那又是一种什么关系？这里利用一个比喻与人实实在在能够领会的只有忏悔的意象，耶稣在讲述这段经文之前有言在先：上帝的使者为之欢喜的是一个罪人的悔改。这也正是经上以老人之口回答大儿子的责问：“你常和我同在，我一切所有的，都是你的。只是你这个兄弟，是死而复活，失而又得的，所以我们理当欢喜快乐。”（路15：31-32）分争与和睦让人类共同关心家的彼此关系，忏悔让人类取消不同的身份享受平等的地位。
    在此岸和彼岸的语境之中一系列的词汇延生的语意有相应的特指和能指：索求、出走、飘泊、辛劳、怀乡、回家、原谅、疑问、责备、悔悟……立于今生今世和站在现实的角度言说都会是不同的的含义，社会、人权、民主、自由、平等、资本、价值……一些词汇也不是对应的意义，自觉、觉醒、醒悟照顾不同的心情。但是现代社会出现更多的一些词汇不能不让人类追溯源生的语境，从而领悟忏悔的根本的含意，领悟人在中途的生命历程。
    伦勃朗少年时期画风初成，造物的光体透射心灵，构成的因素在光的意识之内才不会沦为空泛的概念，构图、形式、色彩、透视、比例、主题……虽然也成为今天谈论的话题，眼花缭乱的彩色纷呈并不清澈见底。伦勃朗于1631年前后从故乡莱顿移居到繁华的都市阿姆斯特丹，适逢得意，随后时运多舛，家道中衰，晚年凄凉。伦勃朗一生留下了一百多幅自画像，画家以自己的面像和内心揣摩人类按上帝的形象塑身造体。《浪子回家》作于1669年，原作由凯瑟琳大帝1766年购得，现存于圣彼得堡艾尔米塔什博物馆，这是画家最后的创作，在此之前很长的一段时间里伦勃朗已经没有了定件委托人，就在创作这幅作品的前一年，1668年，他唯一的儿子在成年之际过早的离开了人世，凝聚的光源终于被黑暗彻底吞噬，拖长的阴影作为曾经被照亮的记录继续蔓延。
    拱型门柱托起沉重窒息的后壁让出金色衬红的亮丽前景，不知从哪条路上回转身来的泥土带着生命原始的印记，不知以怎样无颜以对的心情安慰黄昏垂暮的时辰，恪遵守望的人儿组成身后隐慝的视线，同根同体的兄弟结成前台的路人，或许温暖的色调可以舒缓卑微崩溃的神经，阳光织体的射线可以修补千疮百孔的伤痕。懂得忏悔的人才会知道这不是艺术家的此岸感慨，这是艺术家的生命祈求；懂得祈求的人才会知道这不是艺术家的彼岸祈盼，这只是艺术家的最后祷词。
     2002.4


汲水的撒玛利亚女人(诗多首)

Neverland

            汲水的撒玛利亚女人

每晚，我到这儿汲水，并不问水从何处而来
就象风无边地掠过，只带走簌簌的树叶
地的某个部位会因此而疼痛么？
牲畜无知地倚着井栏，从水里饮取星空

劳作后的男人总如日头下的影子，竞相追逐我
为了我裙兜里半张着唇的罂粟果子
没有人看见我的水罐内侧那些细密的花纹
没有人知晓果壳里涌动着不安的漩涡

女人们以嫉恨的石头把我从夜晚驱逐到正午
那时，天空敞开它的窗，流下了火
火必焚烧从黑暗来的肚腹，眼睛，所有张开的器官
求你倾听那最卑微的，比谷粒和针孔还要细小的声音吧

我耐不住用沙子洗净双手，去拉开紧锁城门的铜环
红海的水依然奔涌而来，作了墙垣，它触痛我的脚踝
我想我曾是被密闭在方舟里的一只鸟，屏住了呼吸
可我更是在他的沉睡中被合成的女人啊

灌木长得高过了天，阴暗的井栏裹上青苔
水罐覆上厚厚的尘土，依然梦想自己躺在火把的中心
懦弱曾使我对自己举起长矛，六个爱人一一溃散
你对这一切早已预知，你依然寻到我的城

你知晓那水的洁净，你叫它繁衍自身
“我所赐的水要在他里头成为泉源，直涌到永生”
你介意我扔下水罐么？它在你面前赤裸的一瞬便碎成齑粉
我要跑向那些爱我恨我漠视我的人，如你所愿

我们将交换使各自欣悦的种子
水会从泥土开始，一直渗入我们的骨层，比火更激烈

2002.9.27
取材自《圣经-约翰福音》第4章。

            午祷词

第七天，我终于从暗中走出，掀开帘子，推开窗
阳光在午后的长廊里低回着
风依然从它停留的地方吹来
鸟儿啄食着地上的谷粒，并不觉得它的干瘪
庭院中最小的树，都沉醉在它细碎的影子里

我便知你必怜惜那起皱的果皮，虫蛀的树洞
怜惜从衣襟上摔下，躺在路边蒙了尘的纽扣
怜惜那被人们忘了咽下的饭粒
怜惜人间女儿们每一双洁白或黝黑的脚
它们行路，跳舞，流血，至死

我才知我从前所做的是在网着水，捕着风
我爱着一个不可能的人，唱着他听不见的哑死的歌
饮着永不从他脚边流过的水
我是一颗全然失掉了咸味的盐
躺在烂去的磐石上看衰败的星光

如今你叫我瞧见了这一切
我们不过在狭小的国土里匆促地奔逃

你垒起小小的城墙，是要我自己挖一个口子，来去如风
你使愁苦和欢乐如水和花，一并充溢我的全身
你平息着海上的帆，瓶中的水，给我一天的宁静

我还要什么呢？
秋日的光从我额角升起，一道尖锐的弧线
我失去的，象旧日的绸缎一样，在暗中窸窣作响

2002.9.29

        创世记

悲剧和喜剧同时进行
天空和大地昼夜失明
死者与生者同谋
欢乐与哀愁一并殒落

他们列着长队，次第走过
而我们不能默哀
那个世界，我们被迫对之免疫
我们的命运就此关联，如炭与火

让我们继续对着他的背影投骰子
当他也厌倦了，说要离开
离开人群与灯光，离开水与土
可我们是否输了，在举手之间

当寂寞在旷野中发出声响
你终于把我丢弃，一如常规
你要独自在梦中拾取神的骸骨
太阳底下已没有什么事能使人意外

很快你醉心于奔跑
奔跑是一种优美的姿势
优美而充满威胁，象一种失传的语言
遥远，遥远得只有诱惑

你欢快地对着一路的风景叫喊
你安然地倾倒鞋子里的细沙
当你日渐深入他的谷地
死亡已如水的流逝一般坦白

你危险的处境却使我得以亲近你
你激越的笑容使我爱上你
在途中，这是谁的旨意
哦，爱你让我无地自容，无地自容

他诡秘地微笑着，在更深处
我们怎能轻易地窃取时间
在他盛大的谜语里
没有设置谜底的，就是这一个

但他不再创造什么
他始终在泥土之上
他拥有富足的七日
而我们，一直沉睡在第六日

全部的命运
你的血，我的泪水
谁的手转动着刀锋
谁的手扶着满满的酒杯

这简略的一刻
已让我们潦草地支付了一生
悲剧和喜剧同时进行
我们的命运就此关联，如炭与火

2001.11

          入睡

月亮象野葡萄那么大
我的眼睛第一次因着它的汁水而明亮
我知道你就在云层背后
借着招展的枝叶微笑着

这是他离开后，我第一次安生地入睡
风围成柔软的栅栏

谷地里的百合，象纺车一样咿呀作响
是的，无人路过

2002.11.5

            白夜

听说我爱你，我怯怯地把手伸向你
在你那儿寻找一种尚未剥开的外壳
为了它的秘密倾覆在黑色沙土之上
那些夜里因无人行走而不安的路侧过身子
一半的雨水找不到海和低地

男孩惊恐地吞下你亲手擘开的饼
（象一朵花从掌心绽开）
他六岁，经常忘记说话――要他所要的
他无意识地咀嚼着时间
我跑出去找他丢失的钱币，整条街都醒了

为你微笑而得以亲近的目光，找一个器皿
手指，我曾以手指书写一切，在瓦罐上，在你的背上
当我坚决地走向某个我不能揭下面纱的人
我在日头下和黑夜里依然会踩上你的影子
我怀里时常揣着你的死，暗黑的，抽取了所有颜色的黑

他瘦削而独立的肩膀颤抖着
屈辱象腹胎里的盐水一样浸着他
翻开他的瞳仁，空空的圆形广场
我贪婪地回头去捡，那还没有落下的足印
快活的人们绕着圈走着，挤来挤去，挤来挤去

死亡是梳子
夜夜理我们的发

2002.10.13

            洗脚

天暗了
盆子里的水一点点淡下去了

我推开荆棘和篱笆围筑的门墙
倦怠的步子粘在地上，撕也撕不开

你只轻轻地用铲子挖我鞋里的土
用火挖我脚趾间的灰烬
最后以水洗濯我的双足
你卷起的衣袖里有逝去的旷野的气息

第二天，太阳悄悄地把脚
伸到我屋里来，竟有那么长

从前，我曾执意低着头
不愿履着那明丽的天光

2002.11.10

            一生

偶尔，他们躺在树下休憩
看太阳从头顶缓缓地烧着了云
他们的身体有点激越，皮肤上结了粗糙的盐粒

他向她伸手，不要谷物和水果
那里包含着劳作以外的一些内容
她把这卑微的姿势小心地叠入打满皱褶的某处

她转身抓起一把土，随意抟弄着
突然间她感到不再那么需要别人了
这时一只新鲜的果子，垂挂在已然衰老的枝头

她是我的，我们的结合才是一个完美的开端
即使黑暗也不能隐匿这种想法
它的双眼在夜晚的园子里是灯，让一些种子躁动

它在神的每一处足迹里饮过水，这样它活了下来
它不需要亲近土地，就象对待头顶上的星空
它比谁都更熟悉那种从甘美到腐烂的气味

他要什么呢？偶尔她想起那个姿势
象一粒细细的石子，却硌得她发疼
她不明白，但从不问，那是另一回事

渐渐地她被那生命力旺盛的果子打动
自己的一生却是埋在太深的土里窒息的种子
没有人了解她的惶惑与痛苦

一些在暗处的事物，似乎永不对她显影
而它出现了，带着一条永远无法理直的路
她惊恐地在它的眼里找到自己周身翻涌的血液

那是人尝到的第一只真正的果子
干涸的泉潺潺流淌，荒芜的地长出枝叶
她的眼睛亮了，那园子在一天内经历了四季

太阳烧灼着云，火烧灼着她的身体
但火湖还远在后头，她安然享受着这劳作以外的幸福
而他种一辈子的地，也无法创建或修复这么个园子

她决心封住她的喉舌，为着那些未出生的孩子
她将是他在日头下最深的一重影子
撕不去，挖不走，也找不到

它适时地阻止了她在孤独中以尘土创造自己
使她重新需要，需要和被需要足以竭尽人的一生

她不知道，她自己也是神随手挂在枝头
又随手碰落的一只果子

神没有什么可欣喜或悲哀的
他只是再一次地证明了他自己

2002.8.31

            以琳

夜晚如倾覆的墨汁，急急地泛开
我们被圈入其中，有点惊慌
你的肩头一分分斜下来
一点点月色趴在上面都显得太重

而以琳是屋中点了灯守候的新娘
她抬起手，沙子象星星一样流过
后来她倦了，无意中那柔美的睡姿
却使我们震颤，欢呼着，掩住了脸

在晨光里，有那么多树和泉水呵
一截败坏的根，蘸了水，就会一点点活过来
我的影子落在水中，水就咬紧了不放
象我平日紧扯住你的衣角

月下了
我仍不明了这一切
可我摸到你的手，便知我们已起行
我们已老去

去以琳吧
在那儿，男人和女人忙着播种
孩子们垒起土，静静地望着天空

2002.11.22

圣经-民数记（33：9）：以琳有十二股水泉，七十棵棕树。

            阴影

光在人们脸上奔跑
为了打开藏在身体里的门和窗
你听得到它欢快如孩子的叫喊

人们在大街上躲避，逃离
忙着砌起一座又一座墙
墙和墙之间，没有言语

我不畏惧光
我早已把痛苦砌入墙
我畏惧沉默
我无力削弱它无边的锋芒

2002.1.31

            一次回忆

我醒来，我想我是截倒长的柳枝
末梢带着凌晨断裂的泥土

你的手指轻扣瓦罐的声音
如少女清冽的欢笑，滴入我心里

那里盛着活命的水么？
你笑了，有些事物可以在你的笑涡里发芽

愤怒却使我受到损伤
在那不能被切除的根部，它裸露着

那么一片庞大的水域，我视而不见
那里没有让人发苦的盐

越来越多的船远去，我的岸黑了，黑了
迫使我，迫使我生长吧

你可以恢复，可以再造一次，就用土，用水！
天上的群星依然亮着，等着

我不再焦渴，风把流云和后来的雨都吹向一边了
你伸开双臂，就拢住了那令人战栗的光

我醒来，我想我是截倒长的柳枝
在我们各自的回忆里

2002.6.28

            成熟

第一天
风掰开它的身体，让它在那种漩涡中睡去
它梦见各个季节瑰丽的农事
她在墙上钉死了自己幼年的画像
她扫去所有日子的炉灰，越过绿色的栅栏

第二天
在风停息的地方，枝头卑微地下垂着
它羞涩地乞求给予，这些年月的光与水分
你从树下走过，拂拂袖上的尘土，一无所知
你只在梦里模仿过一颗果实坠落的姿势

第三天
你们相遇，你割开发皱的羊皮袋子，把水溅到她脸上
她醒来，抠出一块带血的泥土给你
你们疲惫而无邪地笑着，并拥抱，如同节庆
它细心地收藏这一切，在它坚实的果仁里

第四天
用你的刀子破开它的表皮吧
在那儿你将深入一条窄窄的路
你将感觉到丰收的前夜，瑰丽的往事
而它也将借着这道口子进入这个世界

第五天
你的刀子卷起了刃，你害怕么？
你知道那儿包蕴着太多的生与死，太满
你看着它渐渐腐烂，以这样的方式回到大地
风藏起它的脸，它为那秘密的种子悲伤着

第六天
她醒来，摸不着你的影儿，她哭，婴儿一样地哭喊
她敲，她想用带刺的锤子敲你坚果般的颅骨
她尝，她尝着指尖果汁般浓稠的血
她埋，她把自己埋入那被时间剔净血肉的果子里

第七天呵，第七天
树下歌唱的姑娘突然咬断了她的舌头

让我发苦吧

2002.9.4
(“让我发苦吧”，引自保罗-策兰的诗歌《数一数杏仁》)

            罗累莱

爱情曾是瞬间的光，照亮你的裙裾和脸庞
你梳着网罗般的发，你唱着锁链般锃亮的歌
水手们在回忆中扶紧了船舷，如抱竖琴
他们睡在水底甚于陆地，安全而满足

那个年代，鱼群还没有变成化石，它们目光涣散
因为死亡太满，从睁着的眼眶，从半闭的嘴唇
从湿漉漉的黎明里，随时都会溢出来
而我把言语封入一只贝，那儿不出产珍珠

哦和树叶一个颜色和枝丫一副形体的你
蒙住了双眼，纵身跳入湍流，你寂寞得发狂
你掠夺我眼睑下的阴影，掠夺紧咬水藻的鱼儿
我们相互挤着身子跳舞，哦在焦渴中拼命跳舞

你轻轻地割开我，你把痛苦剪成一条鱼尾
周围是水，没有盐的水，是你所不知的味道
我挤出我的另一半，交付给你
一只听风的耳朵，堵在腹部的半截歌

天黑之前我将离开
我坐过的那块礁石将回到水下
死亡将完成我的罪，我在爱里掩埋的刑罚
你向我摇摇手，你的歌已被无边的水声吸尽

那天，一个孩子，狡猾如野间的蛇，连着脐带滑下
他很干净，他的身上没有血

2002.10.1

罗累莱，德国民间传说中的人物，被负心的爱人抛弃后痛苦欲绝，投入莱茵河，变为水妖。从此每夜坐在礁石上，一边梳着长发，一边唱着动人的歌。水手们沿途经过，被魅惑，遂翻船入水。
圣经-传道书（7：26）：她的心是网罗，手是锁链。

            水妖

“跟随我吧！”
可，为什么你以哀求的目光？

你发狠地嚼着雨丝，如虫儿咬啮树叶
你剔净鱼骨，从镜子般深沉的湖中
把一个孩子完整地交付给我
我看到，一个空空的漂流的巢穴

我一再地站在岸上
留恋我新搭的小屋和点起的烛火
偶尔我们彼此为镜
当各处的水以最细小的触觉刺痛我们

水边的苇草终于垂下了柔软的茎杆
因为它头上的风，太重
但我依然是野地里沉沦的居民
从不栽种，不纺线，不知劳苦和敬畏

“离弃我吧！”
可，为什么我以哀求的眼神？

2002.10.18

            鱼

无数鳞片闪烁
告诉我，那是阳光
然而，它的眼里不曾预设黑暗

很多年前
它就失却了翅膀
或者，从来没有

那在骨头和刺里萌发的
是某种歌唱
也许，只是水

有些时候
他吝惜黑暗更甚于阳光
翅膀与飞翔无关
水，比血更浓

2001.8.28

        最后一日

当玫瑰的香味变得尖锐
当面包上的盐变得血腥

当抚摸使得花和叶子苍白
当啜饮使得水和酒在地上腐烂

我们被迫在自己的体内
流离失所

2001.9.1

    安息日

你指着我，说
那埋在土里的
那藏在水中的
只要你愿意
都可以将它们
一一召唤出来

但是你忍心
看着我的每一个秘密
都散落一地么

你指着我，说
那从春到冬的风
那从南到北的雨
只要你愿意
都可以使它们
一一做你的仆从

但是你忍心
叫我蒙住自己的双眼
低着头，来爱你么

我知道，那光不是为我而来
那果子不是为了让我采摘
当你远远地离开
我才能中止我的悲哀

2001.9.2

        节日

国王们一个接一个死去
女巫们的扫帚焚烧成灰

夜晚是我们的节日
我们相继祝福

水洒在地上，便成酒
一块饼喂饱全部的人民

黑暗中，花儿独立，人独立
喷射的火焰成为王冠

他还在旷野中独自食蝗食蜜
他的路，铺在未出生的人身上

为了生活
我决定把盐驱赶

他的头颅如洁白的百合花
盛开在月光下银色的盘子里

我指着那划过天际的星
就是他，我要跟从的那一个人

“惟有忍耐到底的必然得救”
肋骨总是比石头坚强

夜晚是我们的节日
我们相继受到祝福

生当如你，死当如你
以水，以酒，以血，以歌

2001.9.3


圣乐（诗10首）

冯海

              圣乐

圣乐如水，
洗净暗晦的秋夜。
不同的季节自相同的指缝间滴漏，
圣乐萦系着无数个瞬间。

在呼吸中缓缓流淌，
在眼眸的光亮中跳荡，
圣乐萦绕你生命中珍爱的一切，
铺开成一片柔软厚实的毯，
托住疲倦不堪的双脚，
成为甜美的安歇。

圣乐飞逝，
你的泪水凝结为休止符号，
天使的脚步暂缓，
翅膀的拍打声变得翼翼小心，
艰难时刻有圣者与你一同承担不堪的重负，
乐音依旧弥散于天地间，
只是你沉重的双耳难以听见。

圣乐细嫩如丝网，
坚硬如君王的城墙，
圣乐保护你经过死荫的幽谷，
你不会滞留原处，
因圣乐使你乘着风的翅膀飞翔。
有圣乐陪伴，
你可以稳行在高山。
圣乐环绕并守护你的产业，
你如鹿切慕溪水般依恋温柔的圣乐，
如诗的旋律覆盖着你所珍爱的一切。

于是你躺卧在青草地上静静地聆听。
你舒展身体，在如水的圣乐中安歇。

        甜

如蜜甘甜，
你将宁静吮吸在舌尖，
没有什么捆绑是不能挣脱的，
你的安息如蜜之甘甜。

蜂鸟飞累了，
有接纳它的嫩枝，
花瓣皱褶，小草枯萎，（别担心，）
有露珠的滋润和抚慰，
而你呢？
你在中途向父家归回。
执意选择清洁的路径和安歇的终点，
于是你的宁静如蜜之甘甜。

当你的嘴唇轻轻开启的时候，
你展露一个纯真的微笑。
眉头舒展，身体安适，
产业有使者守卫，
你的眼神告诉我们，
你已归回。

还有人在途中流离困倦，
你已回家，
享受安息的甘甜。

        生之眷恋

花在风中微笑，
还有草，
还有河流，还有小鸟。

这一切源于生之眷恋，
稚嫩地生长，
娇弱地存活，
然后在金黄的结局中消磨。
为什么要哭泣呢？

尘土是黑色的，
因为包含着各样的色彩。
飞升的云朵一如坠落的雪花，
那是一种和谐的包容，
一种轻灵的洁白。
那么，为什么还要哭泣呢，
流出透明的眼泪？

花儿在风中微笑，
清晨开放，黄昏安歇，
还有小草，
还有河流和小鸟。
看那生命的过程包含的色彩，
你不能不承认造物主对尘世的奇妙关怀。
当小草和花儿随风摇曳的时候，
你却在哭泣，为什么？
你的荣光只闪烁在如露的泪水中，
告诉我为什么？

从黝黑的泥土到如银的天空，
你不能只留下泪水，
你要如花表达对生的眷恋，
然后在眷恋中归回。

看那花和草在微笑，
还有河流，
还有小鸟……

        宁静

小河蜿蜒流过宁静的山谷，
有人在林间轻唱，
温柔的调子漂浮在银色的河面。
鱼儿聆听，鸟儿飞翔，
天使展开翅膀，
默默无声，遥望天堂。

天使爱这片宁静的山谷，
一如爱那洁白如雪的云中故乡。
何时回家，我的天使？
何时再听见如银的天籁像这温柔的河流，
山谷中袅袅回荡着梦中的轻唱。

林间的小鸟啁啾，
再也没有比此刻更纯洁的宁静了，
天使展开翅膀，
聆听尘世间微细的圣乐，
风拂过山林，
无数枝叶轻轻摇摆，
于是，河流，林间，山谷，小鸟的眼，
还有静默无声的天使，
都展露出一个微笑。

唱歌的人感觉到那巨大无边的微笑，
也忍不住笑了，
于是，天籁被细嫩的心灵听见，
一个温柔无比的笑意，
洗净群山，
掠过了大地……
天使扇动洁白的羽翼翩翩飞翔于宁静的世界，
仿佛归回梦中之国，
看到无数的洁白发光的同伴。

        黑　羊 （一）

别告诉我我错了
别告诉
别用你的灯照我的眼睛
别告诉我我在黑暗中
别用你的光芒为我织出阴影
     你的灿烂使我眩晕

别向我微笑着怜悯我
别怜悯
别用慈悲俯瞰我
别站在宝座上代替我的神
别挡住我的视线
     使我不见神的泪眼
     我看见耶稣哭了
别将我从我神的怀里挤开
     我也在他的怀中，尽管
     我是一只黑色的羔羊
     （正因如此，所以）
别挤开我，我更需要
    靠在他的胸前
    我看见他向我伸出手臂
    掌中有为我留下的伤痕

别用你的光照我
别使我双眼迷濛看不见晨星
别告诉我我在黑暗里
       我也在等候
那一片静穆伟大的黎明

        黑　羊 （二）

告诉我
告诉我哪里有污秽
告诉我如何洁净

告诉我
告诉我我的贫穷
告诉我我需要什么
     并赐我这一切
     使我富足

告诉我
告诉我你不丢弃我
告诉我你不介意有我
     作你圈中一只黑羊
告诉我你不介意

告诉我我软弱
     也告诉我你会照顾我
告诉我我不洁
     也告诉我你能，你愿
     使我无瑕疵
告诉我我困乏疲倦
     我病了
     怜悯我
     用那双带钉痕的手
     和受过枪伤与鞭挞的身体
     怀抱我
     温暖我
你认识我不是吗？
告诉我
告诉我我属你
告诉我你永不撇下我
你爱我
（哪怕我是一只黑色的羊）
你爱我

        家 园

我不曾寻找喧嚣的世界,
因此也就没有寻见.
只在每个高处做一只风向标,
四处观看有没有我的家园,

和我家门前的常青藤枝蔓,窗台上的玫瑰丛,
露水,还有一口清水井,
一只狗或一窝狗,一盏白色路灯,
一片蓝色厚实而柔软的棉布窗帘, 几棵树,
每棵树上有三个或更多的鸟窝,每个鸟窝发出歌唱,一只水罐放在井旁……

于是蝴蝶飞舞,新草发绿,太阳洒下金色的光辉,
我就走下守望之地,带上早已打好的行李
回家,沿着一条久无人迹的小路
回到自己的世界.

你可以叫我的名字西坡拉,或者哈拿.
我要在自家门前浇灌玫瑰,喂养小鸟,
此外,还有一双翅膀飞翔.
翅膀下的绿色草场上我的儿子们在骑小马,
岁月如花,我的女儿们还要出嫁.

        彩虹路

踏上一条彩虹铺成的路，
我在途中。
我所依恋的，我所爱的，
穿着各样的衣衫和鞋帽的人们，
来啊，踏上一条彩虹路。

沿着泪水的标记，
聆听着祈祷的歌声，
一千双翅膀隐藏在路边的树丛背后，
找到你的天使，我所爱的，
我所眷恋的人们，
找到引路的光亮和翅膀，
沿着彩虹路走向天堂。

别迷失！我所爱的，
别迷失在云下的尘土中，
别靠近泥沼，
别被歧路中的藤蔓缠绕，
最后的家园一定要有你的身影，
别让我找不到！

一千双翅膀安静地等候着你，
我所为之心痛、心碎的人们。
别让我无休止地哭泣，
流出冰凉的泪滴。
我说有一条彩虹路，就在离你不远处，
在你耳边呼唤，在你心门外延展，
踏上来，我所爱的人们，
一千双洁白发光的翅膀为了你隐藏在这世上，
一千个天使静默肃立，等候你选定方向，
从彩虹路通往温暖明亮的天堂。

父啊，帮助我所爱的人们！
父啊，听我的呼求，引领他们在彩虹路上行走，
我的家园不能漏掉任何一个我所爱的人！
看我眼中的泪痕，
帮助我所爱的进入你虹彩之城。

父啊，父啊，
因基督慈爱之名……

        归回

我知道有一位等候着我，
在明净的蓝天，
苍茫的原野，流淌的河水，
我所爱的默默无声，等候我的归回。

雀鸟歌唱，缤纷的花朵吐露芳香，
谁看见透明的天使在飞翔？

温暖的风拂过溪畔的绿草，
透明的天使在奔跑。
这世界在眼中，也在视线之外，
我所爱的在世间留下无数爱的记号，
倾听我惊喜的欢笑。
大大小小未曾开启的礼物盒，
斑斓的色彩，系上粉红的丝带。

透过树梢和枝叶，阳光深深浅浅，
洒下圆圆的光点，如温柔的亲吻在林间，
在脸上灼烫，在眼眸中闪亮，
我所爱的在世间赐我以金色的天使长，
归回的途中与他结伴飞翔。

如鹿切慕纯净的溪水，
我向我所爱的天父归回。
父啊，引领我归回，
引领我与我的天使向家园归回！

        共舞

一个接一个的翅膀联起来，
联成洁白的圆圈。
蔚蓝的天空，碧绿的原野，
无论那是什么样的所在，
我要你和我共舞，在另一个世界。

来啊，跳舞，和天使一同伸展双翼。
像天使一样年轻，美丽。
在另一个世界，我们可以不停地跳舞，
将无数双翅膀联成巨大的光环——
天使，我，和你，
围绕着我们共同的上帝。
无论那是亘古还是永恒，
我要你与我共舞，
没有忧伤的阴影和死亡的气息。

现在是什么时间？万物都在沉寂。
等到最后一声号角响起，
我会在飞升的灵魂中搜寻你的身影，
我要看见你张开洁白的翅膀，愉悦地飞行。

穿越幽谷脚步变得轻盈，
脱去帐篷，进入永远的安息之门。
无论是怎样的所在，
无须惊慌，只要跟着天籁的节拍，
你会发现有光照耀，有天使呼叫——
来啊，让我们在云间舞蹈。
将所有的翅膀联接起来，
快活地舞蹈……

天使和上帝，我和你，
如银的天籁永不止息……


十字架上的耶稣(21-28)

施玮

                  二十一

      在黑暗中，你张开光明的怀抱
      为惊忧的人担当恐惧
      他们寒冷的哀嚎进出于你的身体
      在温暖的胸膛中寻找避难的屋居

      虹被乌云遮蔽，但上帝安宁的承诺
      却仍借着敞开的怀抱，道成肉身
      任凭怀疑冰刀般刺穿你，划破你
      涌流的血却消融了人类绝望的喘息

      你鳞片般的伤痕将大地照耀成天国
      以带出体温的血替被囚的灵魂哭泣
      替他们——哭出生命里的寒冷

      为亿万的时光洗净虚浮的铅华
      为亿万的灵魂吐出发霉的硬核
      在人类的惊恐之上，你的受难满披安宁

                  二十二

      在某个夜晚，你的血
      像一滴泪般落下来，落在我心
      让我猛然震憾于你血中的生命
      一种呼唤令我的灵魂感知了你

      感知了你的受难
      感知了你的祷告
      感知了你孤单地独自进入死亡
      独自进入二千年的拒绝与怀疑

      那一刻，你十架上的祷告由天泼下
      如雨般淋湿了我的脸颊与灵魂
      让干枯的我也能陪着你哭泣

      哭泣在拉撒路的坟墓前
      以祷告推开千万座死亡的石门
      那个漆黑的夜里，你的血在我的里面

                  二十三

      我与你再无条件可言
      灵魂歇息在你的钉洞上
      温柔而安息，是一个永恒的亲吻
      它令你的生命汩汩不断地输入我

      我的心常常贫血，软弱又无力
      但却坦然地，以我的软弱为夸
      因为这使我离不开你的钉洞
      你的血，离不开你的爱情

      渴望从你的钉洞中拔出多马的手指
      渴望在你的钉洞中注满玛丽亚的香膏
      渴望我悔改的泪能洗去铁钉的锈迹

      哦，在你因流血而苍白的钉洞上
      覆盖着我心灵永恒的亲吻
      躲藏着我那被你买赎的新生

                  二十四

      一块块厚重的岩石琢成四方
      垒起来砌成拱门——人类的荣耀
      是一座座巴别塔般的丰碑
      是一道道不可逾越的高墙

      你却骑着小小的毛驴经过
      一道静静的光穿越黑暗的喧哗
      人类的成就与荣美都成了蛛网
      你的国不在地上，也不靠人手堆砌

      欢呼可以瞬息变为咒骂
      铺在地上的松枝也会抽在脊背上
      你走向祭坛，成就羔羊的荣耀

      白衣在尘土中隐忍着光芒
      唯有默默流淌的衣纹
      应和着远处某个妇人的哭泣

                  二十五

      你一路孤独地走来
      从城里走向城外，从圣殿走向刑场
      字句被你留在会堂
      纷争被你留在人间的审判席

      你走向骼髅地
      只带一身鞭痕、几句祷告
      好象羔羊在剪毛人手下默默无声
      好象真理在人间默默无声

      几千年的刀剑将借你的名义举起
      各样的心思要在你的祭坛下粉墨
      你却以圣洁让十字架发出天使的歌声

      某些字，被你从喧嚷中带出来
      带向郊外的各各他，入死出生
      “真理”“爱”“荣耀”一个个清洁重生

                  二十六

      平凡地过着一个个日子
      唯有你是我里面隐密的辉煌
      你的一根手指常伸进我的锁孔
      向我滴下没药般馨香的泪

      我在城中四处找寻
      寒风令我的肩头生痛
      你的话在山岭跳跃如羚羊
      为我黯淡的梦境衔来朵朵鲜花

      诗句写了千行终将成灰烬
      古旧的十架却日日常新
      成为婚礼的拱门，成为额上的吻痕

      你的内室是我诗性的天空
      你的生命是我怀中的一袋没药
      那香气，熏融了冬天止住了雨水

                  二十七

      你以十架覆盖了人类的贫穷
      你以十架承载了人类的梦想
      你以十架
      光耀了人类沉睡的灵魂

      亚伯拉罕的帐篷因着信
      朝向你，好似向日葵的花盘
      雅各的梦穿越时光
      亲近你，得着上去下来的天梯

      太初有道，道与神同在
      你的十架是光的源又是梦的归宿
      人类的历史聚于一点，智慧聚于一点

      从线装古籍到电子书库
      亿万句模糊的询问被你的“成了”照亮
      人间的知识因着神儿子的血得着生命

                  二十八

      迦拿的婚宴因着你而有了酒
      醉酒的人满足于喜悦而不是你
      缸中的酒独自红着，鲜血一般
      却无人倾听它述说的奥秘

      二千年，人间日日婚宴
      只是婚床与新娘也日日成灰烬
      天堂的婚礼推延了又推延
      谁能听见你的求爱，谁能穿上洁白的衣

      迦拿的酒，满到缸口
      叙加的井，涌不止息
      你敞开肋旁的伤洞，渴望人来喝你

      渴望你的血，在人里面涌成泉源
      渴望你的破裂，打开天地之门
      你是人类的新郎，却只受了一斤真哪哒香

非特别注明，本刊文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回《信仰》


《时辰祈祷·修士生活》之二（21-40）

[奥] 里尔克 著 Dasha 译

21.Wenn ich gewachsen wäre irgendwo

如果我生长在那里，
岁月轻盈，时光纤细，
我会为你虚构一场盛大的庆典，
我的手惶恐而笨拙，
不曾像往日一样将你盈握。

那里我会恣意地将你挥霍，
你无边的现代。
我会将你
像一只球，抛进所有翻涌的
喜悦，于是有人发现你，
用高举的手
承接你的坠落，
你万物之物。

我会令你像利剑
闪动寒光。
将你的光焰
镶嵌在赤金的指环，
佩戴在
纯白的手上。

我会将你绘画：不是在墙上，
而是在你自己的漫漫长空。
我会将你塑造，塑造成
一个巨人：如山，如火，
如沙漠中滋长的西蒙风——

或许
也有可能这样：我偶然
发现你……
那时我的朋友远在天涯，
他们的笑声我已无缘听闻；
只有你：你是从巢中跌落的
一只幼鸟，黄色的爪，
大大的眼，令我惜怜。
（我的手于你而言太过宽大。）
我用手指从清泉中蘸起一滴水珠，
倾听是否你在将之渴望，
我感觉到你的和我的心在跳动，
二者皆出自恐惧。

22.Ich finde dich in allen diesen Dingen

在所有与我亲如兄弟的事物里，
我找到你；如同种籽，
卑微中你自得于卑微，
高贵中你陶然于高贵。

驯服地穿过万物，
是力的奇妙的游戏：
在树根增生，在树干萎顿，
在树梢恰如一次复活。

23.Ich verrinne, ich verrinne

一位小兄弟的声音

我流逝着，流逝着
如流过指缝的沙粒。
霎时间我拥有这许多感官，
异乎寻常地焦渴。
我感到遍体
肿胀和疼痛。
但最是在心头。

我渴望死去。请让我孤独。
我相信，我会如愿，
因为我的恐惧，
已经令我血脉贲张。

24.Sieh, Gott, es kommt ein Neuer an dir bauen

看呐，上帝，又一个新人将你建筑，
昨天他依然是个孩童；他的双手
依然被妇人合拢成
祈祷的手势，近乎谎言。
因为他的右手渴望离开左手，
为了自卫或者为了招手，
为了在胳膊上孤独。

依然昨天，他的额头恰如
溪石，被岁月磨洗得浑圆，
岁月仅仅意味着一次波浪拍击，
仅仅需要着支撑一幅
高悬着无常的天国的影像；
如今
一部世界历史涌上额头
面对一场毫不容情的审判，
沉浸于对自己的判决。

天空形成在一张新的面孔。
光之前，不曾有光，
你的书，空前开始。

25.Ich liebe dich, du sanftestes Gesetz

我爱你，你至柔的法度，
与你角力中，我们得以成熟；
你，我们挥之不去的乡愁，
你，我们从未走出的森林，
你，我们用每一次沉默唱出的歌曲，
你，黑暗的网，
情感在逃遁中落入。

在你开始我们的那一日，
你无限伟大地开始自己，——
我们成熟在你的阳光下，
广布四野，落地生根，
于是你在人、天使和圣母之中
得以在此刻静静地成就自己。

且让你的手止息在天国之陂，
且默默地承受，我们暗中对你的作为。

26.Werkleute sind wir: Knappen, Jünger, Meister

我们是工匠：是伙计、学徒和师傅，
我们建筑着你，你教堂高大的中堂。
偶尔一位神色严肃的旅人，
如一道光穿过我们千百个灵魂，
颤抖着出示给我们一个新的手柄。

我们攀上摇荡的脚手架，
手中握着沉重的铁锤，
直到亲吻我们额头的时光
闪烁着，似乎通晓一切，
它来自于你，如同风来自于海。

千锤万凿的回音，
声声响彻群山。
黄昏时分我们离你而去：
你未来的轮廓在暮色中朦胧。

上帝，你本为大。

27.Du bist so groß, daß ich schon nicht mehr bin

你本为大，仅仅站在你的近旁，
我就已不复存在。
你本为暗，我微弱的光亮
在你的衿边毫无意义。
你的旨意行如波澜，
每个日子都淹没在里面。

惟有我的渴念耸入你的颏下，
立在你的面前如众天使中的至大者：
陌生、苍白、尚未得赎，
将翅膀向你伸出。

不再渴望漫无涯际的飞翔，
厌倦了淡淡漂过的月光，
也久已看惯世事沧桑。
带着双翼，如同带着火焰，
渴望面对你荫影里的面孔
渴望藉着双翼洁白的光辉，
探看你灰白的眉是否在定罪。

28.So viele Engel suchen dich im Lichte

如此多的天使在光里找寻着你，
他们以头颅碰撞着星辰，
渴望从每一道光芒里将你学习。
然而，每当我为你写作诗歌，
他们却扭转面孔
离开你的衣边远去。

因为你仅仅是自己金光中的宾客。
仅仅为了那一刻，为了他们
清醒而无情的祷告，
你显现成彗星之王，
自负于额际的光之风暴。

当那一刻烟消云散，你重返旧地。

全然黑暗的是我从中飘出的你的口，
而你的手，是一段乌木。

29.Das waren Tage Michelangelo's

那个米开朗基罗时代，
我曾在外国的书里读到。
那个人，凌越一个尺度
巨人般地，
将莫可度测遗忘。

当一个时代在即将结束之际，
再一次总结自身的价值，
那个人，不断现出身影。
他依然高擎着时代的全部重负，
依然将那些重负深藏在心底。

他的前人拥有的是痛苦与渴慕；
而只有他却领受着生命的尺规，
把捉万有如同把捉一物，——
惟有上帝远在他的意志之上：
带着盛怒，他热爱着上帝，
因为他的无法企及。

30.Der Ast vom Baume Gott, der über Italien reicht

大树上帝的枝，伸展在意大利，
已然发芽开花。
或许，枝头
早已欣然满缀果实，
但是它将疲惫于繁盛，
不结一颗果子。

只有上帝的春天在那里，
只有他的儿子，他的道，
成就了。
所有的力量
都转向那个光彩照人的男孩。
所有人都携带着礼物
来就他。
所有人都如基路伯唱出
对他的赞美。

他馨香轻逸
如万花之花。
他是一个圆
环绕着无家可归者。
他身披大氅，身形万变，
穿过时间所有上升的歌音。

31.Da ward auch die zur Frucht Erweckte

那时，那个为果实而苏醒、
那个羞涩而震恐、
那个被天使往见的处女也被爱了。
她如花盛开，她不为人知，
在她里有千百条道路。

那时，他们使她在青春年华里
生发、摇曳、萌芽；
她谦逊婢女的“圣母生平”
变得高贵而神奇。
宛若节日长鸣的钟声
她的事迹广布千家万户；
曾经的少女的慵懒
是如此地专注于怀腹，
如此地为那独一而充满，
如此地满足于芸芸众生，
于是，一切仿佛都照耀着她，
宛若一座葡萄园，她开花结果。

32.Aber als hätte die Last der Fruchtgehänge

而当因她的忧郁
累累果实变得沉重，
圆柱与拱廊轰然坍塌，
歌唱进入歌尾，
那个童贞女
已然在更伟大的人
尚未被分娩的时刻，
向将临的疼痛转身。

她的双手，静静松开，
空空垂落。
唉，她依然没有生下至大者。
天使们，没有安慰，
陌生而可怖地围聚在她的身侧。

33.So hat man sie gemalt; vor allem Einer

因此有人将她绘画；尤其是那个
从阳光中收获渴望的人。
她使他成熟，自谜中来他分外纯洁，
在痛苦中他又格外普通：
一生中他恰如一个泪人，
泪水簌簌掉落在他的手中。

他是她的疼痛最美的面纱，
紧贴着她痛苦的唇，
弯曲成微笑的姿容——
而七根天使之烛的光，
不曾将他的隐密照亮。

34.Mit einem Ast, der jenem niemals glich

藉一根迥然不同的树枝，
大树上帝，也夏日般地
在宣告，因成熟而簌簌做响；
一块土地上，人们倾听着，
相似地孤独，如我。

因为惟有孤独被启示，
因为相同形式的许多孤独
所蒙的恩多于稀少的一个。
因为上帝面目不同地显现在每个人，
直到他们在哀哭中明认，
凭着他们遥远的爱，
凭着他们的听闻与否定，
各不相同地在千百个他们之中，
独一的上帝行如波澜。

这是最后的祷告，
这是眼明的人的自言自语：
树根上帝已经结果子，
他正离去，去毁弃众钟；
我们进入更沉静的岁月，
时光正在悄然成熟。
树根上帝已经结果子，
你们当庄重，因为他在看。

35.Ich kann nicht glauben, daß der kleine Tod

我无法相信，这微不足道的死亡，
我们日日在头顶之上望见，
竟留给我们一丝窘困和一丝忧惧。

我无法相信，死亡的严重威胁；
我依然活着，我有时间去建筑：
我的鲜血比玫瑰红得更长久。

我的思想更深刻于死亡所沉迷的
关于我们的畏惧的游戏。
我是世界，
死亡迷失着从中跌落。

死亡
如云游的修士四处漂泊；
人们畏惧于它的不断出现，
人们不知道：每次出现的是同一个，
两个，十个，还是千个或者更多？
人们熟悉的惟有这只异邦的黄皮肤的手，
如此赤裸地伸开着、临近着——
那里，那里：——
那只手仿佛从你自己的衣袍里伸出。

36.Was wirst du tun, Gott, wenn ich sterbe

你该怎么办，上帝，倘若我死了？
我是你的水罐（倘若我碎裂了呢？）
我是你的饮料（倘若我腐败了呢？）
我是你的衣裳你的职业，
失去我你就失去了意义。

失去我你就失去了家，
失去了亲切热情的问候。
我是你的芒鞋，
从你疲惫的脚上掉落。

我是你的大衣，从你的肩头滑脱。
我用面颊如用一副软榻
温暖地接纳的你的目光，
将投来，将长久地找寻我——
日落时分
投落在异乡的乱石丛中。

你该怎么办？上帝，我忧心忡忡。

37.Du bist der raunende Verrußte

你满身烟炱窃窃私语，
在每一个火炉中沉睡。
智慧只随时间而增。
你是朦胧的潜意识
直到永永远远。

你是求告和恐惧，
将万物的意义重压。
你是歌中的音节，
在重音的束缚下
颤栗地重复。

你从未对自己教诲其它：
因为你不曾
满聚财富。
你是朴素的人，节俭着，
你是农夫，蓄着胡须，
直到永永远远。

38.Du, gestern Knabe, dem die Wirrnis kam

致小兄弟

你，昨天的孩子，被迷乱光顾：
你的热血尚未冲动地空流。
你所欲的不是享乐，你所欲的是喜乐；
你被描述成新郎，
而你的新妇将变成你的耻辱。

巨大的欲望也同样渴念着你，
手臂骤然赤裸。
虔诚的图画上，苍白的面颊
被奇异的火焰闪烁着；
你的感官恰如许多的蛇，
因音色的殷红而盘曲，
在铃鼓的节拍中紧绷。

霎时间你彻底孤独了自己，
你的手憎恨着你——
而当你无意施行奇事：
…………………………
如同穿过昏黑的陋巷，
上帝的传闻穿过你黑黑的血。

39.Dann bete Du, wie es dich dieser lehrt

致小兄弟

祈祷吧，依着你被教训的样子，
且从迷途中返身，
那保持自己全部存在的尊严的，
你要尊他们的身影为圣，
在教堂里，在金光闪烁的蓝玻璃上，
你要绘画那手持利剑的美。

你要这样说：
你，我渊深的思想，
相信我，我不会令你失望；
我的血液如此喧哗，
我知道，我来自渴望。

巨大的危机向我袭来。
阴影里生命变得冰冷。
与你在一起我第一次感到孤独，
你，我的情感。
你是这般的纤柔。

曾经一个妇人在我近旁，
一身褪色的华服向我招手。
而你却对我讲述着如此遥远的国度。
于是我
极目远眺山的边际。

40.Ich habe Hymnen, die ich schweige

我的赞美诗，我用沉默相守。
一次高举中，
我将感官低垂：
你视我高大，我却渺小。
从那些跪倒的物中，
你可以模糊地将我分别：
它们仿佛羊群，在吃草，
我是那牧人，牧放在
黄昏的草坡。
跟在羊群之后，
我隐约地倾听着黑色的桥，
羊背上的烟霭
藏匿着我的归来。


仰望复活的基督——基督显容并十字架(连载之一）

谢选骏

第一章仰望基督
第一节基督显容

一
耶稣复活，是亘古仅有的奇迹，我虽未逢其时，却得以蒙恩，穿越时间隧道，亲赌其圣容。
基督来到我的临终的床前，我看见他的灵体透亮，他的仁爱融化一切壁垒，他的平安征服一切野心，他的喜乐托起来流离颠沛的浮萍。
当基督降临，一切紧张的气氛突然消失。
当基督拥抱我，世界不复存在。
当基督融化我，我的身体轻盈如气，柔软如水，穿流无碍，飘逸无踪，暖流、暖流，是与基督合一，不再有自己；平安、平安，从此不会有危险，可受攻击的我，已然虚化。我看见自己躺在灵床上，雪白的床，无生气的自我。四下里，一轮毫无锋芒的温柔朦胧的光，笼罩宇宙。
当基督临在，我不再有任何欲念，但充满一切欲望都被满足的超然快感。
爱的极致不堪与之比拟，世间的狂喜不足与之附会，不战而胜，寂然无动，但涵盖一切的本体，行经我身。
你是柔和超然的圣灵，你不是洗净了而是抽乾了我的罪，在寂然无动中，释放我的灵，使之穿流无碍。
基督的爱是光，永恒如天穹。天地都会废去，基督的恩典也不会止息，山水、草木、人物，无一不是基督的爱所护育的。基督说：你们在世上会有苦难，但你们放心，我已经胜了世界。
那美好天国，基督曾向我洞开，慈爱的天父，属灵的使者……从此我不再惧怕人的生死，不再忧虑明天的挑战。法利赛人的诡诈，不能动摇我对上帝的忠忱，圣殿里数钱的声音，不能使我怀疑圣经的真理。主你看望过我一次，我会追随你一世。
愿你赐我这样的力量。

二、

凡人的感动：
如果离开这样的基督，人生将多麽空虚、无益。
如果基督离开了我，孤自一人的坟墓，将是唯一的归宿，死亡将是终极的毁灭。活着，我再不能离开基督，死了，更不能让基督离开我，我要紧紧跟随基督，像忠心仰望的狗。
基督，即使要下降到地狱，那也不要紧，你的复活的灵体已经给爱你的人类，指出永恒的盼望，实际的出路：死亡线已被越过。因为地狱的痛苦，也还远胜过死亡的虚无！因为你也曾在地狱里，不是因为自己，而是为了我们－－你使地狱，获得了永恒的意义，而唯有意义的虚无，才是人生最可怕的经历。
基督的生平彷佛告诉我们：没有遭到逮捕，就不算获得了完整的人生；没有受过鞭伤，就不知英雄的业绩；没有濒临死亡的感觉，就无法接近永恒的生命；没有上过十字架，就无从得见上帝的国。
为什么，我现在经常热泪盈眶？每当我想起基督，他为我舍己，我哪配领受？然而，甚至两千年后的今天，我还是已经领受。而我哪能回报？所以便感怀，伤心，在孤独中想着，主在十字架上的苦难，实在超过我曾经经历的一切不幸。基督，我的赞美不能回报，除非为你而死，才能回报你十字架上的舍己。
那麽，我怎能才能为你而死呢？
首先，我必须经得起测谎仪检验：是否能像亲眼目睹那样子－－相信耶稣基督复活升天，已经坐在全能父上帝的右边，审判活人死人。
这是因为，如果不信耶稣基督真的复活，我们就没有力量挣脱这个世界的捆绑。相信耶稣基督复活的程度，是与我们信心的程度成正比的。如果一方面不是太信（只是嘴上相信，只是头脑相信，但感觉上却不大相信，不像是亲眼目睹那样子）耶稣复活，从而使得我们的浮生归入他的永生中；另方面，却又不得不接受信条和教规的束缚，不啻“只有支出，没有收入”，这样的日子可能持久吗？这样的信仰生活能够避免虚伪和沉沦吗？

三

我愿所有的门徒都得到基督耶稣莫大的恩典：就像亲眼目睹的那样，真的相信耶稣基督已经复活升天，坐在全能父上帝右边这现代科学家们很难承认的不可思议的奇迹！愿我们不仅相信，而且就像自己亲眼看见一样确信无疑。弟兄姐妹们，唯有这样子的确信，才可以使我们接通上帝那无限的能源，使我们和永生的上帝发生随时可以交流的通讯关系……从此，这个世界上再没有神什么东西可以使我们忧虑、恐慌或压力重重的了。
感谢上帝，基督的临在使我们战胜了恶魔。虽然我们仍然被他辖制，但我们已经得以与天父上帝和好，得以在魔掌中大声赞美基督！

四

撒旦，从此只顾坑害我吧。可我要活活气死他，我就是不谄媚他，就是不和他的奴仆们同流合污，看他拿我怎么办？

五

基督，请不要离开我，你已经在我身上，打下了永恒的标记。基督，你的爱已经永远留存，我永远记得，你的灵体曾经作为我灵魂的导游，优游无朕。


第二节十字架

一

人类史的根本转折，发生在施洗的约翰之屈辱地被斩首、耶稣基督自觉地顺服神的旨意走上十字架。基督徒的勇敢殉道，是追随主的典范，迎接他们的是天国开启的光。从此，人类以耶稣基督的名，征服了死亡与苦难。

二

在十字架上流血的是基督，而非基督徒。以基督为荣者，并不需要自加的痛苦。上帝爱我们，而我们只要默想基督的恩，就归在基督里。因为救赎要靠上帝的恩典，而非依赖我们自己的行为。基督出现在我的梦中，展示救赎的过程，从此我无法怀疑主的存在和他的爱。

三

不要再诱惑我了，撒但，不要纵恿我向上帝祈求属世的东西。因你给我的罪性，我已获得太多的属世负累。现在，我求上帝帮我卸去这些累赘，让我进入属灵的境界。

四

太阳不是光源，月亮更不是，列星无一。光源是基督，是永生上帝的儿子。他消解时间，审判空间。在我感到被主解放时，一种逐渐游荡和移往自由的放松，使我知道“死在主的十字架上”，是多大的福分。

五

我的生命，将是对上帝的献祭，愿我的生命从此向上而不仅仅向前。以背十字架的方式、以在祭坛上的感觉写作：写作与主交流的心得，写作对主的精神和事业的沈思。这样的写作，可称为“十字架上的临终忏悔”。
慈爱的天父并主耶稣基督，只有你是我的主。十字架的奇迹穿透了我，使我知道，一切企图代替你而主宰我的中介者，都是不配的，因而也是邪恶的。你的灵必将克服这样的邪恶，使我仅仅称颂那应当受到称颂的唯一至上者。

六

永生的上帝的儿子，我们的主耶稣基督，为救赎我们的罪而流出宝血，为了这，我们不再能够向这个万恶的世界进行妥协。在任何艰难困苦和孤立无援的绝境下，我们都不能背叛基督的名，不能出卖基督的权柄，不能愧对十字架的救恩。
只要信永生的独一全智的上帝和他的独生儿子耶稣基督在十字架上面所启示的救赎真理，即得到了上帝的特别赐福和特别保护。这信本身，也即已荣获特别祝福和特别保护的确凿证据。

七

不错，我们的主耶稣基督是在民众的欢呼和门徒的背叛下，走上十字架的。这样的欢呼和背叛，不仅是耶稣复活的属世基础（救赎的必要由此可见一斑），也是耶稣复活属灵的确据，这是亘古未见的奇迹与恩典。
是世界的光，是世界的盐，使这个罪恶世界还有净化可能的最後机会。在杀害基督的欢呼与颂扬基督的欢呼间，在背叛基督与效死基督间，其实只有一条界线：耶稣复活并证明他的神性。在背十字架赴死的路上，主耶稣曾经叁次跌倒。这不仅体现了超量的痛苦是如何加诸人子身上的，而且也显示了人的软弱和神的力量是如何。克服这软弱的。如果人不软弱，上帝又如何彰显他的大能呢？上帝的救赎正是基於此。

八

主啊，你在十字架上说：父啊，赦免他们，因为他们不知道他们做的是什么。然而，谋害主的犹太人有祸了，杀害主的罗马人从地球上铲除了－－沦为永远的浪人和掳掠的对象。
遭到世界审判并被罪人钉死在十字架这一事件本身，就是基督的复活！仿照耶稣的话，“基督（天国）不在这里那里，基督就在你们心里！”基督的永恒性深植於人的罪性（原罪的天性！）这就是救赎。救赎是原罪的逻辑发展的结论。

九

用“羊”与“牧人”比喻我们与主的关系，最为恰当。基督的门徒，并非与基督同类。我们永远都只能是基督的异类，所以，奉基督为“领袖”是远远不够的，我们起码是我只是基督的家产，连“奴仆”都不配，好牧人为羊舍命，但伟大的领袖却不肯如此“下笔”。

十

十字架是空的，正如主的坟墓是空的。
要纪念主的受难，更要记取主的复活。
要纪念主为我们赎罪，更要纪念主应许的永恒生命。我们的主耶稣基督不是遥远的异邦人，而是与上帝同在也与我们同在的最亲密的亲人。他的爱绝对而无条件，足以让我们逾越一切障碍，抵达上帝的国度，我们的故乡。
十字架是空的，正如主的坟墓是空的。
我们的主耶稣基督那永在的灵体，已超乎万名之上，不在我们的世界中。主的受难早已被主的复活所超越。只是在拒不接受耶稣基督为救主的罪人身上，主的仁慈还被他们的恶，钉在无形的十字架上。消灭这些恶势力吧，让我们的主，在一切人的身上复活！赞美主。如此的消灭，最好的赞美。

十一

世界上有叁个十字架：
第一个是救主耶稣基督的，它是神圣的，属灵的。
第二个十字架是钉那位悔改认主的与耶稣同钉十字架的强盗。
第叁个十字架是钉那不肯悔改的与耶稣同钉十字架的强盗。
人终有一死，因此不管愿意不愿意、自觉不自觉、悔改不悔改－－我们迟早都得钉上十字架。十字架，不仅是基督救恩的法器，且是人类命运的象徵。所以，哪怕仅仅为了自己，为了我们注定的毁灭，而自觉的走上十字架的道路吧。被领着走，总比被拖着走好。

十二

自从使徒保罗以後，我们对十字架的奥秘有了认识但也有了误解，因此需要澄清的是：
A、我们每个人迟早得钉上十字架，不论你与耶稣的关系。
B、我们包括我们的祖先所钉的十字架，不是耶稣所钉的那个，而是罪犯所钉的那两个之一。
C、“与耶稣同钉十字架”的人，并必然得救。
D、只有口中承认救主耶稣，心里相信基督奥秘（其要义是主的复活），才使得十字架成为再生的保障。
E、选择一个耶稣身旁的十字架，不仅是每个人临时的任务，也是他一生的不可逃避的标记，因为我们每个人，都在救主耶稣面前显出了强盗的本相。

十三

“十字架的道路”含有叁层象徵意义：
A、个体命运的，英雄的，视死如归的；
B、社会历史的，反败为胜的，围魏救赵的；
C、灵魂得救的，做神喜悦的事，与神合一的。
总之，十字架的道路是“继绝世”的唯一道路，而非背个实体的架子，拙劣地模仿主耶稣的受苦，更不是出卖耶稣的痛苦。
这是一种十字架，那是另一种十字架。
前者比后者更为传神，表示救主不过是封闭的，而是与世界融为一体。救主向世界转送他的救恩，世界也活在他的恩典内，并连成一体。
（海牙国际法庭前面的四根纪念石柱，是否即是这样的十字架。）

十四

耶稣基督受难受死的十字架，那不是珠光宝气而是血迹斑斑的十字架－－是我最后的避难所。只有在这里，失去国家民族、骨肉分散的流亡者，才得以安然入睡。这时，一个幽灵进入我的梦，惊醒过来，怀疑主是否已经弃绝我？心怀无名的空虚。因为只有主的十字架，才是我最后的家。

十五

“王”是上下封顶的十字架。是局限人间、封闭通往天堂与地狱的十字架。王是属世的凯撒。
“十”字架，则是拿掉上下封顶、贯通宇宙的王，故号万王之王。它的上端指向天堂，下端指向地狱，人面对随时随地“天堂或是地狱”的抉择。
除了信靠主的宝血与宝血激活的福音，别无选择。“十”字不具有“王”字的垄断性、强迫性，它全然开放的，让你自己作出选择性，它又是独一全智的，是这罪恶世代和堕落世界的至高审判者。

十六

十字架具有驱魔的功能，为什么？
因为十字架是人生已经坏到极点的标志，既然坏到了极点，一切魔也就不再起作用即不足惧了。所谓人生坏到了极点概有两层含义：
A、人坏到极点以致把上帝的化身钉在十字架上。
我们有谁，可以在基督面前虚称自己是孤独的呢？基督为救赎我们的罪，孤独地死在十字架上，甚至遭至其亲族其追随者地质疑和背叛，我们有谁，可以在基督面前宣称自己是无罪的呢？
在基督的无罪的孤独面前，我们的苦难被洗掉了，一如我们的罪被洗净。
我们现在既然痛苦万状，难以自拔，但将来回过头来看，这样的痛苦实乃是高的赐福，乃是要叫我们得着更多的属灵装备，更多的属灵恩典，更多的属灵福气。
基督卸下我们的劳苦重担，不是叫我们从此纵欲无度，而是让我们与他同背十字架，他催促我们不要再为日常生活而去劳苦卖命，要去赢得十字架上的复活。

B，人生由苦难在耶稣上十字架这一事件中，得到充分的展示。也就是说，处境再坏的人面对永生上帝的儿子的受死事件，也将低头，不再抱怨。
犁庭扫穴的击打，是主的恩典，若无国破家亡、民族迁徙的连根拔，十字架上的福音，又如何燎原世界，收割万国？
基督的光，穿透国破家亡的悲剧，使之预备主的道路，“天国近了，你们必须悔改！”


救赎之路

杨戈

    一、困境
    谈及人类整体的困境，应该达成一个比较普遍的共识：无论怎样的一种价值体系以怎样的方式对于人类本身作出怎样积极或者消极的评估，人类自身总是难以避免的被悲剧性的阴云缠绕，并且时常陷入窘境之中。我们会发现生活中潜藏一种极大的紊乱，一种极大的不协调：人已经有了一定的认知能力，却无力认识生和死的真相；人本来拥有无限的可能性，却终将归于一个确定的有限的事实；人本来可以构建一个看似美善的道德框架，却终将淹没在不可实现的叹息之中；人追求着意义，依赖于思辩，我们又往往滑向无意义的深渊。如此这般，我们的生活就定格于实实在在的困境之中。人，可以对此不以为意，却难以推诿。
    这种困境实际上已经对人类构成了伤害。因为与其他的生物不同，我们的存在被定义为“生存”（desain)（借用存在主义的术语），即人类的存在具有独特的开放性：人不仅仅“在”，而且知道这“在”的确实性，甚至在一定程度上，人还知道自己“是什么”。与此同时，也同样区别于其他生物，人类有相对于肉体的精神（也可以叫“灵魂”）。沉重的肉身不断辖制精神，有限不断限制无限，给人不同层面上的困窘。
    于是，这样一个“知”的可能性和“所知”的残酷和荒诞性，决定了人类困窘的必然。
    我们必须在生活之中妥协，好叫这困境看上去与我们并没有多大关联。于是，我们以这样的一个前提投入世界的生活：世界之外本没有意义。自然而然，我们不去在意终极意义上的彻底的虚无，只卖命于世界中诱人的名利；我们以死亡为正常，漠视自己心灵深处对永恒的渴求。只有这样，我们才能够为自己一切的劳碌奔波找到合理的价值。这个世界也恰好有他自己的机制，似乎合理而完善（至少看似有完善的可能性）。我们乐在其中，而且乐此不疲。但是，一切已经“假作真时真亦假”了。在这些荒唐的外衣之中，人类必须知道如何反思，必须有能力看到生活中无法调和的紊乱，看到这是我们一切荒凉感、孤独感、犯罪感、恐惧感、欠缺感的来源。而在人类的历史之中，正是看到人类困境的人们，持续的进行着摆脱困境的探求。这些探求，带来了各种各样的哲学和宗教。
    二、追求
    在我看来，人们一直积极努力解决我们生存之中的问题（有意识或无意识）。这种以解决我们自身困境为出发点的活动已经渗透到社会生活的各个层面，或者说，在一定程度上，一定角度上，成为我们历史实际的主题。
    当我们认识到人是灵与肉的结合体，我们就容易把对神明的敬畏转化为一种主动的追求。占卜、问卦等等都是这种追求在历史中的外化。由于本身知识上的局限，我无法系统的完备的归纳和阐明人类在类似追求中的表现，我就选取佛教作为其中的代表。
    僧侣们认识到人类整体的尴尬和困境，而且对于灵与肉的不可调和有深刻的认识。究竟关注灵还是归向肉体，僧侣们必须作出选择。显然，佛家选择了弃绝肉身，彻底的回到精神的家园之中。这群寻觅者对人生基本上持否定态度。否定有限世界值得世人沉迷，否定有限的人有值得肯定的价值。他们走进了深山密林，离开了红尘世界，在退隐之中以期免除世界乃至自身的辖制，从而建立起平稳的秩序。好象一些智者，无奈而叹息着看了一眼世界和人群，以冷漠的姿态离开了这样的世界和人群，自己寒冷的向上攀登。坚决，不后顾。直到有一天，他们攀登到各自的顶峰，才回头看看世间挣扎的人们，偶尔给一些安慰。他们的姿态是高的，他们的眼光是深邃而迷离的。所以，这世界古往今来的佛家大师们都充当了人类的安慰者。在以“空性”为核心的观念之中，僧侣们的目标是逃离，逃离红尘，逃离肉身，逃离轮回带来的无边苦海。所以，他们的关怀和安慰本身就是疏离的。那么，僧侣的修炼之路就带上了和人类整体的疏离感，佛教的顶端是哲学，是自慰与安慰。
    与这种以印度灵性为出发点的佛教相对，另一条解救之路具有完全不同的特点。这条路叫做“唯物主义”。唯物主义古而有之，只是当时没有“唯物主义”这样的词汇。虽然，今天的许多人已经不主张用“唯物”或者“唯心”这样的词汇，我还是必须使用它。马克思使一个深刻的主义指导了人们的行动。作为鼓动人们为“生产力”奔忙的马克思主义和政治激烈的“化合”之后，人们开始新的尝试。一些人认为人类面临的所有问题都根源于物质的欠缺，都源于生产力的低下。辨证唯物主义和历史唯物主义作为一个完整的体系给出了相当合理的解释，吸引了无数的追随者。一些人相信物质的大丰富会带来精神的大丰富，物质上的饱足会促使人类精神和物质双方面的和谐。
    两种寻求解救的途径是有很大的差异的，他们的共同之处就在于“主动”。这是依赖于人类自身的尝试，一切的指望都在人类的自身。
    三、被救
    当人类面临的困境赫然临在，而人类又缺乏自我解救的可能性的时候，人内心的苦难经历就成为一种无奈的哀号。我们也看到许多赞美的文字，赞美自然，赞美一切可见的美，但是，美和善毕竟不是一个范畴之内的东西，美的，实在未必就是善。正如刘小枫所言，当奥斯维辛集中营里站立在广阔的田野之中，当焚尸炉中的烟灰直冲天际，实在并没有什么与自然的美相冲突的地方。既然如此，如果自然之美的背后，没有一双温暖而有力的手，如果美的内在不是受控于一个良善的精神，那么，美的价值都是值得怀疑的。按照这样的逻辑，诗人在无物赞美之后选择的死亡就是有道理的。
    福音书中的耶稣给我们提供了另一条路：救赎之路。所谓的“救”，透露出人类的窘迫；所谓赎，指出达到目标的途径。
    根据圣经上的理解，人类所面临的一切困窘来源于“原罪”，罪使人和上帝的圣洁隔绝，于是，人类就失去了力量源泉。人们活在生与死之间，活在善与恶之间，活在灵与肉之间，也活在顺与逆之间。罪，是紊乱的根源。
    福音书中给出的拯救是上帝直接计划，耶稣执行，圣灵最终成就的途径。在这样的过程之中，基督——这位降卑为人的上帝死在十字架上。借着这个完美的人的死亡，同时借着这个完美的人的复活，这个名叫耶稣的人战胜了死亡的挟制。于是，所有相信耶稣的人都可以借着相信耶稣和他一起成为圣洁，和他一起得到美好的新生命，得到这个由上帝主动施与，我们被动接受的大恩典。能否得到这个巨大恩典，决不是因为我们曾经有过任何值得称颂的善行，也不会因为我们曾经怎样执着的追求过“真理”。原因只有一个字：爱。出于爱，上帝让他的儿子为了我们死在十字架上，使我们得到解脱和释放。于是，因为被爱，基督徒就学会了怎样去爱人。
    这是一条超验的路，看似荒诞，实际却非常的有力。它可以打碎自恋和经验主义的桎梏，使人的目光从自身的局限上拔离，直接仰望至圣者。当你的内心发出呼喊：“常将这粮赐给我们。”有个声音响彻：“我就是生命的粮。”

    2002年10月30日
    2003年3月15日修改


9-11、非典、今天不出门

江登兴

    9·11和非典看似完全不同的两个东西，但它们暴露了现在人类生存方式的脆弱，并且它们可能正在促成人类价值观和未来生活方式的一场深刻的变革。
    “今天你‘非’了吗？”，在北京的725路公交车上一个高中生兴奋地说。昨天晚上听说一个朋友的楼里被抬走了一个人，弟弟忙着打电话提醒朋友，让他出门时不要坐那个电梯了。电话那一头，朋友的太太说，她已经两天不出门，请假在家了。
    非典的影响由远而近，先是台湾的一个朋友取消了大陆之行，然后是另一个美国的朋友也取消了中国之行。这样我就省去了近十天内的两次“外事”活动，我们的很多业务上的联系现在改成用电子邮件来完成。接着是我的弟弟戴起了口罩，一只八块钱，他给我献爱心买了两个。我谢过之后，依旧我行我素，成天不戴口罩坐车在北京的西单，各地铁站穿行。
    9·11发生了，同胞们有的兴高采烈，有的声明“今夜我是美国人”，人道主义与国际主义情怀可圈可点，可是纽约毕竟离咱们很远，咱们北京的世贸大厦仍然“我自岿然不动”，而且咱们北京还准备盖更高的楼，据说是咱亚洲第一的。上个月，伊拉克打仗了，反战挺战，论政的机会终于来了，可是海湾离咱们毕竟也很远。现在非典来了，危险就在我们身边。9·11的时候，我很同情美国人民，因为他们要面对的是见不到的敌人。海湾战争时，我很同情伊拉克人民，因为他们要面对的是他们的武器构不着的敌人。可是这些敌人毕竟是人，现在非典来了，我们要面对的却是更加隐秘的敌人，我们的敌人似乎无处不在，而且它们不是人！
    非典现在正在全球蔓延，从某种意义上说，我们所受的打击比起9·11来毫不逊色。
    这里我想谈的一点体会是，9·11和非典看似完全不同的两个东西，但它们暴露了现在人类生存方式的脆弱，并且它们可能正在促成人类价值观和未来生活方式的一场深刻的变革。

    城市是脆弱的
    四年前我在厦门经历过一场十三级以上的台风，两天之内停水停电停气，全市只有三块广告牌没有被刮倒，出门打不了车，因为刚到门口，你的雨伞就翻了，出租车的门刚打开就被风刮折了。报纸停刊，电视停播，厕所里的粪便往上涨，冰箱里的东西吃完了，人躺在床上，感受着墙体的颤动，不知道暴风雨中的这一座楼房会不会倒塌。城市是脆弱的。
    9·11中所倾倒的世贸大楼，标志着现代工商业文明和大都市的所有辉煌，要说那是人类为自己造的新巴别塔一点也不为过，当这个巴别塔倾倒时。我在大洋的这一侧倾听着它们倒下的余波，再一次感受到了城市的脆弱。
    说城市是脆弱的，一个基本的理由是，城市里面的人们有着太频繁的接触，通过现代的商业、旅行，各城市和各国家之间又建立了一个全球性的人际关系网络，过去人们把这叫做“地球村”并且欢呼。但是人类这种在近五十年里才初具规模的全球共生的人际网络却隐藏着一个危险，那就是，全球任何一个角落的传染性的危险，尤其是疾病都有可能借着这一个全球网络向全世界传播，乡村也在所难免。危险的概率成几何级数增长，在来源上，任何一个局部的致命性的危险都注定成为全球性的危险。而在过去，由于交通的不发达，各地区的人们相对过着小国寡民的生活，比如说，死于五十年前的我的爷爷，他一生从未到过县城，他最辉煌的纪录是到了隔壁县县城对岸的渡口，在这种小国寡民的生活中，局部的危险一般只能在局部造成影响。可是如今，人类的活动区域在全球内拓展，有很多过去潜伏的病毒可能进入人类的生活，并且迅速向全球传播。
    似乎目前非典的重灾区是中国，但是这其实是一场全人类要面对的灾难，如果防治这种可怕疾病的办法没有尽快被发现，曾经在广东出现的不安与惊惧如今已出现在北京，如今北京所面对的挑战，不久的未来纽约和巴黎，莫斯科也一样要面对。

    9·11来临时，我在想人类应当反思现有这种大都市的生活方式，特别是像美国这样容易遭受恐怖袭击的国家。非典来临的时候，我们的这种反思应当更深进行下去，就是目前大量的人口集中在一个区域里，形成大都市，并且在都市里聚集了大量的产业，一旦城市受到恐怖和严重传染性疾病的攻击，那么人们的生命将大面积地受到伤害，而经济也将受到大范围的打击。目前来看，非典给流行区如香港、台湾和中国的一些城市的经济上的损失恐怕还没有水落石出，并且我们不知道我们将受到的损失会有多惨重。
    1349年的黑死病，在十八个月内从土耳其一直蔓延到整个欧洲，很多地区一半以上的人都因病去世。于是很多村落无人居住，农业整个崩溃，社会也跟着逐渐崩溃。英国清教徒神学家候士庭先生说：“人以末世的眼光来看这段时期，好像末日已经来临，大灾难就要开始，将来还有更可怕的事要发生。”

    价值观的更新

    但愿上天垂顾，使人类不要再一次遭遇这样的灾难。欧洲黑死病的结果之一是，再也无法像传统一样生活了，人们过着一种边缘的生活。
    今天，在911和非典两次向人类发出警告的时候，我们也是否应当有所反思，刚好最近我在看一本好书，叫《玛利·琼斯和她的圣经》，这本书描写的是两百年前威尔士乡村的一个小姑娘的故事，她的生活在英国乡村从农业向手工业过渡的时代，我们的生活在工商业的顶峰时期，这里结合读这本书的感想，我谨慎地提出一点自己的想法：
    一、人类集中于大都市生活的方式要做适当的改变，应当建立更多相对分散的次中心。降低城市人口密度。多年前我曾在一块冬末的河滩上漫步与沉思，使我有机会观察地衣（苔藓）的生存，它们几十株上百株在一起形成一个群落，每一株地衣都是独立的，但是又与同群落中别的地衣通过根部相连，靠此互相补给营养和水分。而地衣的群落之间的距离就相对远一些，联系也相对少，但是无可怀疑的是他们有共同的起源，并且任何一个群落因为干旱和洪水受到致命打击时，别的地方的地衣将在适当的时候生长过来，补真实空白。
    从《玛利·琼斯和她的圣经》这本书我注意到，那时的威尔士，虽然纺织业正在兴起，但是人们大多居住在乡间，乡村间少数的集镇一般是在步行一天可以往返的范围内，人们在集镇上交易纺织品，而许多的需要是由自家的菜园得到满足。
    二、现有将大量人员集中到一处上班的做法可以改变，我们可以更多回到以家庭为本的生活。其实现代网络和通讯技术已经为这种革新实现了可能。我们知道，很多时候我们跑腿去办事，去会晤人，其实通过网络都可以办成。这样，一方面我们可以节省大量的时间，同时使城市交通工具不必那么拥挤，耗费那么多的燃料，带来那么多的污染。当然，也可以减少传染疾病的危险。
    由此，我们可以有更多的时间和亲人在一起。我们知道，当代的上班一族虽然得到了工作机会，有了可观的报酬，然而家庭在此过程中也受到了巨大的冲击，一个基本的原因是，人们很少时间与家人在一起了。
    从《玛利·琼斯和她的圣经》看到，在那时的威尔士，小女孩玛利·琼斯的一家是纺织工，他们有自己的织布机，（就像今天我们有自己的电脑），织出的布拿到市场上去交换。他们的劳动相当辛苦，但是他们不要赶早班车，不要看老板的眼色。他们一家在辛苦的劳作之余，在火炉旁享受着真正的天伦之乐，比如看到玛利扑向父亲雅各的怀里撒娇的那一幕，让人羡慕不已。他们的家为什么会这样充满爱，当然最重要的是，这是一个虔诚的基督徒家庭，但还有一个重要的原因是，家庭始终是他们生活的中心。

    三、该减少很多不必要的活动，使我们由过于频繁的活动的劳累中得到舒缓。并且投入更多精力去建设更有机更有活力的社区生活。今天城市里的人，由于交流和通讯的方便，真是往来奔走，疲于奔命。很多人的双休日可能正是他们最辛苦的日子。我们由于有了便利去建立广泛的人际网，而不知道这些人际关系的维持是需要时间与精力的成本的，当我们的精力成本不足于应付太广的人际网时，战线拉得太长了，所以很多交际只有应付了事。所以看起来人与人见面真是太容易了，但是人与人的心灵却更加疏远了。同时，由于过于奔忙，我们的一些最基本的家庭邻里的关系，反而被忽视了，更是为了远亲，失了近邻，得不偿失。
    从《玛利·琼斯和她的圣经》可以看到，那时的人们因为交际范围只限于一乡一土，关系自然单纯而友善。比如玛利·琼斯在八岁时渴望有一本圣经，这在当时是一般人想都不敢想的事，但是邻村的伊万斯太太鼓励她，并且给了她几只母鸡，使她可以靠养鸡下蛋买圣经。在每周六，玛利还得到特许，步行四公里路去伊万斯太太家看圣经。这种人与人之间的亲切都是我们已经久违的了。

    最后，我们建立现代化都市的目标，无非只有一个，就是追求更幸福的生活。然而我们现在应当对什么样的生活才是幸福的生活做一个反思。现代城市所流行的标准是有金钱（或者权力）就是成功，然而就像圣经中所说的，“人若赚得了全世界，却赔上自己的生命，有什么益处呢？”我不是全盘反对城市，我只是说我们这些居住在城市里的人们需要反思，我们要反思，是否钱越多就越幸福？其实不是的，我的一个朋友在商场拼杀五十余年功成名就之后说：“人的生命并不在乎家道丰富。”他的意思是说有钱并不一定有幸福。《玛利·琼斯和她的圣经》描写了一个贫穷但却幸福的家，因为那里有爱，有邻里的温馨，更重要的是，他们没有为他们的谋生方式所奴役，他们是自由的，并且爱着，梦想着。

    非典来了，今天我不出门，不是因为惧怕，而是因为我们单位在非典前就规定能在家里干的活可以在家里干。早上起来，我不要匆忙去赶车，吃过饭后，先给窗台下的金银花搭个架子，然后把蓝球拍得山响，然后打开电脑做单位的活，我要尽量做好，也许晚上要加点班，因为这是我的职责。

    2003年5月23日

    《玛利·琼斯和她的圣经》，中国电影出版社2003年5月出版


信徒如何面对SARS?

陈琛仪牧师口述，邓志荣笔录

    鉴于近日整个大都市在「非典型肺炎」撒播危机的阴霾影响下，死亡及感染人数在世界各地及本市与日俱增，导致人心惶惶不可终日，民生受到了极大的影响。即使是假日商场的车位多了，游人却减少了；光顾餐馆及商店的顾客锐减，营业额如插水式下降。如病毒继续变种及传播，叫人防不胜防。恒将见更多商户结业，连锁反应是失业人数激增、经济日益衰退！际此黑暗及不知所措的时刻，真叫人不晓得如何应付？如何面对？

    为帮助读者了解如何回应当前危机，本报特派记者特走访了多伦多城北华人基督教会之主任牧师陈琛仪牧师，请教他问以上事件的看法；特别是陈牧师自身也曾经历过「自我隔离」之苦，有深刻的领受！陈牧师因上月於病毒初开始散播时曾往医院探访，按医务署的训示他必需「自我隔离观察」十天之久，以防万一。然而陈牧师强调的是他并非惧怕病毒、也非带菌者，只不过他是绝对尊重政府的决策和忠告，愿意遵守政府的指引而自愿隔离；陈牧师接著提出了以下三点，以地方教会牧者的身份，作出分享及回应：

    (一)圣经的话语是真确的：陈牧师分享在他研读大学时代，曾经读到一些当时的医学及科学报告指出，瘟疫已经不再存在，因为免疫系统和医治药用已然完备，一切的瘟疫都在控制之中，世人不再需要有这方面的恐惧。然而证於今天，举凡如禽流感、疯牛症、西尼罗病毒以致於今天的非典型性肺炎，却是一波又一波的发生，全然推翻了往日的观念！反证实圣经的记载却是真的，因为「这些事必然会发生的！」不会因科学发达而消失，反而是日渐增多！陈牧师在此向所有基督徒申明，他所指的不是旧约中那些甚么灾或启示录中的第几个‘号’，第几个‘印’等，而是指出这正是神给世人的忠告：「不要看轻我所说的。」也正是一个唤醒：「我在这里。」一切所发生的事是祂容许的，也不是轻言审判，而神最终的提醒是我们应该悔改、应该回转，正如历代志中所记述的：
    基督徒当不要忘记神公义的一面。因著人性的私欲和贪婪，只顾一己利益而妄顾别人的安危，商人滥用农药、抗生素、改变禽畜的饲料或基因，以图加速动植物的生长以图厚利！导致病毒的变种及非典型生长，以致自食其果。陈牧师首先促请基督徒们应起来加以防范，并从中加上反思，一起携手合作发起一些相应的属灵运动，回应这大时代的需要并抗衡这些可能发生的一切连锁性後遗症。

    (二)信徒应表现与众不同：陈牧师继而慨叹教会活动也因而备受影响，不单聚会人数减少了，一些特别聚会如浸礼、布道会及异象分享会等都被迫取消或延期，当中所表现之惶恐程度，与一般百姓的人人自危心态没有两样！虽然这些公开聚会容易或有传染病毒的可能，但若然处理恰当，做足防范措施，加上弟兄姐妹们的自律和遵从政府的训示和指引，例如：圣餐中的饼或杯若能加上个别包装、负责派发的长执戴上手套及口罩等确保卫生、聚餐时用公筷或个别保温装载、会友见面不采握手等亲密接触，只需点头或拱手示意等，都可保障聚会如常进行。因为圣经的教导是：「应当一无挂虑！」只要保持地方空气流通、尊重政府的「自我隔离」原则及指示，执行一切因应安全措施，自然能够在人前作好见证。更要主动关怀那些在医护前线服待的主内弟兄姐妹，给予支持和鼓励，而非排斥他们，禁止他们参予聚会或刻意作出回避等。特别是对所有福音工作更应保持热心，从而显示出基督徒与众不同的爱心和勇气。

    (三)把握机会关怀社区及众民：陈牧师再三勉励众信徒要表现敏锐的细心，凡事专注，除处处小心防范及自洁外，尽可能维持正常的生活模式，作好榜样，不要刻意回避在外进食或光顾较少华人前往的地方，影响华人商号的营业或形象！还要时刻为这个城市守望祷告，求神止息灾难，记念那些受病毒传播影响的同胞：不论是患病的、被隔离的或是失业的。更不忘为所有医护人员代祷或以不同方式向他们致敬。另方面更可以把握机会去关怀别人，虽然不便亲身造访或往探望，也可不时以电话或寄上慰问咭、电邮，向受灾朋友及医院中人问候致意，替前线护理人员打气，支持政府的行动，以真情及基督的爱去关怀及感动他们。对不同族裔也要彼此尊重，维持良好道德、气节和典范，以免成为不受欢迎的群体，彼此以爱心服侍和款待，不卑不亢，所作所为处处见证属神儿女的品德，协助重建社区、推动经济快速复原！掌握先机作一些平日不会也不能作的事，达致荣神益人的目的。

    最後，陈牧师也呼吁众信徒为中东美伊之战中双方在位的君皇及掌权者祷告，期望战争早日结束，纾解民困并妥善作好一切善後措施。更要为所有平民百姓祷告，特别是居留在那里的印回民工，他们千辛万苦到那边作劳工，特别在油田、旷野工作的最多，他们在战乱中不能也不愿离开，因为一旦离开便会失去工作机会，每天承受生命危险和恐惧之中，实在求神怜悯。还有那些在那里为主作工的宣教士，他们经历不同程度的苦难和危机！求神使一切危机化作转机，叫福音更加兴旺。

转载自 《联盟论坛》


面对SARS我们最需要什么？

珊珊

    最近SARS疫情成为全球关注的焦点，因为他极强的传染性及暂时的无特效药，造成人们很大的恐慌。确实当生命受到威胁，又毫无自卫能力的时候，人显得很无助，无奈，似乎只有听天由命了。

    自卫自保是人的天性，SARS在形式上，直接造成了人与人的隔离、排斥、恐惧和不信任，但是我们的心不能封闭起来，互相避锁。在今天面对SARS，我们最需要的是什么？不是追究责任，不是恐惧，不是躲避（事实上也无处躲避）。需要的是信心、盼望和关爱！在苦难和恐慌中，我已感受到了这美好的信息，那是来自SARS最前线白衣天使的感人故事。

    广东是最早的灾区，接受SARS病患的医院都有ICU(重症监护室)。那里的医务人员都面临极大的危险。因为每一个危重病人都可能是一个“毒王”，曾有一名SARS病人，在三家医院陆续“毒”倒超过60名医务人员，包括运送他的司机。

    医务人员常常要为呼吸困难的病人做气管切开手术。当气管被切开的瞬间，病人会因生理反应剧烈咳嗽，使血和痰喷射出来，甚至喷在医护人员的身上、脸上。明知道那血痰是最“毒”的，可他们没有顾及个人的安危，而是配合吸痰、打镇静剂、插管、再插管、上呼吸机。早期，每为一个危重病人插管，就会有两三名医务人员倒下。但是，倒下一个，又接上一个，前赴后继，义无反顾……战斗打响了，他们就是舍身“堵枪眼”的英雄。由于他们的牺牲奉献在收治的1330名病患中，治愈了1137例。

    看到另一个北大学生写的《请为我的父母祈祷》文章，我流泪了。他的父母都是某医院的医护人员。而该院被指定为SARS专收医院，医院要求他的父母其中一人参加救治，不得回家。那个孩子眼看着父母平静地“争抢”着，最后决定都去时，真是心在滴血，他不能相信自己的家有一天竟会面临如此的“生死抉择”。

    父亲说他做了30多年的医生，在这种国难当头的时候，决不能愧对医生这个称号，这是最起码的职业道德。母亲说：“我和你爸爸这么多年的夫妻了，谁去都不放心，就像你现在不放心我们一样，所以我们决定都去。比起那些孩子还小的同事，我们感到幸运多了。”父亲还在电话里与朋友笑说：“要是我‘光荣’了，就是为医疗事业献身了。”

    他们本不是什么崇高伟人，一些普普通通的老百姓，只是在这个时候，他们忠于职守，成为SARS反击战的前线英雄。他们奔赴战场，用自己的牺牲，带给更多人“信心”和“盼望”。与他们比我们都是相对远离SARS的人。尽管如此，在外界的眼中，病患及其家人是疫情重点；淘大花园是香港的疫情楼；香港、北京、多伦多是疫情城市；华人及其商社又是其他族裔心目中的疫情嫌疑重点。在你躲避自己心中目标的同时，也被别人作为“目标”来躲避。

    人类是一个整体，如同一个肌体，某个部位有伤患，不得及时医治，其他部位也会被殃及。此时此刻，我们这些普通公民最需要的是什么？是团结、协作、自制、包容、互爱、感恩、公德心、责任感、牺牲精神、献计献策和有“人人为我，我为人人”之心，而不是恐惧、沮丧、排斥、鄙视、借题发挥、幸灾乐祸甚至发不义之财。真正的灾难不是SARS本身，是人心对SARS的恐惧和投降，是整个肌体对SARS的不协调作战，是人心的疏离、冷漠和自私。

    让我们向所有战斗在第一线的医务人员致以深深的敬意，并付出每日诚心的祝福祷告；也向所有受SARS威胁的同胞致以慰问、鼓励和关爱。让我们人类在与SARS共同搏斗中，凝聚、感受同一的互爱之心。

    2003/04/23

    资料来自万维读者网http://www.creaders.net


马丁-路德-金－－《灵魂生还者》

菲利普-杨西 著 方周 译

    从亚特兰大附近的高中毕业的当天，我就开始挖水沟的暑期工作，以便为读大学存钱。我们一起做工的是四个身强力壮的黑人和我，一个瘦小的白人男孩。白人工头放下我们之后，将他的卡车停在不远处的树荫之下，点燃一根香烟，开始读报上的体育专栏。虽然我们开始工作时太阳刚刚升起，空气已经又热又闷了。
    我兴致勃勃地挖着，带着节奏地把尖锹推入地里，用脚踏在金属的边沿上来回摇动，松了土以后，再飕、飕、飕地把土扬到几尺开外的土堆上。四个黑人围在四周，吃惊地看着这疾风骤雨一般的动作，好像我发明了一种新的陌生体育项目似的。最后，他们当中的一个人对我说：“孩子，你这是自己毁自己呀，你坚持不到喝水的时辰的。看我的。”他把铁锹推进土里，踏上一只脚，然后停顿片刻，吸一口烟，靠在锹把上。过了一、两分钟以后，他再若无其事地把土扬到我堆起的那堆土上面。其他三个人也都是这样。
    急于在第一天在工头面前有所表现，我选择了在他们和我的速度之间取个折衷。十点钟喝水的时候，我清清楚楚地知道了我的老师们是对的。我的Ｔ恤衫被汗湿透了，发出乔治亚红土的味道。我的脚关节受了伤，我的肩膀好像被职业摔跤选手上上下下跳过，我的背好像老人的背那么痛。我驼着背走到卡车那里取水。
    我们在卡车后面排好队，轮流从一个在烈日下整整晒了一上午的金属容器里领水，那水比当时的高温还要热。一个敲扁了的锡制杯子挂在水罐旁的铁链子上，大家排着班儿喝那里的水。突然，工头从他的后视镜里瞟到我：“孩子，你在干嘛？”他说，“到这儿来。”
    我来到卡车的驾驶室报道。“进来，”他以厌恶的口吻说道，“你不应该喝那玩意儿，那是给黑人的！看这儿，我给咱们带了一些。”他打开玻璃条的热水瓶的盖子，将冰水倒进纸杯里。

    ＊　＊　＊　＊　＊　＊　＊　＊　＊　＊　＊
    我是一九四九年在乔治亚的亚特兰大出生的，比最高法院做出有利于学校合并的裁决早了五年，比强令餐馆和旅馆向所有人种提供服务的人权法案早了十五年，比国会保证少数族裔的选举权早了十六年。那时的加油站挂着三种不同牌子的厕所：白种男人，白种女人，有色人。百货商店供应两种饮用水：白人的和有色人的。许多博物馆每周保留一天给有色人，其它时间他们不得入内。当我在亚特兰大乘坐公共汽车时，劳工男女要自动坐在车的后面，如果白人乘客想要的话，法律要求他们让出座位。在隔壁的阿拉巴马，黑人必须从前门进车，向司机买票，然后下车，从外面走到后门。没良心的司机有时候提前关起后门，把车开走，撂下已经付了车票的黑人乘客。
    我的祖父给我们讲过以前的故事。那时候他的祖父有一个满了奴隶的大种植园，解放黑奴之后，他们当中的很多人都姓了“杨西”。有时候我们从电话簿找黑杨西的时候，只能用他们的字。他十几岁的时候经历了一九零六年的种族暴动，愤怒的白人在听到一桩性骚扰的传闻之后，用私刑处罚了将近五十名黑人，他曾经看见悬吊在电线杆上的尸首。他常常带着我爸爸和叔叔们到退伍军人同盟会，在那里听老人们回忆“北方佬的侵略战争”，他们对南北的称呼。（在法院强制学校合并以后，一个叔叔举家搬迁到澳大利亚去了。）每个圣诞节，当我们在祖父家大吃蔬菜、土豆泥、面包、火腿和火鸡的南方圣诞宴席的时候，我祖父汽车车身修理场的黑人雇员们则站在后门敲门，忐忑不安地在那里等候，直到祖父把几个小银币丢在他们手里，作为圣诞节的奖赏。
    我们生活在隔离的状态之下。虽然在亚特兰大居住的黑人几乎和白人一样多，我们却是在不同的餐馆吃饭，在不同的公园里玩耍，上不同的学校和教堂。有时候我会看到这样的牌子：“有色人与狗不得入内”。按照法律，黑人不能担任陪审团员，不能送孩子上白人的学校，不能上只允许白人使用的厕所，不能在白人的游泳池里游泳。（由于阿拉巴马的酒店不为黑人提供服务，马丁路德·金的新婚之夜是在一个最接近公共设施的地方，他家族的一个朋友的殡仪馆里的客厅渡过的。）
    一九五五年，我们的州长呼吁应邀参加糖杯决赛（美国大学橄揽球一项传统比赛）的乔治亚理工学院放弃比赛，因为他得知对手匹兹堡大学球队里有一名黑人预备球员。当一位大学教授申请密西西比大学从而可以成为第一位黑人学生的时候，当局责令他到州立精神病院去，因为他们相信只有发了疯的黑人才想上那儿去。
    当我还是孩子的时候，我从来没有怀疑过我们的生活制度，因为大家都是这样。毕竟我们教会有一位名叫李斯特·马多克斯的到访者，他偶尔到我们这里，有时也在弟兄聚会上发言。马多克斯没有读完高中就缀学了，开了一家皮克瑞可炸鸡店。他每个礼拜在亚特兰大的报纸上刊登广告，攻击政府试图剥夺他的财产权。当政府坚持他必须为黑人顾客服务以后，一群人到他的餐馆来尝试新的权力的时候，马多克斯挥舞着．32口径的手枪和挥舞着斧头把的他的常客们一起把这些人赶跑。之后他关闭了他的餐馆以示抗议，刊登更加激烈的广告，又开了一座免费的纪念死者的博物馆。我曾经到那里参观过。在轻柔的哀乐声中，我们这些哀恸的人排着队缓缓经过一个黑色的灵柩，里面放置的是一本美国人权法案。
    马多克斯的博物馆出售类似警察用来殴打人权示威群众的警棍的纪念品，那是用鹤嘴锄把制成的，有爸爸、妈妈和小孩三种型号，我用送报纸的钱买了一把小号的，看上去像警棍，放在壁橱里。(马多克斯，南方白人英雄，一九六七年成了乔治亚的州长，后来由于竞选失败，担任了副州长，后来又从那个位置代表美国独立党竞选一九七二的美国总统。）
    黑人给予我们鄙视、嘲笑和感觉高人一等的对象。因为房租涨价，我们家每隔一、两年就搬一次家，有时住在政府提供的住宅里，有时住在公园内的拖车活动房里。在社会学里，我们属于“贫困的白人垃圾”，但是至少我们还是白人。
    当今天的历史学者回头看五十年代和六十年代的南方时，他们声称那是社会变革的成熟期。这在于你怎么看问题。在我的家庭、朋友、邻居、以及教会里，那个时期是最不成熟的。我们认为自己遭到围攻，整个生活方式都受到外来煽动者的威胁。
    当我们的校长在广播里宣告约翰·Ｆ·肯尼迪总统遇刺的时候，我们学校的一些高中同学起立欢呼。因着总统提出人权法案，支持动用联邦军队迫使密西西比大学接受第一个黑人学生詹姆斯·马尔第斯，他成了我们这些在舒适的小圈子里的种族歧视分子所不能容忍的威胁。直到那时，像艾森豪威尔和尼克松等共和党人还是人权的敌人。民主党人被视为南方的“大锅饭党”，他们控制了众议院四分之三的席位，用暴力统治参议院。至于肯尼迪，那是住在白宫里的南方的仇敌。
    我的高中是以联邦将军约翰　Ｂ·高登命名的。一九六六年我从那里毕业的时候，没有一个黑人学生曾踏进校园一步。尽管那时黑人家庭已经搬入周围区域，白人们正向石山公园以及东面逃散，还是没有一个黑人父母敢到我们学校来为他们的子女注册。我们那时候都相信，现在也没有理由不相信，是一个名叫麦尔坎的平头小个子阻挡了他们。他的鞋里带着金属的螺丝母，逞勇好斗，尊为三Ｋ党龙头老大的侄子，他放出话要让来学校的第一个黑人学生躺在棺材里回家。
    三Ｋ党带给我们一种近乎神秘的想像。我在学校时写过这方面的报告。我们被告知说那是一种无形的军队，是保持基督教在南方的纯洁性的最后一道防线。我记得当我还是小孩的时候，有一次正要过马路向左转，正好被一个三Ｋ党龙头，或者大师，反正一个什么大人物的葬礼车队挡住了道路，必须等着整个车队走完。十几辆、几十辆、几百辆小汽车从我们面前经过，每一个开车的人都穿着白色或者深红色的丝袍子，尖顶的高帽子上为眼睛留着长长的细缝。炎热的天气下，开车的把带有晒斑的胳膊从敞开的车窗伸到外面，形成一个锐角。他们是谁？这些再世的德鲁依教徒。他们可以是任何人，街角加油站的管理员，教会的执事，我的叔叔，没有人确切知道。据第二天的《亚特兰大报》报道，葬礼的车队共有五英里长。
    我也记得七月四日在一个露天田径场的集会。那次集会的赞助者聚集像了乔治·华勒斯、极端保守的约翰·伯奇社的国家级官员，以及亚特兰大自己的李斯特·马多克斯等重量级人物。每当讲演者攻击华盛顿践踏州里的权力的时候，我们就舞动起小旗子跟着一起欢呼。有二十个黑人参加了集会，他们显示出我从未见过的勇气，坐在露天广场里成了一片显眼的黑块。他们没有投入集会，只是观看。
    具有煽动性的“南方佬”的演奏结束不久，我没有看见任何人打出信号，蒙着面的三Ｋ党人就从人群中站起，爬下露天广场，将那些黑人包围了。黑人们站着拥在一块儿，向四周张望，却绝望地发现无路可逃。最后，他们当中的几个人开始拼命爬上三十英尺高的铁丝网，那是保护观众不被赛车撞上用的。三Ｋ党匍匐而上追逐他们，演说家的手提扩音器此刻哑然无声。我们都转过身来，看三Ｋ党用力把那些紧紧抓住铁丝网的身体拉下来，仿佛把捕获的掠物从陷阱里拉出来一样，然后或赤手空拳，或用类似马多克斯卖的斧头把痛打他们。过了一阵子，州警们才懒懒散散地挤进来，制止了三Ｋ党人。
    虽然已经过去将近四十年了，我至今仍然听得见群众声嘶力竭的呼喊、受害人的哀求以及三Ｋ党人的赤裸的拳头打在人肉上发出的嘎嘎响声，我仍然为我因年轻而产生的胆怯及其与它交织在一起的恐惧而万分羞愧，那是我第一次经历暴力事件，亲眼目睹事发现场。
    我今天感到可耻、自责和后悔，神化了许多年，才破碎了我里面令人厌恶的种族主义的至梏（我怀疑我们之中是否有任何人已经脱离了其它形式的更复杂的种族主义），现在我看清了这种罪是最毒的一种毒药，造成了也许是最有害的社会影响。当专家们探讨美国都市里的下层社会时，他们一一怪罪于毒品、改变了的价值观、普遍的贫困、以及核子俱乐部的解体。我有时怀疑这一切问题都有一个更深的根源：我们的长达几个世纪的种族主义的罪恶。
    这些我从年幼时就刻下的种族歧视的记忆，在我小读马丁·路德·金，这位被马多克斯贴上“我们国家的敌人”的标签的亚特兰大公民的传记的时候，像潮水一样涌现出来。两篇详细论述金的长文连续获得普利策奖：一九八七年大卫·盖柔的“背负十字架”和一九八九年泰勒·布阮其的“分水”。盖柔的书共七百二十三页，而布阮其的则有一千零四页。当我全身心地读这两本书的时候，它们使我产生一种似曾相识，却又不完全知道的奇特感觉。
    虽然我穿梭于所熟悉的塞尔玛、蒙哥马利、奥尔巴尼、亚特兰大、伯明翰、圣奥古斯丁之间，但是一切景色都已经改变了。我和历史学家们一样，将这些名字视为富有勇气的道义争战的战场。六十年代我在南方长大的时候，它们代表着被包围的区域。北方来的捣乱鬼，浑水摸鱼的学生和拉比，以及联邦官员保护的传教士正在侵入我们的领地。在所有这些城市领导每一次示威游行的就是我们那位头号公敌，我自己亚特兰大本地的同乡，《亚特兰大报》常常攻击“以公义之名煽动暴乱”的那一位。我教会里的人也有自己的名字来称呼他：马丁·路西拂·黑。
    金对基督福音的得天独厚使我们非常恼火。他毕竟是受了按立的牧师，即使我的基要主义的教会也不得不承认他父亲金老爹、埃比尼泽浸礼会教堂受人敬重的牧师的正直。当然，我们自有办法协调这个感觉上的不和谐。我们说小金是共产主义急先锋，完全是披着传道人外衣的马克思主义代言人（赫鲁晓夫年轻时不也背过四福音书吗？斯大林不也上过神学院吗？）。乔治·华莱士引用FBI的情报指控金属于一个美国人里最靠近共产主义的组织。
    我们说金老爹对马丁教养是对的，但是北边自由化的克鲁泽神学院污染了他的心灵。就算他接受福音，他跟从的也是社会福音（我们从来不问问自己，那时候保守的神学院能接受马丁的申请吗）。当关于金的性淫乱的传言浮出水面时，他的事便板上钉丁了。小马丁·路德·金是个骗子，是伪君子，不是基督徒。
    新近出版的金的传记花了大量篇幅极为详细地探讨这些指控。多数传言来源于FBI官员的泄密，Ｊ　埃德加·胡佛与金有着私人恩怨，罗勃特·肯尼迪授权他可以窃听金和他同伴。约翰逊·肯尼迪总统曾亲自命令金断绝与两个最亲密助手之间的关系，因为他们坚持共产主义主张。虽然民主的资本主义之下的不公平有时使金难以忍受，但是本人从来不赞成共产主义。他对人的判断取决于他们对人权的投身程度，就这个尺度来说，左派人士的贡献要比南方的牧师们大得多。
    在金的年代，FBI会疑神疑鬼地盯上那些很容易与各种族、各经济阶层打成一片的白人，他们是潜在的共产主义分子。令我现在悲哀的是，成为FBI目标的本来应该是基督徒们，而不是共产党人。相反，我们南方基督徒大体上站到了公义的对面，海外共产主义媒介宣传的在“基督教的美国”发生的隔离的故事则是真实的。
    与其它指控相比，对金的性生活淫乱的指控并不是谎言，乃是历史事实。FBI录下了他在旅馆房间里无数次对话，拜赐信息自由法，历史学者可以研究可靠的抄本。拉尔夫·阿伯内西指出，直到他去世前夜，金还继续他的婚外情。FBI一位官员（威廉姆·沙利文，后被提升为助理局长）将他们的一部分录音和一张便条寄给金，便条上写着：“你完蛋了。你只有一条出路。你最好在你丑陋的欺骗行径在全国暴露之前把自己解决掉。”
    除了性淫乱的控告外，金也被指控剽窃，他将大段别人的东西塞进他的研究生论文、稿件、有时候他的演讲中，却不加说明。说实话，我发现理解金的性堕落比他的剽窃更容易，那是好多人都犯的罪。引人入胜的散文大师为什么要偷别人的东西呢？
    残酷无情的压力从四面八方向金撞击：他面对来自种族隔离分子和FBI的死亡威胁；一颗炸弹曾在他家中爆炸；他的志愿支持者正在受威胁、被殴打和坐牢，其中有的人正在死去；他的南方基督教领导会议常常拖延他的工资；肯尼迪总统勒令他解雇的一个助手是他最有效的捐款人。从《亚特兰大报》到《纽约时报》的报纸都谴责他的方式，NAACP（有色人种民权促进协会）批评他太激进，而ＳＮＣＣ（学生非暴力协调委员会）则指责他太软弱。十几个城市的示威学生请求他陪他们坐监，密西西比的志愿人士敦促他去和他们一起拿生命去冒险。他应该专注于投票权力上呢，还是那些实行隔离的餐馆？他应该去违反哪些不公平的法律？哪些藐视法庭的传票又该怎样处置？他是应该对人权全力以赴呢？还是也要关注贫困问题？那么还有越南战争呢？

    大卫·盖柔围绕金事业初期一次奇特遭遇的呼召来构成他的著作：
    “那是他一生中最重要的一夜，”盖柔写道：“在他以后的岁月里，每当压力似乎太大时，他总是回想那一夜。”在罗莎·帕克丝做出不移到公共汽车后面的勇敢决定之后，金便被猛然推上蒙哥马利和阿拉巴马民权运动的领袖地位了。黑人社区形成了新的组织，领导抵制公共汽车的运动，而金这位看上去“更像一个男孩而非一个男人”的市里的新传道人自然而然地成了折衷结果下的领袖候选人。成长于中产阶级的环境，带着从传道人的父亲继承的宗教信仰，他很难感到自己是领导道德大改革的合适人选。
    金的领导地位一公开，三Ｋ党的威胁便随之而来。不仅三Ｋ党，没出几天，他就因以30英里的速度行驶于时速25英里的区段被抓进蒙哥马利市立监狱。第二天晚上，他坐在厨房，第一次坐监的经历还使他心有余悸，思考着他能否再多承受一点。他是否应该辞职？那时差不多是午夜了，他烦乱不安，满了惧怕。几分钟之前，电话铃响了：“黑鬼，你和你造成的混乱使我们现在不耐烦了。如果三日之内你不离开这座城市，我们要让你脑袋搬家，让你房子搬家。”
    金坐在那里，凝视着一杯没有动过的咖啡，思考着怎样退出，不动声色地交出领导地位，重新开始他计划中平静的学者生涯。他的妻子克瑞塔在隔壁的房间和他们新生的女儿紫罗兰已经睡了，金在一次讲道时这样回忆到：
    “当我坐在桌旁时，想到的是这个小女孩，是随时随地她都可能从我身边带走的事实。我也开始想到完全委身和忠诚的妻，此刻她正睡在那里……我到了一个地步，不能再承受下去了。我感到软弱无力……
    那时我发现信仰必须成为我的实际，我必须自己认识神。我在那一杯咖啡前跪下，我永远也不会忘记……我做了一个祷告，那个晚上我大声祷告，说：‘主啊，我到这个地步是为了成就对的事情。我认为我是对的，我认为我们提出的要求是对的，但是主啊，我必须承认我现在软弱，我在畏缩，我在失去勇气。’
    ……好像就在那一刻，我听到里面有一个声音对我说：‘马丁·路德，为公义而站起来，为公平而站起来，为真理而站起来，我将与你同在，甚至直到世界的末了’……我听到耶稣的声音说战斗到底，他应许永不离开我，永不离开，永不离开，永不离开。他应许永不离开我，永不离开我。”
    三个晚上之后，像所威吓的，一颗炸弹在金家的前门口爆炸了，房子里充满了硝烟和碎玻璃，但是没有人受伤。金平静地接受了这件事：“我前两个晚上信仰中的经历给我力量来面对它。”
    大卫·盖柔围绕着厨房桌边的“异像”组织他的故事，一次又一次回到那里，因为在金的生命的每一个重要关头，他都从那个记忆中汲取力量。对于他来说，那成了他个人信仰的磐石，成了神赋予他特殊使命的膏油。在我读金生命的事迹时，他多次提起那个晚上，他所接受的信息之单纯使我震撼：“我与你同在”。这几个字传达了圣经所强调的一个主题：神是以马内利（神与我们同在），在他之后十三年的生涯里，金也有其它的信仰经历和许多危机的时刻，但是都不能与那天晚上厨房桌子旁边的相比。只一句足矣。
    与此同时，位于南方深处的我们却透过另一种宗教视镜来透视马丁·路德·金。我年轻时曾参加过两个不同的教会，第一个是有一千多名会员的浸信会，以标榜自己“热爱圣经、彼此友善”和支持了一百零五名外国宣教士而引以自豪，他们的祷告卡贴在教堂后侧的地图上，那地图有一面墙那么大。这个教会是著名的福音派讲员的主要浇灌之地，我从那里学习了圣经。它与南方浸信会保持着松散的联盟关系，后者是一个宗派，成立于１８４５年，为南方人因抗议北方废除奴隶制者判决奴隶主不适合担任传道人而分裂的产物。但是对我们的大多数人来说，即使是南方浸信会也太自由化了，这就是为什么我们同他们只有松散的联系。他们当中还有人吸烟叶，他们甚至在激烈的反对之下宣布支持新的民权法案。
    当黑人学生于六十年代寻求汇入亚特兰大各教会时，我们的执事会组织了机动巡逻队，轮流在入口处站岗，防止任何黑人“捣蛋鬼”出现。我仍记得执事们写的一块牌子，那是为每一个可能的人权示威者准备的：
    “相信你们那隐藏的动机和你们并不知道神的话之教训，我们无法欢迎你们，只好恭敬地请你们安静地离开这里。神的话没有教导“人皆兄弟神为父”，他是万有的创造者，但只是重生者的父。
    若你们当中任何人有认识耶稣为救主和主的真诚愿望，我们将高兴地与他们个别交流神的话。”
    （全体牧师和执事的说明）
    在布朗诉教育委员会案之后，我们教会开办了一间为白人提供避难港私立学校，公开禁止所有黑人学生。当我们的幼儿园拒绝接受一名黑人圣经教授的女儿后，几名会员以离开教会表示抗议，但是多数人对这一决定投了赞成票。一年以后，教会的理事会又拒绝接纳一名卡佛圣经学院的学生（他的名字叫汤姆·伊文思，后来成为德克萨斯州达拉斯一带著名的牧师和讲员）。
    我参加的另一个教会要小一点（即我最近出席了其“葬礼”的那个），但是却更基要主义，更公然种族主义，牧师教导说：希伯来语的“含”字是“被烧的黑人”之意，结果使挪亚的儿子含成了黑人族类的祖先。挪亚诅咒他终身为低贱的仆人（创９）那是我第一次听到我的牧师解释为什么黑人能够成为这么好的伺者和家里的佣人，他在台子上表演他们的动作，扭转他的臀部，好像在躲开桌子，装作在平衡他头顶上的食物盘子，我们被他滑稽的动作逗得大笑。他说“有色人种适合那种工作，因为那是神对含的诅咒中所指派给他们的。”，所有人都懒得指出那个诅咒的对象其实并不是含，而是挪亚的孙子迦南。
    大约在同一个时间，密西西比的《浸信报》发表了一篇文章，争辩说神要白人统治黑人，因为“一个平均智力濒于白痴边缘的种族”显然失去了神的祝福。如果谁怀疑这样种族歧视的教义，牧师就会打出种族通婚的王牌，有人相信那是促使神毁灭挪亚时代的世界的罪。一个简简单单的问题，“你要不要你女儿带一个黑人男友回家？”，令所有的争论销声觅迹。
    今天你仍然可以在白人至上主义者支持的网站上读到这些扭曲的神学理论，但是现在接受它们的人大大减少了，一个主要原因，特别对我来说，是小马丁·路德·金所扮演的先知角色。将教会从雷纳德·尼布尔称之“琐碎的罪”中唤醒，面对福音更广泛的对象需要一个人道德的力量。
    我想起了先知这个词是因为金像旧约的先知一样，通过道德的诉求而致力于整个国家的改变。长久以来，圣经中先知们热情和激烈的情怀使我目瞪口呆，因为他们当中的大多数人所面临的听众是顽固透顶、充满偏见和不怀好意的，就像我自己十几岁时的样子。一个人使用了什么样的道德杠杆掀动了整个国家？我注意到他们几乎每一个人都采用了分两步走的策略。
    首先，他们提出眼下神就要求的近程意图。在旧约里，这往往是信心方面简单的劝告，重建圣殿，洁净婚姻，帮助穷人，消灭偶像，尊神为大。然而，先知们从来不停在这里，他们也针对人心最深处的问题提出远程的意图。当我们面对这样的苦难时如何还相信神爱我们，当这个世界似乎被邪恶的同盟掌管的时候，我们如何相信神是公平的？先知们借着提醒他们的听众神是谁，以及为他们描绘未来公义的王国闪光的图画来回答类似的问题。
    沿着真正的先知传统，小马丁·路得．金同样采用了分两步走的策略。他的短程意图是呼吁将一件事置于其它一切之上：非暴力。马哈托马·甘地去世的那年，金获得神学院的入学许可，他从甘地，而不是美国的基督徒那里得到了改变一个国家的图像。金说甘地是历史上将耶稣爱的伦理学置于人与人个体之间的简单关系之上的第一人，甘地靠着某种说不出的途经发现了怎样围绕耶稣关于盼望、爱和非暴力的崇高原则来组织一场运动。
    像甘地一样，金以登山宝训作为他行动的教课书：
    “我去蒙哥马利担任牧师的时候，一点儿都不知道将来会卷入一场以非暴力为诉求的“危机”，那既不是我发起的，也不是我倡导的。我仅仅是回应人们要求一名代言人的呼吁。当抗议活动开始的时候，我的心有意无意地被带回登山宝训关于爱的卓越教导，以及甘地的非暴力抵抗的方法。”
    (摘自“通往自由之大进军”)
    一九五九年金携同妻子一起到了印度，亲眼观察到非暴力革命带来的影响，他报告说：“我离开了印度，比从前任何时候都更加相信非暴力抵抗是被压迫人民现有的争取自由的最有效武器。”他也从其他地方寻找到道德上的榜样：圣经里的先知但以利和他的三个朋友，他们不遵守尼布迦尼沙王的法规；早期的基督徒，他们宁肯面对饥饿的狮子，也不顺从罗马帝国不公的法律。正如后来他清晰地总结的：“一个打碎不公平的法律的人必须采取公开和仁爱的方式，并乐意接受惩罚。”
    人权运动使金获得许多试验他非暴力哲学的机会。在纽约，一个神经错乱的女子将他刺伤，凶器刺入到离他的大动脉只有几分之一英寸的地方；在伯明翰，一个白人冲上讲台，连连挥动拳头打他，(“不要碰他，”金向那些包围了攻击者的他的支持者高呼，“我们要为他祷告。”)南部的治安警察以粗暴地将他们大名鼎鼎的对手带上手铐、拖进警车为乐，他们用警棍殴打示威群众，放出德国牧羊犬扑向他们，用高压水枪向他们喷射，造成他们骨折，使他们的躯体凌乱地在地上匍匐。
    半个世纪以后，我们也许已经看不到维持非暴力的立场对于金来讲是多么痛苦和艰难。当你的头被警察的警棍击打了十几次之后，当你再次挨了监狱囚犯的一记牛头棒之后，当你看到在你忍受的一切苦难所产生的后果里找不出一丝一毫进展的迹象之后，你要开始怀疑卑微的舍身是否有效。许多人在这一点上弃绝了金，尤其是学生们，那些投身横贯阿拉巴马和密西西比自由进军(Freedom Ride)的勇士们，在他们的同伴接二连三地被谋杀之后，开始热衷于黑色全能(Black Power)的理想。SNNC，这个名称里就带着非暴力字眼的组织，开始转向武装暴乱，嘲笑金是“那位主”；在芝加哥，黑色大能的拥护者在一场声势浩大的游行中用嘘声将金轰下讲台。
    在洛杉矶、芝加哥、哈林这些地方爆发暴乱之际，金从一地赶往另一地，试图平静示威者的怒气，提醒他们道德上的改变是无法通过非道德的手段来取得的。他已经从登山宝训中学到了原则，几乎他所有的演讲都重复着同样的信息：“基督信仰，”他说，“永远坚持在我们佩戴冠冕之前要先背负十字架。一个基督徒必须背起十字架，忍受一切艰难、痛苦、压力，直到十字架在我们身上刻下它的痕迹，只有磨难才能救我们到达那更美之地。”
    金持守非暴力的信念，因为他深信，只有一场爱的运动才能防止被压迫者变成他们的压迫者的缩影，他想要改变白人的心，但是又不在他带领的争取自由的过程中使黑人的心变得坚硬。他相信，非暴力“将阻止黑人演变成另一个专制统治。”
    １９６４年，金在接受诺贝尔和平奖时，再次提及他在登上宝训中学到的原则，“当岁月消失，真理的明光聚焦在我们生活的灿烂年代时，男人和女人将要知道，孩子们将被告知，我们之所以拥有一块更美好的土地、更优秀的人民、更高尚的文明，是因为上帝的儿女甘心情愿地‘为义受逼迫’。”
    历史学者讲述金和芝加哥铁腕市长理察德J·代利之间的多次冲突。有一次，运动的支持者相信他们已经与代利达成了共识，允许他们在警察的保护下，举行一次贯穿芝加哥的示威游行，以换取他们放弃一场抵制活动。然而，他们觉得受了骗，因为代利出卖了他们，他从法庭获得一张禁令，禁止他们继续游行。在持续不断的几乎整个谈判过程中，金保持着他沉默不语的一贯风格，让别人发表意见。谈判在敌视的气氛中进行着，看上去随时都有可能导致苦涩的结局。最后，金以一位现场目击者所描述的“庄严、安静、细致和冷静”的口吻开始了他的发言：
    “请允许我说，如果你们厌倦了示威游行，我也同样厌倦了示威游行。我厌倦了死亡的威胁，我要活下去，我不想当殉道者。有些时刻我怀疑我是否能够活下去。我厌倦了被撞击、被殴打、被关进牢房。但重要的不是我如何厌倦，重要的是怎样消除导致我们示威游行的因素。
    此刻，先生们，你们知道我们所有的不多：我们没有许多金钱，我们真的没有受过多少教育，我们没有政治权力。我们有的只是我们的身体，当你们说‘不许游行’的时候，你们是要求我们放弃我们的这一样东西。”
    金的话扭转了谈判的气氛，最终导致了与代利市长达成一项新的协议。
    我们有的只是我们的身体，金这样说，到最后，正是这一点为民权运动带来了寻求多年的胜利。当我在高中的时候，那些为肯尼迪总统被暗杀而欢呼的学生们，同样为电视上金与南部治安警察、警犬和高压水枪的对峙场面而欢呼。我们一点都不知道这样做正好一下子陷入了金的策略，他特意挑选出像康纳尔警官这样的个人和戏剧性的对抗，接受坐监、殴打和其它野蛮的暴力，因为他相信只有在种族歧视以其最丑恶的极端面目暴露出来而被人看清楚之后，一个自高自大的国家才会团结在他的周围。
    金在这方面获得了惊人的成功。我曾居住过的达卡巴郡的一名法官判处金在州立公路上服四个月的苦役，因为他的车是在阿拉巴马，而不是在乔治亚注册，并且在法庭上要求金不仅戴着手铐，而且还有戴着脚镣和肩甲板。休士顿的一个陪审团将SNCC的一名自愿人员判处三十年徒刑，原因是他递给便衣警察一根含有大麻的香烟。当他们的家和教堂被三K党人枪击、炸毁的时候，密西西比法庭监禁选举工作的自愿人员，理由是他们“煽动暴乱”。在伯明翰的一所教会，正在上主日学的四个小女孩被一枚炸弹炸死。
    “我必须这样做，暴露自己，才能把仇恨显明。”金在他的右鬓角被一块石头击中而倒在地上后这样解释道。连他自己的家人有时也怀疑他的智慧，“唉，他这种非暴力性不是从我来的，”当他的儿子在伯明翰再次面临被捕时，金老爸说，“那一定是你从你妈妈那里传下来的。”
    金势图借着将邪恶暴露于光天化日之下而唤起全国性的道德上的觉醒─一种我的朋友和我当时并不明白的观念。许多历史学家指出，有一个事件是人权运动最终获得关键性大量支持的独特瞬间。这一事件发生在阿拉巴马的塞尔玛城外的一座桥上，当时吉姆·克拉克警官下令手下的警察向手无寸铁的黑人示威群众发动攻击，骑警们跃马冲向示威的人群，用警棍击打他们的头，驱散他们，将他们的身体在地上拖曳。当在一旁观望的白人们发出兴奋的呼叫时，警察向混乱的人群发射了催泪弹。ABC电视台中断了周日影片《纽伦堡大审》，使大多数美国人第一次瞥见了现场的情形。来自阿拉巴马的转播使他们想起他们看过的纳粹德国和两者之间可怕的相似。八天以后，立顿·约翰逊总统向国会提交了１９６５年的选举权法案。
    我们有的只是我们的身体，金说。在他一生中，塞尔玛、杰克森、奥尔巴尼、西塞罗的官员不止一次地这样回复他的恳求，不止一次，“你知道，金博士，你是对的。我们是种族歧视分子，这些歧视的法律也是不公平、不合宪法、不合圣经、完全错误的。我们很抱歉、我们将会悔过、重新开始。”切开像我身上这样顽固的道德老茧，不仅需要金的先知性的话语，还需要塞尔玛和所有其它地方示威者的躯体，需要金自己在孟菲斯的躯体。小马丁·路德·金做了许多错事，但是有一件事他做对了：面对所有不公、所有自我保护的本能，仍旧持守他的短期目标。他没有反击。当别人号召复仇时，他呼唤爱和赦免。
    金在《发自伯明翰市立监狱的一封信》里记载下他对于赦免的挣扎。这封奇特的文件先是潦草地写在报纸的边沿和手纸上，后来由他的朋友偷偷带出他的牢房。在监牢的外面，南方的牧师正在攻击他是共产主义分子，暴徒正在呼叫“吊死黑鬼！”，警察正在威吓他手无寸铁的支持者。身处这样的环境，金必须禁食几天才能在灵里到达赦免他的仇敌的境界，正像他这样解释的，“我们爱人不是因为我们喜欢他们，也不是因为他们的方法合我们的意，更不是因为他们闪耀着神圣的光泽。我们爱每一个人是因为神爱他。”
    然而，对于投入人权运动的人来说，爱和非暴力要求的比短期目标还有更多。他们需要信心上的长期目标，那就是他们所受的逼迫将带来最终的奖赏。在已经确信了他们动机的正义之后，他们还盼望有人能够使他们的目光摆脱长期令人沮丧的失败。今天我们把人权运动看作一场通往胜利的大浪潮，其实，日复一日地与警察、法官、甚至FBI对恃有时候使人权人士无法确信胜利。我们忘记了他们在令人讨厌的南方监牢里度过的那些夜晚，大多数时候，现况看上去令人难以置信的泄气，而未来则更加让人灰心。
    面对道德如此堕落的警察们，金展现了公义的上帝的手仍旧掌管着世界的远见。１９６１年他扮演的正是公元前５００年的旧约先知所扮演的角色：将神的子民的眼光提升到永恒的事物上面。学生们早在那时候就已经噪动不安了，这里记录的是金对他们所说的一番话：
    “这场学生运动告诉我们一件事，我们将要得胜。我们得胜之前，有些人也许会遍体鳞伤，但是我们将要得胜。弟兄情谊得胜之前，有些人也许会面临死亡，但是我们将要得胜。得胜之前，有些人要失去工作，有些人要被称为共产主义分子、赤色分子，仅仅因为他们信心弟兄情谊；有些人要被当作威险的叛乱分子和煽动分子而驱逐，仅仅因为他们为正义而站立，但是我们将要得胜。这是这场运动的基础，像我所说的，这个宇宙里的事物证明了卡莱尔(注：英国历史学家)说过的谎言不能永远生存。我们将要得胜因为这个宇宙里的事物证明了威廉·卡伦布·莱恩特(注：美国１９世纪浪漫主义诗歌创始人)说过的被粉碎的真理将要重新撅起。我们将要得胜因为这个宇宙里的事物证明了詹姆斯·罗素·罗维尔　(注：英国小说家)说过的，真理上了断头台，谎言磐踞宝座；而掌握未来的仍是刑场。在黯淡而不可知的背后，上帝站立在阴影之中，眷顾着属他的子民。”(摘自《纽约人》，1987年4月6日)

    对于金来讲，那个长期的目标就是在任何一刻，无论情形如何，都记得神掌管一切。后来，当从塞尔玛开始的著名的大游行终于到达州府的时候，金在曾经是州联邦政府、当时仍然飘扬着叛乱旗帜的大楼的台阶上，向那些伤痕累累、疲倦不堪的游行群众发表了讲话：
    “我知道你们今天在问：这样还要多久？今天下午我来是要告诉你们，无论此刻多么艰难，多么使人感到挫折，这样不要多久了，因为降临在地上的真理追究要再次升起。
    还有多久？不要多久，因为谎言不会永远存留。
    还有多久？不要多久，因为种瓜得瓜、种豆得豆。
    还有多久？不要多久，因为道德世界长长的膀臂指向公义。
    还有多久？不要多久，因为我的双眼已经看见主再来的荣耀，他践踏储存着愤怒葡萄的酒榨，他瞬息之间发出致命的闪电，他的真理正阔步向前。
    他已吹响永不退缩的号角，他将人心提到他审判的宝座面前。哦，我的灵，快快迎接他，我的双脚要欢呼，我的神正在走来。”
    (摘自《纽约人》，1987年4月6日)
    当人权运动没有其它东西可以寄托的时候，这样的演讲使它充满了希望，它使一位７２岁的自愿者人士深受激励，她带着疲倦的微笑说， “我的脚疲劳了，但是我的灵魂得到了安息。”
    一位先知招唤我们在日常生活里不计任何代价地顺服，不管我们感到成功与否、得着奖赏与否。一位先知还提醒我们，没有任何失败、任何磨难、任何沮丧能够最终阻挡神在黯淡而不可知的背后，眷顾着属他的子民。一位能够有力地传达这两样信息的先知就能够改变世界。当小马丁·路德·金活在世的时候，我这位邻舍不听他的宣讲，我善于捕捉他的暇疵，却拙于发现自己的罪。但是由于他对信仰的执着，在一个短的时间里，他以他的身体作为靶子而不是武器；在一个长的时期里，他在我们面前坚守一个和平、公义和爱的新国度的梦想，他成为一位我的先知，我成了一位他最不可能的跟随者。
    １９７４年，引发极大争议的民权法案通过１０年之后，我第一次来到密西西比，南方抵抗活动的心脏。那时我已经离开南部，试图把我的过去抛之脑后。我住在芝加哥，是《校园生活》的编辑，这是一份面向青年人、积极着眼于社会问题的杂志。感谢像金博士这样的人让我看见南方白人教会、我的教会，顽固地捍卫了邪恶和丑陋。有一段时间我责怪的是神而不是教会，但是对旧约和耶稣的学习最后使我相信神总是为着公义而站在受欺压的一边。我发誓，作为一名作者，我要试着做一些弥补。
    我听说在各地、特别在我的故乡亚特兰大，种族关系都正在和解，但是也怀疑从我的孩童时代以来到底有多少真正的改善。为了得到答案，我接受了约翰·珀金斯的邀请，拜访了蒙得霍尔这个（只有３万人口）位于杰克森南面３２英里的小城。
    珀金斯是位黑人牧师，亲身经历过人权运动最黑暗的时期，他认得密西西比舞台上的大多数主角：罗伯特·摩西，哈佛哲学系轻声细语的学生，金的第一批志愿者，ＳＮＣＣ选举推动运动的领袖，因在殴打、监禁和频繁的暗枪狙击面前所表现的一贯的冷静，几乎成了传奇式的人物；芬妮·娄·汉默，“会唱歌的女士”，一位没有文化的采棉工的２０位子女之一，在密西西必的葵花郡为黑人选民登记，因她的努力被当地的治安警察打得失去知觉，连续不断的伤最后夺去了她的性命，但是去世前促使密西西比更换了参加１９６４年民主党全国代表大会的代表；迈加·伊文斯，NAACP第一位邀请金来到密西西比的现场秘书，在家门口的车道上，当妻子和女儿们跑出来迎接他的时候，倒在刺客的枪下。
    我在密西西比度过的那段时间里，从约翰·珀金斯听到这些和其它更多的故事。我睡在他家客厅里可以拉出来的沙发床上，这意味着我睡不到什么觉，因为珀金斯很晚才上床，太阳升起之前很久就起来读圣经，读堆在厨房餐桌上的报纸和杂志，这也意味着我有更多的时间和他在咖啡桌上、在穿过棉田的车里、在他临街的办公室里与他交谈。他告诉我他自己的童年时代，告诉我他哥哥在电影院门口，排在有色人种的队里，因为太吵而被警察开枪打死的那个晚上，告诉我他求学的斗争，告诉我他在军队受的限制，以及他不回密西西比的发誓。
    珀金斯将那个誓言持守了一阵子，并且在大洛杉矶地区的工人工会开始了颇为成功的事业。然而，对于基督信仰这个他一直认为是“白人的宗教”的皈依扭转了他的事业。１９６０年６月，他渐渐感受到神呼召他回到他内心里无法摆脱而又试图抛在脑后的密西西比的恶劣环境去。
    当时，珀金斯所属的福音派的大部分牧师还坚持只传福音，把人的需求交给社会工作者和政府机构。珀金斯也的确建立了一间教会和一所圣经学院，开办了一套名为“加略之声”的电台节目。然而，他也接受了耶稣宣告的更为广泛的使命：
    叫我传福音给贫穷的人，差遣我报告被掳的得释放，瞎眼的得看见，叫那受压制的得自由，报告神悦纳人的禧年。
    为实现这一使命，珀金斯创建了一间乡间诊所，一个生产合作社，一个职业培训中心，为青少年开办了一所活动中心，还建立了一个教育计划、一所学校和一个住房计划。不久，一段未铺柏油、位于错误一端的街道上的一块几英亩的地方成了辛普森郡穷困黑人家庭喧闹的服务中心。
    珀金斯不知疲倦地在全国奔走，寻求白人福音派成员的财务支持，他说，“我一定是第一个融合我所呆过的几百个家庭的人。”他同时也恳请护士、医生和教师自愿到蒙得霍尔去服务一段时间。因他个人鼓舞人心的故事、平易近人的讲话风格和对公义的献身精神，珀金斯获得了全国各地福音派的注意，也引起本地当局的注意。
    密西西比的白人并不在乎社会服务，但是北方佬的蜂拥而至令他们大为光火，而珀金斯领导的选民登记运动更是火上加油。那时候，辛普森郡登记的黑人选民只有５０个，虽然他们占了全郡人口的百分之四十。这样的比例是很有代表性的：众多的法律障碍使密西西比四百五十万黑人中只有七千人登了记。选民必须付投票税，这是大多数黑人付不出的。他们对密西西比宪法里不可思议的章节的解释必须使清一色白人构成的郡注册组满意。当联邦法院开始废除这些障碍的时候，州里又树起了新的：要求申请人把姓名和地址刊登在本地的报纸上，（使三Ｋ党、雇主和白人邻居便于骚扰）还有一项条款允许郡里任何登记的选民以申请人的品格为由而对其申请提出置疑。
    珀金斯和他的志愿者的坚持不懈使他们的郡最终登记了两千三百人。然而，当他在蒙得霍尔闹市区领导一次经济抵制活动，反对警察的野蛮粗暴时，他跨越了界限。那是在１９７０年２月，来自道各鲁学院的一名叫道格·胡默的白人成员和１９名黑人抗议学生被密西西比高速公路巡回队拦劫，并关进附近布兰登郡监牢，那里归恶名昭著的治安警察管辖。道格打电话给珀金斯，珀金斯立即驱车前往布兰登，一头栽进了陷阱。
    十几个高速公路的巡警和本地的警察决定教训珀金斯和胡默一番。“你们再也不在辛普森，”他们当中一个人叫着，“你们是在阮肯斯，在这儿我们知道怎样对付聪明的黑鬼。”他们开始对珀金斯的头、肚子和腹股沟拳打脚踢，并踩踏他的腿。他失去了知觉。等他血流成河以后，他们把烈性的威士忌浇在他头上受伤之处，再把他毒打一顿。他们强迫他把自己的血拖干净，又用一只叉子支起他的鼻孔，扩张直到流出血来，然后对他的喉咙也如法泡制。之后，他们写下记录，指控他犯了无关紧要的小过错。在他们取他的指纹时，一名警官用枪指着他的头，扣动扳机，空枪膛发出卡啦的响声，在场的每个人都对残忍的玩笑报以哄笑。然后他们再次把他打昏。
    珀金斯活着捱过了那个晚上，然而，因着他受的伤，医生不得不将他的胃切除了三分之二。在接下来的十八个月的恢复期间，他从新考虑了神对他返回密西西比的呼召。他真的把好信息带给了蒙得霍尔的人民吗？黑人居民现在的确有了更多的机会，但是他的努力也使白人的态度更加刚硬。和好似乎比以前更加遥远。在他恢复期间，他读了麦尔坎·Ｘ、说唱布朗(RapBrown)和艾尔德里奇科·里佛的书，他们都放弃了福音以及和好的讯息。但是，他也不能否认，他的服事也吸引了一些有同情心得白人志愿者：道格·胡默，他在布兰登监狱遭受了一模一样的酷刑；艾尔·欧辛格，读了金博士的书后，从德国远道而来给予帮助；薇拉·施瓦茨，宣教护士，加入蒙得霍尔的保健中心而放弃返回非洲。
    “毫无疑问，那个时期我的信仰遭遇了最深刻的危机，”当我们在事情发生之后４年，驱车行驶在辛普森和阮肯斯的路上，经过那些著名的监牢和法庭时，珀金斯说告诉我说，“那个时候我要决定，我是否确实相信我多次声称的只有在基督的爱里，而不是在暴力的权力之下，我和世界才会有一点希望。我开始看见仇恨可以怎样毁灭我。最后，我不得不统一金博士所说的，神要我们以善报恶，而不是以恶报恶。
    耶稣说‘爱你的仇敌，’我决定这样去做。这是一个深刻、奥妙的真理。耶稣爱的理念击败了仇恨。在我有生之年我也许看不到，但是我知道这是真实的。因为当我满身伤痕、满身缝线地躺在那张床上时，神让它在我里面变得真实。我得到希望的供应，我不能放弃，我们在蒙得霍尔正要开始。”
    在那一刻的危机当中，帕金斯相信了金所说的，“仇恨和苦毒永远不能医治恐惧的疾病，只有爱才能。仇恨使生命瘫痪，爱是生命释放；仇恨使生命疑惑，爱使生命和谐；仇恨使生命黑暗，爱使生命发光。”
    后来的几个年代，帕金斯搬到了洛杉矶，照着在蒙得霍尔所学到的，他在那里建立了一个发展社区的全国性机构，然后又回到密西西比，带领一场种族和解的运动。现在，他有时候会和汤姆斯·特仁德一同登台。特仁德曾是属三Ｋ党的刑警，坐过牢，在监狱里信了耶稣，目前是华盛顿特区一个多元族裔教会的牧师。
    １９７４年，当我访问蒙得霍尔的时候，迎接我进城的是这样一块标牌：“白人们联合起来，打倒犹太和共产主义混血！”我请帕金斯让我见识一下实际生活里种族歧视的例子，“当晚写你的故事时，有人告诉我现在一切都变了，”我说，“人权法案是１０年前的事了，现在还有公开的歧视吗？”
    帕金斯想了一下，脸上突然放出光彩，“我知道了，让我们去融入‘旋转餐桌’吧！”我们驶向一间因其圆形餐桌实现了机械化而闻名的优雅餐馆。巨大的餐桌以中心为轴慢慢地转动，上面摆设着乘有黑眼豌豆、西葫芦、包心菜、土豆、鸡、面团布丁和其它南方风味的大盘子。当我们坐下时，白人食客们都用眼睛瞪着我们，然后好像看见事先安排好的信号似的，站起身来，移到一个比较小的桌子上去了。在之后的一个钟头里，除了帕金斯和我之外，没有一个人讲一句话。我不安地吃着，偷偷瞄过我的肩膀，期待着警棍的袭击。我付帐并夸奖食物的精美时，女店主一声不吭地接过我的钱，看也没看我的眼睛。我体验到一点点帕金斯一生都活在其中的仇视的味道。
    两个月以后我发表了有关帕金斯的文章，结果我所工作的基督教团体在密西西比的分支机构通过一项要求将我解雇的动议，因为我搅动起有害的记忆。“情况已经改变了，”他们说，“为什么一定要把过去的事挖出来？”
    为什么一定要？我的密西西比之行今天已是３０年前的事了，民权运动的伟大胜利也已接近其半个世纪的里程碑了，如今我们生活在一个新的世纪，甚至一个新的千年，许多事确实改变了。虽然在解放宣言之后等待了整整一个世纪，我们至少在法律上赢得了小马丁·路德·金、麦德加·埃弗斯、鲍勃·摩西、约翰·帕金斯，以及许多其他人为之奋斗的胜利。来自乔治亚、阿肯色和德克萨斯的南方人一个个当了总统，黑人可以随心所欲地进入白人的教堂，虽然他们很少这样。所有这些对仅在四十年前的马丁·路德·金来说都是遥不可及的梦想。作为一个重大的转变，今天这个国家每年要歇息一天，作为一个国假来纪念他。他是唯一享受这一殊荣的非州裔美国人、宣教士，而且也确实是唯一一个这样的美国人。
    胜利来之不易，金在世时一多半他都没有看到。1963年，NAACP的罗易·威肯斯，金博士一位难缠的对手，曾嘲笑他的方法在奥尔巴尼和伯明翰的整合中没有取得任何胜利：“事实上，马丁，如果你的努力废除了任何歧视的话，请你慈爱地为我指明。”
    马丁回答说：“噢，我想我至今所废除的只是几颗人心而已。”他知道最终的胜利必须在哪里获得。法律可以阻止白人对黑人施以私刑，但是没有一条法律能够要求种族之间的赦免和彼此相爱，他的战场在人心，而不是在法庭。作为那些人心改变了中的一个，我不能不赞同这一点。
    金发展出一套庞大的以恩典代替枪炮的战争策略，他以非暴力回应暴力，以爱回应恨。金的助手安德鲁·杨还记得他们寻求拯救“黑人的身体和白人的灵魂”的那些动荡不安的日子。金说他们真正的目标不是击败白人，而是“唤醒压迫者内心的羞耻感，挑战他们虚假的优越性感…最终的目的是和好，最终的目的是救赎，最终的目的是创造一个爱的社会。”小马丁·路德·金最后所推动的，其中包括像我这种天生的种族主义者。
    虽然种族主义在道德和社会方面堕落了，这个国家并没有因此分裂，包括甚至南方在内的美国各地，各种肤色的人民终于加入了民主的进程。亚特兰大选出包括人权领袖安德鲁·杨的黑人市长至今已经有些年代了。即使阿拉巴马的塞尔玛也有了黑人市长，他在２０００年击败了自从那次著名的游行以来就一直在位的市长。高呼“永远隔离”的老乔治·华勒斯坐着轮椅，在阿拉巴马黑人领袖面前为他过去的行为道歉，之后又在全州的电视台上重复了同样的歉意。当华勒斯接着来到金发起民权运动的蒙哥马利浸信会致歉时，包括克瑞达·司脱克·金、杰西·杰克逊和被谋杀的麦德加·埃弗斯的兄弟在内的领袖们前去表示宽恕。
    1995年，因奴隶制的争议而形成的南方浸信会为他们长久以来对种族主义的支持而正式忏悔。（阿比西尼亚的一位牧师回应说，“我们终于得到对马丁·路德·金的《通往自由之大进军》的回应了，只可惜是在３２年之后，太晚了。”）
    马丁·路德·金去世的前几年，有人问到他所犯过的错误。他回答说，“我一直犯一个错误是相信因为我们的动机是正义的，所以我们可以确信，一旦南方白人牧师们的基督徒的良心受到挑战，就会起来帮助我们。我以为他们会把我们的动机诉诸白人的权力机构，结果当然是我受了惩罚和令人失望。当我们掀起运动、直接向白人牧师们诉求的时候，大多数人袖手旁观，有的甚至还站在我们的对立面。”
    我曾在保守的《今日基督教》杂志上撰文纪念马丁·路德·金，我用了一些和这里用的同样的话，称赞他是一位先知。结果我听到许多读者的反应，有支持的，也有发怒的。两封最有思想的来信出自两位前大学的院长之手，一封是我曾就读的惠顿学院的院长写的，另一封是我也曾就读过的一所圣经学院的院长写的。他们俩都质问，“你怎么称呼金博士为先知呢？”他是一位伟大的道德领袖吗？是的；是一位改变了社会的重要人物吗？当然。可是一个剽窃犯、一个玩弄女人的人怎么成了基督教的先知呢？
    我写信详细地回复了他们两位，提到圣经时代一些明显地被神使用的有瑕疵的领袖们。所罗门就是一个好例子：我们欣赏他的箴言，却不欣赏他的生活方式。的确，我们都面临着废去一个有缺陷的报信人所传递的信息的危险。我也引用了金强有力的证道，并提到金要求他的志愿者签约，保证他们每天默想耶稣的教训，按时祷告，言行举止都带着爱。这时，我感到一种讽刺。我给我的文章起名为“一个别人种族主义者的忏悔”，可是我到处都是在讲金的错误，而不是我自己的错误。世上的人怎么会竟然置疑金为神讲话的权力，却放过像我这样带着以往污点的人？
    至今许多基督徒仍然没有看见小马丁·路德·金是神所使用的器皿，他们心安理得地坐在曾把他描写成敌人、反对他的理想、直接或间接地使他用自己的身体与之抗争的种族歧视永远持续下去的教会里敬拜。我们只看到他眼里的灰，却没有看到我们自己眼里的梁。
    现在只有一件事比我过去的罪更搅扰我：我今天对哪些罪是瞎眼的？是小马丁·路德·金的卓越在上个世纪唤醒了一个国家的良知，在新的世纪里，又是什么东西阻碍我们实现金为之奋斗和牺牲的一个公义、和平和爱的社会呢？今天的教会在哪些问题上顽固站在错误的一边呢？正像金常常说的，任何一处的不公平都是对每一个公平之处的威胁。
    有时候，恩典和能力临到伟大而有缺陷、被定了罪的领袖，由他们来带领我们。虽然金的人道主义，他的甘地式的非暴力抗争和他个人的牺牲都激励人心，但是最终促使我接受的不是这些，而是他扎在基督福音里的根使我终于看见我眼中的梁，迫使我倾听他宣讲的信息。教会也许不会永远正确，也许需要几个世纪、甚至上千年才能把眼睛睁开。然而，当它的眼睛睁开的时候，神自己的爱和赦免就像活水的江河一样涌流下来。哎呀，只是当我尝到这江河的滋味时，金已经离开人世了。
    “像任何人一样，我愿意长久活着，长寿有它吸引人的地方。但是，我现在不去考虑它，我只能完成神的旨意。他已经让我登上高山，我举目眺望，应许之地尽收眼底。
    我也许不能和你们同到那地，但是今夜我要你们知道，作为一群人，我们将要到达那应许之地。
    今夜我说这样欢乐，我不为任何事忧虑，我不惧怕任何人。‘我的双眼已经看见那再来的主的荣耀。’”
    (摘自金被暗杀前在孟菲斯最后的演讲)


中华民族的历史转折点

唐慕斯

    历史在不停的演进。演进的过程常是曲折婉转，迂回蔓延。在这错综复杂的变迁中，我们有时可以看出来一些决定性的重要转折点。

    这些对人类有久远影响的转折点，表面看起来好像是出于很多的人为因素。可是我们却知道，一切的转机与突变，都是神所知道的，都是神允许发生的。而且常常是为了我们的好处﹙虽然我们当时可能不明白﹚。

    我们谨愿以短短篇幅，简单的探讨一下这方面的根源，首先思想一下神对人类的救赎历史，然后转到我们自己的民族史，最后转向基督徒的自我反省：当前华人信徒的挑战与责任是甚么？求主赐给我们自省与自律的恩典，以「觉今是而昨非」的心态，借着这些探索叫我们有所觉醒，使我们的民族在经历数千年坎坷沧桑之后，能够迷途知返，归向真神，进入最后的蒙福的转折点。

壹. 救赎历史七个重要转折点
一. 始祖犯罪
    我们的始祖亚当与夏娃的犯罪堕落，改变了整个人类的本性与身份。这是人类第一个也是最悲惨的转折点。
    他们之犯罪，不单使他们自己成为罪人，同时也污染了全人类，使人类成为罪恶的种类，因为以后的人类都是从他们而出，这就是我们的「原罪」。
    他们被逐出伊甸园，离开神的面，失去了在神面前的身份。

二. 亚伯拉罕的蒙召——神在旧约时代的拯救器皿
    创世纪一章到十一章的记载，实在使我们愈读愈痛心。人类一心向恶，江河日下，到了第二代就出现谋杀亲兄弟的事。到了创世记第六章时，人类「终日所思想的尽都是恶」。于是神用洪水灭世，惩罚世人。不久之后，人类又在造巴别塔的事上得罪神，于是被变乱语言，流散全地。
    读到十一章尾，好像到了尽头，人类黑暗无光，不单看不出任何前景，甚至也感觉不到甚么真正的意义。但是感谢神，在那无边黑暗的时代，神在祂不止息的爱里再给人类一条出路。神拣选了亚伯拉罕和以色列人，成为祂的子民，神要藉这些子民将祂的爱显示给人类。「地上的万族都要因你得福」﹙创十二3﹚。以色列人是神在旧约时代的拯救器皿。通过以色列人，神要给世人一个大转机。

三. 基督耶稣降世
    以色列人虽蒙拣选成为神的子民和拯救的器皿，但他们偏行己路，不真正爱神，不但未能在列邦中传扬神的名，自己本身也经常离弃神，拜偶像，犯罪得罪神。整个旧约的历史差不多就是以色列人的失败史。
    神在祂无边的爱里再次给普世人类打开一条救恩之路。神差遣祂的爱子耶稣基督，道成肉身，降世为人，代替人的罪死在十字架上，「叫一切信祂的，不致灭亡，反得永生」。普世任何人都可因信主耶稣而白白得到救恩。
    基督耶稣的降世，是整个人类历史的分水岭。在祂以前的事物称为主前，在祂以后的事物称为主后。基督也是救恩的分水岭，因为「信子的人有永生，不信子的人得不着永生」﹙约三36﹚，「除祂以外，别无拯救」﹙徒四12﹚

四. 教会被建立——神在新约时代的拯救器皿
    主耶稣因着祂代死的功劳建立了教会（教会就是一群属祂之人聚在一起，荣耀祂，事奉祂），主耶稣差遣教会去完成普世遍传福音的大使命﹙徒一8﹚。
    旧约时代属神的人﹙以色列人﹚一连串失败之后，神在新约时代再次将此重任托付给属祂之人﹙教会﹚ ，并差遣圣灵与教会同工。以色列人在旧约时代所未能完成的，教会在新约时代需要完成。以色列人失败了，教会靠主不能失败，福音必须传遍地极！

五. 宗教改革(1517)
    人类有一种与生俱来的向下倾向，教会也不例外。主后五世纪天主教正式形成，以后的一千年被称为黑暗时代，教会中灵性及道德情形每况愈下，到十五世纪时更为严重，竟公开宣讲人可以向教会买票赎罪。
    天主教神父马丁路德于1517年毅然在他所事奉的教堂大门上张贴了九十五条天主教不合圣经的信仰及行为，得到广泛响应，掀起更正教﹙即基督教﹚运动。
    此划时代行动成为人类历史极大的转折点，影响以后全人类的信仰及永远归宿。

六. 普世宣教运动——克理维廉﹙1761-1834﹚
    克理维廉是英国人，1792年被浸礼会宣教团差遣去印度宣教。经过若干困难，渐收果效。后又创办学校，与友人将圣经译为印度文。他被称为近代宣教之父，神借着他打开了近代教会普世宣教之门，神的救恩流向普世。

七. 廿世纪普世福音遍传运动
    神在廿世纪兴起了多次策略性的国际福音会议。每个会议都形成了一个运动，对普世福音遍传发挥了不同程度的激励与催化作用。列举数项如下：
    1. 爱丁堡宣教会议——1910，苏格兰，爱丁堡
    2. 柏林福音会议——1966，西德，柏林
    3. 洛桑普世传道会议——1974，瑞士，洛桑
    4. 世界华人福音会议——1976，香港
    5. 拉丁美洲福音会议——1987，巴西，圣保罗
    6. 主后两千福音会议——1989，新加坡
    以上列举几项显著的福音运动，其它尚有甚多地区性及民族性的福音运动。这些运动不单振兴了各地教会广传福音的热忱，同时也催生了全球不少地区的福音浪潮。在主恩典下，这些福音运动在普世福音遍传上发挥了振颓起废的划时代作用，他们的总目标，都是鼓励推动全教会积极努力传福音，在主回来之前，完成主的大使命﹙太廿四14﹚！

贰. 中华历史七个重要转折点
一. 从禅让到世袭
    尧让位于舜，舜让位于禹，他们彰显了「传贤不传子」的胸襟与美德。春秋战国以降，在儒家的思想中，尧舜实在是所谓「内圣外王」的典范。
    但是到了禹的时候，这禅让的传统就中断了。禹的王位由他的儿子启所继承，相传有两个主要原因：
    1. 夏禹本来决定让位给伯益，但禹死后，禹的儿子启争国位，杀伯益而称王。
    2. 夏朝时，中国已从母系社会发展到父系社会。在此背景下「传子不传贤」是可以想象的结果。
    总之，夏朝开始了君主世袭的制度。中国上古史这一大转变，直接影响了以下数千年的中国政体，社会与民生。

二. 从敬天到崇人
    商周之前，三皇五帝时，中国人敬天、祭天。他们的「天」并不是指空气或太空，而是有位格的天。所以中国人说，「天知道」、「天报应」、「老天爷」等。虽然他们所领悟的仅只是神学所谓的「一般启示」，但是他们对冥冥之中一位天上的「权威」之存在却是深信不移。
    事实上，这种「一般启示」的领悟一直在中国人的思想中大量涌现。中国的诗词歌赋充满对大自然﹙受造之物﹚之歌颂，对山水云天的欣赏，对四季变幻之赞叹！宋儒苏东坡在《前赤壁赋》里，竟脱口而出的提到「造物者」三个字：「惟江上之清风，与山间之明月，耳得之而为声，目遇之而成色，取之无禁，用之不竭，是造物者之无尽藏也」。
    「自从造天地以来，神的永能和神性是明明可知的，虽是眼不能见，但借着所造之物，就可以晓得，叫人无可推诿。」﹙罗一20﹚正是这个意思。
    但是中国上古的敬天之风，到了春秋战国时，被杂然前陈的诸子百家之声所渐渐淹没，人的思想充斥世上，主导一切，可谓人本代替了神本，人类自己开始当家。

三. 从割据到统一﹙秦并吞六国﹚
    西周之后，春秋战国时期，中国进入群雄割据状态，逐渐形成了战国七雄：齐、楚、燕、韩、赵、魏、秦。到了主前二世纪，秦国靠商鞅变法，张仪之连横，李斯之离间，及范睢之远交近攻而并吞六国，统一天下，中国正式的进入了人治时代。
    秦始皇废封建，设郡县，建阿房宫，北筑长城以御匈奴，焚书坑儒以绝后患，凶残暴虐，民不潦生。秦二世昏庸，引起革命而亡。

四. 从多元到单元﹙汉初罢黜百家，崇儒尊孔﹚
    汉武帝罢黜了春秋战国的诸子百家，而单单的崇儒尊孔，以致儒家从此一枝独秀，成为以后两千年中国的主流思想，又得到后来韩愈等之发扬光大，使儒家在中国文化中取得正统地位，不单主导中国社会直到如今，也深深影响了韩国，日本，越南等邻近民族。
    儒家主「性善」，在伦理道德方面有极高的教诲，并且有些地方符合圣经教训﹙如孝敬父母等﹚。但儒家的基本难处是坚信「内在的超越」，意思就是，人靠自己的努力、修心、养性，可以达到「至善」的地步，可以进入「从心所欲而不踰矩」的境界，即所谓「人人可以成尧舜」。﹙注：尧舜也是罪人﹚
    此一乐观思想建基于人本主义，其基本信念是「人能够」，神学称此为「自救论」(Auto-soterism)，意思是人类凭自己本身的力量与进化可以自己拯救自己，可以建立人间乐园，可以一步一步登上天去，甚至宣告说，「人定胜天」！可是中国四千多年历史中的痛苦与失败告诉我们，儒家的信念只是一个乐观的理想，是一个不能实现的梦！
    基督教相信人是「性恶」的，人需要「外在的超越」，神学称为「代赎论」(Substitutionary Atonement)，意思是人无力自救，必须依靠外在力量的帮助。这外在的力量，就是耶稣基督的救恩，耶稣在十字架上担当我们的罪，使我们因相信祂而罪得赦免，得到永生，成为神的儿女。这是唯一的救恩，圣经说，「除祂以外，别无拯救」。
    但是「自救论」适合人一般的胃口，适合人骄傲的心，人愿意「自己有办法」，不愿接受外助，但是基督教的道理「代赎论」需要人谦卑，承认自己的不完全，肯接受外来的帮助﹙主耶稣的救恩﹚，因信得救。
    儒家传统，虽然给了中华民族很多优良的伦理道德观念，但却同时培养了炎黄子孙们的自满、自足、自义的心态，不肯谦卑来到主耶稣面前，接受祂为救主，进入这天下人间唯一的救恩之路，惜哉！

五. 从关闭到开启﹙西方叩门﹚
    从希腊和罗马时代直到近世，世界历史的中心点一直是欧洲﹙美国实际上是欧洲的延伸﹚。当我们读世界史时，主要是读欧洲史。在世界五大洲中，欧洲最小，但是欧洲文化的衍生与震荡，却多次多方的影响了全人类。诸如：文艺复兴、宗教改革、工业革命、民主政体、爱国主义、普及教育，以及欧洲在天文、地理、生物、化学、物理、医药、科技等方面的惊人成就，更重要的是欧洲基督教会，如德国的敬虔派和莫拉维弟兄会等，自十八世纪初开始的普世宣教运动！
    对于中国来说，虽然历史中曾多次有外人进入中华，但是能够使中国的国门大开，外人在中国长期居留并对中国社会、文化及民生发生重大影响的，乃是最近两百年的事。「天下万务都有定时」﹙传三1﹚，神的时间终于到了，古老的中国在西方人士连连叩门之下，终于勉强的打开了国门。
    外来之人的身份与目的各有不同，品质也良莠不齐，因而给华人留下极大不同的印象，影响中国人对外人的心态直到如今。
    1. 基督教来华——1807年，马礼逊
    英国宣教士马礼逊于1807年﹙清嘉庆12年﹚抵达澳门及广州。他是基督教到中国第一位宣教士。马氏精通中文，着有汉英字典；每日除医病、传福音外，并将圣经译成中文。经七年之传道，第一位中国人蔡高信主、受洗，不久第二人梁发信主、受洗。马氏终生在广州传道，于1834年去世。梁发继续教务。自此西方宣教士来华日增，福音渐渐广传。
    基督福音真光，借着马礼逊终于照耀在中华大地，打开了华夏神州福音之门。在整个中华历史中，这是一个重要的里程碑！
    注：2007年是一个重要的日子，是福音来华两百周年！唯愿中国及海外普世华人教会，为此日子多多祷告，求主指示我们如何纪念此历史性的一年。求主借着2007年，使华人教会缅怀西教士们为福音来华而付出的无比代价；也求神藉此重要日子，提醒普世华人教会积极工作，不单使普世华人听见福音、接受福音，并使华人教会成为普世宣教的队伍，差传精兵！

    2. 新文化来华——西学东渐
    因受基督教文化的浓厚影响，欧洲文化具有一定的超越性，超越了「独善其身」的态度，而有「兼善天下」的心怀，因此欧洲未将本身文化据为私有而不外扬。从十五世纪开始，欧洲人，特别是基督教民族，逐渐将本身文化携带至世界各地。
    此种情形明显到一个地步，诗人Rudyard Kipling称之为「白种人的负担」。欧洲基督教会以「道化世界」为己任，差遣宣教士到世界各处。欧洲国家及社会领袖们以「欧化世界」为目标；帮助亚洲、非洲及拉丁美洲国家办教育、学科技、筑铁路、设医院、推动识字运动、民主意识、男女平等、刷新政体等。
    历代来华的欧洲代表人物，如：1271年马可勃罗，1583年利马窦，1807年马礼逊，1854年戴德生，1875年李提摩太等，莫不将本身学识或信仰尽量传递给华人。
    当然在这一切的运作中，也渗有别具用心的政客与商人，以侵略或谋利为目的，以致造成了国人对外人极端的误会与反感。因此传福音热爱中国的宣教士们亦遭受池鱼之殃，同被排拒，这是极为可惜的事。
    更为可惜的乃是，当国人初接触西方人与物时，率皆鄙视弃绝，不屑一顾。到后来从痛苦与失败中看见了西方的先进，于是转而积极学习西方。一方面因羡慕西方的「船坚炮利」而学习科学﹙赛先生Science﹚，高唱科学救国。另方面羡慕西方的政体而仿效民主﹙德先生Democracy﹚。康有为、梁启超，及年幼的光绪皇帝的维新运动，以及以后的洋务运动等，都是非常可嘉的迈向「现代化」的努力。切望得到西方国家科学与民主的优点。但是，只差了一步！这一步却是非常重要。这一步是甚么呢？
    我们的国人﹙今天多数国人仍是如此﹚，只看见了西方世界的科技与民主之可贵，但没有进一步思想这些科技与民主是怎么来的？我们只知道欣赏「果」，而没有思想「根」在哪里？这种求果不求根的心态，造成了百余年来，中国人对西方又羡又恨，又拥又怕的情结。我们骂西方，恨西方，但是却都往西方跑，都尽力送儿女去西方留学！
    我们需要静下来认识一下，西方科技与民主的真正根源，乃是来自基督教文化的感召与动力。西方的科学家与思想家，大多数是基督徒，是信奉上帝的人。上帝怜悯人，赐人智能，能够了解并使用大自然﹙科学﹚；上帝并赐人爱心与公义，使人能够建立爱而公的政体﹙民主﹚，这是问题的根源。
    唯愿我们中华民族不单接受西方的科技与民主，同时也接受科技与民主的根源——耶稣基督。

    六. 从君权到民权——辛亥革命
    清朝末年，慈禧专政，朝廷昏庸腐败，内忧外患日趋严重；鸦片战争(1839)，南京条约(1842)，太平天国(1850)，义和团(1899)，八国联军(1900)等接踵而来。国内有识之士发起维新运动，但多次被清廷所封杀，终于引起了全面性的民族革命。在孙中山先生领导下，经过十余年海内外之奔走呼吁，联系国内各处地方力量及海外华侨之襄助，终于1911年﹙辛亥年﹚革命成功，建立民国，推翻了当政267年的清廷，也结束了中国四千余年的帝制。中华百姓从四十余世纪的君权时代进入了民权时代。

    七. 从民权到神权﹙最后的转折点——转向神﹚
    先知以赛亚出身皇族，在犹大国作先知五十年之久﹙主前745-695﹚。一生活在亚述帝国欺压之下。他在国家民族危难之际，被主吩咐向犹大人说安慰鼓励的话：「你们要安慰，安慰我的百姓，要对耶路撒冷说安慰的话。」——赛四十1,2
    中国人有时被称为亚洲的犹太人，从某些角度来看似乎有点道理。犹太人因背逆神而遭受惩罚，神藉外邦人的手施行管教，盼望以色列人在苦难之中悔改。神同时差遣先知安慰鼓励他们，使他们不致绝望。
    中国人数千年来自足、自满、自义，没有追求真神。西汉末年佛教自印度输入，东汉初年道教开始，中国竟逐渐成了信假神、拜偶像的民族，因而多次多方的受神管教。清末以来，神也差遣祂的仆人们远道来华，向中国人说安慰鼓励的话。中国人可以同为福音的后嗣，因信主耶稣，得到永生，成为真神上帝的儿女。两百年来，好像神借着祂的众仆人使女们也在呼喊着说：「你们要安慰，安慰我在中国的百姓，要向中国说安慰的话。」！
    福音初来中国时，受到严厉的抗拒与排斥。但是宣教士们前仆后继的来华传福音，其中多人以身殉道，以致福音渐渐传开。但是福音进展缓慢。经过一个半世纪，到了1949年时，全国仅有八十多万基督徒。但是最近半个世纪的逼迫与苦难﹙包括「十年浩劫」的文化大革命﹚， 基督徒数目骤增一百倍而达到今天约八千万之众！
    今天是向普世华人传福音的黄金时候，苦难带来了民族的转机。中国近年的「基督教热」，给我们看见中华民族福音化时机的来临；大量知识分子归主使我们感到中国教会将来成为普世宣教主力之一的可能性。事实上，今天中国教会的快速增长，其中很多因素及客观环境与初期教会在罗马帝国时代的快速增长有诸多相似之处。
    「王的心在耶和华手中，好像陇沟里的水，随意流转。」﹙箴廿一1﹚今天，那转动时代的手，似乎在引导这古老的中华民族，经过了漫长的寻索与漂荡，尝遍了人间的苦、辣、酸、甜之后，至终进入希望是最后一个转折点——转向神！
    我们既看见了全能之神在救赎历史上的作为以及华人在民族史中对神恩典的回应，在此时刻，摆在华人信徒前面的挑战与责任是甚么？

    叁. 华人信徒当前的七项挑战与责任
    让我们简短的从两方面：「准备」与「责任」，来看如何实践中华民族最后的一个转折点——转向神！
    I. 准备方面
    为了福音的来临，神赐下了内在与外在的铺路准备，我们可与初期教会比较一下：
    ．交通的准备
    初期教会：罗马帝国公路优良，交通方便，有助福音广传。
    今日中国：铁路公路发达，遍及全国各地，有利福音广传。
    ．语言的准备
    初期教会：语言统一，希腊文通行，有利于传讲、教导及文字工作。
    今日中国：文字统一，语言统一，全国都会普通话。宣讲、培训、文字都极方便。
    ．心情的准备
    初期教会：在罗马帝国统治下，犹太人渴望弥赛亚的来临，渴望拯救，渴望改变。
    今日中国：过去与现今的痛苦失望，三信危机等，使人们心灵空虚，寻求真实，极需生命之道，主耶稣的福音。
    ．灵命的准备
    初期教会：遵守使徒教训，交接、擘饼、祷告、传福音。
    今日中国：忍受试炼，背十字架，注重祷告，广传福音。
    ．头脑的准备
    过去半个世纪，客观事实的大变动，使普世华人﹙尤其是在中国大陆的人﹚在思想、理性方面有相当程度的转变。不单儒家思想被基本动摇，共产主义在人心中也失去地位。传统的价值观与世界观都受到挑战。当人对以往的一切发生不同程度的信心丧失时，对新的思想与信仰﹙包括基督教﹚的抗拒心也相对减低。对华人来说，今天是前所未有的思想范畴转变(Paradigm Shift)的机会。
    II. 责任方面
    在这空前的黄金时机下，目前当务之急是些甚么？
    ﹙下面数点所引用的数字数据采自《廿一世纪初中国宣教策略分析》，谨此致谢。﹚
    一. 急速加强工人训练
    优良工人之产生是最首先当务之急，无论那一方面的工作都需要信仰纯正，灵命深固，品行端正的工人。「工作」虽然重要，可是「工人」更为重要。神看重我们所「作」的(what we do)，但是神更看重我们所「是」的(what we are)。事主(to serve)固然要紧，像主(to be)更为要紧。所以在训练工人方面，除圣经、神学、工作等知识之灌输外，必须在品格、祷告、圣洁、舍世、背十架等方面有深切的操练，这是不可或缺的。﹙参见以下第六点，整全的门徒训练﹚。
    往前面看，当更多知识分子进入教会时，传道人的素质也要相应提高。所以在训练工人方面要各种程度兼顾。按目前中国城市及乡村教会增长情况，到2010年时，中国的教会需要增加二十万名传道人。
    愿主保守，加强今天很多教会及机构所作的各种程度的培训事工，并盼更多教会与机构支持他们，参加阵营。
    二. 加强城市福音及植堂工作
    数十年来，中国人口在急速的都市化。根据1998年统计，中国城市人口为3.8亿，为全国人口30.4%，农村人口为8.6亿，占69.6%。到了1999年底，中国的城市数目达到666个，此外并有一万八千个「镇」。到2010年时，中国人口预计为14亿，城镇人口将达6.3亿，几乎为全人口之半。目前有约一亿民工从乡村涌向都市，未来20年中，估计将有三亿三千万农民迁入城市。
    中国都市的教会较乡村教会为稀少，1997年的统计，中国都市公开的教会有12,000间，另有公开聚会点﹙多半在乡间﹚约25,000个，因此公开的教会及聚会点共约37,000所。
    保罗传福音及栽建教会以城市为据点，所以城市福音工作异常重要。愿主带领并加强中国及普世华人的城市福音事工。
    三. 加强乡村福音及植堂工作
    按1998年统计，中国有七十四万三千个农村，平均每个农村有1,173人，农村总人口为8.7亿之多！
    据保守的估计，家庭教会﹙非登记教会﹚数目为公开教会的5-7倍，如此，非登记教会﹙以5倍计﹚约有185,000间，多半分布于农村。
    中国基督徒数目按照如今的增长，到2010年时估计可达1亿之多﹙也有一些国内教会领袖们凭信心求2亿基督徒﹚，教会则将达30万间以上！
    主耶稣的门徒出去，「走遍各乡，宣传福音，到处治病。」﹙路九6﹚。不论我们的理论是乡村包围城市，还是城市带动乡村，乡村的工作是基本而重要，应与城市工作并重。
    四. 加强知识分子的福音及训练工作
    天主教宣教士利马窦于1583年来华，他的方式是从政府高层入手，他结识了明朝礼部尚书徐光启，成为至友，使天主教在华得到植根与广传。
    基督教宣教士马礼逊﹙1807﹚，戴德生﹙1854﹚等来华宣教的方式是从平民入手，也使基督教在华得以奠基而广传。
    感谢主，近十年来，中国大量的知识分子对基督教以往的一些误会及死结逐渐解开，并且产生了「基督教热」，对于基督教发生前所未有的兴趣，不少人甚至自称为「文化基督徒」。
    在中国社会中，若要推动一个思想或运动，士大夫的作用非常重要。根据南华早报，过去二十年，中国在海外留学的高级知识分子，已有十三万以上学成回国。根据估计，来到北美的中国留学生至少有10%信主成为基督徒。他们是中国今天的士大夫，他们对中国的前途将要发生重大而久远的影响。相信他们中间的基督徒将会有许多人被神呼召为传道人，为主尽忠，成为教会明天的领袖。
    知识分子中的福音及训练工作是当务之急，要全力以赴。
    五. 致力于中华文化福音化
    这是一个长久而艰巨的目标，但却是一个非常基要而且影响深远的任务——使福音渗透于中国的文学、艺术、历史、哲学等领域，逐步造就出一个福音化的中华文化。
    综观西方历史，福音进入了西方的绘画、雕塑、音乐、文学、哲学等范围，出现了米开朗基罗、巴哈、韩德尔、托尔斯泰、帕斯卡尔等人。福音在西方发挥了极大影响力，甚至塑造了西方文明。中国文化若要被福音改造，则福音必须冲出教会的墙壁，进入中国文化各项领域，在神的光照下，以基督教价值观重新审视中国历史文化，更新中国文学艺术，重塑中华民族灵魂。
    但是如要有这样的作品，首先要有这样的基督徒作者，首先要有献身于这方面的基督徒，更首先要有华人教会的领袖们有这方面的看见与支持。
    这是一项任重道远的文化工程，恳求恩主赐下人才与物力，靠圣灵大能，使古老的中华文化被基督耶稣的真光所照耀、所渗透，使其更新而变化，成为以神为本充满生命力的文化。愿主兴起合祂心意的人，大家投身在这重塑文化的艰巨工程中，则中华幸甚，世界幸甚！
    六. 整全的门徒训练
    教会的使命不仅引人归主，更要栽培教导信主的人灵命进深，不单成为信徒，更要作主门徒﹙路十四26, 27, 33﹚，成为一个神所喜悦，神所使用的人。
    中国大陆﹙海外华人也不例外﹚的社会状况值得担心。经过数十年的物质缺乏，现在人所追求的是物质与现实的享受，造成所谓「向钱看」的心态。因此形成了普遍贪污之风，跟着而来的就是伦理道德观念之减低，以及家庭问题、离婚问题的上升。过去二十年间，中国离婚案件每年增加约9%。2000年的离婚数目较十年前增加50%。在这种社会潮流中，基督徒若在属灵生命上根基不够，则很容易随波逐流的被同化。
    教会必须教导基督徒合乎圣经的全面生活状态；对神、对人、对教会、对家庭、对亲友、对社会、对民族、对事奉主，应有的责任及态度。
    七. 加强国度观念的教导
    中国人承继了一个「家」文化，基本上是一个内向文化，以自己的家为中心。因此造成一种连带现象，就是基督徒以自己的教会为「属灵的家」，因此也以自己的教会为中心，对别的教会不多有兴趣，负担或联系。
    此中原因之一是弟兄姊妹们所领受关于「教会」的教导不够完全。一般的教会教导会友们要爱教会，服事教会。他们的意思就是要爱「本教会」，「本堂会」，最多推广到爱「本宗派」。但是「教会」另一部份的意义是「全教会」，就是主耶稣的身体，主的国度，包括普世一切真正相信主耶稣的教会。
    关于这第二部份的教训，教会却常常不多讲，以致一般基督徒对「教会」的了解，只是一半；他们所关心的只是「本堂」、「本会」、「本宗派」，造成了教会的自我中心，各自为政，缺乏群体意识，很难合作。这是华人教会普遍的弱点。
    其次，因为缺乏国度观念，所以推动华人教会进入普世宣教是难上加难，因为弟兄姊妹们﹙有时包括传道人及教会领袖们﹚，没有被灌输「本教会以外」的责任，他们的兴趣与注意力都限于本教会四个墙壁之内。这是华人教会另一个弱点。
    此外，因为国度观念不足，有些华人基督徒﹙有时也包括传道人及教会领袖﹚心怀狭窄，高举自我，追求权位，失去平衡。「神赐给所罗门极大的智慧聪明，和广大的心，如同海沙不可测量。」﹙王上四29﹚。因为所罗们俱有聪智及广大的心双方面的恩典，所以他在文治、武功、富贵、版图各方面将以色列国带到最高峰。
    今天，神赐给了华人美好的聪智，我们要进一步求祂赐给我们第二个恩赐，就是「广大的心」。我们实在渴望广大的心，可以消解我们彼此间很多难处，并加强我们的国度观念。
    中华历史的最后一章尚未写成，到底如何写法，就是要看这一代的华人基督徒愿否负起神所给我们的责任；流泪、祷告、口传、身传、奔走、呼喊！呼唤我们的百姓归向那创造天地万物的真主，那天天用阳光、雨水、空气、粮食养活我们的真神上帝！
    「你们要安慰，安慰我的百姓，要向耶路撒冷说安慰的话！」听啊，古代先知嘹亮的声音仍在呼喊！神对普世人类的爱仍然百折不回！祂仍在等待！
    中国啊，中国！巴不得今天也有神的仆人站起来向你宣告：「你争战的日子满了，你的罪孽赦免了，你为自己的一切罪，从耶和华手中加倍受罚。」四千多年来，你犯的罪够深了，你受的苦够多了，你漂荡的日子也够久了！回家吧，中国，回家吧！你可曾知道，自从你以自足、自满和自义的心情离家出走直到今天，你在天上的慈父每日每夜开着门，张开双手，等候你的归来！
    游子怀乡，倦鸟知还，中国啊，归来！

    转载自《大使命》双月刊 泪洒神州 第四十一期 2002年12月号


神的话语和人的良心：路德的双重权威问题

谢文郁

    在西方思想史上，奥古斯丁从恩典概念出发改造了希腊罗马哲学中的理性主义思潮，确立了以恩典为主导的基督教认识论体系，其基本点是“以信求知”的认识态度，对西方思想史的发展发挥了深远的影响。在恩典概念看来，人因其堕落本性无法认识真理；因而人对真理的认识就必须完全依靠神的启示。这个概念蕴含了两条认识论原则：第一，人对真理的认识是一种接受过程。人们往往认为，人能够追求真理。但是，人的本性已经堕落，与真理的关系已经隔绝；因而人们的追求可以是任何其它的东西，就不能是真理。因此，除非真理本身把真理给了人，并被人所接受，否则，人是无法得到真理的。第二，人对真理没有判断权。如果人有真理判断权，当他行使这一权力时，他就无须神的启示了，从而恩典也就成为多余。
    不难注意到，这两条原则和人对真理的占有欲格格不入。人追求认识真理是为了得到真理。出于同样的理由，人们接受神的恩典是为了得到真理。因此，当神把真理给与人时，人就得到了真理。当然，当人们得到真理之后，就不再需要保留对真理的接受态度。既然真理已经在握，所谓的接受便是多余。同时，当人已经得到真理之后，根据所得到的真理人就能给出真理判断。可见，在真理认识问题上，人可以从恩典出发，走向对恩典的放弃。
    以恩典为主导的基督教认识论的这一内在矛盾，随着人们在《圣经》解释上建立了牢固的解释权威，以及在真理认识上对各种异端思想的压制和镇压，而得到充分的暴露。于是，基督教认识论面临这样的一个困境：如果我们坚持恩典概念，维护上述两条认识论原则，我们就不得不和教会正统思想对抗。如果我们要维护教会的正统思想，即承认人对真理的占有权和判断权，那么，我们就必须承认恩典概念在基督教认识论上并不是贯彻始终的。路德对这一矛盾的体验是相当深刻的。在他看来，在恩典概念里没有解释权威的位置；每个人在阅读圣经时都拥有平等的解释权。然而，在反对解释权威的同时，路德并没有充分注意真理的判断权问题。一方面，他坚持神的话语是真理的标准，另一方面却又主张平等解释权。考虑到人的理解的多样性，这种主张实际上是走向赋与每个人以真理判断权。这就是他的双重权威问题：神的话语和人的良心。在以下的讨论中，我想通过讨论路德对上述认识论矛盾的体验和揭示，进而揭示他所陷入的双重权威困境，以此展示路德在这困境中的思想挣扎，以及他的挣扎在思想史上的深远影响。

    1. 理解的权威性和平等性
    人们在谈论真理时有一个基本预设，这就是，真理是唯一的。如果人们在同一问题上提出两个或两个以上的理论，那么，或者其中只有一个是真理，或者它们都不是。根究这一预设，古希腊哲学家一心一意要找到这唯一的真理，最后不得不走向怀疑主义，认为真理认识是不可能的。怀疑主义这一论证是深刻而有力的，导致了希腊哲学在真理问题上陷入绝境。 同样是基于这一预设，早期基督教教父向古希腊哲学家宣告，真理乃在于真理自身的主动给与，即神的启示。因此，耶稣基督把真理给与了人，人就必须从耶稣那里学习并领受真理。
    从耶稣那里学习真理，归根到底，是从《圣经》中学习真理。《圣经》作为神的启示，就其表达形式而言，共用了人类语言。如果《圣经》提供了真理，那么，对与真理寻求者来说，《圣经》就是文本了。于是，寻求真理和解释《圣经》就是一回事了。然而，人们很快发现，对于同一本《圣经》，不同的人在学习和解释时，彼此有不同甚至相冲突的结论。究竟谁的理解或解释才是文本的原意，即唯一的真理？自然地，如果一种解释被越来越多的人接受，它符合文本原意的可能性就越大。这样的一种心理帮助人们在诸多解释中确立所谓的“正确解释”，或权威解释。权威解释一旦建立起来，它就可以指导人们阅读《圣经》。
    不难发现，权威解释是作为真理判断的姿态出现的。《圣经》是神关于真理的启示，权威解释是对神的启示的理解。因此，权威解释给出了真理判断。又因为真理是唯一的，如果人们在权威解释之外寻找其他的理解，就理所当然地会被认为在真理之外寻找真理，因而是对神的启示真理的歪曲，即异端。
    然而，任何一种解释都只是作为一种理解力对《圣经》这一文本的理解。比如，托马斯.阿奎那根据亚里士多德的实体说来解释圣餐中的饼和酒如何又是耶稣的肉和血。这一解释被广泛接受而成为权威解释。进一步分析这一权威解释，我们发现，它依赖亚里士多德的实体和偶性概念，并借助于这些概念来对饼和肉，酒和血的关系加以定义。从这一角度看，它在解释圣餐时依靠的是一种概念体系。人们为了理解圣餐的含义，首先要把握亚里士多德的概念体系。人们对亚里士多德的概念体系也会有不同理解并争论不休。于是，我们不得不陷入亚里士多德思想研究讨论中。这样一来，我们解释中心便从圣餐问题转移到亚里士多德问题。这种诠释中心位移现象的结果是忘记了原本。
    如果我们要避免诠释中心位移现象，路德认为，我们就必须直接回到《圣经》，凭着自己的理解力，而不是跟随他人的理解力，来领受神的启示。当我们这样直接阅读《圣经》时，我们每一个人的领受可能不同；但是，就我们都领受了神的启示而言，彼此并无高低之分。因此，我们不需要任何权威解释。他说：
    我现在的一个关注是，只要他们相信在圣坛上的饼和酒是真的，那么，人们不必为任何良心顾虑所束缚，也不用害怕被攻击为异端。在此前提下，人便可以自由地思考，持有，并相信一种或另一种观点，且不至于损害他的救恩。
    在路德看来，一个人在读《圣经》领受神的启示时，只要他相信这是神的启示，那他在理解上有这有那的观点应该是他的权利，决不能随某些人的意愿来判定对错，正统或异端。也就是说，面对神的启示，人的理解是平等的。因此，那种认为权威解释乃神的启示的唯一正确的理解的说法是没有根据的。
    理解的平等性是路德改教运动的出发点。如果人们接受路德的说法，每个人都“可以自由地思考，持有，并相信一种或另一种观点”，那么，人们就不需要通过教皇或主教来理解并领受神的话。每个人都直接面对神的启示，面对《圣经》，并直接从神那里领受恩典。路德认为，领受恩典的关键是信心，即相信神必把真理给与我们，即因信称义。
    “因信称义”和理解的平等性在路德的思想中是内在相联系的两个观念。首先，在没有信心的情景中，理解的平等性只能带来理性上的怀疑主义。很显然，如果人人都平等，也就没有人能够带来真理认识，因而真理的存在都成了问题。路德在谈论理解的平等时乃是面对神的启示的平等性。没有信心就不可能面对神的启示。神在他的启示中宣告了真理，于是，理解的平等性就不会落入怀疑主义。
    其次，理解在启示中是会变化的。理解的平等性指的是人与人在面对神的启示时接受真理的平等性，而不是人的理解和神的启示真理的平等性。神在启示中是给出真理的，人对着这真理只能接受。在接受中，人对真理的认识就在增长。人的真理认识是在领受过程中实现的。因此，人在接受并理解神所给的真理时，自己的理解也就在变化的过程。
    这一点也是“因信称义”在理解上的意义。“义”这一概念也包含了认识论上的真理认识。当人称义时，这人就认识到了真理。真理是给与人的，而不是人的努力追求所得。如果人不信任耶稣本人就是真理因而他能够带来真理，，人就不可能开放自己去接受真理。因此，人对真理的认识是在信心中领受恩典的过程。根据这样一种关于信心和理解的关系的想法，路德对权威解释（即教皇的终极解释权）作了如下的评论：罗马教会是“亚里士多德的教会”， 因为亚里士多德的学说被奉为《圣经》解释的基础。他说：
    对于这些或那些的经文解释权我们应该有胆量有自由。我们不能让教皇们所编造的东西把自由的灵吓住。相反，我们大胆地向前走，根据我们对经文的信心理解，考察或阻止他们的所作所为。我们必须强迫教皇主义者不是服从他们的理解，而是更好的理解。
    什么是更好的理解呢？是路德自己的理解，还是他人的理解？显然，如果理解是平等的，则谈不上谁的理解更好些。反过来说，如果说路德提供了更好理解，则理解就不再是平等的了。很显然，这样一种说法进一步会要求最好的理解，即权威解释。但路德并没有作此推论。在路德看来，“更好的理解”指的是“对经文的信心理解”。《圣经》是神的启示；对待启示的态度是信任和领受。也就是说，读者必须信任神在启示里会把真理告诉他。在这基础上，读者以开放的心态去领受启示真理。当然，人在领受时不免要使用自己的现有理解力，并把自己的领受纳入自己的理解框架中。但是，信任的开放心态允许各种新的因素进入自己的理解体系。当这些新因素与原有体系发生冲突时，就会出现现有理解力的解构，并推动建立新的理解体系，于是这“更好的理解”便出现了。可见，这里所说的“更好的理解”乃是更新了的理解，并不是某种现成的理解。
    逻辑上看，当我们使用“更好”两字时，就已经预设了“最好”两字。而且，只有根据“最好”，即真理标准，才能分辨出“不好”，“较好”，“更好”等次。但是，如果理解是平等的，则这个“最好”预设就难以成立。实际上，在路德的思想中，“最好”不是理解上的预设，而是在信任中的认可。当人们承认神的启示时，也即是承认真理在启示中已经给出了，因而“最好”在启示中已经给出了。“更好”是在这个“最好”的意义上来说的。因此，“更好的理解”是在接受启示中得到的，是相比于在信任中认可的“最好”而言的。
    人们也许会问：我们凭什么说这个“最好”的是最好的，是真理标准？这样的追问也称为无穷后退追问。逻辑上，当我们提出一个真理标准时，我们马上可以追问这真理标准的根据何在，即真理标准的标准问题。这样的追问是一个无底洞。在路德看来，“最好”预设不是理解上的标准，而是信心中的接受和认可。这个预设从形式上看是一个逻辑判断，即，真理是在神的启示中给出的。然而，这个命题包含了一个子命题：真理在理解上是神秘的。不难看到，由于真理是在启示中给出的，人们得到这真理的唯一途径是在信心里接受。一旦离开接受，从这一时刻起，人们就和真理隔离了。在接受中，人处于被动态。也就是说，神在启示中给出多少，人就能接受多少。这就决定了人无法宣称已经掌握了真理，从而无法做真理的判断者。正因为真理是在信任中的接受，它就避免了无穷后退追问。启示真理对于理解来说永远神秘的。 然而，这样一种真理给理解提供了广阔的发展空间。

    2. 恩典概念和接受意识
    在路德的用语中，信心是面向真理的。我们知道，在信心中面向真理和在理性中面向真理是两种绝然相反的运动。在理性中面向真理是人作为主体追求真理的运动。当某人在这一运动中宣称认识到真理时，他就是真理的拥有者。作为真理的拥有者，他会做这两件事：或者向世人展示他的真理，或者在受到攻击时维护他的真理。真理是唯一的，他不允许其他真理存在。在他看来，任何其他的“真理”宣称都不是真理。不难发现，在理性中作真理判断具有拒绝接受其他真理或改变自己的真理言说的倾向。这样一种运动，我们指出，在古希腊怀疑主义的攻击下已经瘫痪了。
    在信心中面向真理则是一个信任的接受过程。人对真理自己的主动给与持信任的态度，并放弃对真理的评估和判断。这样，人就能开放自己，使自己处于接受的状态。在路德看来，人们在信心中面向真理可以有两种态度。一种态度是，如果我们信任神的启示包含了真理，当我们以开放的心态去领受了这启示真理之后，我们就能够拥有真理并作真理判断。真理是唯一的。真理拥有者拒绝承认其他真理存在。因此，当我们从神的启示中领受并掌握了真理之后，我们在真理问题上和任何其他的真理拥有者并无两样，即拒绝接受其他真理言说，坚守自己的真理立场。路德认为，这种态度的典型代表便是教皇主义者，即在权威解释里宣称拥有真理。当然，当人们拥有真理之后，所谓的“以开放的心态去领受启示真理”就成为历史，不再是当前的生存状态了。
    另一种态度是，如果神的启示是真理的来源，那么，真理就永远是给与人的。也就是说，人不可能拥有真理，因而需要永远保持信任接受的态度以领受启示真理。为了说明这样一种态度是基督徒的应有态度，路德引入了他的恩典概念。我们知道，在基督教语境里，恩典指的是，神出于自己的主动的爱，把自己的完善向人启示，从而使堕落腐败的人类知道好坏，归向并顺服神的主权，从堕落中得到拯救。路德无意修改这个概念。但是，人们对这一概念可以从不同侧面来理解。我们发现，路德的独特理解对他的整个神学构造具有奠基性的作用。
    也许，我们可以通过年轻的路德和一位称为斯托彼慈（Staupitz）的修士关于恩典概念的讨论来说明这一点。 就语言上看，他们对恩典的言说只有很小的差异。然而，这小小的差异在路德思想的发展中所起的作用却是根本性的。斯托彼慈认为，神的恩典是在预定中给与人的。当神的恩典给与了人，而人又接受了它之后，恩典就必须是人的生活出发点。由于这个出发点，人的生活就走上了正轨。因此，当我们领受了神的恩典后，我们应该努力认识或理解神所赐之恩典，明白神的旨意，并据此而行。斯托彼慈强调神已给出了的恩典，而神给出的恩典是完全的，因而把握理解神的旨意对我们的生命能否得救乃是决定性的。这样一种恩典概念引导人们的注意力集中在对神的话语的诠释上。因为真理只有一个，如果人们的理解出现分歧，我们就只能求助于权威解释。
    路德则认为，神的恩典是在许诺中完成的。神的恩典首先是让人认识到自己的堕落腐败本性。没有神的恩典，认识不可能有这样的认识。但是，仅仅凭这一点认识，人还是不可能得救。因此，神许诺他的信徒，在信心里他们必得救。神的旨意是在这许诺中给与人的。路德谈到，神的恩典可以分为两个方面：已宣告的恩典（即让人认罪的恩典）和神秘的恩典（即在许诺中的恩典）。因为神的恩典的神秘性，所以人面对神的恩典是永远是接受式的。人们不可能根据已宣告的恩典来认识并完全把握神的恩典。否则的话，一旦神的恩典为我们所把握，它就失去神秘性而成了我们的一部分。于是，我们就不再需要面向神的恩典了。当然，从此以后，我们也不再需要神的启示了，因为我们已经把握了神的全部奥秘。
    这样一种恩典概念是路德提倡理解的平等性，反对权威解释的根据。我们可以这样看，恩典是在许诺中给与我们的；面对神的给与，人只能接受。因此，神给我们多少，我们就知道多少。神没有告诉我们的，我们现在就不知道。一方面，神的旨意对人来说永远是神秘的，另一方面，神又许诺把他的旨意启示与人，所以我们一定能知神的旨意。人在接受神的恩典时，没有人可以说他占据了比他人优势的地位。神的旨意在没有给出之前对于每一个人来说都是完全未知的和神秘的。同时，当神把恩典赐与人时，人除了接受以外没有任何其他的途径来体会神的旨意。所以，人们是站在同一水平上来领受神的恩典的。
    当这恩典被接受而进入一个人的意识或理解体系时，每一个人都会对它作一定的解释或理解。谁的理解更符合神的旨意因而更正确呢？当然，我们根据的只能是所接受到的神的旨意。但是，每个人所接受的神的恩典都是一样的（我们无法判断神给了这个人多一点或那个人少一点）。既然如此，我们只能认为，各人对所接受的神的恩典的解释具有平等性。很显然，这种解释的平等性是排斥权威解释的。
    为了对路德的这一恩典概念有更多的认识，我们来分析一下他的思想中的两个隐含命题。路德并没有明确提出这两个命题。但是，我们发现，在他对因信称义命题的阐述中，这两个命题已被隐含了。这就是，真理不再经验中，真理也不在理性中。
    “真理不再经验中”这一命题所处理的是一种普通基督徒的观念。在这种观念看来，一个基督徒的生活不是思想性的，而是行动性的。思想是对真理的追求，是当真理还未显现时人们的生存冲动。一个人没有真理，他就不能按真理而生活；因而他的当务之急是认识真理。但是，基督教已经存在上千年，它的真理已经通过耶稣的教导，通过教会历代智慧的结晶，通过和异端的的长期斗争，已经完全昭示于人间。这个真理，就其具体形态而言，体现在《圣经》，教会决议和教规，神职人员的解释，以及人们在经验中对这些决议，教规，和解释的体会和见证。因此，它认为，教会已经把真理（即权威解释）揭示了，剩下的就是我们的行为了。一个人要想得到救赎，就要努力遵守教会的决议和教规，多做好事。
    路德分析到，当然，福音中有律法的因素，比如，我们要认罪；承认我们无能向善；学会在神面前完全谦卑，并顺服神的带领；等等。但是，即使是对于这些律法，路德说，人靠自己并没有能力去遵守去完成。《圣经》中的律法是神自己颁定的，同时也是神自己来成就这些律法。他说：“神自己颁布诫律，自己完成诫律。” 路德特别指出，对于只有神自己才能完成的诫律，人如何能够理解并靠自己的理解来实施呢？！
    人们会争辩说，我们过去的经验可以支持我们遵守律法，比如，我们过去曾经帮助过他人改过自新，因而我们现在或以后也应该这样做；而且这就是神的旨意。路德谈到，如果神的旨意是这样的，也就是说，神的恩典就这么多，已经给完了，那么，我们也就没有必要谈论“神的许诺”之类的话了。然而，神的作为不是人的经验可以预测的，更不是人的理解能够规范的。所以，“当神要人得生命时，他在杀人；当神要彰显正义时，他要人内疚…” 如果我们以我们的经验来体验神的旨意并遵守之，结果就可能排斥神的旨意并违背神的律法。因此，过去的经验不能决定我们对神的启示真理的理解。面对神的启示真理，我们只能在零点的位置上去接受；它是在许诺中给我们的。
    “真理不在理性中”这一命题则是对中世纪的经院哲学和自然神学的批判。我们知道，托马斯.阿奎那人为，神无处不在，因而人可以从各方面来认识神。人们可以在《圣经》中认识神认识真理。这是主要的途径。但是人也可以通过自然界来认识神。自然界万事万物都是神所创造的；通过神的创造物来认识神也是途径之一。这种想法是自然神学的主要预设。
    人如何从自然界认识神呢？我们注意到，对于自然神学来说，有两个工具是不能缺的。其一是感性经验，其一是概念。比如，我们在感性经验中对各种事物的认识，包括对个体事物的时空存在的感知，事物之间的时空关系，等等。在此基础上，我们使用概念来概括事物的内外关系，如本质和属性，必然和偶然，原因和结果，等等。所有的这些认识都是理性运动的组成部份。也就是说，理性是这些认识的出发点。即使这些认识是关于神的存在，神在这种认识中也仅仅作为对象而存在；它的存在方式和运动样式都是在理性的理解和判断范围内的。换句话说，在这种认识中所呈现的神是由人的理性来规定的。理所当然地，如果某种自然神学被广泛接受，说明它至少较正确地认识了神，因而它的真理性被认可，那么，这一学说就能成为权威并指导人们的神学研究。
    当然，在路德看来，在这样的神学框架里，人们是不需要启示真理的，因为它认为神的启示在自然界的创造中已经完成了。进一步，由于神作为自然的最初原因而存在，因而它是作为理性（自然神学）的对象，服从于理性原则。这里，不难看到，理性的主权高于神的主权。这样一种被理性来规定的神，当然不能是基督教的神。路德谈到，它充其量不过是亚里士多德的神。
    路德继续谈到，基督教的神是超出理性的，是理性所不能理解的。基督教的神是启示的神，是在许诺中给与的。理性只能在面向神的启示时去接受神的给与；而不是追求在理解中去规范神的存在。在讨论到耶稣的神性时，路德指出：“这人是神，这神是人；即使哲学不能把握这一点，信心马上就把握住了。” 神不是理性对象，因而永远无法为理性所把握。任何在理性判断下的神，就已经不是神本身了。它至多不过是一个概念。神是信心的对象。当人在信心中面向神时，人就能接受在许诺中的启示真理，从而认识到神的存在。
    路德把这样一种神学称为“因信称义”。他说：信心“在我们的心里便成为一切正义的源泉和根本。” 这里讲的“正义”，指的是对的或正确的事情。我们看到，路德从他的许诺恩典概念出发来谈论人和神的关系。他所强调的理解平等性，理解对神的启示的开放性，以及他对经验和理性无法把握神的启示真理的分析，集中在一点就是要揭示基督信仰的接受态度。然而，值得注意的是，他对理解的平等性观念所隐含的能量尚无深入的体验。当他和罗马教皇主义者对抗时，他高举这一平等权利。当其他人要求它时，路德就显得很不愿意了。这一点，我们可以从他的双重权威问题上看得出来。

    3. 良心概念和双重权威问题
    西方思想史上的良心概念（conscience）始见于保罗书信中的《罗马书》。在第二章第十五节，保罗提到外邦人（指非犹太人，后泛指非基督徒）的良心存在乃是神统治世界的见证之一。因人人都有良心，良心和神的关系就成了重要的关系之一，吸引了神学家的广泛谈论兴趣。这里，我无意追溯这些谈论，只想对路德在他的写作中对良心一词的使用，以及这一使用对他的思想构架所产生的影响，进行一些讨论。我想特别讨论路德的良心概念所隐含的内在性和外在性，以及两者在路德思想中所形成的紧张关系。
    一般来说，良心是指人的一种内在的是非好坏判断能力。一个人肚子饿了，他就会马上作出判断，他需要食物。当人凭良心来判断时，他心中已经包含了对是非好坏加以分辨的能力，即，他已知好坏，并能作出好坏判断。当然，这种能力包含了人对是非好坏的认识。因此，良心又指称人的意识中的真理知识，以及真假判断能力。判断是需要标准的。良心作为一种判断能力因而拥有判断标准。因此，一个人的良心作为是非好坏判断能力预设了人对真理的认识和对真理标准的拥有。
    拥有真理判断标准的良心因而是判断的出发点。人在作判断时所面临的情形是纵横交错的。比如，他肚子饿了因而欲望食物，但他的道德意识会对他的食物欲望进行调整。这就会产生两种“好”（即食物欲望和道德意识）之间的张力。他的判断是在这张力中给出的。良心在作判断时是这样工作的：它以其所拥有的关于好坏的认识作为根据，权衡两种“好”对自己生存的影响，选择在它看来是最有利于其生存者。这也就是我们通常所说的“权衡利弊”。实际上，一个人的判断归根到底是他的良心给出的。
    不难发现，作为判断的出发点，良心在判断上行使终极权威的职能。也就是说，良心进行判断时所依据的判断标准在良心看来必须是真理，否则的话它的判断的可靠性就会出现问题。因此，任何违背良心的事情都将被视为错误而抛弃。良心的这一职能是终极性的。也就是说，当良心作判断时，它是以真理和至善的名义进行判断的。卢梭（Rousseau，法国思想家，1712~1778）对良心的这一终极性有深刻的体会，认为它是永远不会犯错误的生存指南。在这一意义上，卢梭认为，良心使人成为神。
    对于这种关于良心的理解，人们或许会提出这样的问题：良心判断是可能出错的，如何能够维持其终极性呢？比如，人在给出一个良心判断以后会对这个良心判断加以否定。这说明，当这个判断被否定之时，它便丧失了其真理性和终极性。但是，我们注意到，良心的终极性是指在一定的生存境界里的终极性。也就是说，当它进行判断时，它的绝对权威是不可动摇的。人们谈论它的终极性丧失其实是指，当它给出判断后，这个判断可能成为被判断的对象。当然，任何被判断者都不可能具有终极性。
    路德对良心的这一终极性是有深刻体会的。在“沃尔姆斯会议” （The Diet of Worms，1521年）上，路德在结束他的辩护时使用了这样的语言：
    除非经文的佐证和清晰的理性说服了我（因我对教皇和议会都不信任，他们常常犯错并自相矛盾，这是众所周知的），我只能以我所引用的经文和受制于神的话语的良心为根据。我不能，也不会，退缩，因为和自己的良心对抗既不安全也不应该。我别无选择；这就是我的立场。愿神帮助我。阿门。
    不难看到，路德最后所依据的是他的良心。这里，他的良心和“清晰的理性”是在同一意义上使用的。良心作为理解力理解了神的话语，因而拥有了真理。拥有真理的良心是不能违背的。因此，他强调，除非他的良心变化了，他的立场就不可能变。当然，从他自己的宗教体验上看，路德并没有认为他的良心是最后的权威；最后的权威在神的话语里。但是，从判断的角度看，我们能够追溯的是他根据他所理解的神的话语所作出的判断。至于他和神的关系则完全是内在的私人的，除了他自己体验外，我们无法追溯。我们称此为良心的内在性。我们能够知道的是他提出的概念和命题，即他的良心的表达形式，并追踪它们的根据，揭示良心所把握的真理。我们称此为良心的外在性。
    良心的内在性和外在性之间，在路德的体验中似乎没有任何紧张关系。在他的神学中，人的本性堕落之后就不能依靠自己认识真理了。这种状况也称为良心的淹没。只有当原始本性重新显露出来之后，人才可能去和神建立关系，重新认识真理。所以路德说：“人的有限性束缚良心，而神的话语解放良心。” 被解放了的良心就能够认识真理了。由于良心对神的话语的服从，良心的改变在路德看来是理所当然的。但是，良心的改变除了神的话语以外，没有其他外在力量可以施加作用。1531年，路德在讲解《加拉太书》时提到：“我可以不依靠我的良心，我的个人感情，我的工作，但却不能不依靠神圣的许诺，那是不会欺骗人的真理。” 这里，路德把神的许诺归为良心的基础。这样的基础决定了良心不可能不变化。在神的许诺中真理是给与人的。人只有在接受中才能认识真理。接受的过程也就是真理认识的不断更新过程，是旧我死去新我产生的过程。路德称此为“新的创造”。他说：“肯定地，新的创造和恩典的进入导致对良心的深刻振动，并带来恐惧，苦难，和不幸。” 路德使用恐惧，苦难，不幸等这样的字眼，来表达他在内在宗教体验中服从神的话语时那种难以置忘的经历。尽管有激烈的挣扎，但顺服是基本倾向。这便是良心的内在性。因着这良心的内在性，路德认为良心并不是真正的权威；最终的权威在神那里。
    然而，良心的内在更新变化并不影响它作为真理的终极权威。在路德的宗教体验中，良心在神的许诺中对真理的认识经历不断的变化，但是，每当良心作判断时，它都是作为出发点和判断者，并以真理的拥有者自居的。否则的话，它就不能作判断。因此，我们看到，路德在1521年的沃尔姆斯会议上，面对罗马教皇主义者和皇帝的强大压力，仍然坚持说，只要他的良心还在神的话语中，他就只能依赖他的良心。
    对于路德本人来说，他的良心权威以神的许诺为基础。但是，当他在思想交流中依靠他的良心给出判断时，对于听众读者来说，人们只看到一组判断。当然，人们可以追踪到他的判断的根据，即他对真理的认识（良心）。良心在思想交流中表现为一组信念体系，或一组基本陈述。比如，在反对罗马教皇主义的圣餐理论“本质替换说”时，路德认为，只要我们相信在用圣餐时耶稣和我们同在，耶稣就和我们同在。至于耶稣如何和我们同在这件事要做一些解释，那是不重要的。而且，如果人们在解释上出现分歧，也是应该允许的，和人的得救与否没有关系。当路德这样说时，他便给出他的圣餐解释，称为“本质同在说”。对于路德的“本质同在说”是如何在他和神的话语的关系中形成的，我们无法观察到。我们能知道的只是路德所给出的“本质同在说”这一组陈述。
    就思想交流的角度看，“本质同在说”和“本质替换说”无非是两组信念陈述而已。根据路德所提倡的平等解释权，彼此应该是平等，可以共存的。或者说，任何一方都不应该根据自己的信念陈述对对方作对错判断。然而，我们知道，良心是拥有真理的，因而它作出的判断（或信念陈述）也应该是真理。如果自己的判断是真理，那么，与此相异或对立的判断就不能是真理。因此，良心在倾向上是要否定平等解释权的。路德对良心的这一倾向缺乏基本的体验。一方面，在面对教皇主义者的强大势力时，路德为自己的“本质同在说”争平等解释权；另一方面，他又强烈指责“本质替换说”违背真理。特别地，在他晚年时，他的学生卡尔斯塔德（Karlstadt）对圣餐提出略不同路德本人的说法，路德便称卡尔斯塔德的良心“不畅通”，“不稳定”。
    我们对这一点需要更多一点的讨论。如果我们只强调平等解释权，则上述争论就不会出现。但是，这样一来，真理的绝对唯一性就会成问题。我们仔细读路德的关于平等解释权的讨论，发现他强调的是在面向真理接受真理的平等性。真理在神的话语中，当人们通过神的话语而接收到真理时，他们就拥有了真理。真理是唯一的。路德认为，他接受到了真理；因而当他根据他所得到真理进行判断时，他就是在发布真理。因此，他的“本质同在说”是真理，而与之不吻的任何其他圣餐理论就都是错误的。
    看来，路德对平等解释权和良心权威（真理拥有权）之间的张力还缺乏深入的体验。从自己的良心权威出发来判断他人良心的健全与否，这一做法本身就是对平等解释权的否定。如果对方的良心也是在神的话语中，因而也拥有真理，我们凭什么说它是不健全的的呢？显然，当两个良心相左时，双方作为真理的拥有者因而拥有同等的绝对权威，于是，我们面临的是两个权威的对峙。因此，路德可以批评卡尔斯塔德的不畅通的良心，当然，同样地，路德在沃尔姆斯会议上也听到了类似劝告，要他放弃他的错误的良心。
    人要求平等解释权，同时，人的良心权威却要否定他人的平等解释权。这是一个生存悖论。人们对自己的良心权威的体验在古希腊哲学那里就有了充分的表达。但是，解释的平等性却是在路德的许诺恩典概念中才被揭示的。因此，我们说，这一悖论始于路德。在路德的思想中，人的良心面向神的启示真理时是没有真理的；因而是平等的接受者。当人接受到真理后，每个人的解释也是平等的，因为没有任何现成的标准可以判断高低。但是，人接受的是真理；当人接受到真理后，人的良心就拥有了真理。良心判断乃是根据真理而给出的。如果真理是唯一的，自然而然，任何与自己的判断不同的其他思想就都是错误的。当良心显示出这种倾向时，它就否定了解释的平等性。从这一分析出发，我们看到，路德和教皇主义者争平等解释权，以及他否定他人的平等解释权，归根到底都是这一悖论的表现而已。
    在这一悖论中，路德接触到了两个权威，神的权威和良心权威。神的权威是在他的宗教生活中体验到的；而良心权威则在他和他人进行思想交流中表现出来。在他的生存体验中，这两个权威是一体的。没有神的权威就没有良心权威，而没有良心权威则神的权威也无法体现。因此，尽管在他在与人交往时前后可以不一致，即争取平等解释权和否定平等解释权，路德似没有觉得这里有什么问题。
    我们注意到，路德的双重权威问题在思想史上推动了两种讨论。其一是笛卡尔的“我思，故我在”对良心权威的肯定。在笛卡尔看来，人的认识必须有一个可靠的基础。他在思维主体那里找到了这个基础。也就是说，任何认识的真理性都需要接受思维主体的判断。这个思维主体，不难发现，其实就是路德所说的良心。笛卡尔放弃了神的权威在思想上的地位。他认为，神的存在也必须通过思维主体（良心权威）来证实。另一讨论是则是由施莱马赫（Schleiermacher，十九世纪德国思想家）和齐克果（Kierkegaard，十九世纪丹麦思想家）引导的。在他们的讨论中，路德的许诺恩典概念是作为出发点来对待的。他们的讨论肯定了路德的双重权威对人的生存的深刻含义。他们认为良心权威在生存上是不可剥夺的。但是，当良心权威否定他人权威时，它就否定了自己的权威性。因此，保持良心权威的关键是保持良心的开放性。这一点，在他们看来，需要神的恩典的介入。由于他们强调良心在恩典里的开放性，从而消解了路德思想中的否定平等解释权的尴尬局面。笛卡尔的讨论开始了近代哲学，而齐克果的生存分析则导致了当代的后现代思潮。
    小结：我们看到，路德在罗马教会传统对神的启示的权威解释中发现权威解释和神的启示之间的不相容性，进而提出理解的平等性问题。这种要求，当然，在政治上必然使他陷入和教皇主义者的深刻冲突中。而在思想史上，这种要求提出了一个根本性的解释学问题：真理的绝对唯一性和理解的平等性的不相容性。路德提出许诺恩典概念来解决这里的问题，认为启示真理是在许诺中给与人的；人面对神的许诺恩典只能通过开放的接受态度来领受。因此，真理是给与人的因而永远保持其绝对唯一性；而人对真理的接受只能在平等的地位上。但是，在权威解释的语境里谈论许诺恩典和理解的平等性是一个悖论：我们是否要给与权威解释以平等性？路德把理解的平等性落实在良心上，并以此出发来否定权威解释。于是，他不得不提出良心权威概念。路德未能在理论上专门处理良心概念，导致了他从良心权威出发对理解的平等性进行否定。无论如何，路德思想中的权威解释问题，许诺恩典概念，理解的平等性，良心权威，等等这些因素对后世思想的发展具有深远的意义。

[文章版权归作者所有]


祷告与渴慕――《祷告的必要性》第四章

作者：邦兹；翻译：方周

    渴慕不只是一个简单的愿望，而是深植于人心中的深切盼望和强烈的憧憬。在属灵的境界里，渴慕是祷告的重要副产品。它是如此之重要，以致我们可以说，渴慕几乎是祷告绝对必备的一个要素。渴慕是祷告的先驱，是祷告的同伴，是祷告所伴随的。渴慕行在祷告的前面，祷告借它而出并得以强化。祷告是渴望的口头表达。如果祷告的人向神有所祈求，这个祈求就必须表达出来。祷告是公开的，渴望是沉默的；祷告是听得见的，渴慕是听不见的。渴慕愈深，祷告愈强。没有渴慕，祷告不过是没有意义的喃喃自语。这种没有真正渴慕相伴随的祷告，无心而又无情，它不过是敷衍了事、作表面文章而已，我们要像逃避瘟疫一样，逃避这种祷告。因为它既浪费了宝贵的时间，也不会获得真正的祝福。
    然而，即使我们发现真的缺少渴慕，我们还是应该祷告。因为我们“必须”祷告。之所以必须，乃是为了同时磨炼渴慕和表达。神如此命令我们，我们自己的判断也告诉我们：必须祷告，无论我们的感觉喜欢与否,切不可让它来支配我们祷告的习惯。在缺少渴慕的情形下，我们必须祈求祷告的渴慕，因为这样的渴慕乃是神之所赐，至天而降。我们应该为之而祈求，当渴慕赐下之后，我们便要按照它的指引而祷告。缺少灵里的渴慕，理当令我们汗颜，我们当悲叹它的不足，热切地寻求它被赐予我们，从而，使我们的祷告表达出“灵魂里真诚的可慕”。
    感觉中的需要会产生、也应该产生热切的渴慕。在神面前需要的感觉愈强烈，渴慕也就愈强烈，祷告也就会愈迫切。“灵里贫穷”是祷告重要的充分条件。
    饥饿是机体中一个活跃的感觉，它提醒对食物的渴慕。与此相似，人心里对灵的需求的觉醒也会产生可慕，而渴慕又在祷告里得以释放。渴慕是对我们尚未获得之事的一种内在企盼，那是我们需要的事，是神已经允许、且为他恩典宝座上的供应所保证。
    灵里的渴慕，从更高的角度讲，是新生的凭据。它来源于重生的灵魂：“像才生的婴孩爱慕奶一样，叫你们因此渐长。”
    一个人心中若缺少这种神圣的渴慕，就证明了他属灵执著程度的低下、或者从来没有获得过重生。“饥渴慕义的人有福了，因为他们必得饱足。”
    这些属天的胃口，证明了一颗已经获得更新的心，它是活泼的属灵生命的证据。肉身的胃口，那是一个活的身体的特点，灵里的渴慕，则属於向神活着的灵魂。当一颗更新的灵魂饥渴慕义时，这些内在的圣洁的渴慕便破茧而出，成为急迫、恳切的祷告。
    在祷告里，我们属于那代表耶稣基督超群和代求的美德，我们那非凡的大祭司的名。扪心自问，在祷告的先决条件和大能之下，我们看到它那座落在人心里的至关重要的根基。那不光是我们的需要，而是我们的内心对我们的需求的渴望和催促我们祷告的感觉。渴慕是付诸行动的意愿，是激励着人心向往着某种极大美善之强烈而自觉的盼望。渴慕将盼望的对象高高举起，并且专心于其上。渴慕里包含选择、执著和热情，因此，在此基础上的祷告是明确而具体的，它知道自己的需要、感受，看得见前面要遭遇的事，迫切地要得着它。
    虔诚的默想极能促进圣洁的渴慕。注目我们灵里的需要、神的预备和矫正我们的大能，可以帮助我们的渴慕增长。祷告之前认真的思想会增强我们的渴慕，使它更加迫切、使我们更加能够摆脱漫无边际的思绪对暗中祷告里的威胁。我们在渴慕上的失败，远远超出其表面上的失败。我们保持着外表上的形式，而里面的生命却在凋谢、几乎死亡。
    有人也许会问，我们面向着神、向圣灵、向基督的一切丰富时，却只有微弱的渴慕，这或许并不是我们的祷告如此贫乏、如此衰弱的原因吧？我们内心真的为感受到对天上之财宝的渴慕而急促呼息了吗？渴慕中那天然的渴望，能够搅动我们的灵魂去与全能者摔跤吗？哀哉！燃烧的火实在太微弱了。灵魂里的火焰已经降温，成了温吞吞的微热。要记得，这是老底嘉的基督徒之所以落入悲惨、危机光景的中心原因，他们因此受了可怕的责备，以为是“富足，已经发了财，一样都不缺”，却不知道他们是“那困苦、可伶、贫穷、瞎眼、赤身的。”
    我们还要再问一句：我们到底有没有追求与神紧密相契并充满了不可言说的热切？我们到底有没有借着强烈而又惊心动魄之祈愿的极度疼痛来维持这燃烧之火的渴望？我们的心需要被猛烈地锤打，不只将邪恶除去，并且将良善置于其中。这进入的良善的根源和动力便是强烈驱动的渴望。灵魂里这一圣洁、炽热的火焰唤醒我们对天国的兴趣，吸引神的关注，将神无穷无尽的丰富恩典供应给那些充满渴望的人。
    圣洁渴望之火的潮湿，对于教会生活的活力和进取力是致命的。只有火热的教会才能代表神，否则根本就不能代表他。神本身就是燃烧的烈火，他的教会若要像他，就必须是炽热的。他的教会在经历了火的试炼之后，唯一能够存留下来的，就是对于来自天上的、神所赐的信仰的巨大的永恒的兴趣。当然，使圣洁的热忱得以燃烧并不需要急躁不安。与神经系统兴奋的情绪恰恰相反，我们的主完全站在不容忍或者喧闹的宣称的反面。但是，对神的家的火热在他心里燃烧，世界今天仍然能感受他那强烈和炽热的火焰，并以与日俱增的预备和回应来响应。
    祷告中缺少热忱，这是渴慕缺少深度和强度的确定表记，而缺乏强烈的渴慕，则是心中无神的确定表记！缺乏热忱就是从神的眼目前退却。神可以，而且的确容忍他的儿女在许多事上的软弱和犯错；当我们悔过之人向他祈求时，他可以，而且的确赦免我们的罪。但是，有两件事是他绝对不能容忍的：不诚实和不冷不热。缺乏真心和缺乏热忱是他所憎恨的两件事，他明白无误地严厉责备老底嘉人说：
    “我巴不得你或冷或热。你既如温水，也不冷也不热，所以我必从我口中把你吐出去。”
    这是神对七个教会中熄火的一个所发出的审判，是他对每一个在神圣热忱上拥有致命缺陷的基督徒个人的指控。
    在祷告里，火是推动的力量。不燃烧的宗教原则既没有力量，也没有效果。烈焰是信心腾飞的翅膀，热切是祷告的灵魂。只有“热切、大有功效的祷告”，才能成就大事。爱在烈焰中点燃，热烈是它生命之所在。烈焰是基督徒真实经历所呼吸的空气，它点燃烈火，抵挡一切。微弱的火焰却不是这样，当四周充斥着冷淡或不冷不热的空气时，它便在寒冷和饥饿中死去。
    真实的祷告必须是燃烧的祷告。基督徒的生命和品格必须燃烧起来。灵里热切的缺乏比信心的缺乏造成更多的对神的不信。对天国之事兴趣淡淡，就是对它们根本不感兴趣。只有在那日的征战中得胜的人，才有炽热的灵魂，对于他们来说，进入天国需要暴力，而他们正是使用了武力才得着天国。只有以狂风暴雨般的迫切，以永不衰退的满腔热忱围绕着神的人，才能占领神的据点。
    在这些寒冷的日子里，只有向着神的火热，才能保持我们心里属天的火焰。早期卫理公会的信徒聚会的教堂里没有取暖设备，他们声称，座位里和讲台上的火焰必须足以保持他们的温暖。我们，此刻，需要来自神的祭坛的活炭和天上燃烧的火焰燃烧在我们心里。这个火不是理性的热烈，也不是肉体的能量。它是灵魂里的神圣之火，它猛烈地燃烧，烧尽残渣－正是神之灵的真正要素。
    渊博的学识、纯正的措辞、宽广的思路、雄辩的口才、个人的魅力，都不能补偿缺乏火焰。祷告在火焰中上腾，火焰为祷告开路并插上翅膀，也使祷告蒙悦纳并带上能力。没有火焰，便没有焚烧，没有烈焰便无祷告。
    炽热的渴慕是不住祷告的根基。它不是肤浅且浮躁的意愿，而是强烈的渴念、止不住的热忱，充满着人心，在人心里发光、燃烧、扎根。它是现今的火焰，是系于神的活泼原则；它是渴望驱使的热忱，一路燃烧着奔向施恩宝座，在那里求诉蒙恩获准；它是渴望的执著，在祷告巨大的挣扎里，凯旋于矛盾冲突之中；它是沉重渴望的重负，使刚刚经历了剧烈角逐的灵魂清醒过来、无法安宁，使灵魂不在那样安静；它是拥抱渴望的特质，为祷告装备成千上万个祈求，穿戴上无往不胜的勇气和征服一切的能力。
    叙利非尼基的妇人是我们学习渴慕的典范。她坚持不懈，其猛烈无懈可击，其胆量固执顽强。这位纠缠不休的寡妇代表着充满渴慕的祷告在不可推动的障碍前获得最终胜利。
    祷告不是正式演出前的排练，不是飘渺不定，漫无边际的喧吵。当渴慕照亮了灵魂的时候，便使它定睛在寻求的目标上。祷告是属灵生活习惯一个必不可少的阶段，然而，当它变成只是一个习惯时，就不再是祷告了。祷告的深度和热切正是来自渴慕的深度和热切。当巨大的渴慕之火在里面燃烧起来的时候，灵魂不再冷漠倦怠。渴幕的急迫促使我们坚韧不拔，抓住所望之事绝不放松，使我们不住地祈求、持之以恒，直到神赐下祝福，否则绝不止息。
    “主啊，我不能让你走，直到你赐下祝福；
    求你不要转脸，转离我紧要而又急迫的请求。”
    祷告的三心二意、懦弱无力、缺乏勇气，其秘密就在于灵里渴慕的软弱，而祷告的仪式化则是渴慕枯竭的可怕记号。那样的灵魂已经离开了神，已经没有了对神的渴慕督促着它进入祷告的密室之中。没有炽热的渴慕，就没有成功的祷告。当然，那时候还有许多看上去的祷告，但是却没有一点点渴慕。
    许多事可以被分门别类，面面俱到。然而，这样分类的基础是渴慕吗？涵盖了方方面面是渴慕吗？答案在于，我们的祈求是空谈，还是求告？

    渴慕是强烈而又狭窄的，它不能大面积地铺张，它只关注几件事，只切切地求告几件事。它是那样地迫切，只有神的意愿能够回应它，使它缓和，使它心满意足。
    渴慕一心瞄准它的目标。它所渴慕的事物可以有很多，但它们都是具体地、单独地感受并表达出来的。大卫不是渴望每一件事，也不允许他的渴慕四处铺张，无从着落。他的渴慕是这样找到表达的：
    “有一件事，我曾求耶和华，我仍要寻求。就是一生一世住在耶和华的殿中，瞻仰他的荣美，在他的殿里求问。 ”
    这是渴慕的这种单一性，渴望的这种确定性，在祷告中发挥着作用，使祷告直截了当地驱向供应的核心和中心。
    在登山八福里，耶稣说出了发自更新之灵魂直接来自天上的渴慕，应许他们必得满足：“饥渴慕义的人有福了，因为他们必得饱足。”
    这就是推动神来回答的祷告的基础─内心强烈的渴慕已经融入灵里的胃口，大声的请求也得到了满足。哀哉！我们经常耳闻的祷告每每却是，它仅仅是在一厢情愿和例行公事的不毛之地上徘徊而已。有时候，说实在的，我们的祷告不过是一组短语按着常规比例的固定表达，其中的新鲜和生命已经失去多年了。
    没有渴慕，就没有灵魂里负担，就没有需求的感觉，就没有热忱，就没有异像，就没有力量，就没有信心的火焰。没有巨大的压力，没有在绝境中视死如归抓住神的气慨─“你不给我祝福、我就不容你去。”就不会像摩西那样绝不放弃，纵然在绝望的痛苦之中迷失，仍然顽强、孤注一掷地呼求：“倘或你肯赦免他们的罪、不然、求你从你所写的册上涂抹我的名。”就不会像诺克斯约翰呐喊：“给我苏格兰，不然我宁愿死！”
    神大大亲近祷告的灵魂。看见神、知道神、为神而活，这些构成了真实祷告的一切目的。因此，归根结底，激发出来的祷告是去寻求神。祷告的渴慕之所以被点燃，是要看见神、从神得着更清晰、更全备、更甜美、更丰富的启示。所以，对那些祷告的人，在秘室的亮光和启示之下，圣经成了新的圣经，基督成了新的救主。
    我们一再反复说到燃烧的渴慕─扩大、再扩大，因为神的灵所赐的最好、最强有力的礼物和恩典就是真实而有效的祷告的正当权力。渴慕必须具有强烈的个人色彩，必须以神为中心，必须对神和他的义有永不满足的饥渴。“我的心渴想神，就是永生神。”所有真实祷告的要素都深深扎根于寻求神的渴慕之中，它无法止息，直到最佳的礼物从天上倾倒下来，丰丰富富、充充足足地赐给他。


我们现在怎样做父母？

摩罗、江登兴

有了孩子才有家的感觉

    江登兴（以下简称“江”）：你妻子前不久刚生孩子，不知道你们有了孩子之后对家庭的看法有没有什么变化？

    摩罗（以下简称“摩”）：我的孩子刚刚四个月过几天，自从他出生以后，我走到哪里都牵挂着孩子。有了孩子才有家的感觉，没有孩子就不会有家的感觉。我有几次到城里办事，人家说这么晚了不要走了，住在这里吧，我说：“不行，我要回家看孩子！”出门十来个小时就会想孩子，有这种想头才觉得这里是一个家。孩子对家来说是非常重要的，可能一个人如果不当父亲，不当母亲，他的家庭观念就一直比较淡。他当了父亲当了母亲之后家的观念才会强起来。

    江：现代人因为面临很大的竞争压力，维持一个家的成本也很高，很多人不愿意成家,不要婚姻的契约关系，他们最多选择同居这种非正式关系，这种关系中人们的责任意识是非常低的。而我们知道婚姻中有很多危机，一旦面临危机，没有契约约束的双方就可能走向分手。还有一种是选择结婚但不要孩子，而这种不要孩子的家庭，恐怕不能达到很理想的幸福状态。

    摩：从我自己的体验来看，可以说没孩子的时候就等于没家。有了孩子之后才觉得有了一个实实在在的家。家总是跟具体的空间连在一起的，我租住那个房子尽管连续住了几年，但是我从没有把家跟那个空间连起来过，因为我是租住别人的房子。现在有了孩子了，感觉不一样，觉得这个空间就是我的家，因为孩子住在这里，所以我无论走到哪里我要尽快回到这里来。我每次到外边办事，累得筋疲力尽的时候，最强烈的愿望就是回到这个空间来，抱着孩子——家的感觉具体到这个程度。

    江：中国古人说：“民无恒心，则无恒产”，这个原则也可以用到家庭上，如果一个家庭里面没有让我们牵挂的，没有我们的盼望，那么家庭的幸福也不会稳定的增长。

    摩：有孩子之前我和妻子对于年纪和时间都很敏感，觉得自己老了，年纪这么大了，再过几年就多大多大了，好像明天就要进入老年了。有了孩子之后，我们两个这种心态都改变了。孩子刚出生，我抱着他，有一种非常本能的愿望，希望他早一天长大。我比他大四十一岁，他二十岁的时候我六十一岁，我这么老了！这就是我们在年龄上的关系，但是我愿意。只要他长大，我怎么着都行，一点恐惧都没有，就是觉得愿意。这是一个动物的本能。
    我妻子也是这样，在孩子刚满月的时候，她告诉我，她对年龄的感觉现在变了，觉得自己现在不怕老了，只盼时间快点过，好让孩子快快长大，自己的年龄增加已经不觉得害怕了。她那样说时我很受感动。可能她感觉得更早，只是到孩子满月的时候才跟我说。我在孩子刚出生的时候这种感觉就很强烈，孩子那时候晚上哇哇哭叫，我担心他有什么地方不舒服，我恨不得他一切的痛苦，他一切不好的感觉都能让我承担。然后就盼着时间过得更快，好让孩子快快长大。
    尽管以前对时间的恐惧还残存在脑袋里面，比如我经常跟人说：“我老年得子”，（笑），但是现在那种恐惧感越来越少。觉得我大一岁孩子就大一岁，我付出大一岁的代价，孩子就大一岁了，好像这样就赚了一把似的，有一种胜利感。我付出大一岁的代价是很小的事情，孩子大一岁那是多么重要。我就希望看到他二十岁的时候一个成熟的青年人的样子。

    江：你以前写过《体验幸福体验爱》，那时候这种体验可能是你头脑里面的想法，现在的幸福感是很实际的体验了。

    摩：现在这一切就发生在自己的日常生活之中，命运给我设定了一种日常境遇，让我真切而又细致地体验这种东西。

    家庭为本的幸福观

    江：你有一点还很特殊，你几乎没有职业上的事要牵挂，这样你就可以享受有很多时间和家人在一起的生活。现在城市里面很少有人能做到这样。

    摩：对！大多数人没有这样的幸运，我算是很幸运的。确实是这样，上班族没有这个条件。
    江：这样看来，幸福与我们占有物质的多少，似乎不像我们一般所认为的那么紧密。

    摩：我们家的收入一直很低，但是我们俩的工作一直很清闲，我们俩在这个问题上一直都有共识。我妻子一直念叨自己很幸运，拥有一份这么轻松的工作。尽管收入低，但是能这么轻松，这是很难得的。我们一直没有把幸福与物质很紧地联系在一起，我妻子老是说，别人收入那么高，可是那么忙。我们收入不高，但是很轻松，我宁愿选择现在这种状态。我们觉得不要付出那么忙碌的代价，获得那么高的收入；我们付出这么一点代价，得到这么一点收入已经很不错了，很满足了。

    江：跟你谈话的时候，我在想一个“有机的家庭”的观念。现在很多家庭徒有其表，用我一个朋友的话说就是“我实在不想回这个家！”我最近刚看了《玛利·琼斯和她的圣经》这本书，它讲的是工业化早期的英国威尔士地区的一个故事，这本书把我关于家庭和幸福的观念完全改变了。按我们现在一般流行的观念，我们要有相当高的收入后，才可以买房子，才会有人愿意来跟你结婚，然后养育子女，送他上学。在这个为家庭生活做准备的过程中，可能我们的青春就过去了，真正的幸福也失去了。
    读了这本书后，我才发现，原来比较少的财富加上人与人之间很真实的爱就可以让人很幸福。我们以前的幸福观更多的是看你在社会上有什么地位，重社会实现。而这本书的幸福观是以家庭为本的。这本书描写了一个贫寒的家庭，但是这个家庭非常幸福。玛利·琼斯在八岁时渴望读书，但是当时没有条件，父母没有责备她，而是给她鼓励。父母很尊重她，把她当作一个有独立人格的人来看。当玛利·琼斯渴望得到一本《圣经》的时候，父母也一样给她鼓励。这个过程中她有困难，但是父母没有轻易帮她解决，而是让她独立去面对。她花了六年时间，自己挣钱买了一本《圣经》。因此玛利·琼斯养成了独立性和承担责任的能力，使她能很健康地成长起来。
    玛利·琼斯长大以后，她自己也生了八、九个孩子，有一次她的邻居问她，我看你没有赚什么钱，你为什么可以把一个家料理得这么好呢？玛利·琼斯回答说，因为我小时候花六年时间攒钱买《圣经》的经历使我学会了节约，不该花的钱我就不花，我把钱都花在了刀刃上，使我可以用比较少的钱维持一个幸福的家庭。
    回头看我们中国，我的一个朋友受到非常好的教育，她的孩子现在六、七岁了，这个孩子看很多电视、VCD，他懂很多她妈妈不懂的知识，但是这个孩子有一个问题，他很少到户外活动。有一天她给我打电话，说：“我宁愿我的孩子和那些街上卖菜的、踩板车的人的孩子一样，也许滚得满脸都是泥，但是有他们哈哈大笑，一脸都是汗水的那一种快乐！”最近我的这个朋友真的带她的孩子去寄三轮车，看到她的孩子玩得满头大汗的样子，她开心地笑了。
    我记得鲁迅写过《我们怎样做父亲》，鲁迅也是晚年得子，不知道他在这方面有什么样的观点？

    给孩子承担责任的机会

    摩：我觉得你从家庭的角度看《玛利·琼斯和她的圣经》，这是一个很好的角度。这一对父母确实很能够尊重孩子的意愿。如果不读这本书，我们不知道那个时候得到一本《圣经》是这么困难，当时一个不识字的小女孩希望得到一本《圣经》，实际上她的想法是非常荒唐的。作为纺织工的父母，不是批评她的荒唐而是支持她去实现愿望，这是很难得的。我们作为一个在贫寒环境中长大的人，回想一下自己的经历，恐怕我们有时候也露出过这样的要求，但是被父母压下去了。父母会教你现实一点，认识到在这个环境里你的想法是不可能的，这样实际上是扼制了孩子的成长。老是由父母来告诉你什么是可能的，什么是不可能的，而不能尊重孩子自己对自己人生的想象。孩子因此没有表达自己愿望的空间，久而久之，这样的孩子就缺乏想象力，缺乏创造力。
    玛利·琼斯的父母并不是很有文化修养的人，但是他们很自然这样去对待孩子，这说明他们有这样一种传统，所以他们的孩子就一代、一代发展得比较自然。孩子不但受的压抑、扭曲要少一点，同时他们承担责任的能力更强，因为从小父母就给了他承担责任的机会。而我们什么都是在父母的强制下发展过来的，实际上这是剥夺了孩子承担责任的机会，因为你强制他，他就不要承担责任了。所以专制社会面对紧急情况的应变能力很弱，因为每个人都不是责任人，只有统治者是责任人。你平时老压着我，我不要对国家负责，不要对集体负责，责任都在你一个人身上，出现紧急情况我肯定想不出办法来，我也不会有由我来想办法的意识，因为平时这些事情我都没有参与的权利和条件。实际上我们的成长环境和后来的生活环境，都太不给我们承担责任的机会，所以我们对于这个世界没有责任心。
    而《玛利·琼斯和她的圣经》这本书所描述的，是一个小女孩从小就有机会做出自己的选择，也有机会为自己承担责任的故事，这是她的幸运。
    说到鲁迅呢，“五四”的时候说要抛弃旧文化，引进新文化，新文化其实指的就是西方文化，简单来说“五四”新文化运动就是引进西方文化的运动，就这么简单。鲁迅是一个比较多地借鉴了西方文化的中国人，他就能够用类似《玛利·琼斯和她的圣经》这本书所体现的精神来对待自己的孩子，觉得要把孩子看作是一个独立的生命来尊重他，而且要以孩子的需要为本，不是以大人的方便为本。中国的家长往往是看自己方便不方便来做出选择。实际上不应该这样，必须以孩子的需要和愿望为本，这是非常重要的一条，如果这一条调整不过来，那么中国的父母做父母的心态也就调整不过来。问题是我们从来就漠视孩子的需要，这种观念是有根深蒂固背景的，是有根源的。如果根源不变，背景不变，这个观念就改变不了。所以读鲁迅的书的人很多，能够像鲁迅那样去做的恐怕不是太多。

    《玛利·琼斯和她的圣经》比《傅雷家书》更值得提倡

    摩：鲁迅所表达的这一思想是“五四”新文化运动中有代表性的思想之一。尽管我们今天的文化受“五四”新文化运动影响这么大，但在对于孩子的态度上，我们恐怕还很难说继承了“五四”的思想。我举一个例子，有一本在中国影响很大的书，就是《傅雷家书》，人家都说傅雷对他的孩子那么好啊，那么循循善诱引导孩子的发展啊！傅雷这么有学问啊，不但懂文学，还懂美学、音乐、美术，这么多东西都跟孩子谈，多么好啊！还有，你看他对这个国家、对这个社会、对这个党是多么的有感情啊！给孩子写信谈论这么多么多啊！《傅雷家书》自从诞生以来，畅销过很多次，在中国发行量非常大，受到非常高的赞誉。傅雷尽管是在“五四”新文化运动的精神背景下成长起来的人，但是我觉得傅雷至少在对孩子的问题上，没有“五四”的精神。他对孩子的教育太灌输了、太强制了，完全是一个中国式的强权父亲的形象，什么东西都跟孩子说应该这样应该那样，告诉得清清楚楚，没有讨论的余地。这一种做父亲的姿态我觉得是不好的。我一直想对傅雷家书讲几句反思的话，指出《傅雷家书》是不值得提倡的，这样做父亲是不好的。
    跟《傅雷家书》比起来，我更愿意提倡《玛利·琼斯和她的圣经》里面所体现出来的做父母的风范，中国环境里的父母缺乏这样的东西。

    应该学习请孩子来家里读书的伊万斯太太

    摩罗：读《玛利·琼斯和她的圣经》时，我老盯着玛利·琼斯这个小孩看，因为我是从农村来的，这个小孩的资源匮乏非常容易引起我的同情。这个小孩这么想看到一本书，因为自己没有《圣经》，她每个礼拜都要走那么多路到伊万斯太太家去读一次《圣经》，这多么可贵。我们当初不就是在这种无书可读的环境里成长起来的吗？玛利·琼斯还知道世界上有一本很好的书——《圣经》，我们小时候从来就不知道世界上有哪一本好书，不知道除了课本之外还有别的书，我们连产生读书愿望的条件都没有，所以我们的文化环境比她更封闭。我们不可能像玛利·琼斯那样觉得某一本书关乎自己的生命，关乎自己的理想，我们缺乏这样的冲动，也缺乏这样的引导，也缺乏一个像伊万斯太太这样好的基督徒说，只要你愿意走路，你到我家去读吧！我很羡慕玛利·琼斯有这样的机会。
    我现在很容易想一个问题就是，我在文化资源那么贫瘠的环境里长大，我的这个过程已经成为过去了，是无可挽回，无可补救的，现在有很多人其实还处在跟我同样的环境之中，他们也同样在承受文化的匮乏，知识的匮乏。我们有没有可能为他们做一点什么？看了这一本书之后，我又加强了这样的想法。我们可以不可以做那个让玛利·琼斯到她家里去读书的伊万斯太太，谁愿意到我家里来读书，我就给你提供某种方便。这个说起来简单，实际上是日常生活中非常麻烦的事，因为一个小孩跑到自己家里来念书，你的日常生活肯定要受到干扰。这实际上是一种巨大的付出。我们能不能像伊万斯太太那样，通过这样的付出来满足别人的愿望？如果一时做不到，至少应该努力向她学习。此外，我们有没有可能做得更多一点，就是做教会后来做的工作，因为教会后来为此成立了联合圣经公会，专门为人们印刷和传播《圣经》。如果我们把《圣经》换算成普通的文化资源，能不能在这方面做一点努力，让现在还处于匮乏之中的乡村孩子，能够得到比贫乏的教材更多一点的文化资源？

    玛利·琼斯的家多了明亮的底色

    江：确实，我们都盼望能够为处于文化贫乏中的孩子们做一点什么，另外城市里的孩子虽然他们有很多的信息资源，但是可能健康的信息资源却不多，这都是我们可以做一点事情的地方。
    请允许我把话题扯回到鲁迅，鲁迅说，如何让孩子养成在未来的潮流中游泳而不至沉没的能力，这是我们这一代做父亲的责任。《玛利·琼斯和她的圣经》这本书里，玛利·琼斯的父母雅各和莫莉也正是这样做的。比如有一次小玛利·琼斯到镇上去买东西，天黑了还没有回来，莫莉想去接她，雅各就说我们不能成为她成长的拦阻，就是说要让孩子独自去面对，因为她将来要面对什么样的挑战，父母是不知道的，我们如果过分帮助她，就会拦阻了她的成长，所以她父母就克制自己，不要越权去帮孩子承担责任。后来玛利攒了六年钱，终于有钱买圣经的时候，她要走五十公里路去买圣经，中间还要经过一个非常荒凉的地方，她的父母就让她自己走路去，这时玛利才是一个十五岁的小女孩。
    但是在《玛利·琼斯和她的圣经》里，除了父母对孩子独立性的重视外，他们的家庭还多了一种明亮的底色。比如书里面有这样的一个场景，玛利八岁时在园子里锄草，她妈妈看见她手扶着锄把沉思，就问她：玛利你想什么啊？玛利说，我在看对面的那座山，我觉得它很像昨天晚上听到的《圣经》的故事里，耶稣登山变像的那座山，她妈妈说了一句很让我感动的话，她说：“玛利，主祝福你，你将他的话存在心里，就永远不会缺少快乐的！”这样的场景，在我们中国的家庭里是很难见到的。我所见到的很多人，他们花很多钱让孩子学外语，让孩子学钢琴，训练孩子很多技能，但是他们很少能够关注如何给予孩子一个健康的心灵。所谓健康的心灵，不是抽象的，它是在家庭里面活出来的，是生命的传递。

    任何建设性的事都是小事

    摩：我们是过分重视了技能的培养，忽视了精神的成长，这个问题在当下的中国非常严重。现在社会竞争越来越激烈，父母就更加拼命地培养孩子的技能，而忽视了孩子在精神上的，心理上的发展，这是非常有问题的。可能中国做父母的缺乏那一种经验，也缺乏那一种资源。从经验来说，我们对孩子是倍加呵护，什么都为他包办了，在包办的过程中，强制他按自己的经验模式去体验世界，强制他按自己的理想发展，这方面很严重。从资源来说呢，中国本来就匮乏尊重孩子、放手让孩子发展的传统。等孩子长大成为青少年，发展得不好，才知道自己做父亲、做母亲失败了。但是当他意识到失败之后，一个方面是自己已经无能为力，无可补救。第二个方面，即使到了这个时候，他还是照样没有供他做补救工作的资源。
    我这样说算是对传统弊端和资源匮乏的一种检讨，同时我也觉得，我们不能老是左一遍检讨缺什么，右检讨一遍缺什么，检讨完了批评几句骂几句了事。在检讨之后，我们也得一点一滴地做一点引进资源的事，做一点建设性的事。而做建设性的事往往都是做非常小的事，非常具体的事。任何建设性的事都是小事，你只能做很多小而又小的事，慢慢积累成一种规模，汇成一种声势。而更大的可能是，什么规模也没有，什么声势也没有，只能永远默默无闻地做着。做小事就是要从一个非常微小的点上来着手，从一个非常微小的角度开始。破坏性的事是惊天动地的，往往一声爆炸就导致毁灭。建设性的事是微不足道的，是在默默无声中一点一滴做出来的。我们不要去做那惊天动地的事，而应该默默无闻地做这种小事，做这种建设性的小事，来一点一点地引进资源，一点一点地让我们拥有一些新东西。
    引进新资源的时候，我们不能期望一下子改变一大群人，不能期望一下子改变一代人——这是不可能的。像“五四”新文化运动，看起来声势浩大，表面上看它改变了一代人，改变了民族的命运，实际上你从民族深层的心理结构上讲，改变非常小。不过，尽管非常小，但是它毕竟有改变了，这是我们应该肯定的，它没有改变更大，我们不应该去批评它，我们只是耐心地接着它的工作做下去。所以我们不要对自己有太高的期望，觉得自己有改天换地的能力或者至少有惊天动地的力量。做破坏性的工作是惊天动地的，做建设性的工作都是微不足道的，而且多半是默默无闻的。可是，能够默默无闻地、从容不迫地埋头在小事之中，这才是一个人的修为。我们应该鼓励孩子做那些点点滴滴的小事

    江：这让我想到，玛利·琼斯在她十岁的时候，当她下定决心要通过自己的努力去赚钱买《圣经》的时候，她就从小事开始去做。下定决心的那一天晚上，她出去捡柴火，碰到一个有风湿病的老太太，她把自己的柴火分一大半给她，老太太给她半个便士。她本来愿意把柴火无偿给老太太，但是为了买《圣经》，她愿意收下这个半便士。这里面包含了一个自己付出代价去做并且收取合理报酬的精神，这似乎是一种很质朴的现代的商业精神的萌芽。然后她在六年的时间里，她养鸡下蛋，养蜜蜂，给人补窗帘布，给人带孩子，扫厨房，都是一针一线的工作，持续了六年，中间还有挫折。看完这个书后我有个反省，我们很容易想得很大，但却是空想。而这个小女孩反映了英国民族一个很质朴的精神，她有一个理想，然后她脚踏实地去做。回过头来说，小事未必就不能产生大的影响。玛利·琼斯在威尔士的山沟里面默默无闻做攒钱买《圣经》这一件小事做了六年，但是它却影响了全世界，最后导致联合圣经公会的成立。这是一个惊天动地的大事，但是小女孩在做这个的时候完全没有想到我要改变世界，她的动机很单纯，我就希望有一本《圣经》，然后我为此付出努力。
    我们今天要检讨我们的思维方式，我们在头脑里期待自己的行为可以带来惊天动地的结果，而我们在实践中这种脚踏实地的工作反而不愿意做。其实我们的一项工作能带来多大的成果，我们的理性是不知道的，我们能做的就是履行责任。

    不要让乞丐手里那只生锈的杯子老是空着

    摩：对，履行职责的概念很重要。我们不要对自己期待太高，期望太高的结果往往就是你什么都不做，因为做任何小事都实现不了那么伟大的目标。很多人不愿意关注受苦的人，他的理由就是天下这么多受苦的人，我管得过来吗？其实我们不要讲能够拯救天下所有受苦的人，你连拯救一个穷苦人的能力也没有。但是如果我们能够对某一个人帮助一点点，那就尽可能帮助一点点，不要因为帮助别人太小太少而害羞。我们帮助他一点点，确实改变不了他的命运，但是至少可以让他晚上能够吃个烧饼。更重要的是，我们切实地帮助了他一点点，也算是履行了自己一点点责任。天下的乞丐很多，北京的乞丐也很多，我们谁也没有能力帮助这么多人，但是今天我看到这一个乞丐的时候，我就给他一块两块，或者几毛钱也行，不要让他那只生锈的杯子老空着。那只杯子其实是在检测人间的希望，大家愿意为那只杯子作一点一滴的小事，说明这个人间还有一丝温暖。我们对于世界表达爱心，也许可以从身边那个乞丐手里那只空荡荡的杯子开始。不要让那只杯子老是空着。
    中国读书人的一个基本情结就是拯救世界，这种情结很容易蛊惑一个热血奔涌的少年人的心灵。我年轻时候也受过这种蛊惑，实际上这种东西不一定会给你带来多少好处。它可能只会让你第一变得不切实际，第二，让你突然绝望得什么也不想做。因为总有一天，你会觉醒过来，知道你拯救不了世界，你很可能因为这种觉醒而绝望，而躺倒在地什么也不想干。我现在到了这个年龄才知道，拯救世界的想法是不好的。千万不要老是去读别人编造出来的青年毛泽东的故事，然后成天迷恋着怎么像他那样去拯救世界。我们不是伟人巨人，我们也不要老是想着要通过拯救世界来成就自己伟人巨人的伟大事业，这样想其实是自私的。
    我们在引进资源的时候可能也有误区，我们老是去引进那些伟人的东西，读伟大人物的伟大故事，我们给青少年提供读物很容易想到这一方面。其实一个社会未必就要这样，读普通人的故事也是能够得到启发和激励的。我们应该心平气和地做平常之人，理直气壮地做平常之事。我们只能是按照我们的平常能力，意识到自己能帮助别人的时候就帮助一点点，能够这样就很不错了。不要企图拯救天下所有的人，也不要企图拯救天下。假如我们能拯救一个人，那已经是很了不起的功业了。如果我们连一个人都拯救不了的话，那我们拯救他半小时的劳累，比如帮一个病人跑一回腿，送一回东西，这总是可以做到的。应该把目标缩到这么小这么实际。有的时候，你没法送上实际的帮助，你可能只能给他一个笑脸，给他一声谢谢，让他感觉到一秒钟的快乐，这样的帮助也很不错。应该鼓励孩子立志做一个平常人，学会从点点滴滴的小事中修炼自己，包括给乞丐一个硬币这样小小的善良行为，都是我们应该践履的。

    江：我们似乎可以做这样的总结，就是我们要“看到自己的有限、小处着手、关注个体、承担责任、付出努力”。

    摩：对，我觉得我们为人在世应该在无限的层面去想问题，在有限的层面去做事。比如德兰修女，她一开始如果想一下子把全世界所有的穷人都帮助到的话，她肯定没有力量和勇气去做任何事情，因为她肯定没有能力去帮助天下所有的穷人。但是她当时看见一个穷人奄奄一息，她就觉得自己有责任帮助“这一个”穷人。她这样默默地帮助了一个一个具体的人，慢慢地就把事情做起来了。但是即使像她这样伟大、这样影响广泛深远，也还只能帮助极小极小的一部分穷人，她每天所做的事情还都是微不足道的。这也是所谓“不因善小而不为”。

    乡村孩子很需要大气而又厚重的读物

    摩：我前一段收到我的江西老家一个中学生写来的信，他说他很喜欢读书，能够常常读到《读者》杂志。一个人的成长期最重要的是精神食粮，可是《读者》只是一种带有小资情调的休闲杂志，里面只有小聪明、小智慧，缺乏大气，缺乏给精神打底的厚重东西。一个少年人读《读者》肯定不能帮助自己的精神成长。
    在《玛利·琼斯和她的圣经》里面，玛利·琼斯在买《圣经》和读《圣经》的过程中，精神成长得这么好，我觉得很羡慕她，因为《圣经》里面的精神财富这么丰厚。现在生活在中国闭塞地区的那些孩子，就很缺乏这种精神财富丰厚的读物。给我写信的那个学生就是我的老家的学生，在这样的乡村他能读到《读者》就很不错了，因为乡村是没书的地方，但问题是他有幸读到的书竟然是并不适合他的书，不是能给他提供健康、大气的精神食粮的书，我觉得这很可惜。读过《玛利·琼斯和她的圣经》之后，我准备买十几本给他们寄过去，也许他们可以从这里得到一点启示。

    乡村经验是很宝贵的

    江：另外这本书的乡村经验也是很可贵的。

    摩：我现在也是很正面地看待我自己的乡村经验，觉得在我的孩童时期，有那么多的山水、那么大的空间供我们活动，真是太幸福了。以前想到自己在无书可读的乡村环境里虚度了那么多光阴，浪费了那么多生命，不但知识没有增长，大脑也没有得到开发，觉得自己非常命苦。现在我换一个角度看待自己的童年，觉得乡村世界给我正面的东西很多，很宝贵，大概可以一定程度地抵消因为贫瘠造成的伤害。而且，我们这些具有乡村和城市双重生活经验的人，在理解人类生活时可能具有某种优势。

    江：其实某种程度的贫瘠会让我们保持单纯，就像那个时代的玛利·琼斯，她没有电脑，没有钢琴，这让她保持了单纯。而我们现在的孩子，他们要面对的信息太多了，而在他们还没有成熟的时候，就已经给这众多信息中不好的信息污染了。而玛利·琼斯有机会在菜园里面除草，养鸡，养蜜蜂，有时她爬山的时候可以看到一大片的海。似乎我们比她拥有更多，其实我们比她更贫乏。

    摩：有时候我想，城里的这些孩子，他们多么可怜啊。他们只是社会化的资源享受得多一点，比如教育投资啊，什么公共汽车啊，剧院哪，艺术展览哪之类，可是那些对生命来说更加根本的东西他们却享受不到。他们没有小溪，没有山峦和原野，他们吃不上野山楂，见不到满山遍野的杜鹃花，看不见蚂蚁搬家和大雁南飞，见识不到野狗做爱、猪婆下崽、乌鸦洗澡和小鸡出壳，以及蜘蛛结网和萤火飞舞，他们双脚踩不着泥土，身体沐浴不到植物的香气和火粪的烟气。他们甚至难于见到河流与波浪，有的城里孩子竟然把江河理解为卡通画片上的三根波浪线。这样的贫乏对于一个人的成长造成的伤害与残缺，也许不比乡村儿童因为资源匮乏、无书可读所受到的伤害小。
    要是能够把乡村孩子和城市孩子双方的优势结合起来，那就能够培养出真正健全的下一代。这种结合在一定程度上不是不可能的，乡村父母和城市父母可以结成联谊家庭，在某个合适的时候，城市父母可以带孩子到乡村生活一段时间，让孩子跑遍乡村的山野，流一身汗滚一身泥，还可以看看小麦和水稻的生长与收割。乡村父母也可以在另一个合适的时候带孩子到城里来住一段，让孩子看看少年宫、科技馆，逛逛书店、博物馆、超市、庙会和各种各样的展览会。这种交流对城里的孩子更加重要，他们太需要了解山野和乡村。希望城里的父母不要光是带孩子去风景区游山玩水，仅仅在山水之间走一趟、拍几张照片是不够的，孩子很难因此就将自己的生命与自然联系在一起。只有在青山绿水之间生活过，在那里跌跤、流汗、淋雨、哭泣、欢笑，在高粱地里捉迷藏、在麦垛上翻跟斗，等等等等，心灵才会真正受到养育和滋润。

                                    根据2003年5月23日谈话录音整理，北京


“哑巴”:失去了名字的人——文革忏悔录之二

范学德

    我是在“刘家大院”长大的，它留下了我童年和青少年的许多记忆。二十三岁那一年，我离开了故乡，到长春上吉林大学，从此告别了“刘家大院”。只有寒暑假回家探望父母时，才在这个老院子里，住上十天半个月的。我的母亲自从一九五六年搬到凤凰城后，在“刘家大院”的两间老房子里，一住就住了四十六年。
    去年我回国探亲，看见整个“刘家大院”都被拆除了，在废墟上正在盖著一个大市场。八十一岁的老母亲多次跟我说，怎么住了大半辈子的房子，这说扒就给扒了。
    其实是“动迁”，但母亲不习惯用这新词。
    我们家的老房子，是“刘家大院”的东厢房，原来的马房。到我记事的时候，“刘家大院”已经只有房，没有院墙了。听大人说，原来的大院墙挺气派的，高高的，从墙外头看不到墙里头的人干什么。
    五八年那年“大炼钢铁”，就把大墙给扒掉了。
    这样，我眼睛中的“刘家大院”就只有一排坐北朝南的正房，和东西两排厢房，还有一个与正房相对的“门洞子”，但那时的“门洞子”已经不是人自由通行的“门洞子”了，它被堵上了，改造成了一个小民房，正挡著我们家的太阳。但也有补偿：我们家靠著“门洞子”的那扇大墙，盖了一个小厦子，省了许多的砖。
    “刘家大院”住了十三、四户人家，老老少少六十多口人，除了一个人外，都会说话。这个从来没开口说过话的人，大家都叫他“哑巴”。
    “哑巴”是男人。
    我懂事的时候，“哑巴”大概二十多岁，现在我推算，他大概是一九四四年或者四五年前后生的，就是我上学时读的教科书上所说的“抗日战争胜利”前后。要是按照我母亲的说法，那叫“光复”前后。
    母亲在日本侵略者的压迫下过了十多年，对当时的“中央军光复东北”印象深刻。所以，她计算日子有时就成了：“光复那年”，“光复后头一年”，以此类推。教了她许多遍，她还是记不清四几年，就像我不习惯“光复”几年一样。在我所看到的历史课本中，没有见到过“光复”这个概念。
    “哑巴”生年不详、无父、无母、无名。
    姓倒是有的，但大家很少提到。一提起他，就是“哑巴”。在我们的大杂院中，“哑巴”就是他，他就是“哑巴”。
    一九七二年十二月二十三日，我从中学毕业，回乡务农。六天后，二十九日，我当上了园艺五大队二小队的记工员，每天早上干活前，七点半钟准时点名（农民不使用“上班”这个词，“上班”是城里人的权利），迟到一分钟，罚款一个“工分”。我那时一天也就挣八个工分，总共合人民币一元两、三角左右。当我点到“哑巴”时，纸上写的就是“哑巴”。所以，我不像点别人名那样，喊张三、李四，而是大声喊：“哑巴来了没有？”通常都会听到：“来了！”当然了，是旁人代替他回答的。
    我不但点名时叫他“哑巴”，就是在平时和别人谈到他时，也是“哑巴”长，“哑巴”短的。我从来没有用他的名字称呼过他，就是到今天，我也不知道他的名字是什么。也许，永远不会知道了。
    我从来没有想到一点：即使我把“哑巴”当成了一个“残废人”，但我至少应当尊重他是一个有名字的“残废人”。不，我对这个可怜人的连这么一点可怜的尊重都没有。城郊的人乐意排街坊辈，我对其他的人，都称呼什么“叔叔”、“大婶”、“大哥”、“大嫂”的，但我也从来没有用一声“大哥”来称呼他或者代表他。
    这也说不上是蔑视，我就是没感到需要用人名来称呼他这个人。别人也是如此。
    “哑巴”被众人变成了一个没有名字的人。
    但他有姓。
    他姓“刘”。
    虽然全国有五、六千万人姓“刘”，但“哑巴”姓的“刘”与我们住的“刘家大院”的每一户都有关。他是“刘家大院”的主人的后裔。我们住了几十年的房子，都是他祖上当年的财产。
    他的父母是地主，大概是在“光复”前后过世的。所以，死前可能没有被划为“地主分子”。搞“土改”（土地改革的简称）时，刘家大概也没有什么地可分了，因为“哑巴”的父母去世后，他们家就分家了。
    所以，“哑巴”是一个孤儿。
    “哑巴”和他哥哥住在一起。大家都管他哥哥叫“刘老大”。他们住在“刘家大院”正房的东边，两大间。旁边靠著一个厕所。“刘老大”是一个有过老婆的人，老婆还是城里的职员，但六零年前后离了。文化大革命前她回过我们“刘家大院”几次，带著个孩子。大人说是来看“哑巴”的。也许，这个“哑巴”弟弟是她从小带大的，俗话说，老嫂如母，她放心不下他，她心疼他。的确，她来的时候，“哑巴”挺高兴的，这我们都看到了。“哑巴”的脸上很少有笑容，他一笑，就令人印象深刻。
    我也看过两、三次“哑巴”自己偷偷地笑，不是大笑、嘻笑、傻笑、冷笑，或者开心的笑，而是那种一闪而过的神秘的笑，令我感到神秘，还有些恐惧。
    文革开始后，“刘老大”的前妻似乎就再也不来了。这样，这个世界上大概就再也没有人心疼“哑巴”了，或者说，“哑巴”此后就再也没有被人心疼过。他哥哥是不心疼弟弟的，至少在我看来是如此。就拿刘家的活来说，大都是“哑巴”干的，从种地到提水、作饭。当“哑巴”低头向灶坑里添柴火作饭时，“刘老大”一般都躺在炕头上读书。
    “刘老大”爱读书，不爱干活。
    要不是文革，“哑巴”的日子虽然不好过，但不会太难过，因为他有一个叔叔，早年读书时就参加了革命，后来官作到了国务院水电部的副部长，五十年代末期还还过一次乡。他如何地惊动四方，不是我这个小毛孩能目睹能耳闻的。我只是知道他是我们凤城县闹革命后当官当得最大的。我都为他感到过自豪，并且自豪了四、五年之久，到文革开始为止。但这自豪并没有延伸到我改变对“哑巴”的态度。因为我听说他叔叔从小就献身革命，背叛了地主家庭。那时官大都是清廉的，所以刘副部长大人还乡后，没听说县里沾上了什么光，“刘老大”和“哑巴”也没有沾上，听说他们的叔叔亲切教导他们要的好好务农。下一句话自然是建设我们伟大的社会主义祖国一类的，这是我猜想的。不管怎么样，一个人能有这样一个叔叔，在小县城人的眼睛里是非常了不起的。“刘老大”说到我叔叔什么的，眼睛也一亮。当然了，“哑巴”是从来不说什么的，他对自己的叔叔有什么感情，我不知道。
    文革开始后，“哑巴”的叔叔成了“走资本主义道路的当权派”，被斗了。这消息当然传到了凤城，但在县里没引起什么大反应，因为比付部长大得多的官被打倒的、被斗争的、被害死的、自杀死的，多着了。可在我们生产队，这影响就大了。以前付部长在位时，大家对他的侄儿们还有所顾忌，现在，就什么情面都撕破了。
    于是，“哑巴”大难临头了。
    首先，他哥哥被划为“漏化地主分子”，戴上了高帽子，被群众斗争了。“刘老大”一开始还不服气，老嘟囔说：我们家早在解放前就分家了，我最多就是个中农。但他的招来的不是听众，而是打手。打他的是生产队的年轻人，干农活的，有的是力气，说出手就出手，手狠，腿更狠，甚至往裤裆踢。“刘老大”尝到了“无产阶级专政的铁拳”后，就服了，人家说什么他都点头说是、是、是。既然他承认了，他就是地主分子了；既然哥哥是地主分子，弟弟也不能不是。哑巴就这样跟著成了地主分子。
    哑巴是地主分子。
    生产队有几个妇女，包括我母亲在内，私下里曾经嘀咕，说“哑巴”是跟“刘老大”倒霉的。还说，“哑巴”这个地主作得有点怨，没有享过几天的福。这话我是亲耳听过的，就在我们家中讲的。我还听她们说：我们瞎操什么心呵，什么人有什么命。“哑巴”天生就是个苦命。但我没有去告发。我只是觉得她们的阶级觉悟太低了！“哑巴”哪怕就是没享过一天的福，他也是地主分子、阶级敌人。
    虽然我确信“哑巴”是地主分子，但就是到了我也成了人民公社的社员，并且和“哑巴”一同劳动时，我也没把这“地主分子”的政治面貌看成很大的一回事。按照当时的流行说法，这是由于我“放松了阶级斗争的警惕性”，其实不然。最主要的原因在于：我根本就没有把“哑巴”当成过一个人。不仅我是这样，我看我周围的许多人都这样。
    但“哑巴”是一个人。
    哑巴”一米七五上下，五官端正，作什么事都规规矩矩的。但我就是没有把他当成一个人来看待。一个不会说话的人，已经比人低一等了，成了残废人，虽然算作人，但毕竟是残废的。而一个残废的人同时又是一个敌人或者敌人的后代，那么，在我和我周围的人的心目中，他就不是一个人了，而成了一个不会说话的东西、怪物。
    把“哑巴”当成了一个东西、怪物，这样，我们就可以任意对待他了。当然，我们没有斗争他、也没有对他施行酷刑，其实，我们如果那么作的话，“哑巴”的心也会好受一点，至少我们把他当成了人，哪怕是敌人。我们没那么作。我们做的只是逗他，挑理他、戏弄他，耍笑他，拿他逗乐子、穷开心，拿他出自己在别的地方不敢出的气或者曾经受的气。
    比如：我们小的时候，在院子里玩，一看到“哑巴”过来了，大家就互相眨眨眼，明白了了，有的小孩子就从地上捡起个小石头，说，我要打中“哑巴”的后脑勺，然后就打了。气得“哑巴”回头嗷嗷叫，我们却高兴得直跺脚。
    我没动手打过，但和他们一起跺脚。
    也就在“哑巴”被打时，我听到了他的骂声：妈的。那是他说的唯一的话。但文革后，他就连这两个字也不说了，被打了，只叫。
    又比如，有人拿一块糖逗“哑巴”，说给你给你。他怀疑地看看，犹豫了一会儿后，伸出了一只手，满脸是乞求相。可他的手刚要够上糖，那人就把糖扔到了地上，看著“哑巴”弯腰捡起来，他弯腰时，有人还会照他屁股来一脚。
    这些事也不是我亲手做的，我们只是在一起商量，一起观看，一起跺脚、高兴。
    我的感觉如果用两个字来概括，那就是“好玩”。
    罪孽呵，一个活生生的人，居然成了我和我们“玩”的对象。当我和我们“玩”另一个人的时候，我还算是一个人吗？当我们根本就不把“玩人”当成一回事，这个世界还能称得上是人间吗？
    “玩人”，这是一个时代的特征。
    当有计划有步骤地打倒一个人的过程，也就是那个人被“玩”的过程，这样的事情大多了，国家主席刘少奇就是最大的一个代表。而我们上中学批判前校长兼书记的时候，把他的老婆也拉来配斗，并且，在她的脖子上挂上了好几双破皮鞋，不止是为了羞辱她，也是“玩”她。
    “哑巴”的一生就是这样被人玩了。
    呜乎哀哉。刘先生生于乱世，长于斗争年代，一生过的日子，人不像人、鬼不像鬼。他没有被当成一个人也罢，居然连个名字也被众口废了，只以“哑巴”一名，在人世行走。他现在是活在人间，还是死去，有谁在乎。听母亲说，他被送到养老院了，但那已经是多年前的事情了。他如今就是死了，又有谁会为他哭泣呢？
    有时又想，刘先生不会说话，这也许是他的福气。他年幼时父母双亡，及至成人，无友、无妻、无子。他即使开口，这心里的话对谁人说。幸喜他有口不能言，所以才逃过了祸从口出，免去了认罪、检讨、和一次次的斗争。
    刘先生呵，面对这个把你当成一个怪物的世界，你有什么话要说，你又有什么话可说？
    而当年的我,如此地作弄一个苦命的人时,上帝啊,我哪里会知道,我侮辱的正是你呵.
    写于2002。 1。2
    修改于年底


死荫路上的安慰者——青春忏悔录之四

江登兴

    当父亲在医院里的时候，我能给他的安慰只是念纪伯伦的诗，父亲听得很认真，然而这诗连我自己都未必懂。我知道在人生的困苦和绝境中需要安慰了，然而我没有什么好安慰父亲的，因为我找错了寻求安慰的对象。
    在省城的医院里，父亲手术后突发全身疼痛，满地打滚，他央求看护他的弟弟让他从九层楼上跳下去。当CT确认父亲为癌症手术后扩散，医生要求父亲做再一次的化疗时。我们都放弃了父亲康复的希望。我们已经没有能力让父亲继续他的治疗了。
    父亲工作的镇政府本来是富裕的，但因为腐败，在欠下数百万的债后，原来的镇长调到县土地局任局长去了。而新任镇长连工资也没有办法给干部开出。父亲住院期间，有一次母亲从省城回到家里借钱，她当然免不了去求父亲工作的镇政府，在镇政府大院里她向党委书记央求，书记当着众人的面喝斥道：“你看你羞也不羞！”镇政府无法给父亲开出旧的医疗费，连旧的医疗费也无法报销。
    母亲说，反正父亲救不回来了。他这样躺在医院里，花更多的钱也无济于事，“反而欠下更多的债连累我的两个儿子！我要看活人的面，不看要死人的面了！”母亲的决定是：让父亲出院，回家！
    父亲曾经对我说，人去世的时候不能住在不着地的房间里。农村的规矩，老人如果死在楼上，从楼梯上面抬下来的话，每抬一步要绝一代。有的人平时挺健康的，住在楼上突然去世了，那么就要用绳子绑住尸体，从楼上吊下来。而要求到一楼着地的房间来住，在农村，这是暗示一个老人的死亡临近了。这个风俗带着对土地的崇拜，至今在我的家乡仍然存在着。
    父亲还没从省城动身，母亲特地打电话，叫堂姐收拾我们家新屋一楼的惟一一个房间。几年前父亲在盖新房的时候，虽然空间很小，但还是在一层的大厅之外留出了一小间。为的是自己年老的时候，可以住在里面迎接死亡。现在，盖房子借的债还没有还完，父亲从省城回来，连夜就住进了这一间黑黑的小房间，由此走向自己原以为还遥远的生命终点。
    在绝境中，人总是盼望奇迹。在省城，因为肿瘤扩散，当父亲的全身长出一个个乒乓球大的小包时，母亲说父亲可能得的根本不是什么癌症，只是经络损伤了。母亲马上想到了几百里之外的家乡土郎中。从省城回家，弟弟下了长途汽车上柴油摩托车，马不停蹄再赶几十公里到崇山竣岭中的舅舅家去。带着一包包粉末状的草药从舅舅家连夜赶回时，那一夜的天空一派繁星，弟弟在仰望天空时得到了一个意念，那就是上天一定不会让父亲死去。为此弟弟亢奋不已。
    那时我们都不知道我们离天上的主宰者是多么的远。我们只是在这样多灾多难的生活中渴望拯救、渴望慰藉。
    病急乱投医，与草药相反，我想到的是气功，那时气功治癌被宣传得神乎其神的。于是我想到了一位远在数百公里外的一位气功师，几年前我曾经拜访过她。据说她是武当山下来的，治好过癌症。这时，我便要把父亲用车拉到她那里去。父亲不相信气功能治好他的病，他说：“要是我死在那一边，尸体怎么办呢？”几年后，我知道，那位气功师因为自己生病，吃蛇胆中毒死了。
    父亲几乎是被抬着上车的。我们是带着胜利大逃亡的心情让父亲出院的。穷病的人住大医院，那钱花起来就像流自己的血。父亲出院时，我以为他已经命若抽丝，然而想不到刚年过五十的父亲，虽然虚弱，却还能和病魔挣扎这么久。
    父亲出院时，他被切去上牙床的手术部位已经发炎。父亲回到家里时，因为大量用消炎药，炎症止住了，肿瘤却迅速地肿大起来。很快地，父亲的肿瘤开始封住他的食道，又沿着腮帮往脑门上长。怎么办呢？这时我们想到了化疗。要化疗，但农村的医院又没有药，我决定到省城里去买。但是化疗的药是这么贵，我们没有钱买。刚好我手头有一本化疗的书，我查到了对付父亲这种T细胞淋疤癌的化疗方案，于是我决定把这个配方中最贵的一两种药去掉，增加其他的有效成份。这样由我自己给父亲定的化疗方案就形成了。再一次风尘仆仆地赶到省城，我买到了这些药，又回到家里，请我的当护士的同学给父亲注射药液，实施化疗。
    化疗的针早上打下去，刚到下午，父亲就开始失常起来，全身乱扭动，乱说话。显然，他失去了对自己神经系统的控制能力。我们都不知道是怎么回事，到了夜里，父亲失常得更历害了，他整夜未眠，大概一直幻觉自己正在年轻时常去包队的那个地方下乡，叫着过去熟人的名字，然后又指着床边说那是一丘水田，一定要跳到水田里去，或者要起身去很远的地方。这时候的父亲，根本没有能力起来行走，只要一起来，保证摔倒。整整一个晚上，父亲说着笑着，挥舞着手臂。我们因为怕他跑了，起先是一个人，后来要三个人都按不住他。只好把他的全身手脚用被子严严包起来，只让他露出头在个面。父亲挣扎到下半夜，母亲实在是受不了了，就叫我爸爸的名字，说：“你别把我的两个儿子害惨了！”
    一两天后父亲才恢复正常，但他对自己当时的经历一点都不记得了。后来我再查医书，才知道是我在自行配父亲化疗的配方时，因为削减了一两种比较贵的药，就把很便宜的夹竹桃的药剂量加了一倍。而夹竹桃对神经是有毒性的，是夹竹桃过量导致父亲的神经系统失去控制，才造成了那夜父亲的失常。
    要是我们的经济稍微宽松一点，父亲都不会受这么大的折磨，要是我在去省城配药时，向医生请教一下，父亲也不必受这么大的折磨。然而穷病的人最怕医生，最怕去医院，当初父亲出院时，我们就是带着一种胜利大逃亡的心情离开的，现在我哪还有勇气去请教原来父亲的医生呢？然而今天的中国，因为医疗系统的腐败和社会保障制度的不健全，有多少人得了病而得不到应有的治疗呢？我父亲以一位乡镇干部得了重病尚且如此，更遑论那些贫困的民众了。当我们在省城里决定让父亲出院回家时，我们只想到父亲已经没有康复的希望了，认为出院可以省一点钱。然而我们想不到父亲还要受到这么多的折磨。我们对于医疗的观念可能要变一下，医疗不仅是为了治病救人，医疗的使命还应包括，当一个人已经失去了康复的希望时，给他提供正常的治疗，使他在走向死亡的过程中尽可能地减少病痛的苦楚。而我们因为经济的困境，当父亲已经没有康复的希望时，不得不让父亲经受可怕的折磨。
    化疗后，父亲头上的肿瘤迅速收缩，母亲心中就得到了不少安慰，虽然我们都知道，父亲无法治愈了，但是母亲想这样父亲在离世时躺在那里不致头肿得斗大，令人难堪了。
    这时我们便把希望转向了中草药。叔叔带我在黄昏时分到田野里去挖草药，一捆捆的草药熬成汤端到父亲面前，求生的欲望使父亲不管草药多苦都大口地吞下去。我还是大胆地根据医书，自己给父亲开中药吃，我把医书上说的有治癌功能的草药一味味加起来，下大剂量。因为听说中药是很讲究搭配的，我去药店里买药时故意问医生这样配药合理不合理，医生说：“从这个药方看来，这个病人病得不轻！”。
    父亲的病没有好起来，肿瘤再一次地渐渐封住父亲的咽喉，我时常在给父亲喂饭时发现，上一次吃的饭菜有一些留在肿瘤的缝隙中，已经发霉。有一天夜里，父亲吃东西时，不知是饭菜卡在了咽喉里，还是咽喉的神经过敏了，他被堵得几乎没法呼吸了，我眼见他哭嚎了一个晚上，本以为他一口气喘不过来就要结束生命了，然而父亲居然活了过来。过后还幽默地说了一句：“昨天晚上，你们差一点做了没有父亲的孩子了！”
    父亲越是到晚期肿瘤肿得越大，最后全身瘦下去，只有那个肿瘤在没完没了地疯长。
    在他生命就要抵达终点时，父亲做了他节俭的一生中一件惊人“奢侈”的事。由于长期躺在床上，加上瘦弱不堪，我们决定要给父亲买一块海绵垫。原来以为只要买半张床那么宽就可以了，因为这样可以省一点钱，反正父亲不久去世后就要扔了。然而这一次父亲出乎意料地表示不同意，他说：“要买整张床那么宽，反正我病成这个样子也不管你们了！”
    在父亲确诊为恶性肿瘤后，我们都不把消息告诉他，只说是良性的，动了手术后就好了。在省城时，父亲知道自己死期已近，甚至交代我们死后就地火化了。然而自从回家后，父亲反而不提死了，他一直相信自己能好起来，并且催我们尽力去给他找各样的医生。
    在父亲抵达了生命终点之前，我决定让父亲明白他自己的病情，所以有一次我哭着对父亲说：“爸！你得的是恶性的肿瘤！”但父亲居然对我说的话一点反应也没有，是他不愿意去面对这一切呢，还是他已经失去了正常的判断力？
    大概在父亲死之前两三天的一天，夜幕正在笼罩大地，在父亲痛苦地哭嚎和呻吟的间隙，他能坐起来安静一下的时候，不知怎么地，父亲认真地和我们谈起了他的后事。他让我要好好照顾母亲和弟弟。我问他：“爸！你养我们这么大累不累？”父亲很豁达地说：“生儿养女，天经地义！”这时我们的泪水都涌出来了，弟弟哭着跪倒在父亲的床前，然而父亲没有哭。那个时候，我在父亲面前给他三个承诺，一是要重修我爷爷的坟墓，因为那时我们都很相信风水，而且相信一个风水先生说的，我们家的不幸与这个坟墓的朝向不对有关，这是我做的最大的也是最郑重的承诺。我的第二个承诺是，一定要照顾好母亲。第三个承诺是一定在几年内把弟弟的女朋友娶过来，让他们成家！这是最典型的对死者的中国式的承诺了。然而这三个承诺的第一个我不必履行了，因为我现在已不相信风水，不信一个家的幸福与自己的先人坟墓的方向有关了，我现在单单仰望的是爱我的天父。第二项承诺我没有履行好，因为我母亲三个月后自杀了。
    父亲虽然病成这个样子，而且常常整夜未眠，母亲可能是怕我们累坏了，也可能是我偷懒，夜间常常是母亲陪父亲度过的。在那些夜里父亲对母亲说了些什么，我现在无法知道了。
    有一天夜里，因为天冷，生了火盆，父亲的棉被掉在火盆上烧着了，等母亲醒来时，已是浓烟滚滚。但是母亲竟然在身体疲惫不堪的情况下，把燃烧的棉被甩出了屋子，救出了父亲。
    我们一家在一起哭泣的时刻，也是在父亲得病好几个月后，我第一次哭泣，第一次鼓起勇气对父亲说：“爸！你得的是恶性肿瘤，是不会好起来了！”的时刻。后来我成为一个基督徒后，有一次在酒桌上，一个朋友问好：“基督徒是不能说谎的，那么善意地说谎可以吗？比如对一个就要死的人说：‘你得的病不会死。’让他在生命的尽头还可以有一点希望，使他不至于在恐惧中迎向死亡。”我很肯定地回答说:“没有撒谎的必要，因为你告诉他，他不会死只是给了他一个虚假的希望。他终究还是要走向死亡。而对于就要面对死亡的人，我可以给他传福音，告诉他肉体的生命终将消逝，虽然现在就要消逝。但是在生命的尽头有一位拯救者可以救我们脱离死荫的幽谷。这样他就可以有真实的盼望。”
    然而父亲在死的时候没有这样的盼望。因为他没有机会听到福音。虽然我去过教堂，但是我对基督徒很是不以为然，甚至嗤之以鼻。父亲死时自然无法得到赦罪的平安和永生的盼望。而父亲在省城住院期间，他的隔壁床就有一家是有信仰的，父亲曾见到她们的在她们的才几个月的孩子要动手术的前夜，一家人在阳台上偷偷祷告，这可能也是父亲第一次见到人祷告，父亲第二天和我们说起来，有一点羡慕。但是那一家人没有给我父亲传福音。
    父亲无法祷告，我们家那时还同时信佛教和道教，于是我只好在心里一次次地向那些道教中的所谓“神祗”祷告，母亲则把从农村带来的纸符，在医院旁边的医科大学的校园里趁着夜色，一次次地烧。人们常说人是“穷极则呼”，其实也可以说是“穷极则祷”。过去我由于太相信了继承自毛泽东等人思想中人的主观能动性，太相信了自己的力量，我曾经对基督教不以为然，不过也没有人认真和我谈过福音。我想以我当时的刚硬，虽然和我谈了，我会相信吗？我难道不会报之以加倍的嘲笑吗？然而，当我面临父亲生命的绝路时，我祈祷了。我向那些气功师祈祷，我一次次地在草地上打坐，或把手伸向空中，在心中呼唤着那些据说能治癌症的气功师的名字。人，可能在信仰上表现出令人佩服的虔诚，但是这种虔诚很可能用错了地方，信错了对象。我当时就是如此。
    当父亲在医院里的时候，我能给他的安慰只是念纪伯伦的诗，父亲听得很认真，然而这诗连我自己都未必懂。我知道在人生的困苦和绝境中需要安慰了，然而我没有什么好安慰父亲的，因为我找错了寻求安慰的对象。我只是凭着传统的习惯，随从今世诸般的风俗，向气功师，向各种人手所造的神祗、偶像寻求拯救。人只有经炼苦难才知道自己的无助，才会在绝望中寻找拯救，这是他开启自己心门的第一步。然而，人也只是按自己的方法在寻求拯救和安慰，寻求他自以为的拯救者和安慰者，只是按他自己以为的方法和途径去寻找拯救和安慰，在这样的寻找中，他可能落入多么可怕的错误里呢？至少我自己就曾陷入这样的错误里。
    现在我知道，除非找到那拯救者和安慰者，我们才能找到在生命苦难的深渊里所需要的安慰。除非那拯救者和安慰者自己怜悯我们，开我们的眼睛认识他，我们永远不可能找到寻求拯救者和安慰者的方法和途径。
    一切者本乎那拯救者的恩典。
    我曾经这样深陷于生命绝望的深渊里，在这困苦的深渊里，我失去了深爱的父亲，他独身走向了黑暗而没有尽头的道路上，黄泉无客店，今夜宿谁家？这样，我因为体验过身后深渊的可怕，更是感谢那天上的救主，他曾经借着死，败坏了那掌死权的，就是魔鬼，并且要释放那些因怕死而为死亡奴仆的人，我仰望他，因为我知道他真是救我出黑暗入奇妙光明的我的救主。
    写于2002年4月，修改于2003年4月29日，北京

    （感谢《信仰》网刊，让我有机会让我刊出我的“青春忏悔录”。五、六年前，当我口口声声呼喊着青春时，青春于我是炫耀的资本，是挥舞的大旗，是无边的荒原，是静夜燃烧的诗行。但愿这一切都无法掩盖岁月的流逝所凸显的苍白。如今我不好意思说青春了，却厚着脸皮把一些文章命名成“青春忏悔录”，让我每次念到“青春”就如嚼到了一枚酸涩的青果。感谢我的兄长范学德——他的我的好弟兄——在我写作这些文章中为我付上的心血，他是始作俑者，没有他的怂踊，我是不会动手去写这些文章的。没有他一次次在国际长途和电子邮件里的鼓励，指点，没有他暗中一次次的祷告，没有他在物质上的帮助，都不会有这些文字，我曾戏称他是我写作的“教练”。在此过程中我自己生涩的文笔有了些长进，更重要的是反嚼自己曾经在污泥中渡过的时光，使我越发郑重所听见的道理，并为了那拯救我的主耶稣基督而献上感恩。）