新刊上架

[第二十三期/2006年1月]

|卷 首 语|

思路：编者手记

|生命见证|

黄莹: 回归灵魂的家园

施玮: 生命的诗歌见证生命的主

|文艺视角|

傅翔: 时代的病症与作家的立场

闻中: 生命就是伟大的朝圣之旅

任不寐：远方除了遥远一无所有

那岛: 我的铁皮烟筒

施玮: 《红墙白玉兰》(1-2)

|诗性空间|

北海: 北海诗选

施玮: 安息

|思想时评|

杜商: 我们这个时代的上帝观

|神学天地|

大斌: 圣经关于生态环保的启示

羽毛乱飞: 正确问题的错误回答

腓利门: 从姚凯的‘小议’再评‘中国神学建设的起点何在?’

谢文郁: 论理性和灵性

|教会建造|

唐崇怀: 信仰根基的再思——教会的房角石和根基

舍禾：也谈中国教会的释经“误区”

吴子平：“敬拜赞美诗歌”的再思

|信仰生活|

唐崇怀: 饥渴慕义的人有福了

|忏悔之旅|

江登兴：我虚报的账——青春忏悔录二十三

[本期主编]

思 路 范学德

[非特别注明，本刊文章均为作(译)者惠寄或特别授权]


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第二十三期 | 2006年1月]

编者手记

思路

    又是新的一年。信仰网刊在沉寂了许久之后，终于在新年的第一个早晨，重新向大家问好！半年的岁月，真是匆匆又匆匆。在生活的秋千上，忙碌和闲懒此起彼伏，生命的影子似乎只是在原地逗留。但是，信仰的灯光依然明亮，烛照着我们或明或暗的心灵，引领着我们前行。今天，我们依然在这里相遇。
    诗歌是神赐给我们的礼物，使我们干渴的心灵可以吟唱。在个体的心灵史中，能以诗歌来记录和追忆，真是一件幸福的事。在这一期的生命见证栏目中，黄莹和施玮都以这样的方式来追叙生命的记忆，见证生命的主。年轻的黄莹姊妹，因着一次单向的爱恋，认识了主，也因着这段无望而美好的感情，而在神那里寻到了真理、希望和爱。在这半年多的岁月中，在那些留下的诗歌中，清晰地看到上帝恩手的引领。施玮的《生命的诗歌见证生命的主》，则是作者为最新长诗集《生命的长吟》所作的跋，记录着这些诗歌背后的生命经历。正如作者所云：“当我编辑这本诗集时，随着这些诗句仿佛重新走了一遍这十五年的人生。从二十多岁到四十出头，经历了梦想的破灭，经历了愤世嫉俗；经历了幽闷自闭，经历了沉迷虚玄；经历了追逐潮流，经历了放纵寻欢。最后，在绝望的死地却遇见真光，得以重生。”
    “这是一个物质充斥的世界，我们一步步地被抛入混乱和孤立之中，我们的孤独与绝望，我们的冷漠与怀疑，我们的焦虑与虚无，我们的恐惧与颤栗，从来也没有这么触目地折磨着我们。”这是傅翔在《时代的病症与作家的立场》中所揭示的生存处境，也是这个时代的病症。时代病了，作家也病了。在文学被边缘化的同时，文学也被急速地卷入世俗化和庸俗化的洪流。作家们要么投身其中，要么仓惶逃离。真的别无选择？傅翔在文中作着这样的旷野呼告：“没有信仰就没有立场，信仰是根基与保证。只有对神圣力量的信仰，才能确实地使我们摆脱混乱、黑暗、孤立的深渊；只有这样，我们才能重振爱的信心与盼望，并以圣、光、义、爱充满这个世界和我们的内心。”这是投身和逃离之外的第三条道路。
    但丁和沈从文，这是两个时代的作家，也是两个向度的作家。一个在放逐异乡之地，仰望上帝神圣之路，一个在失落的故乡，寻找逝去的纯朴民风。而闻中和任不寐，一位在本土追逝异国的作家，一位流亡于异国却反思本土的作家。在本期中，他们分别就但丁和沈从文的文学和人生作着个人的解读，读来颇有启发。
    “宽恕？”，抑或正如冉克雷维所言：“宽恕在死亡的田野里死了。”非也，2001年，晚年德里达在解构的狂欢之后，却在北京重新建构着一个久远的珍贵理念――“宽恕”。在经历了二十世纪诸多人类大悲剧之后，重提这个词，显得弥足珍贵。在本期中，潘知常在《慈悲为怀：没有宽恕就没有未来》一文中，对比中西传统文化中对“宽恕”的不同认知，以感性的文字来解读社会悲剧的个案。作者深入地指出，西方文化中的基督教信仰的根基，正是对“宽恕”的最深刻解读。而中国当代文化中信仰的缺失，正是悲剧之根。信仰，是冲突和解的出路，也是这个迷茫混乱的社会的出路。
    杜商的《我们这个时代的上帝观》，则是一篇颇有分量的思想随笔。上帝在哪里？人又是看待上帝？这是杜商长文中不断追问的主题。我们沿着作者的笔触，去思想数千年来的人类历史，这也是神的历史。在逝去和正在逝去的岁月中，上帝并非隐没，并非静默，也并非“不在场”；神无所不在，也亘古不变，所变化飘摇的却正是人的心。
    在本刊十六期中，谢文郁曾撰长文《中国神学建设的起点何在？》，以论述基督教神学与中国文化相遇和出路。在二十一期中，姚凯以《“中体西用”与“旧瓶新酒”》作了回应。最近收到了一位读者腓利门的来稿，对“中国神学建设”议题及谢姚两文再作回应，值得一读。
    自本期始，本刊将连载施玮的最新长篇小说《红墙白玉兰》，以飨读者。同时，在本期中，还收录了唐崇怀、吴子平、舍禾、谢文郁、江登兴、北海等人的文字，谢谢各位作者！
    为进一步提高本刊质量，保证出刊进度，从本年度起，本刊将改为双月刊，每逢单数月的一号准时出版，欢迎阅读。也欢迎读者踊跃来稿！
    最后，在新年的第一缕阳光中，祝大家在新的一年里，喜乐蒙恩！谢谢！

    2006年1月1日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


回归灵魂的家园

黄莹

耶和华是我的牧者，
我必不至缺乏。
他使我躺卧在青草地上，
领我在可安歇的水边；
他使我的灵魂苏醒，
为自己的名引导我走义路。
——诗篇 23：1-3

    题记：“我的肺腑是你所造的。我在母腹中，你已覆庇我。我要称谢你，因我受造奇妙可畏。你的作为奇妙，这是我心深知道的。”（诗篇139：13-14）生活在这个世界上的每一个人，都是上帝挚爱的子女。上帝对我们每一个人都有特别的安排和计划，他根据我们每一个人的需要和实际情况，让我们完成对他的信靠过程。回想起我的信主经历，是因为一段不算感情的感情，让我在不到一年的时间里，完成了从不信——信——疑惑——坚定信仰——生死追随——生命升华这样一个完整的过程。虽然这中间我有很多的伤痛，但我真的感谢上帝，因为如果不是藉着这种特别的方式，就凭着我曾经的骄傲、狂妄和虚无，我永远无法获得真正的信仰。如果不是经历这样一个过程，我这个还未满25岁的年轻女孩，永远不可能有今天生命的飞跃式成长，我永远不可能在这么短的时间内便能与主建立一种如此亲密的关系，我这个信主才半年的婴孩永远不可能写出以下的这些文字，我也永远不可能真正回归灵魂的家园，且为唤醒人类的灵魂为上帝作美好的见证。
    感谢赞美主！一切都在神的掌控和安排之下，一切都是为了成就他在我们身上完美的旨意，一切都是为了让我们更完全，更坚强，活得更像基督。

    去年（2004年）5月份的一天，因为当时工作的关系，我认识了公司的CEO，一位非常有才华的青年俊杰 C（代名）。我几乎是对他一见钟情，认定他便是我今生苦苦寻觅的理想配偶。接下来的三个月里，我们开始了一些简单的工作之外的邮件联系。他在香港和深圳工作，我在广州。期间，因为一些原因，我跳槽到一家知名外企化妆品公司上班。
    8月28日（2004年），我们约在深圳见面，这是我们第二次见面，也是迄今为止我们最后一次见面。C 告诉我说，他是基督徒。当时，这句话并未对我产生多大的影响。只是，我觉得很好奇。我不明白，为什么他会是基督徒？信基督意味着什么？因为在我心中，他是如此地完美：年轻、英俊、有才华、事业有成... 集上帝万千宠爱于一身。我只知道他身上有一种说不出来的气质吸引着我，让我永远无法忘怀。当时我不懂，现在我知道，那是来自耶稣基督的馨香之气。
    回来后，我便开始思想这句话。这对我来说，是一个谜，一个难以捉摸，令人迷惑，但又让我兴奋的谜。我对这个我不了解、从未涉足的领域非常感兴趣，特别是这与 C 有关。我很想弄明白，信基督到底是怎么一回事？与我们的实际生活有什么密切的关系？当时，C 并没有和我提及更多的关于信仰的事。我想，他是不希望，我是因为他而去相信上帝。
    就在我无从得知更多信息，快把此事淡忘的时候，一个偶然的机会，我了解到公司同事——一位副总裁秘书是信主的姊妹。原来神早就为我预备好了一切。她非常热心地告诉我关于基督的一切，为我解决了很多疑问。她送了一本《圣经》给我，并赠言：“愿神祝福你的一生。”而且推荐我读两本书《家是爱之窝》《清心守候的女人》。我和她非亲非故，只是普通同事，我对于她的热情帮助非常感动。我想，基督徒人真好。我开始很认真地读这两本书。书中的描述对我的触动很大，我非常赞成其中的观点。但是我很难接受“神”“上帝”“主”这样的字眼，每次都特意跳过去不读。我想，如果这些书里，没有这些宗教迷信的字，该是多好的一本书啊。在中国这样一个无神论的国家长大，从小接受的都是唯物主义思想教育，我们在心底从来都只相信科学，相信眼见的事实，对于那虚无的看不见的神，我们很轻易地下了一个简单的定义：“宗教迷信”。
    但是，书中所描述的美好爱情以及家庭生活又是我极其向往的。这种意境，这种感觉，以及如此干净纯洁的文字是我在任何现代文学中所读不到的，这样的书也是我在任何书店、网站都不曾看到的。因为心中对于书中所描绘的“爱”的美好难以释怀，以及对于 C 的狂热迷恋，我很积极地去网上搜集各种相关信息资料。我要弄明白这个“神”到底是怎么一回事。我用很短的时间便看完了《相信的十大理由》《我为什么会成为基督徒》《审判达尔文》《世上真的有神吗》等等书籍，我开始有一点相信，但思想上仍转不过弯来。那位姊妹很积极地邀请我参加一些查经聚会，主日崇拜等，我很乐意地参与了。那时，我一直没有亲身经历过神的存在，但我看到团契内弟兄姊妹的美好，我知道，他们所信的神是好的。
    我是一个非常简单，非常感性的人，喜欢世界上所有一切美好的事物。因为我所见到的基督徒都很好，我读的文章也很好，我便也很想成为他们中的一员。而且因为我很喜欢 C，我相信他的眼光，我想他所信的应该是不会错的，这更增加了我的信心。虽然我还不能证明上帝真的存在，但我也不能证明他不存在，我想只要“信”就行了。因为我一开始就是抱着“信”的态度去尝试，所以信主就很轻而易举了。在两个多月的学习与查经聚会后，我于去年11月4日，在公司姊妹的带领下，正式做了决志祷告。那时，离我24岁生日还差十几天。
    信主后的前段日子里，我的生命并没有什么实质性的改变。因为我一直都很顺利，觉得不需要上帝帮助我什么。每当我看到弟兄姊妹与主很亲近，一说起主就流泪，我都很羡慕，我很难找到这种感觉。虽然我也每天祷告，我也开始忏悔自己的罪，但找不到切实的感觉，我与上帝仍然很遥远。而且因为我没有经历什么苦难，所以耶稣的生死血泪我很难体会得到。罪、生命、存在、死亡？？？我一遍遍地想，但一遍遍地模糊。我很想让自己想得深刻一点，但仍是虚浮地活着。我觉得我信了上帝，但仍然很肤浅。日子一天天地过着，我一天天地读《圣经》，一天天地参加聚会，但就是不能完全经历神，不能真正地活出耶稣的生命。我有一点像在履行一种基督徒的形式。父母对于我的“信教”反对激烈，他们认为我浪费时间，纯粹为了寻找一种虚无的精神寄托。因为他们的反对，我更加坚定我的信念，但我找不到说服他们的理由，因为实际生活中，我做得并不够好。我学了很多很多的理论知识，我可以说出一套一套的教义，但我并没有与上帝完全融为一体，我并没有得到基督复活的生命。
    期间，我与 C 一直保持邮件联系，我非常喜欢读他的邮件。他的文字中自然流露出的意境和感觉是我所渴慕和欣赏的。我从他的邮件中学到很多东西。C 的邮件是全英文的（个别词除外），以下是其中的一小部分摘录：
    梦想 is a good thing. It is what we live for isn't it?
    Without 梦想, without hope. Without hope, without faith. Without faith, without love.
    Without love, without everything.
    Life is nothing without love and music. :)

    Give you : a smile that can melt any 不顺利 and a heart that can embrace any problems.
    The best way to change the situation is to change our mentality - 想法. :) Keep smiling.

    It sparkles fire from your heart.
    Remember like life, work has up and down, enjoy and learn from every moment. When you are happy, share those happy moments. When you are down, tell me I will carry some load from you.
    Friends and family are vital important throughout your career and life.

    Heidi
    Have you read Anne Frank's diary?
    Today reminded me of Anne Frank's diary - on longing:
    The sun is shining; the sky is a deep blue,
    There is a lovely breeze and I'm longing--so longing--for everything.
    To talk, for freedom, for friends, to be alone.
    And I do so long...to cry.
    I feel as if I'm going to burst, and I know that it would get better with crying; but I can't, I'm restless,
    I go from one room to the other, breathe through the crack of a closed window, feel my heart beating, as if it is saying,
    'Can't you satisfy my longings at last?'
    I believe it is spring within me, I feel that spring is awakening,
    I feel it in my whole body and soul.

    I am utterly confused. (February 12, 1944)
    ...despite everything...I still believe in the inner goodness of man.** (July 15, 1944)
    And I too still believe in the inner goodness of man.
    我极度喜欢这种感觉和状态，我为他的邮件痴狂。我每天必不可少的头等大事便是：发邮件，告诉他我的工作、学习、生活中的一切，然后等待他的回复。C 是一个非常好的听众，而且几乎可以为我解决所有的难题。我对他的感情远远超过我对上帝的感情。我们在邮件中也谈到信仰的话题。他为我信上帝感到高兴，也为我属灵的成长和进步感到惊奇。我保存了我们之间所有的邮件往来，已经超过了200页。
    这份友情一直持续到今年3月份。我和 C 没有再见面。C 是一个理想主义者，我也是。我很明白他需要什么，他想追求一种什么样的感情和生活。我认为自己远不够好，我的学识、能力与他相比还差一大截，我希望给自己一定的时间，飞速成长。等我们第三次见面的时候，我能够与他站在同一水平线。我想如果两个人思想水平相差太大，是没有幸福可言的。我想，C 是《圣经》里的以撒，我要努力成为那位纯洁的利百加。我很努力地学习，进步，但在信仰上，我一直不能突破自己。在我心里，C 和上帝占据着同样重要的地位，甚至比上帝更重要。虽然我知道我的信仰是纯正的，我并不是因为 C 才去相信。但不可否认的是，我的学习和进步，我属灵的成长，多多少少都有点讨好的意思，为了与他能够更接近。这样的感觉让我有些迷惑，也很矛盾，我一直希望与上帝的关系能够更进一步，但我不知道应该怎么做。
    我对 C 的感情称不上“爱”，是一种近乎崇拜的喜欢与欣赏，我用我的整个生命喜欢他，为了他而等待，而盼望。我似乎完全丧失了我自己，整个人为了他而活。我为收到他的邮件，听到他的声音而欣喜异常。如果没有收到他的邮件，我便会异常失落，甚至会影响我的工作和正常生活。我所做的一切事情，似乎都是为了赢得他的喜欢。我不知道我当时的信仰，在我的生活中，到底占了多大的份量。我很高兴在这个世上，我找到了一个可以让我真正喜欢，让我甘心为他付出一切的人。同时，我又相当地痛苦，因为这样的感情和等待没有边际，我看不到彼岸在哪里。我已经找不回我自己，但我当时并没有意识到这一点。
    后来，我在诗歌《写给亲爱的自己》里很清晰地描述了我当时的境况：
    我曾经是如此的虚无缥缈
    仿佛活在真空里

    我不知道我曾经靠着什么信念
    过每一天，现在想起来，不禁觉得可笑
    我竟无知幼稚到这种程度
    自己却丝毫不知

    完全迷失自己是一件很可怕的事
    没有尊严，没有骄傲，没有灵魂
    留给自己的只是一个空的影子
    一个没有生命的躯壳

    我为别人而活，异常地辛苦
    靠着幻想和期待为自己找寻快乐
    肤浅、无聊得我都不认识自己
    我憎恨自己的软弱与空洞

    2005年3月26日的晚上，C 在邮件里很清楚、很严肃地对我说：“我们只是好朋友。为什么两个异性交往就一定要朝爱情的方向发展呢？”我很明白这句话在我们之间意味着什么。那个晚上，我彻夜未眠，说不出话，流不出泪，似乎整个生命已经枯干，我心痛、绝望到了极点。其实我和 C 之间并没有真正的爱情存在，不能说我是因为失恋而伤心，只是我觉得上帝摧毁了我对爱情所有的期待与幻想。我想，我今生不会再爱上任何人。接下来的几天里，我整个人都是虚空的，不吃也不喝，也不想睡觉，我不知道我还会做什么，还想做什么，还能做什么。我任自己陷在一个虚无的境地，没有任何的思想意念。我心中的痛苦无法形容，无法描绘，只觉得今生爱情无望，人生的路途一片黑暗。这样的心情持续了三个多月。
    我不能呼吸，不能思想
    闭眼是黑暗，睁眼虽见白昼，却看到
    内心深处更深的黑暗，灵魂的死亡
    静得可怕的苍白、凄凉
    ……

    花月夜，夏日逝，秋风近，无语凝咽
    秋之相思若梦，潮水般泛滥成灾
    心被撕成碎片，风中纷飞成蝶
    四散，在地极，落了一地的我的回忆

    干枯得没有血液的文字在屏幕上苍白
    任凭电脑键盘的敲击声流畅、飞快
    却依然显现不出思想的张力...
    没有生命的空洞一片

    我的文字是没有灵魂的傀儡——
    软弱无力。我听不到心的呼求声
    也感觉不到欲望的存在，只是凭着一种
    习惯的本能，随意地流淌、四溢

    黑夜中大地的风声啸啸
    是人心解决不了的冰冻
    那一抹乌墨，被刮散，刮散
    飞向天宇的四际

    刺透心骨的哀伤，交付给时间
    风化，沉淀成千年的风霜
    ……

    我在我的诗歌里写了以上的文字，我的心情真是痛苦得无以复加。我甚至写到了死亡：

    炎炎夏日，我的心却是锥心的孤独
    与刺骨的寒冷
    有谁能给我一抹冬日的朝阳
    融化我心中的忧愁与哀伤？

    生命之于我，已经过于沉重
    我想着《生命不能承受之轻》里的
    轻虚与缥缈
    生者为何？死者为何？
    生又何难？死又何惧？
    ——《生与死》

    我不能战胜我自己。我的信仰是如此的软弱，在感情的打击与挫折面前不堪一击。我觉得上帝离我如此地遥远，喜乐离我如此地遥远。信仰的力量在哪里？耶稣是否能将我彻底医治，能将我从死里救活？耶稣说：“不要为生命忧虑吃什么，喝什么，为身体忧虑穿什么。… 你们需用的这一切东西，你们的天父是知道的。你们要先求他的国和他的义，这些东西都要加给你们了。所以，不要为明天忧虑，因为明天自有明天的忧虑；一天的难处一天当就够了。”（太 6：25-34）是的，我没有为我的吃喝穿忧虑，但我却不得不为我的感情忧虑。我在感情上对上帝完全丧失信心，我不相信他还能安排一个比 C 更好的人给我。我陷入一个将死的状态，我对爱情，对整个生命都相当的悲哀和绝望。我在诗歌里写道：
    我望着天，想着无垠
    想着我对理想爱情的憧憬
    悲哀着世上是否真的能有一个人
    可以做我永远的伴侣

    没有妥协，没有勉强
    只有全心全意地，完完整整地
    献上我的所有，生命和灵魂
    毫无保留，毫无遗憾

    我是否还能找到这样一个人
    让我甘心为他付出一切？
    我悲悯地望着一片广阔
    把所有的希望寄托于上帝
    ……

    我是一只燃烧的火鸟
    生命的旺盛时刻，羽毛根根
    被燃成灰烬

    血泪已经完全干枯
    嗓子也因哭嚎过度
    沙哑得发不出一点声音

    只余下一个沉重的躯体
    不住地从高空往下坠落
    掉在冰冻的深渊，奄奄一息
    生命已至尽头，至死时刻…

    ——《无题》

    我在上帝面前哭求，我开始真正地忏悔。通过这件事，我看到了我肉体的软弱与无能。我凭着自己的小聪明去追寻“爱”，而不是将“爱”放在上帝的安排与祝福中，所以，我输得惨烈，头破血流。我是一个自私又小信的人。走投无路的时候，我开始真正想与上帝和好。我想，如果上帝也不能救我，那我真的只有死路一条了。我在黑夜中一遍一遍地祷告，我一遍一遍地读《圣经》，一遍一遍地想耶稣的十字架。终于，以前不能体会的，我现在能深刻体会；以前我不能理解的，现在也能轻易理解了。十字架的血泪，就这样流在了我的身上。耶稣的鞭伤，开始真正地医治我。因着自己心底刺骨的伤痛，我开始明白主耶稣的受伤和绝望。我也真正开始体会到，十字架的含义。我与上帝的关系，开始一步步地亲近。我把自己的感情转移到了耶稣身上，便有了以下的文字：
    我的良人，我要将我全部的爱
    献给完全的你，不再保留
    我的爱，唯有在你身上，才能
    成就我心中，梦一般完美的理想

    痛苦中成长，软弱中刚强
    我在午夜，抒写你爱的诗行
    我的王，你的灵在我里面，荡气回肠
    你是我全部的意念，全部的思想
    ——《生死追随》

    耶稣，你是我生命的最后一根稻草
    救命的良药，生存的希望
    我的主，我的王，就在那一刻
    我的心向你全然匐伏，喜极而泣

    我将自己钉死在你的十架上
    连同一切的痛苦、悲伤、绝望
    让我除了你以外，不再对人生有盼望
    你是我唯一的爱情，唯一的光

    感恩的泪涌流不止，我哭着向你倾诉衷肠
    爱你的深刻，在你里面筑成点燃的祭坛
    我是将自己完全献上的羔羊

    我的灵魂爱你到痴狂，你是我生命
    全部的光。没有你，我是看不到尽头的黑暗
    如临在万丈深渊，毫无活的希望
    ——《朝圣者之歌》

    我肉体的欲望和生命已经死亡
    我的灵魂，我的思想全部交付给
    上帝，交付给创造我的全能的主

    所以，我将不再是我自己
    而是神的灵在我里面活着
    我活着，乃是为了见证神儿子
    耶稣基督的生命

    这是我坚定信仰最好的方式
    也是我持守生命唯一的理由
    除此之外，我找不到第二个答案
    证明我还需要活在这个世上
    ——《无题》

    短短的几天时间，我写了二十多页的诗歌。我写道：“如果没有耶稣的爱与盼望，如果没有诗歌的倾诉，我将无法生存。”《爱的盼望》《生死追随》《朝圣者之歌》等几首诗歌就此诞生。这是我第一次感觉写得还算满意的几首。以前的诗歌一直是风花雪月，没有思想，没有灵魂，轻飘在半空中。因为对 C 不再有感情的期待和盼望，我开始全心全意地读书。我读《圣经》、《The Passion of Jesus Christ》、《Wuthering Heights》，我读施玮姊妹的所有文章，读《信仰之门》网刊的所有文章，我读《红楼梦》、《唐宋词三百首》等等。我比任何时候都更渴望读书，我如饥似渴。唯有在书本中我才能找回我自己，才能充实我虚无的心灵。随着读书的增加和思想的深入，我便开始想写点什么。读了施玮的小说《纸爱人》，我写了读后感《痛失》，感动了公司一位同事追寻主；读了《斜阳下的河流》，我开始写读后感《用生命持守爱情——四十四年的等待》；现正在读施玮的长篇小说《放逐伊甸》。另外，我在读《The Passion of Jesus Christ》（英文版），写耶稣遇难和受死的50个理由。我在网上没有搜索到具体内容，好像在附近也买不到中文版，我便很想将它翻译成中文。
    我每天的时间都安排得满满的，除了工作、睡觉和吃饭，余下的时间全部用来读书、写作。我感觉有一大堆的任务等着我去完成，有一大堆的梦想等着我去实现。我从来没有像现在这样，感觉如此地充实，如此地富有活力。我真真切切地感受到上帝住在我心中，他永远与我同在。我在文学的殿堂里，一遍遍地燃烧着生命和青春的激情。当我读施玮的文章，读《信仰网刊》上一篇篇的文章时，我开始为自己的自私与渺小感到羞愧。我为每一位作者的思想意境所震憾，为他们“繁荣基督教文学”的使命感而振奋不已。而我却是如此的陕隘，陷在个人的感情里无法自拔。只看到“个人”，看不到“全体”。我希望我的思想能从窄义的个人的“小爱”，转移到对大自然，对万千世界的“大爱”上。耶稣说：“我是葡萄树，你们是枝子；常在我里面的，我也常在他里面，这人就多结果子；因为离了我，你们就不能作什么。”（约15：5）当我将自己这根枝子与生命的真葡萄树连接为一体后，我生命的活水开始源源流出。我的文字中有了永恒生命的盼望：
    我触摸到上帝的心跳声
    我的心在浪尖上跳舞
    心碎，但美丽

    我为一首动听的音乐流泪
    我为一朵花开，为任何一点
    大自然的触动而感谢上帝

    因为我还真实地活着
    我还有感知的能力
    生命的律动让我热泪盈眶
    ——《无题》

    上帝的真理将我从虚空中唤醒
    我站在心灵的高度触摸太阳
    万丈光芒穿透心底向外发散
    我感觉到自己真实地存在

    对于文学和写作的偏爱
    让我的生命因此充实
    我在内心深处真切地体会到
    我的生命与造物者之间的爱情

    这一发现让我惊喜得流泪
    原来生命的源泉都是因此澎湃流溢
    当我将生命与大自然亲密连接
    我便知道我与上帝是如此的亲近

    在自然界的一草一木中
    我倾听着上帝的心跳和呼吸
    我是万千世界中的一份子
    欣喜地与它们融合为一体

    天之高远 地之广袤
    是我追求的无限
    茫茫乾坤 浩浩宇宙
    我是如此的微弱渺小

    我只是这大千世界的一粒尘沙
    但因着造物主对我们的生死爱情
    我便得着了生命的永恒与盼望
    生命本身的伟大创造此刻间完美呈现
    ——《创造之爱》

    所以，生着当为创造万物的主宰歌唱
    歌唱他为我们安排的一切大自然所需
    阳光、雨露、空气、树木、花朵
    歌唱这天地间生命永恒的爱情
    ——《生与死》

    在我的诗歌里，我对理想的爱情亦重新有了盼望和美好的憧憬：

    哦，我的爱人，你在哪里？
    你可曾听见我深情的呼唤？
    我在夜间想你千百遍
    你却为何要隐藏你的面？

    亲爱的，上帝还未让我们相遇
    我们在清风中彼此孤独、守候
    我知道，是因为我还不够好
    还未达到你心中完全的理想

    所以，我愿意为你全然预备
    我将自己风化成一座想你的雕像
    千百年不变，只等你来，将我唤醒

    亲爱的，我期待着我们的相见
    四目相望的那一刻，火焰般的电光
    刻骨铭心，情定终生

    你是我认定的一生一世的爱人
    而我，亦是你心中梦想了千万遍的
    最美丽、最完全、最理想的新娘
    让我们一起踏上红地毯，神圣的礼堂

    亲爱的，我要将自己完全地献给你
    你有似水的温柔，你有如火的激情
    我在你的激情中燃烧
    我在你的温柔中消融

    我只是凡间一个柔弱无骨的女子
    你却是照亮我整个生命的精灵
    我在你的生死柔情中化为无
    完全地归向你，融入你

    哦，我的爱人，你是如此地完美
    你是基督化作人的样式
    下到凡间成全我的白衣天使

    爱你，毫无遗憾，毫无保留
    我的全部生命，我的整个灵魂
    全都属于你，为你而存活
    ——《写给爱情》

    我开始领悟到上帝的全然美善，也明白了他对我的深切厚望。“人的尽头就是神的起头。”每个人的信主经历都不同，上帝对每一个人都有最独特的安排。作为二十一世纪的新新青年，没有经历太大的人生风浪，没有机会经历苦难，怎能走到人生的尽头？特别是对我这样一个骄傲虚无得一塌糊涂的年轻女孩来说，如果不是经历这样一个特殊的感情过程，我怎么都不可能走至人生的绝境，我永远都不可能真正信主，也永远不可能有这样的心境，有这样的使命：要用我的青春，用我的生命去写字，为主作美好的见证。
    我曾经也一次次地向上帝问为什么。既然上帝爱我，为什么不成全我们？既然耶稣说：“你们奉我的名无论求什么，我必成就，叫父因儿子得荣耀。”（约14：13）那为什么我祈求，却仍然得不到 C 的爱？为什么要让我如此地伤心难过？施玮的小说《斜阳下的河流》里，男主人公说了这样一句话：“我所持守的是生命。爱情只是生命的一种表现，与生命和真理无关的爱情很难有真正的美丽。”上帝是对的，我是如此的年轻、幼稚和无知，我根本就不懂什么是爱，我又怎配去爱？又怎配拥有别人的爱？我根本就没有资格去谈“爱”。就算当时上帝赐给我这份感情，我也把握不住。而如果上帝不借这个机会，让我断绝对这份感情的依赖，我永远不能与神有完全的亲近与融合，我也永远不能有真正的属灵的成长与突破。我开始明白上帝在我身上的旨意。我很清楚在我生命的每一个阶段，他想要我去做什么，他想让我达到什么样的结果。所以，除了伤痛，我没有任何的抱怨。我相信上帝为我安排的一个完美计划正在等着我。
    在如今这个虚浮躁动的年代，在这样一个生命旺盛的青春季节，已经很难再有年轻人能够静下心来去思考，去写点什么。我很感谢上帝让我拥有现在的心态和使命感。我很珍惜我现在拥有的这段属于我的孤独但清心的日子，我在上帝面前全然顺服，全然安静，全然等候，任圣灵带领我在神的话语里，在纯净的文学殿堂里，一步步地走着人生的路。这条路，从模糊到清晰，已越来越明朗。我很清楚地看到了我未来的发展方向。我相信有一天我会化茧成蝶，正如我在诗歌中所写的：“火鸟在火的熬炼中，终将变成凤凰飞起，翱翔在宇宙的天际。”
    我和 C 最近很少联系，可能是我们都不知道再谈些什么为好。每当我再次想到 C 时，心中除了感谢便是祝福。这一年多以来，他教了我很多做人的道理，他是一个可以永远信赖的朋友。我相信上帝会给他最完美的幸福，同时我也相信上帝会给我最好的安排。当我们将感情、工作、生活，我们的一切，包括我们的生命都完完全全交托给我们的天父掌管时，我们将不再受到伤害，我们将得到我们内心真正的平安与喜乐。“你们要靠主常常喜乐；我再说，你们要喜乐。应当一无挂虑，只要凡事藉着祷告、祈求和感谢，将你们所要的告诉神。神所赐出人意外的平安，必在基督耶稣里保守你们的心怀意念。”（腓 4：4，6）
    如果说我信主的前段时期是模糊期，那么从现在开始将是生命真正的转折时刻，是升华时刻。25岁，是人生的一个起点，一个非常美好的青春季节。我在这么年轻的时候便能蒙恩得救，且能异常坚定地靠主过一生，为神做永远的器皿，实在是得着神丰丰富富的恩典。“所以弟兄们，我以神的慈悲劝你们，将身体献上，当作活祭，是圣洁的，是神所喜悦的，你们如此侍奉，乃是理所当然的。不要效法这个世界，只要心意更新而变化，叫你们察验何为神的善良、纯全、可喜悦的旨意。”（罗12：1-2）我没有什么特别的长处，也没有什么过人的才华，我只能将我的生命炼成纯洁祭奠的文字，用我的“心”去歌颂赞美，为父在这个世上作见证。天父的灵性之光，在我们头上照着，我们只需一次次地仰望，仰望十字架的血泪炼净我们内心所有的不洁。
    在世人眼中，我是幸福与美满的。我有健康的身体，青春的容颜，满意的工作，稳定的收入。确实，我拥有很多令人艳羡的资本，为此，我很感谢上帝的恩惠赐予。但事实上，这些都不重要。最关键的是，我拥有上帝的爱，拥有生命永恒的盼望，这才是最最值得我珍惜与骄傲的。如果没有上帝，我就算拥有再多，我的生命仍然等于死亡。我如果仅为自己活着，那我的生命已经没有任何的价值和意义。因为我已不再是我，旧我已经死去了，现在是耶稣基督在我里面活着。我们居住的城市，我们生长的国家，我们生存的地球，有太多太多的罪恶，有太多太多的人灵魂已经死亡。作为一位年轻的基督徒，一位热血青年，我想，是该做点什么的时候了。
    “耶和华啊，求你仰起脸来，光照我们。你使我心里快乐，胜过那丰收五谷新酒的人。我必安然躺下睡觉，因为独有你耶和华使我安然居住。”（诗篇4：6-8）我在诗歌中写道：“我的心要跃出胸膛，为万王之王歌唱。”我要歌唱耶和华将我从罪恶与困苦中救赎，我要歌唱上帝的爱让我重获生命的光芒。这光芒不是来自于任何一个人，而是来自于生命本身，来自于上帝的奇妙创造本身。当我的灵魂脱离肉体，当我的心超越尘世的地面，我贴近了大自然，贴近了上帝的心跳。走在这条人间天路上，我看到了天边的生命泉，看到了路边的百合花，看到了宽阔的高原，看到了空旷的戈壁滩，我甚至看到了地极，看到了天堂里的美好风光。固然这一路上有风有雨，有苦难，但我知道上帝永远与我们同在。耶稣说：“在世上你们有苦难，但你们可以放心，我已经胜了世界。”（约16：33）“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11：28）人生之路漫长，但有主陪伴，我们便永不孤单，且满溢爱的芳香。上帝住在我们心中，与我们一路同行，他是我们永远的爱情，永生的盼望。多么美好。
    哈利路亚！

    --July 22-23, 2005


生命的诗歌见证生命的主——《生命的长吟》跋

施玮

    人的一生是条河流，无法被截断。
    当我编辑《生命的长吟——施玮历年长诗选》这本诗集时，随着这些诗句仿佛重新走了一遍这十五年的人生。从二十多岁到四十出头，经历了梦想的破灭，经历了愤世嫉俗；经历了幽闷自闭，经历了沉迷虚玄；经历了追逐潮流，经历了放纵寻欢。最后，在绝望的死地却遇见真光，得以重生。
    1999年复活节我受洗归主，信基督教以后，我一直觉得自己会成为一个基督徒实在是偶然，甚至有点荒谬。我觉得这世界已经将我变成了个享乐主义者，心灵与肉体所经历的起起伏伏使我失去了善恶的准则。我相信“弱肉强食”是一切美丽温情下的客观真理，我甚至以此为彻悟。心中对生命的享受与自我激励就是：“与天斗，其乐无穷；与地斗，其乐无穷；与人斗，其乐无穷。”当我经历了一连串神奇却又平常的小事接受基督耶稣后，我无法写出自己从不信到信的见证，我好象成了另一个人，之后的生命与之前的生命毫无关系，人生仿佛被截成两段。造物主上帝却一直对我说：“在母腹中我就召你、预备你，你一生的年日都在我的手中。”但这句话在很长一段时间里我无法理解。
    为了编辑自己在“诗家园”开的专栏，我重新修改从90起写的长诗，突然惊奇地看到了上帝的这句话——“在母腹中我就召你、预备你，你一生的年日都在我的手中。”丈夫和我一起整理这些作品时，他感叹地说：“看来你成为基督徒是必然的。”在这个专栏诗稿的基础上我编辑了这本诗集，为了准确地留下当初写作时的思想感受，诚实地呈现自己这些年的心路历程，我基本保留了诗作的原本思想面貌，只是在诗歌断句、节奏、意象的连贯等文字技巧上略做修缮。
    谢谢所有阅读这本诗集的朋友！是的，无论你我是否见过面，你都成为了认识我的朋友，因为我内心深处的波澜起伏，我从二十多岁到四十不惑这段人生最重要的过程，都呈现在你的面前。其中的痛苦、挣扎、欢欣都邀请你同享。

    （一）
    我的第一首长诗《生命历程的呈现》写于是1990年，那年我二十七岁。在这之前的日子，生命中充满了革命激情。上小学时因家庭出身等问题很困难才当上红小兵，但这并不影响我痴迷于读毛泽东著作，以至于可以捧着红宝书读到面前煤炉上的饭烧焦都不知道。我对毛泽东著作的热情，后来发展到工作后自费苦读成人自学高考党政系。毛泽东诗词中的革命豪情彻底将我从一个被姑苏评弹滋润的小囡，改变成了红色的革命接班人。
    我最初对文字的热爱来自于奶奶的唐诗宋词，来自于母亲的西方童话故事，来自于一些发黄的小人书、哀怨缠绵的江南戏曲。但当我被送进学校（也算是离开家庭进入社会后），立刻抛弃了小江南的缠绵，主动投身于革命的大熔炉。我把来自于诗词歌赋、“红楼梦”、“牡丹亭”的文字全部供献给了大小字报。从小学为老师同学写大小字报，到中学出黑板报写广播稿，到成为一个团干部、一个党委宣传干事，我的文字始终在为“革命理想”服务。十八岁以后也写过几首情感小诗，但都被我自己不屑一顾。
    1989年一些众所周知的原因使我的红色梦想破灭，解放全人类的热情顿然消失，我以为握在手中的“真理”突然无影无踪，一切的标准都模糊了。那年在我的个人生命中发生了几件事：人生至今唯一一次在公安局里受审；预备党员资格取消；停薪留职去复旦大学读书；所爱的人离开卖空新房；与父亲产生重大分歧违背他的意愿，形同冷战；被怀疑为筹学杂费监守自盗党委摄影器材……世事无常、人情冷暖在我二十六岁那年残酷地向我显明了它的真实面貌。但在我的内心深处并不在乎这些令我痛苦的世事、人情，我最痛心的是“真理”仿佛已经死亡，对光明的追求变得遥不可及。
            地平线上，落日是无字的墓碑。高耸。狐独。
            以悲壮的形象，启示着曾有过的和永不再有的昨天。
                而昨天，是播种箭羽的季节；
                是死亡喧哗聚会的盛宴。
            是空白。是空白。是空白。
            ……
            为了埋葬一段圣洁的往昔，我们用落日做墓碑，
                且不惜让阳光陪葬。
    虽然，我对自己追求真理与光明的“人生理想”宣告了“死亡”与“空白”，但冥冥中却仍有一份等待。“等待门砰然打开，等待肩上一只手的份量。 ／等待……”但在我的面前“死亡”与“绝望”仿佛绵延不断的山峦，而身后的路己化为无有，一片荒芜的戈壁。“我的等待是黑鹰折断的翅膀，／在原野上树起标杆，成为我灵魂的负重。”
    十年之后，这仿佛象灵魂负重般的等待终于有了回应，1999年我等到了一只有着钉痕的手——耶稣的手，上帝天父的手。这只手为我打开了一道门，这手从此以后常常按在我身上，输入耶稣的生命与荣耀，替换我昔有的死寂与寒冷。安慰、力量、使命、恒定……我等到了那只手，使我在那十年中灵魂的呼求与负重没有落空。虽然我身边的亲朋没有一个能听得见这呼求，没有一个人能感受这负重，但我的神他听见了，他也感受到了。“寻找的就寻见，叩门的就开门。”这实在是上帝天父给他迷失于遍地的儿女们的应许。
         黑压压跪倒一片，祭坛上还未选好祭品。
         还未找到足以代表全人类尊严的东西。

    没有比白骨更加严肃的信念。
    没有比谎言更加崇高的追求。
    没有比钱币和印章更有权威品行。
    可是，这一切对于神灵，
    既无助于消化也不能延年益寿。 l
    我可怜的人类绞尽脑汁，不得不从茶水里欠起身来，
    茫然四顾——寻找有生命的祭品。
    当我重读这些诗句时，我无法不相信对上帝的认识原本就在人的心中。十多年之后，我看见了造物主上帝在创世之初就为人类准备好的祭品——他的独生子耶稣，无罪的羔羊。“生命在他里头（约翰福音1：4）”耶稣就是人类寻找的生命，是洁净的血。“我听见那个声音的召唤。……它在召唤我走上祭坛—— /在血泊中亲近真理。亲近自然。亲近更纯粹的生命。”当我读到这里时，我重新面对了上帝曾经借着世间各样细微之物、各种声音来召唤我这个事实，不禁泪流。
    那时，我听不清上帝的回答。如果说“死”是为了“重生”，当时的我虽然世事、人情、革命的激情、人生的理想都“死”了，却没有得着“生”，也看不见“生”的盼望。1990年以后，我主动地放逐了“理性思索”，盲目地陷入感性的跟随本能的“情”。我以追求爱情来减轻自己追求真理所带来的灵魂负重。那段情缠缠绕绕十多年，仿佛一个虚空的陷阱，吞灭了许多，以至于我在十多年后写了一组诗《九九归零》希望为它划上句号。所幸的是，我在沉迷于“情”的同时也让自己尽量远离社会，亲近大自然。我随着赴海南的浪潮奔向大海，却没有弄经济之潮，反倒自我放逐于山水之间。“宁静”使我在上帝的所造之物中趋向造物的主，趋向万有中的“天道”。
    信念的深处因此而遭触动, 渴望一个深长的亲吻,
    传递大自然全部的气息。
    ……
    让你的手臂出现吧!
    在此时。在冬日的夜晚。在遥远的峰顶，
    升起来 !
    带着闪烁的光环,给我一种召唤的错觉……
        多年之后，当我读圣经中诗体篇章《雅歌》时，我才知道自己真正爱慕的良人是耶稣，我以全然的爱爱他。认识耶稣以后，他令我成了一个童贞之女，可以拿得出纯洁之爱倒在他身上。世上的情人与爱情都成残缺的影儿。

    （二）
        从《海在近旁》到《天簌-预示》，大自然中上帝的启示如天父的呼吸般令我伤残的心平复、渐渐痊愈。相信真理、渴望真理的信念重新萌生。
          这是海洋的黄昏。
          信念象支挺立的椰树,一动不动，领略海空的寒冷。
          是什么力量使我们保持倾听？
          是什么力量使我们坚信——生的位置永远在旗帜之下；
           永远在飘扬的旗帜之下；永远在直立的旗帜之下？！
          永远是一份趋近的感觉,向你——向我——向他——
           传递爱的希望。
    我的生命中重新开始有了祈盼：“祈盼一双永不垂闭的眸子,使新生成为可能。”“祈盼光明透射心灵/祈盼爱回复远古形态/……/我们祈祷的颂词/是否？会象一群初醒的宿鸟，被足声惊醒/拖着啸音掠过头顶 /在天宇颤动的气流中开始新的寻觅/漂泊……漂泊……多少个黎明就有多少次起程。”这祈盼对于我是何等珍贵，它使我不能在心灵的麻木中以死亡为生命的常态；它使我能够有勇气在“朝圣”的路上继续向前，在照常吃喝嫁婚的人群中对真光持守一份相信与盼望。
          哦 ! 有谁知道？人类的良知将要去哪里
          逝水。逝水。
           心灵中几度沧海桑田
          窗外风声徘徊，灰色的门若闭若开
          曙光已为我净沐，合掌
           ——等待你的到来
          ……
          请别抛弃我！
           宇宙中的主宰，真理中的核
          虽然我对你一无所知，但我的灵魂始终趋向你
          我要摆脱所有的鬼魅
           去寻找一双年迈的膝盖
          持仗他的宠幸，放逐仇恨与悲哀
           在昼夜交替的疆界，我将成为你的子民
          ……
          阳光将临！真理将临！
          是否有一瞬，能让我真切地面对光芒
          ……
          使宇宙的心脏，恢复柔软，恢复敏感，恢复智慧
           ——领悟生命
          这是神的引领
          在欲望的迷雾中，请跟随来自天堂的圣乐
          跟随人类的良知
           跟随某个永恒的定律
          ……
    我相信在我写下这些句子的时候，上帝正站在我的身后，他听见了我的祈祷。他的眼中有泪，他向我的心灵呼唤，他知道我必得着我所祈求的，虽然那时我仍完全不知道他。

    （三）
    我远离世事、消遁于天地之间，原本是为了追求天地之间的“道”，聆听心灵与大自然共鸣时发出的“天簌”，渴望这天簌能引我靠近那光与生命的“道”，但可惜我最后走入了“神密”与“虚玄”。在写《预示》及以后的那段日子里，我借着冥想沉迷于纷繁、细微、无理性的意象中，沉迷于语言、文字本身的游戏。
    92年我离开海南入川，93年离开成都入京定居。那段时间里我最爱的是一本洛阳古墓中的石刻拓本，黑色刻画的石棺是我眼中最迷人的东西。《古墓》的二卷诗稿都是写那些神密、虚玄、死亡的感觉。事实上，当我的眼目一直被那些黑色石棺吸引而离开太阳与大海时，我的心灵正在绝望之后日趋涣散与颓废。
    “肉体自伤口流出/汩汩地，钻入地壳的毛孔/怀着忧郁的心情，深入下去/深入到真正的，不存在对比的黑色中/消灭自己和自己的轨迹/灵魂却无法跟随，它固体的身子象颗果仁/喷香地留在舌尖，等待咀嚼……”“失眠的灵魂，饥饿难忍/痛苦地，挂在天上脚不沾地/抢购的人们排成长长的彩虹/所有的食物都长在梦里”。这些诗句都是当时情景的描述。我的“智慧……失去了思索的力量，……肉体与心灵都没有边缘。”但是感谢上苍将热爱光明的执著放在了人的心中，我仍然有“两只玉兰般苍白的耳朵/悬挂在树上，倾听天路趋近的光。”
    在北京居往的三年是我生命中最放纵、纷乱、麻木的日子，常常喝酒喝到凌晨，几乎是不醉不休。但我的丈夫和清华园里那间小屋救了我，那个宁静的家似乎与外面的世界毫无关系，成了我灵魂喘息、安存的地方。那三年中，我肉体的生活混乱、荒唐，拒绝一切理性的制约，拒绝“良心”与“真理”。但我的心灵仿佛被寄存在丈夫的怀中，被他用一种世间不常见的“爱”保鲜着，那段时间中他是我生命里坚实的大地。我依靠在他的爱上，但我却付不出等价的回报。“虚无”引我坠入“放纵”，其实这两者之间本质上完全一样，就是“死亡”。那时我说人只有两种生命状态：“等死”和“找死”，而我属于第二种人。我在诗中写道：
    整个一生都像是骑着一匹惊奔的烈马，看见的只是一片模糊
    这使我无比地厌倦生存，厌倦每一个动作，每一丝浑浊的气息
    难道就这样生活在似是而非之中，浪费我们尊贵的语言和生命
    没有真正的黑暗，供我们创造绚丽的幻梦
    也没有真正的光明，为我们照亮大自然本身的缤纷
    我们只是一些粘土造就的物品，鬼魂与天使轮番通过我们说语
    ……
    我的心灵并没有死，那一份对爱和真理的“相信”仍然在我的肉体生活之外存活着，对此我非常感谢我的丈夫，他是一个正直、光明、宽容的男人。但他说我应该感谢上帝，因为他以及他对我的爱是上帝为我预备的。天父上帝为了他在我身上命定的呼召与拣选，保守了我。他因着我曾经向他的呼求，没有放弃我，继续引领着我灵魂的追求。
    我在孤独的热情中走向天空，走向剖开的太阳和云
    寻找我的家园，寻找我的诞生，寻找我的喜乐和安息
    谁肯重新将我孕育诞生？谁肯为我重造骨肉与心灵？

    生命的气息啊？谁能吹入我的血中，化了几世的寒冰？
    我渴望被生成一个爱美的人，并且热爱用声音打扰或爱抚别人
    谁将生我呀？是不是这美丽的天空？我怀着惶恐与坦率走向你。

    （四）
    1995年我对自己在北京的生活己不能忍受，曾独自去沙漠、新疆。回来后，我对丈夫说：我希望去一个有饭吃的戈壁高原，安静写作。一年后，我随丈夫来到美国西部高原——美丽、辽阔的阿尔伯克基。这里没有太多的人，更没有熟悉的母语，这里有的就是罕见的，清沏而变化无穷的天空。1999年就在这天空下我认识了上帝，认识了耶稣。一生的问询都得到了解答。我在长诗《关于苦难》中以质朴、简明的语言书写着，仿佛一种新生。一扫曾经对语言与意象的热衷，将人生中的痛苦呕尽，将心灵的负重卸下。
          是谁把我置于这地上？
          让我存活七八十年只为土中刨食？
          是谁把我置于纷乱的世间？
          让我终身挣扎，捆缚自己？
          是谁让苦难漫溢人间
          却令心灵向往平安？
          ……
          我的死期总是遥不可及
          一生的追求却早早死去
          徒然地
          翻阅生命的日历
          往昔、将来留不下任何痕迹
          生命的意义究竟在哪里？
    当时还写了《创世纪》诗剧等，2000年之后我完全被圣经吸引，进入美国西南三一神学院学生圣经研究与神学。圣经回答了我人生所有的疑惑，“天国”带着它巨大的光耀临到我。
          在这真理如闪电般四处飞翔的时刻
          在这叹息如大鸟般张开恩典的时刻
          在这造物者的情意
          临到被造之物的时刻
          有谁在倾听？
          有谁以童贞的安静倾听爱情？
          有谁能明白？
          有谁以溃散的骄傲换取真诚？
          谁的灵魂啊，睁开了眼睛
          领受这灵与肉的转换，领受预言
          ……
          公义睁开羚羊的眼睛，注视着
          良心泯灭的族群
          不是为了拒绝，而是为了赦免
    2003年网络使我恢复了诗歌写作，那一年我写了大量的诗歌。诗句带着我灵魂中的喜乐与光芒喷涌而出。我产生了一个心愿：让圣经中完美的启示，让耶稣的生命，让天父的爱与智慧，借着我心中流出的诗句滋润这地，服侍这世代与我一样饥渴的人。
    这本诗集中选了春夏秋冬四首各具代表的长诗。《天国》倾述了对上帝与永生的感悟，《大峡谷》抒发人在大自然中对造物主的感恩，《灵》描述人对自身灵魂苏醒后的欣悦体验。《婚姻》是我在圣诞节结婚十周年献给丈夫的诗，这首诗是我这个诗人十几年来第一次为爱我的这个男人写作，第一次真正以感恩的心注视自己的婚姻。2004年我在离开中国八年后第一次回国，那年我回了两次国，心灵中对故土的爱与震憾难以描述，我写下了《想念中国》这首诗。我曾经深爱那块土地和那里的人，但最终绝望、放弃，是上帝的大爱使我有勇气重新思念故土、热爱那里的每一个人。
    “认识耶和华是智慧的开端。”耶稣的生命进入我的里面，他是真光，照亮了我周遭的一切。使我可以重新认识天地、认识自己、认识世界、认识我的祖国和我的族人。重新拥有了爱的能力；重新拥有了热爱生命、追求真理的勇气。何等的欢欣与喜悦，何等的清沏与平安在我的心灵中，愿我的诗句将它们传递给你。

    施玮 写于2005年6月28日阿尔伯克基沙鹰小宅

    附：《生命的长吟——施玮历年长诗选》诗集目录
    生命历程的呈现1990 / 海在近旁1992 / 天籁 1993 / 古墓1994 / 宋词与女人 1996 /关于苦难1999/ 天国2003春 / 大峡谷2003夏 / 灵2003秋 / 婚姻2003冬 / 想念中国2004春

    购买信息：
    新出版《生命的长吟——施玮长诗选集》（生命追求的见证）《天地的馨香——人子耶稣在世间》诗文集，欲购每本优惠价10元，款寄诗家园章治萍。刊址：214101江苏无锡市锡沪路柏庄碧苑10-402号，电话：0510-8901262 电邮sjycn@126.com
    因我不在中国，无法自己办理，恕难赠送。若真喜爱我诗的应能理解，若确有经济困难的可以免费。请把地址在汇款单上写清楚。
    施玮


时代的病症与作家的立场

傅翔

    我们的观点
    当我们再一次从半永久性的情感休克状态下苏醒过来，从情感冻结的麻木无感状态中复活过来，并再一次审视内心的时候，我们到底面对着怎样的一个世界呢？显然，当今人类的痛苦已不再是平面的物质的痛苦，而是过于丰富的物质背后人类被窒息与破坏，丧失了正确处理物质的智慧及承担它们的道德能力的痛苦。物质正成为“人类退化与死亡的工具”（詹姆士.里德）。我们进入了一个物质充斥的世界，我们一步步地被抛入混乱和孤立之中，我们的孤独与绝望，我们的冷漠与怀疑，我们焦虑与虚无，我们的恐惧与颤栗，从来也没有这么触目地折磨着我们。
    我们从人与自然、人与人、人与上帝的亲密关系中疏离出来，我们走到这个孤立与狂妄自大的立场上。理性与科技的实用主义占据了我们的内心，我们不再和自然做有意义的对话，而是和自己的产品做无意义的独白。在自己生产的各式各样的产品及现代紧张生活的包围下，人们不能和自然有真实的相遇。即使面对着自然的美景及各项成就，人仍然停留在疏离、焦虑、挫折、恐惧之中。
    资本主义的强力发展带来了人与人无可挽回的疏远。在个人主义统治的地方，强有力的个人便把一切归到他自己的手上，整个社会和众人对他而言只是达到他个人目的的工具，人和价值被抹杀了。无情的手腕或功能主义控制着每日人际往来，进而窒息个人较深远的期待和个性的表达，使个人和他的同伴无法有真实的相遇。在这样的情况下，每一个人都认为他的同伴是危险的对手，人们相互漠视，只关心自己的成就。一股冷漠就这样弥漫在千篇一律、密密麻麻的现代建筑之间，普遍的孤独令我们再也无法找到诉说心事的对象。在夫妻生活中，往往两个人生活在一起却形同陌路，心灵的沟通被堵塞了。他们的关系更像是同事、伴侣或性伴侣，而不再是丈夫和妻子。婚姻的誓约和爱情的诺言没有在心灵与肉身的结合中实现。婚姻生活由紧张变为恐惧，变为可怕的负担，离婚进而粉墨登场，成了逃离这场灾难的唯一途径。谁能说，这不是最可怕的孤立呢？当我们在最甜美的情感经验──毫无保留地深爱某个人面前竖起了盾牌，当我们所砌起的心理护墙不仅为我们阻隔了痛苦，也把我们与爱、喜悦的感觉隔开了的时候，我们到底面临着何等可怕的境地呢？
    一百多年前，尼采便察觉出人类宣布上帝死亡的时代快到了。他知道人就要失去上帝，人以一种在从前无法想象的方式来和上帝分离。尼采感觉出世界正在蕴酿一种极度的邪恶和荒唐，这是前所未有的罪行、绝对的丑闻。“我们杀了上帝，我们是他的谋杀者。”尼采在痛苦中感觉到了这种深度的恐惧：“太阳已经被消灭了，夜已降临，天愈来愈黑，我们在无尽的虚无中犯错。地球松脱于太阳，我们被剥除了所有坚固的支撑，我们前仆后跌，步履踉跄。”尼采认为，人会把自己抛入孤独的深渊，孤独的恐怖超过人的想象。他警告人会变得不再能向上帝祈祷，并因此永远得不到平安，一生颠沛流离，永无避难之所。尼采用最肯定的措辞警告：人所肩负的是人力永远无法负担的重担。
    确实，我们不再和上帝对谈，我们退缩到那和自己及自己所创造的荒谬事物面面相觑的独白世界。我们逐渐给一个没有上帝的世界所包围，这个世界己无奥秘感可言，像一座监狱把人关在里面。人和世界粗声所谈的都是无意义的事，人的垂直关系（人和天）被贬低，人的水平关系被抬高。
    空虚迷乱的幻相困扰着我们，虚无的感受折磨着我们。面对如此可怕的生存图景，每一个有良知的作家，思想家都勇敢地站了出来，他们用明亮的态度指证时代的贫乏，用鲜明的立场见证时代的堕落，用神圣的信仰批判时代的罪恶。
    海德格尔、叔本华、雅斯贝尔斯、施宾格勒等人都以虚无或人的恐惧与绝望为他们研究、讨论的主题。霍妮、弗洛伊德、弗洛姆、荣格等人则从精神分析走入我们内心的冲突，并指证了我们时代的神经症人格与心理病症，期待引起疗救的注意。荣格认为，心理病人若不是多少跟宗教信仰有所接触的话，几乎没有一个病人能痊愈。在卡夫卡、加缪、萨特、贝克特等人眼中，世界变得荒诞可笑，人生变得不可捉摸，人与人之间正遭遇着无法透视的可怕的疏离。人的异化，人在世界面前的软弱无力，人与世界的紧张关系，在他们的笔下揭示得如此深刻，以致于他们的文字成了这个时代最为形象的见证。毋庸置疑，这些敏感与易伤的心灵代表的恰恰是我们这个时代所缺乏的。我们需要这样的心灵的诉说，不仅因为它能使我们警醒与思想，而且也因为它能使我们破灭与绝望，使我们更执着于终极意义的探查与追寻。
    再也没有比这更有意义的写作了，特别是当这种写作站立在神圣信仰的高度上时，它所发出的光芒就罕有其匹了。如托尔斯泰，这位文学和思想的巨人代表的已远远不只是俄罗斯精神的象征，他跨越了国度的界限，跨越了时间的限制，他成了人类精神的不朽的代言。他的批判是如此彻底，以致于遭到那么广泛的抵抗与忌恨。世界的堕落与邪恶成就的是一股黑暗的势力，作为光明、和平、公义与爱的代表，托尔斯泰面临的是一场殊死的搏斗与较量。这场看不见后台的斗争是人类史上罕见的真正的斗争，是有意义、有价值的斗争。当我们回首往事的时候，我们才知道，原来很多热闹一时的事件大都在时间的洗涤下烟消云散，唯有这些有意义、有价值的思想的争战慢慢沉淀下来，让我们后人从中汲取营养。
    能够站在批判的立场上，对于作家而言是一种成功与幸福。因为他已不仅仅在于指出，也不仅仅在于经历与见证，他出示的是一种态度，是一种良知和责任。当我们的作家面对时代精神的贫乏与堕落失语或梦呓时，我就知道，文学的悲哀已经来到我们中间。如果按报上所说的九十年代最有影响的十名作家和十部作品名单看来，那中国文学的悲哀已实实在在地降临了。十部作品不管从哪个角度看都与这个时代的精神无关，更谈不上对时代的精神有什么深刻的洞见或批判。不用说托尔斯泰或巴尔扎克那样的批判，就说帕斯捷尔纳克或索尔仁尼琴那样的揭露与见证，甚至只说高尔基或鲁迅那样的民族责任感，在这十部作品中都杳无踪迹。我真的不知道，中国作家的精神与思想怎么贫乏到如此程度，以致于出现如此严重的贫血与孱弱。

    我们的立场
    难道这个世界真的缺乏足以产生伟大作品的东西吗？难道我们天天面对的真的是那么平静与美好的生活吗？是我们熟视无睹，还是我们放纵欲望？是我们麻木不仁，还是我们无能为力？我们到底需要什么？我们该站在怎样的立场上？我们要说些什么话？没有人去思考，去探究，这难道不是当今每一位中国作家的耻辱吗？
    倘若我们都面对过这些问题，可又都悄悄地绕过去，那还有什么比这更可耻的呢？实际上，中国人对这些问题的麻木不仁与熟视无睹向来就是惊人的。翻遍典籍和所谓的名著，我们找到解答人生问题的钥匙了吗？找到了足以慰藉我们心灵的精神了吗？没有，绝对没有，它们都在说一个道理，说一段动人或凄惨的故事，说一个人曲折离奇的命运。它会告诉你：是非成败转头空，古今多少事，都付笑谈中；也会告诉你：多少辛酸泪，都言作者痴；还会告诉你：江湖险恶，人情冷暖，唯有遁入空门逍遥自在。这都是何等自私的文学，它们到底为我们担当了什么？
    难怪说中国没有真正的大师，连自己的精神生活都一踏糊涂的人，他还有什么资格与能力指点迷津呢？不要忘记，“大师”这词恰恰来自于宗教，它指示给人的是人生的智慧与意义，而不是做文学的三脚猫功夫。“大师”的泛滥从另一侧面印证了中国文学的悲凉，实际上，中国又有谁真正配得上“大师”的称号呢？
    当我们再次回到眼前的现实，触目惊心的罪恶与欲望令我们无处可逃。我们被金钱掳掠，我们被欲望劫持，我们对暴力与邪恶侧目而过。没有同情与相信，没有爱与良善，到处是死亡的气息。我们身处喧嚣与浮躁，人言亦言，同流合污。我们成了时代的盲者与聋人。我们退隐与沉默，我们冷漠与麻木，我们成了空心的稻草人。
    我们失去了做人最起码的资格──我们的良知、品格、责任和灵魂。正如斯迈尔斯所说：“人生的职责像天空的星光一样照耀着大地；那抚慰、救治人类并给人类带来福音的慈爱之心，就像大地的鲜花一样撒满人间。”还说，“谁能登上人生职责的最高峰，谁就是他所属的族群中最杰出的人物”。我们遗忘的恰恰就是自己的职责，丧失的也恰恰是最基本的做人资格。我们的作家和我们一样，不仅没有挑起重担，反而连这些最起码的资格与职责都放弃了。任何工作都有它应该遵循的一定的职责，可我却看不见，中国作家的职责与使命在哪里。
    我们面对的是一个病入膏肓的世界，面对它，我们都像不负责任的医生弃之不理，这难道是道德的吗？我们的敏感与良知到底哪里去了呢？重申我们的立场，就是重申我们人之为人的起码的道德与使命。在这个冷漠与麻木像性病一样泛滥成灾的世代里，我们是否有过克尔凯郭尔的恐惧与颤栗？是否有过霍妮的内心的冲突？是否有过陀斯妥也夫斯基的灵与肉的争战？
    确实，我们再也无法沉默了，再也不能退隐了，因为沉默意味的是投降与弃权，而退隐则意味着逃避与自私，它们与冷漠、麻木没有本质的区别。当我们再次审视内心，回到良知与敏感的立场上，我们就回到了人之为人的职责与幸福。我们有许多事情要做，我们不再孤独与无聊。我们背后有着强大的支撑，这声音是宏亮的、有力的。
    我们内心的冲突开始变得清晰，我们与世界的紧张关系有了具体的呈现，我们的个人化立场得到强化。灵与肉的争战折磨着我们，我们只有写作。写作成了化解我们与世界紧张关系的武器，成了化解我们内心冲突的有力出口。这样的写作不再无关痛痒，它成了力量与精神的象征。
    这样的良知成就的是这个世界的局外人，是这个世代的守望者。这样的作家不会追逐时髦与潮流，更不会试图搅浑文坛以求转瞬即逝的名利，而只会自成主张，自以为是，迳自找寻一种人类感知的表述方式，从而使自己的创作超越种种苍白的概念、观念与模式，使自己的写作充满原创与先锋的力量。这样的作家一定以强化个人的立场为荣，他有这样强烈的意识要退回到个人化立场上，为的是更好地发出属于自己的声音。他的逃亡是有意义的，因为没有什么“主义”，也没有什么“流派”，更不存在什么“集团”。这些都是窒息人的工具，是贫弱的人放大声音的工具。有力量的人不需要这些，他需要的是从这使人窒息的世界中逃亡，逃到社会的边缘，逃到局外的立场上。
    可以看到，有一些作家也在逃，如贾平凹、张承志、史铁生、张炜、余华等。贾平凹逃到了西安，偶尔又逃回商州；他从《废都》逃到了《白夜》，又从《白夜》逃到了《高老庄》。不管从哪个方面说，贾平凹走的都是中国传统文人的退隐之路。张炜与贾平凹实际上也差不多，从《九月寓言》到《柏慧》，又从《柏慧》到《外省书》，整个一幅寻找精神家园的图景，然而，他的骨子里也是一种隐士情结，他强调的是大地的情感，是乡村农民那种朴素的自然观。贾平凹强调的则是传统的文人文化，是逍遥与自得其乐，是淡泊明志与宁静致远。因此，从反映现实的力量来看，贾平凹最好的小说仍然是《浮躁》，张炜最好的小说也仍然是《古船》，他们在精神上都没有超越过去。
    论及张承志，不能不提《心灵史》。这部被公认为他最重要的著作实际上反映了两个问题：一是他的信仰；二是这个信仰所在的民族遭受的屠杀与苦难。整部书充满了悲壮的血腥之气，这点实际上也并不符合纯粹的信仰，因为信仰的真谛是和平与忍耐，是爱与宽容。显然，这是一时激动与血性的产物，因此，不足以成为精神的指向。另外，这部《心灵史》更像是一个特定民族的英雄主义历史的见证，它与我们每个人构不成需要。它写的仅仅是信仰的历史，而不是信仰本身；是传记，而不是生活。因此，它的价值是史料，而不是小说。张承志最好的小说仍然是《北方的河》及《骑手为什么歌唱母亲》，它是文化意义上与情感上的。显然，张承志面临的难题是如何把自己的信仰注入点滴生活，通过生活展示信仰那强大的精神力量。只有这样，我们才会真正地走进他的精神世界。
    相对张承志而言，史铁生也是一个例外，这源自他独特的人生遭遇。作为残疾人的史铁生比任何作家都早回到了自己的内心世界。《我与地坛》的成功在于他关注了自己内心的冲突，这种冲突不是灵与肉的争战，而是对于自身命运的冥思。对信仰的追问与寻找构成了《我与地坛》丰富的精神世界，如果说意义的话，那它的意义也就在此。《务虚笔记》的出现在某种意义上强化了这种声音，它坚强的探索给人留下深刻的印象。遗憾的是，这种内心的争战总让我觉得有些遥远，仿佛只限于作家本人的。也许，史铁生过分纠缠于残疾的身位了，包括《我与地坛》，他的发问都过多地停留在残疾的命运上。从另一方面说，史铁生也一直处于冥思的水平线上，他没有再获得什么真正突破，在精神上，他依然是个盲者，这点，可以在《务虚笔记》上找到确证。
    相对于以上几位，余华是比较独特的一个现象。他的《活着》与《许三观卖血记》同时入选了九十年代最有影响的十部作品，这本身就是一件奇怪的事情。《活着》是托了电影的功劳，那《许三观卖血记》呢？这不由得令人可疑。说实在的，这两部作品在语言的朴素上是有突破的，在一定程度上也还原了日常生活的本真力量。可我不明白的是，两部作品出示的都是作家的冷漠，反映的现实也相当有限，甚至是无力的，它又从哪里得到了掌声？《活着》更像是一个家庭没落的传奇，结尾又把悲剧意义彻底消解掉，它到底能给我们现在的“活着”指明什么含义呢？《许三观卖血记》似乎又更进一步，当我们领略够作家沾沾自喜的有些造作的语言艺术之后，我们真的不知道作家想要告诉我们什么。难道就为了再造一个模式化的陈奂生，亦或再造一个经典式的阿Ｑ？难道我们还缺少一个这么平淡寡味的“许三观”吗？显然，余华的小说智慧已经从《在细雨中呼喊》的深刻退化为模式化的小说理念了。
    显然，这一切都源于我们作家立场的暧昧不明。面对强大的物质与欲望的世界，我们失去了起码的良知与敏感，失去了人之为人起码的道德与使命。这个世界充斥的是虚伪的掌声与虚假的尊敬，智慧受人嘲讽，天才遭人鄙视，没有人敢于发出时代需要的声音，更没有人勇于指证世界的恶。我们都是聪明的人，但也许就是一个聪明的恶棍；越是聪明的人，也就越是聪明的恶棍。

    我们的思想
    我们没有立场，并不等于说我们不需要立场。没有立场，唯一的原因是我们没有真正的信仰。没有信仰就没有立场，信仰是根基与保证。只有对神圣力量的信仰，才能确实地使我们摆脱混乱、黑暗、孤立的深渊；只有这样，我们才能重振爱的信心与盼望，并以圣、光、义、爱充满这个世界和我们的内心。
    回顾一下中国思想家的论述也许不无裨益，特别是孔子、老子与墨子的思想，它们都在一定意义上代表了中国文化的精髓。孔子思想的主要目标是正当的社会生活行为，他的任务是保存、重建古典的传统，以先人的规范来遏制当代丛生的破坏行为。孔子并没有深入探索生存意义的问题，他集中精力建设的是一个以大众福利为依归，并且能够提供意义和目标的社会秩序。对于孔子而言，他一生为之努力的就是借复兴先朝的礼来克服当时精神的堕落和专政的政治。孔子建立了一整套完备的道德伦理体系，它提供给统治阶级的便利远远超过了历次革命或起义对它的颠覆。历史上每一次的尊孔与倒孔运动实际上都不过是一种标志，这种标志意味着朝代的兴衰与更替。对于生在危机与混乱时代的孔子而言，他有生之年的不幸遭遇无疑是在劫难逃的。
    相对于孔子对社会的热情，老子正好截然相反。他对人生与生命的洞察可以说入木三分，他不仅深悟人生的真谛，而且对生命的各种情况有透彻的领会。他把人伦建立在道之上，道是世界最高的存在。他教人以善报恶，倡导宽容，提倡简朴、自然、无私、自足的美德。他在探究世界运行原则和存在本质方面都提出了极为重要的观点，因此可以说，老子是发自个人内心的热忱、独立、诚实的先驱见证人。正如一位外国学者的评价：老子是中国文化中最具世界性的思想大家。这样的体系自然不可能形成什么政治的力量，也不可能成为什么集团的工具，因为它在更大意义是个人的、独立的。
    墨子的思想在诸子百家中是最不容忽视的。他深悉当时的战争与政治上的混乱，认为古代帝王贤君都是诚心敬天祭祖、爱护百姓的，因此他提出要恢复良好的秩序必先恢复敬天与祭祖的传统与仪式。他进一步认为，世界永恒的主宰是有无限智慧、无所不在并爱护一切人类的，他也希望人类彼此相爱。在此，墨子不但宣告了个人道德上的自由，也宣告了上帝的博爱。正如外国学者指出的那样：从现代人类学研究的观点来看，墨子无疑是最前进的中国思想家，他对天的观念，对人类普遍性的看法都十分现代。
    纵观三位伟大思想家的论述，我们洞悉了中国思想文化的一个侧面，那就是它们强调的都是通过伦理与道德的建设来改良现状，改变现实。他们都试图证明有一位全能的主宰存在，并企图令身处最高权位的统治者信服与敬拜，但结果又都不得不放弃或失败。归根结底，仅仅作为一种伦理或思想的体系，它是很难进入我们的内心的。
    问题显然在于，我们应该用怎样的载体来承载这些伦理与思想的诉说？用什么器官来接受这些来自于良善的论述？假如没有一个充分的依据，我们又凭什么要接受这些律法一样的伦理道德？
    至此，思想的脉络已经昭然若揭，并非中国的思想家缺乏精彩的论述，而是这些论述缺乏信仰作根基与支撑。没有确实的信仰作基础，那一切的伦理与道德就是无源之水、无本之木。我们需要信仰来作我们的载体，需要心灵深处的良知来作接受的器官，需要保守灵魂一样的态度来保全律法。我们要完全地走入圣、光、义、爱的世界，真正领悟信仰的真谛，只有这样，我们的思想才站立得住，才经受得起考验。正如北村所说：信仰就是接受一个永生的生命、死而复活的生命，靠着他胜过一切的死亡，吞灭一切的黑暗。又说：信仰是不在逻辑里面、推理之中的，正如我们呼吸、生气不要经过逻辑推理一样，他是灵里的故事，是个奥秘。（参见北村《今时代神圣启示的来临》）
    北村的见证作为我们这个世代写作与思想的备忘录是有着杰出的意义的。没有北村的中文小说世界绝对是残缺的，特别是作为中国九十年代的文学创作，北村的意义已远远超出任何同时期作家的创作。如《施洗的河》，如《玛卓的爱情》，无论哪一部，它的力量都远在那十部作品之上，因为它让我们不仅看见了时代精神的堕落与黑暗，看到了人的绝望与呼告，而且也看见了良心的冲突与敏感，看见了真正的救赎与盼望。这点有如托尔斯泰之于俄罗斯，北村对于中国的意义必将随着时间的流逝渐渐凸现出来。
    北村的写作显然源于他那强大的信仰背景，这信仰直接有力地提供给他充满力量的思想与立场，使他在当下文坛站立了孤独的个人化写作。他所承载的重担是有意义的，也是无法放弃的。他与世界的紧张关系，他内心的冲突，都化作了有力的诉说，这声音应当是尖锐的，也是及时的。我不明白的是，那些没有思想的写作会得到标举，那么多乏力的、空洞的作品竟得到普遍的赞誉。当我们面对这些虚无的、无意义的诉说时，我们竟也会无动于衷，甚至失去最基本的判断的尺度；而当我们面对真正有力量的作品时，我们却无法意识到它的伟大。
    显而易见，当代人已经堕落到了极端可怖的程度：精神被窒息，人寻找上帝的机能在死亡，人对上帝日益严重的目盲与耳聋，还掺杂着鄙夷，直到沦为无耻的冷漠与麻木。在这样的世界里，你到哪里去找真与善的诉说？谁又会告诉你真实的想法？谁又能指出我们到底需 要什么？正是从这意义上说，北村的意义是无法逃避的，也是不容忽视的。作为一个有良知与使命的人，我愿意站出来，指证北村的意义。


生命就是伟大的朝圣之旅——读但丁《神曲-序曲》前12行

闻中

    一

    当人间的美好愿望还没有成为现实的时候，当天堂的理想还停留于圣职买卖的阶段，伟大的诗人但丁已经开始不安了。欧洲大陆的天主教团的整体腐败根本无力将天国的诺言在人间兑现。最优秀的人必然很快醒悟到，抵达理想王国的道路无法由僧侣阶层来引领，而必须由一己的生命来铺就。于是就有了但丁的灵魂漫游地狱、炼狱，最后抵达光明澄澈的天堂的伟大历程，于是就有了人类历史上最杰出的史诗之一——《神曲》。这是一条关于灵魂秘密成长和壮大的美好路途，是一条伟大的精神朝圣的路途。

    生命的诞生和澌灭其实只是瞬间的事情，青春成垂暮，红颜变白发不过是翻手覆掌之间。时间摆弄起人的生命，就象狂风摆弄一片树叶和一粒微尘。一代过去，一代又来，地却永远长存。人在时间里面究竟隐忍着多少的无奈啊！那么，人的生命能够完成什么呢？从哪里才能够建立起人的自信？一个纯粹的生物过程吗？在人生的途中到底有无灵魂苏醒的可能？如果没有，那么无数的生命终将归于何处？如果有，那么生命当中到底又隐藏着多少迷误的道路呢？而且，又会有多少失踪的迷魂呢？

    维特根斯坦的名言是：“对于不可知的事物，你最好的态度是保持沉默。”但这话对于精神生命强健的人是无效的。但丁《神曲》的意义可以在这个层面上产生，并且能够源源不断地涌出它的崭新意义。它是对不可言说的事物进行了言说，而且是规模宏大的言说！整整花了一百首歌，一万四千二百三十三行来言说，以它那严谨而完美的结构和韵律，以完美的音乐。任何事物，一旦到了深处都是音乐，音乐在事物的内部持久地响着。而所有其他的东西仅仅是表皮和果渣。这是这个世界的核心秘密，也就是创世的秘密。而且我们必须注意，创世是永不停顿的，神秘的手掌在恒久地运作着。而但丁参与了这个创世的秘密。是的，只有象但丁、莎士比亚、歌德等天才才有足够的资格拥有这些入门之券。

    为了能够顺利进入《神曲》，我们必须从《序曲》开始，它的标题是《维吉尔救助但丁》，但丁是当时意大利的城邦国佛罗伦萨的市民，那时的佛罗伦萨经由古代阿拉伯和地中海的中介，已经透进了古老文明的第一束光，而欧洲文艺的复兴正是以古希腊和古罗马的异教文化的兴起为代表，作为古罗马最伟大的诗人之一的维吉尔，他的一些诗章为他在中世纪赢得了预言家和魔术师的名声，所以被但丁视为精神的导师和智慧的海洋，帮他穿越了地狱和炼狱的昏惑、穿越人生的迷途。但丁对维吉尔的灵魂说：

    “你是我的大师和我的先辈；
    我单单从你那里取得了
    那使我受到荣誉的美丽的风格。”

    而维吉尔在《埃涅阿斯记》中关于主人公由神巫引导游历阴间的描写，就直接启发了但丁《神曲》的创作。这无疑也是一个美好的见证：再伟大的诗人也一样需要古老文明的援助，需要借他人之筏来渡自己的人生之河。

    二

    这序曲也是诗人留给我们的第一个秘密，我们可以用吟唱的方式进入，同时以倾听的方式打开，诗人曰：

    “就在我们人生旅程的中途
    我在一座昏暗的森林之中醒悟过来
    因为我在里面迷失了正确的道路
    唉，要说出那是一片如何荒凉，如何崎岖
    如何原始的森林地，是多难的一件事啊；
    我一想起它心中又会惊惧
    那是多么辛酸，死也不过如此：
    可是为了要探讨我在那里发见的善，
    我就得叙一叙我看见的其他事情。
    我说不清我怎样走进了那座森林，
    因为在我离弃真理的道路时，
    我是那么睡意沉沉。-----”

    人们历来是将《神曲》视作一部百科全书式的鸿篇巨制，几乎包罗中世纪的一切学问。所以研究但丁的学者Ozanam说：“《神曲》是中世纪文学哲学之总汇，而但丁就是诗界的圣托马斯。”而这部庞大的著作，里边又不知埋藏着多少的隐语，寓意，哑谜和未明的宝藏啊！
    但丁的根在精神土壤里边扎得极深，深入到了神圣的宇宙秘密之中，的确非我们常人所能够抵达。幸亏他在其学术著作《飧宴篇》中早做过提示。他说，要理解一部伟大的作品，必须掌握它的四种意义：字面的意义，譬喻的意义，道德的意义，还有奥妙的意义。其中第四层意义，也就是超越性意义。类似于自神祗处领受过来的至高启示。这也是《神曲》最难索解的奥义。所以有时侯我们毋宁认为，但丁的伟大在于，他创造了一种启示的文学——或者说，是一种区别于先知布道的崭新的启示文学，用史诗的形式。面对它，即便穷尽了我们毕生的智慧，我们也未必能够穷尽这诗歌的启示本身。很难想象，一个写出了一万四千多行神秘启示的诗人，居然能够那么从容而又清醒，丝毫也没有沉陷于迷狂的迹象。但伏尔泰还是说：“但丁是一个疯子，他的作品是怪异之物。有很多评论家在评议他，但没有人真正理解他。”德国诗人蒂克也说，《神曲》是“一首神秘的深不可测的歌。”
    关于诗歌的智性部位，闻一多曾经批评过泰戈尔，说哲理不宜入诗！这其实是作为抒情诗人的偏见。也是一种懒惰的遁词。其实面临真正本质的事物时，诗歌也许是最有效的，也许诗歌才是最能够传达至高哲理，至高奥妙的形式。哲学不一定有效。但丁在这一点上是成功的。当圣?托马斯在酝酿他宏大的备受尊崇的思想体系时，但丁却依凭他的诗歌攫取了精神王国的皇冠。对于这种诗的智慧，但丁有足够的自信，他借维吉尔之口嘲讽了理性的软弱：“谁希望用我们微弱的理性识破无穷的玄梦，那真是非愚即狂。”而且他还说：“我将------作为一个诗人归去,在我受洗的泉边戴上我的桂冠。”显然他也意识到自己在从事的是一种伟大的精神工程。
    但丁说：“就在我们人生旅程的中途----” “人生旅程的中途”？这是指什么时候呢？我们度尽的年月，经常像是叹息一样地轻微，而在《旧约?诗篇》里响起了神人摩西的祈祷声：“我们一生的年日是七十岁；若是强壮可到八十岁；但其中所矜夸的，不过是劳苦愁烦；转眼成空；我们便如飞而去。”也许诗人但丁也受到类似启示，他在其《飧宴篇》中把人生比做一座弯门后，他就说道：“这座弯门的顶点在哪里，是很难确定的-------但就大多数的生命来说，我相信，达到这顶点是在３０岁和４０岁之间。而且我相信，身体组织最健全的人，达到这顶点总是在３５岁。”而但丁生于１２６５年。而３５岁（１３００年的夏天）的但丁被任命为政府最高行政机关的执行委员行政官，持续了两个月就下台了，而两年后，他就被教皇势力驱逐出佛罗伦萨，然后终生在异乡漂泊，最后客死异域；
    诗人在回顾自己的这段生命时云：“就在我们人生旅途程的中途／我在一座昏暗的森林之中醒悟过来。”显然，从政治的旋涡中脱身，在诗人眼里，无异于是从“昏暗”中“醒悟”过来。东晋诗人陶潜在主动离任时亦曰：“实迷途其未远，觉今是而昨非。”看来，诗人们总是不约而同地人生的中途苏醒过来，然后用自己的眼睛寻找自己的真正位置，于是通过诗歌的形式，进入了对生命本质问题的思索，或者说是对灵魂成长问题的思索。用奔放雄奇的历史学家卡莱尔的话来说就是：
    “如果他成为佛罗伦萨的一个成功的市长，那么１０个无言的世纪就会默默地过去，１０个其他的倾听着的世纪（因为将会有１０个或更多的世纪）将会没有《神曲》可听！我们什么也不抱怨。一个更高贵的命运委派给这个但丁；他像一个走向死亡和十字架上的人一样斗争着，不能不去实现这个命运。”而对于一个天秉很高的诗人来说，这也正是他们回家的道路。他的使命之一就是，得向我们揭晓他所掌握的神圣的宇宙秘密。
    当然，我们还必须承认，他们的这种觉醒和负着的使命，通常并非源于他们自己主动的承载，而是命运加手其中，除了命运，无人能够阻止或者助长这项工作的可能性。

    三

    诗人继续曰：“我在一座昏暗的森林之中醒悟过来。”但丁告诉我们，他的苏醒之地是在森林！是的，森林！复杂的黑色的森林！
    据说，古老的印度人就喜欢在黑森林里面聚居冥想。泰戈尔云：“在印度，我们至今缅怀那些伟大导师在森林聚居的传统。”其实何只印度的那些伟大的心灵导师，虽说没有导师们那么主动，我们每一个人还是一样地会被遣到森林的昏暗中走走的，是的，命运塑造人的手腕之一就是：通过迷失来促成我们的觉醒。因为只有在黑色的森林里面，在歧路丛生或者无路可走的时候，才会逼迫我们真正思索生命去向的问题！——一个迷路的人，才会在林中寻觅着自己的道路！当然，也许会有更多不幸的人将永久地在林里失踪不见。
    我由此联想起那个海德格尔，他的一部重要作品就取名为《林中路》。在该书有这么一段话：
    “林是树林的古名。林中有许多路，这些路多半突然断绝在人迹不到之处。这些路叫做林中路。
    每个人各奔前程，但都在同一林中。常常看来仿佛一个人的情形和另一个人的情形一样。然而只不过是看来仿佛如此而已。
    从事林业这与森林管理员认得这些路。他们懂得什么叫误入歧途。”
    而海德格尔本人一生中的大部分光阴也是在他家乡的黑森林里边度过的，这森然无际的黑森林让人心生畏惧，渴望起远方家园的召唤。于是海德格尔的人生道路也是一会儿径断迹灭，一会儿峰回路转。既饱尝迷路之苦，也痛饮得路之乐。这黑森林也成了他运思的一个象征，他的孤独，苦行和不断追问的象征。
    但丁说：“我在一座昏暗的森林之中醒悟过来，”是的，在那“昏暗的森林”之中倒容易让人“醒悟过来”，因“迷失”而后“得路”，因“困惑”而后“获解”，因“混沌”而后得以“澄澈”，这几乎是所有从黑暗中顺利突围的思想者的共同命运。但在那林子里边的迷茫又是如何的深刻，想想都有些后怕，诗人但丁这么说：
    “因为我在里面迷失了正确的道路
    唉，要说出那是一片如何荒凉，如何崎岖
    如何原始的森林地，是多难的一件事啊；
    我一想起它心中又会惊惧”
    在寻找“正确的道路”的过程中，诗人但丁的一生可谓是历尽坎坷，遍尝崎岖。而我们为了寻找到但丁所云的“正确的道路”，为了把这一点讲清楚，先不妨展开一些必要的联想。
    但丁的命运，与我国的三闾大夫屈原很是相似，比如，象屈原一样，但丁也是一个政治斗争中的失败者，也是一个被自己家国驱逐的流亡者，也是从一个试图建功立业的政治家化身为以抒情言志为使命的诗人。而且无论《离骚》，还是《神曲》，都是诗人伟大的心灵世界的宏富展示，曲折心路历程的诗化表达。有趣的是，他们最后的命运也甚是接近：一个逐水而亡，一个身死异乡。
    屈原在《离骚》中藏有一句十分有名但又十分古怪的话语：“路漫漫其修远兮，吾将上下而求索。”我所说的古怪是指，它悖离了我们的生活常识，而这种悖离却容易被我们所忽视。甚至我们还习惯了无视一切的生命之奇迹。其实我们都知道，生活中的所有道路都是平面的运行。那么试问：屈原“上下求索”的应该是一种什么样的漫漫长路呢？难道仅仅是诗人运用的一种诗歌修辞吗？
    无独有偶，比屈原稍微早些时候，在古希腊以晦涩著称的哲人赫拉克利特也留下一句格言，曰：“向上的路和向下的路是同一条路。”他们不约而同地都在强调同一个维度，看来我们必须得注意这个方向了：不是在平面空间里的运动，而是纵向的运行。

    而当我们的思维在但丁的《神曲》中纵横驰骋过以后，一切迷境就迎刃而解了！因为但丁给了我们答案。他在序曲里边说：“假使你要逃离这荒凉的地方，你必须走另一条路。”是的,“另一条路”。他还在《炼狱篇》的第２１歌中有过深刻的暗示：
    “只有一个灵魂自觉洗涤干净，
    可以上升或开始向上行走的时候，
    那时其他灵魂的欢呼也就随之而起。”
    是的，只有一个灵魂自觉洗涤干净，只有一个灵魂在“上升或开始向上行走的时候”，“其他灵魂的欢呼”才会“随之而起”！
    而在整部《神曲》中，他更是塑造了地狱、炼狱和天堂的纵向形象，这里有超然的、纯净的、神秘的信仰和理想，它就在显示着灵魂的步步上升和自我壮大，从此天到达彼天的过程，直到幸福者的最后居所，直到上帝的面前。与屈原和赫拉克利特一样，他们对道路的这种安排也看似隐秘，可又十分地坦然以见。毫无疑问，这些生活在事物内部的诗人和哲人都在告诉我们同样一个重要的信息，甚至可以说是秘密——精神的道路是上下运行的，精神的大树历来是纵向生长的。而在这里，信仰会帮助我们扫除一切表面的东西，从而有可能找到深入事物的道路。
    通常，生活和精神的每一条路口都会站着许多形形色色的引路人，他们有热情，但未必正确，因为他们的热情来自于不同的目的，所以，我们还得学会拣选和判断。尤其是在精神的路口。据说，战国时期的思想家杨朱就曾因面临一条可南可北的歧路而大哭不已。在此，引路人就显得极为关键。一个人的孤身探索很可能会是没有光的摸索，
    生活中的道路如果错了，也许我们还可以换个方向；而一旦走上了精神的歧途，那极有可能会导致毕生的黑暗。所以但丁在《飧宴篇》中说：“我们因此一定要知道，正好象一个从没有到过城里的人不能走正确的道路，除非一个已经走过这条路的人指点给他看；所以踏上人生的迷误的森林的青年不能走那正路，除非有他的长辈指点给他看。”而诗人屈原在《离骚》中也吟道：“彼尧舜之耿介兮，既遵道而得路。”
    而但丁对生命正道的追慕是刻骨铭心的，他在《地狱篇》第26歌中通过描述古代英雄奥德修斯的时候，指出：“人不能象走兽一般地活着，应当追求美德和知识。”
    于是，但丁将古罗马最伟大的诗人维吉尔作为自己灵魂道路上的智慧之光，带领自己穿越黑暗的地狱和布满烈火的炼狱，最后到达了天堂的门口。然后让圣洁的贝德丽采引入了天堂。也就是通过智慧（维吉尔）走出迷谷，再通过爱（贝德丽采）到达天堂。完成了屈原的“既遵道而得路”的理想目标。但丁在《神曲》全诗的最后，便这样来结句：
    “要达到那崇高的幻想，我力不胜任；
    但是我的欲望和意志已象
    均匀地转动的轮子般被爱推动——
    爱也推动那太阳和其他的星辰。”

    因爱而进入天堂，这也是诗歌给我们的重要启示之一。

    四

    我曾经在一则关于读书方向的笔记中提及但丁：
    “从20世纪退出，回到19世纪的俄国可能是一条较好的路，或者也可以回到18世纪的法国，甚至回到文艺复兴时期的意大利，最好是回到中世纪那黑暗当中，那是真正的大地，是黑沉沉的、沉默如斯的隐秘之地，它至今还隐藏着它的宝藏，在13世纪，但丁从里面敲出一星点的火焰，就能照亮七个世纪的天空。其实，这块精神土地十分庞大，却至今对我们藏着。”
    但丁是从中世纪的深渊中缓步走出的，他代表着那个整整沉默了１０个世纪的声音重回大地。他的启示意义的确非常巨大。英国历史学家卡莱尔说：“那些纯粹坐在椅子上作诗的人，决不会作出一节非常有价值的诗。至少他本人也应是一个勇士，否则他就不能歌唱英勇的战士。”

    但丁在１３０２年的三月被依靠教皇掌权的黑党判处终生流放。那判决书里还说，只要佛罗伦萨的土地上出现但丁的影子，就把他活活烧死。于是但丁必须远走他乡。十几年以后，他得到别人的暗示，如果他向佛罗伦萨当局交一笔罚金，并接受一项屈辱的仪式，他就可以恢复自己的一切公民权利以及以前的财产。结果但丁以诗人的骄傲拒绝了这种救赎。他说：“要是损害我但丁的名誉，那么我决计不再踏上佛罗伦萨的土地！难道我在别处就不能享受日月星辰的光明么？难道我不向佛罗伦萨市民躬身屈节，我就不能亲近宝贵的真理么？”于是他从一个保护人那里到了另一个保护人那里，从一个地方到另一个地方漫游。他在《神曲?天堂篇》的第１７歌中云道：
    “然后你将体味到吃人家的面包
    心里是如何辛酸，在人家的楼梯上
    上去下来，走的时候是多么艰难。”
    这些显然是但丁在流亡途中的“辛酸”体验。受难显然不是什么愉快的伙伴，但许多人却通常是因受难而逐渐变得完美起来，可以说，但丁就是这么一个人。
    美国历史学家威尔?杜兰特说：
    “于是，这个温和的佛罗伦萨人就像人间的基督一样，又一次遭遇被追捕的命运，而且一旦被捕，就会被烧死。他当然没有被捉住烧死，但他的精神已经被严酷的命运摧毁了，他后来能传神地描述地狱，是因为类似的场景他在人间都一一经历过了。”
    是的，这温和的佛罗伦萨人，他身上有着一种不朽的忧郁和悲伤，又像神子一样地长年在异乡漂泊。于是他在流亡的途中开始了自己的抒情和建筑。这样的流亡者将成为独裁政治的最后、也是最厉害的敌人，当强权灰飞烟灭之后，诗人的歌却还在久久传唱。他们还将成为人类尊严和个人自由的卫士，同时也必定是人类优秀文化和诗歌的原因。在黑暗的年代，只有这种永不妥协的流亡者和流亡精神才会解放我们，激励我们，使我们不至于无声无息的被时间湮没。他们是另外一种神话。是神的衣钵在人间的重现。
    而像但丁这样坚强的流亡者在尘世已经失去了安慰，失去了故乡，地上已经没有了他的归宿，他的故乡已经转移到了天上。因为在地上，他被完全投入了无边的流亡之中。所以他在自己的坟墓上写下了这样的铭志：“我但丁躺在这里，是被我的祖国拒绝的。”他将因着他那伟大的言说和无畏的朝圣，那美好的抒情，而被人们纳入了圣徒的行列，站在了神的右边。
    一个在生命的中途，便已经窥见地狱的全部烈火，炼狱的全部艰难的人，怎能不会将自己的双手伸向了天空呢？他在大地上已经以绝望的形式获得救赎。因此，我们认为，他有抵达天堂和品尝天堂欢愉的权利。他可以享受这天堂的所有幸福。“但丁”，这名字听起来是刚性的，但更是充满芳香的，也必将是不朽的，而这一切，显然已经无须交由历史去言说了。因为，他已存于永恒的庙堂之上，随时间而永存。


远方除了遥远一无所有——从超验视野解读沈从文的小说《边城》

任不寐

    沈从文先生说：“文学方面我没有资格”，这话对我尤其合适。但既然被沈从文先生带进了《边城》，便一同陷入湘西的风土人情之中，更陪同祖父一同叹息，陪同两位弟兄（大老与二老）一同流浪出走，陪同翠翠一同哀哭，一同守候——事实上所陪伴的是沈从文先生自己，更是我们每一个生在这世界、等候着什么并注定要死去的人。
    汪曾祺在《读<边城>》一文中说：“边城”不只是一个地理概念，意思不是说这是个边地的小城。这同时是一个时间概念、文化概念。“边城”是大城市的对立面；这是“中国另外一个地方另外一种事情”。汪曾祺说：沈先生从乡下跑到大城市，对上流社会的腐朽生活，对城里人的“庸俗小气自私市侩”深恶痛绝，这引发了他的乡愁，使他对故乡尚未完全被现代物质文明所摧毁的淳朴民风十分怀念。汪曾祺先生的评论很有代表性，另外一种代表性的评论则强调：《边城》展示了苗族文化面对两大强势文化（汉文化与西方文化代表的“现代性”）之间的冲突，沈从文在那个故事里进行了充满感情的文化自卫。
    我想这些评论虽有启发却不能令人满意，因为我们看到，沈从文先生从城市这边或现代性这边，走向边城或本土那边，却没有发现真正的乐土或安放灵魂的地方。他是在寻找家乡，但家乡已经不在了，祖父死了，大老死了，二老出走，翠翠无望地等候着未知的将来。这些悲剧只在很小的意义上可以归因于文化之间的张力，更多的原因则是“未知”的。这些未知因素表面上是宿命论的甚至是神秘主义的；然而，当沈从文把这种悲剧意识对象化的同时，也开始寻找答案——翠翠要等这个答案，她在母亲命运的河边，苦苦地等候着。
    这样一来，边城也不仅是一个时间概念，一个文化概念，而成为一个人性概念，一个宗教概念。沈从文以下两处文字可作为理解《边城》的参考：
    1、这世界上或有想在沙基或水面上建造崇楼杰阁的人，那可不是我。我只想造希腊小庙。选山地作基础，用坚硬石头堆砌它。精致，结实，匀称，形体虽小而不纤巧，是我的理想的建筑。这庙里供奉的是“人性”。（《从文小说习作选?代序》）
    2、三三，我因为天气太好了一点，故站在船后舱看了许久水，我心中忽然好像彻悟了一些，同时又好像从这条河中得到了许多智慧。三三，的的确确，得到了许多智慧，不是知识。我轻轻地叹息了好些次，山头夕阳极感动我，水底各色圆石也极感动我，我心中似乎毫无什么渣滓，透明烛照，对河水，对夕阳，对拉船人同船，皆那么爱着，十分温暖地爱着!……我看到小小渔船，载了它的黑色鸬鹚向下流缓缓划去，看到石滩上拉船人的姿势，我皆异常感动且异常爱他们。……三三，我不知为什么，我感动得很!我希望活得长一点，同时把生活完全发展到我自己的这份工作上来。我会用自己的力量，为所谓人生，解释得比任何人皆庄严些与透入些!三三，我看久了水，从水里的石头得到一点平时好像不能得到的东西，对于人生，对于爱憎，仿佛全然与人不同了。我觉得惆怅得很，我总像看得太深太远，对于我自己，便成为受难者了，这时节我软弱得很。因为我爱了世界，爱了人类。三三，倘若我们这时正是两人同在一处，你瞧我眼睛湿到什么样子! （沈从文写给夫人张兆和的信）。
    显然，边城是沈从文起初所建造的“人性的小庙”，然而在最后，这“人性的小庙”并没有建立起来。事实上在老船夫死去，白塔倒掉之前，人性的失败一直是边城的主要线索。这种失败不是善恶之间的冲突，而是几个“义人”之间的互相弃绝。其中除了“中寨人”似乎是属鬼魔的，其他几位主人公都是“正面人物”。然而，我们在那些细小和猛烈的冲突中却发现一个一个极其孤独的灵魂，这种孤独来自人的精神局限性，并把人一个一个逼向死亡。沈从文从这死亡和隔离的悲剧中看不到凶手，也看不到阳光——他为此哀哭。是的，沈从文爱这些人物，“我爱了世界，爱了人类”，可是他却发现，这可爱的世界，这被爱的人类，在边城里却得不到爱，死亡和孤独成为边城真正的王。我相信，沈从文在边城，在这远方，没有找到精神家园，因为他发现，远方除了遥远之外一无所有（海子诗句）。他将翠翠安置在自己流泪的地方，试图用她的等候，“用自己的力量，为所谓人生，解释得比任何人皆庄严些与透入些”。沈从文把人生悲剧的“无知之因”，确实展示得极为充分。这一点他超越了鲁迅在《阿Q正传》里所达到的高度——鲁迅在痛恨阿Q的同时把自己视为答案，而沈从文因为没有找到答案而热泪长流。
    把边城局限于反抗全球化、现代化和城市化的寓意符号，可能辜负了沈从文借着祖父所累计的恐惧，借着两位弟兄所阐释的流亡，借着翠翠所寄托的眼泪与盼望。沈从文的盼望是安静的，甚至是绝望的等候，但翠翠并没有走母亲的路，尽管她从未逃离母亲命运的阴影中。这是关于宿命的宿命，它的答案只能是眼泪。
    《边城》是对人生及其悲剧背后那种神秘力量的寻找和追问。这种终极意识在汉语文学中确实罕见。因此很多评论家不能理解高行建获奖，如他们不能正确评价沈从文一样。事实上高行建的作品被世界认同一个重要原因是他触及了这类终极问题。请原谅，我也愿意认为，沈从文先生自己也缺乏这种自我阐释的能力——他给妻子的信谈得不仅是孤独和感动，更展示出一种无力澄清内在焦虑的绝望。他意识到爱是一种超验的感情，人生悲剧有人所不能认识的根源和释放的可能性，但他不知道那种力量的名字，那种可能性究竟是什么。不过作为出色的作家，沈从文把这种困惑象一个商品模型一样展现在人们面前，把读者带进了这种莫名的哀伤中。我想大多的读者读过边城都会陷入一种苍凉的情境中，却无法将这种感受形象化——沈从文带领我们走进“未知之神”。
    使徒保罗在雅典传道的时候，向希腊人“介绍”了这位未识之神：这位神创造宇宙和其中万物，是天地的主，人是被他造的，神将生命气息，万物，赐给万人，要叫他们寻求神。这神离我们各人不远。我们生活，动作，存留，都在乎他。人既然是被造的，人就不是神，人的普遍局限性来源于这一位格。问题不仅如此，人本是按神的形象造的，有真理的仁义和圣洁，但人随后背叛了神，这一背叛的代价就是劳苦和死亡。读者可以从边城回到伊甸园，这样就可以看见“未识之神”的真正作为，和我们自身的悲剧性命运是如何诞生的。亚当犯罪被赶出伊甸园，从此飘零在地上，与神隔绝，终身劳苦，归于尘土。从此人类本没有任何指望，成为树上下来的猴子，彼此相恨，孤独至死。但神并未按人的背叛“公正”地毁灭众人，反而派祂的独生子为这罪钉死在十字架上，成全了律法，释放了那些属祂的子民。在伊甸园到十字架这条路上，神仍将回忆伊甸园寻天国的意志象种子一样种在所有人的心里，十字架上的呼招本是将先前神所种下的种子催发出来。
    这颗种子自然也在沈从文的里面。那就是寻找超越性的平安与最后的归属，寻找人生悲剧的根源并寻找最后的自由。翠翠正是人心灵中寻找和等待神的种子。翠翠的寻找是从“普遍启示”开始的。翠翠从小就陷入死亡和孤独的恐惧中：“爷爷死了呢？” 小说不断突出这一主题：翠翠俨然极认真的想了一下，就说：“爷爷，我一定不走。可是，你会不会走？ 你会不会被一个人抓到别处去？” 祖父不作声了，他想到被死亡抓走那一类事情。翠翠另外一种寻找是对宇宙与生命的好奇心：“翠翠，你真在想什么？”同是自己也在心里答着：“我想的很远，很多。可是我不知想些什么。”这种纯真美好的追问最后被这世界彻底粉碎。爷爷死了，这是“必然的”，这是真的。世界仍然在，月亮照常升起，但这世界最爱她的人永远离开了，被“抓走”了，没有任何办法阻挡。她所爱的人也未必有希望回来。“这个人也许永远不回来了，也许‘明天’回来！ ”这是最后的寻找，与其说是一种希望，不如说是一种态度。在爷爷活着的时候，爷爷会说：“翠翠，不要怕！” 翠翠说：“我不怕！”说了还想说：“爷爷你在这里我不怕！”现在，谁来安慰翠翠呢？她在“悬崖”边上颤栗不已，在“母亲河”上打发一个又一个重蹈覆辙的诱惑……翠翠是沈从文，是我们自己，我们总有一天被抛在这世界上，失去亲人和朋友，失去祖国和家乡，失去各种虚幻的感情和概念，我们孤零零地把赶出伊甸园，虽然对远方有某种寄托，但我们更清楚的是，那里唯一的等候我们的就是死亡。事实上，一个敏感的真正的无神论者唯一合理的选择就是自杀，因为活着是毫无意义的。活着唯一的意义是盼望。但如果你不清楚这种盼望，陪伴你的就只有沈从文的眼泪，而没有司提反的喜乐和荣耀。
    边城区别于北京的地方在于，那里的每一个人都在寻找。
    祖父也在寻找。“他为翠翠担心。他有时便躺到门外岩石上，对着星子想他的心事。他以为死是应当快到了的，正因为翠翠人已长大了，证明自己也真正老了。无论如何，得让翠翠有个着落。翠翠既是她那可怜母亲交把他的，翠翠大了，他也得把翠翠交给一个人，他的事才算完结！交给谁？必需什么样的人方不委屈她？”祖父的悲剧在于，在这世界，在边城，他找不到一个合适的可以将翠翠托付的人。事实上，这一绝望是人性的，是普遍的。这是每一位父母的共同心事，我们在这世界上找不到“父亲”。了解圣经的人知道，全部圣经最中间的一节经文说：“投靠耶和华，强似依赖人”（诗118：8）。祖父在人间为孙女找不到任何依靠，他死于这种绝望。“每一只船总要有个码头，每一只雀儿得有个巢。”他同时想起那个可怜的母亲过去的事情，心中有了一点隐痛，却勉强笑着。真理是，你们在这世界上本是客居的；但我们在这天上有一位父亲，祂永不弃我们如孤儿。
    二老也在寻找，他一直在“碾坊”和“渡船”之间，哥哥和翠翠之间寻找出路。他找不到，他离家出走，离开边城，他的命运也是注定的，他在这世界上找不到答案。他不是客死他乡，就是返回故里，“或者也实在只有两条路：不是堕落，就是回来”（鲁迅语）——但这故里，如沈从文之返回边城，没有答案，只有等候。 二老的遭遇使人想起浪子回家的故事，但边城已已，他找不到家乡，他即使在家乡也是孤独一人。
    边城的结局是悲剧性的，更是无可奈何的。那个溪水依然，青山苍翠、充满诗意的神话终于还是破灭了。这是沈从文“人性的小庙”的终结。——翠翠“坐在悬崖上，很觉得悲伤。”年轻时曾为翠翠母亲唱歌的杨马兵接替了爷爷，安排翠翠的一切：“我要一个爷爷喜欢，你也喜欢的人来接收这渡船！不能如我们的意，我老虽老，还能拿柴刀同他们拼命”。 然而，杨马兵根本不知道“他们”是谁，人性陷入了“无物之阵”。关于《边城》，沈从文曾说：“将我某种受压抑的梦写在纸上。……一切充满了善，然而到处是不凑巧。既然是不凑巧，因之素朴的善终难免产生悲剧。”“内中写的尽管只是沅水流域各个水码头及一只小船上纤夫水手等等琐细平凡人事得失哀乐，其实对于他们的过去和当前，都怀着不可形诸笔墨的沉痛的隐忧，预感到他们明天的命运——即这么一种平凡卑微的生活，也不容易维持下去，终将受到来自外部另一方面的巨大势能所摧毁。生命似异实同，结束于无可奈何情形中。” 沈从文所谓“外部另一方面的巨大势能”，绝不能简单遗情为汉语文化或西方文化，他是仰望上面，在一种宿命的力量面前“无可奈何”。但是，“不凑巧”并不是答案，它是沈从文勉为其难的自我解脱，是一个“受压抑的梦”之后又一个“受压抑的梦”。
    事实上，人类在“外部另一方面的巨大势能”面前，本来就是无可奈何的。这正是边城的深刻和诚实之处。然而，人的尽头正是神的起头，这一真理应该在所有的翠翠的等候中显明出来。人是“寻找的X”，但人注定什么也找不到。这一悲剧不仅根植于人的堕落，也根植于人的被造。真理，或者神，是无限的，人是有限的。有限的人不可能找到无限的神；尽管由于被造象神，人有寻找神的意志和愿望。整个人类的文化史，就是人寻找神而寻找不到的历史。在这种绝境中，神来找我们了！基督教信仰中的上帝是一个寻找人的上帝，有限的人找不到无限的神，但无限的神在找有限的人。于是道成肉身住在我们中间，寻找我们这些失丧的人，并把我们每一个仰望十字架的人，迁到祂爱子的国度了。
     翠翠等候了数千年，但约但河上空的声音打碎了这千年寂寞——人类的救主来了！

      2005年9月1日


我的铁皮烟筒

那岛

    1 冬季，许多地方已经不使用铁炉，改为使用暖汽了。但在我目前所住的西南山区，还再使用铁炉。一到了立冬清寒来临，家家户户都拉煤，安铁炉。
    铁炉有些特别，炉子是桶型的，中间装一个铁砂炉心。底层是小四方形的铁盒子，里面有一个小抽屉，接炉渣。铁炉的炉面是大四方形。炉面中间装有活动铁圈、铁盖。钩开铁盖，就可放煤进去。

    铁炉使用的是两公分厚的铁板，喷漆。这种铁炉既能取暖又能在上面摆放饭菜。一家人围坐在炉边，舒舒服服。
    有铁炉就要安铁皮烟筒，烟筒是白铁皮做的。铁皮薄，只有两毫米。
    铁炉寿命长些，可用七、八年。铁皮烟筒寿命只能用一年。

    阳春三月，天气转暖了，山里已经萦绕着黄鹂的啼鸣，寒气隐退了。到了拆炉子的时候。
    我一边拆炉子，一边看炉面的油漆，还新鲜，不用从新喷漆。当我拆铁皮烟筒时，我就心虚了，铁皮烟筒上已经有沙眼了。这烟筒扔了可惜，留下仿佛也难耐到明年。
    不知怎么的，一种心疼，一种惧怕从心灵里升起。
    它的时日就此结束了？

    我双手托住一节铁皮烟筒，小心地放到了阳台上，让它依壁而立。它象一只手臂，一只给过我温暖，环绕过我的手臂。我该把它留存何处？

    阳台是我的闲爱之地，有几盆花，闲来看一看，浇点水；有一根挂衣服的竹竿，晾孩子们的衣服；有一个鞋盒子，存放家人的鞋。这节铁皮烟筒靠壁而立，显的难堪，难看。

    一种心疼，一种惧怕，从心灵里升起。
    我的心灵隐秘处，已知必然失去它，但又不堪承受失去的痛苦。

    我怎么能保存你到永远呢？
    我怎么能挽留你必然朽坏的身躯呢？
    象我不能留住父亲，不能留住母亲一样。我生来在此事上就无奈。
    那节铁皮烟筒站在早春的阳台上，把我所有的疼都宣泄出来了。

    2 我把它立在那里，不知不觉已经过了五个月。进入八月了，我给花浇了水，放下水壶，又整理鞋盒子，然后又看见了铁皮烟筒。原来的沙眼处已经围了一个一个锈圈。我用手指一摁，一个洞；一捏，捏下一块碎片；一折，成了两段；一压，圆筒成了扁型。

    一节铁皮烟筒，就这样锈烂了。我把它扫进了方便袋里，投进垃圾箱。
    空气里有一种强大的杀伤力，被化学家称为氧化。正是氧化摧毁了它。
    这节铁皮烟筒从生沙眼到锈烂、丢弃，时间很短，它使我看见自己的命运，并感到吃惊。
    我一来到世界，就伴随死亡，朽坏。那让我落入死亡的就是嫉妒心，惧怕，还有生命的无奈。我的罪，我的罪使我必死，我无力抵挡。
    “我真是苦啊！谁能救我脱离这取死的躯体呢？（罗马书7：24）”保罗当年发出的疼痛呼声也从我的心灵底层发出。我那如同岩石般坚硬的心底；如同冰山般冰冷的心底；哗然崩塌粉碎。

    我铁皮烟筒也发出这绝望的灵声。

    铁皮烟筒站在光中，既扎眼，又粗陋。正如我在光中。
    我的遮盖在哪里？
    我需要拯救。我的拯救在哪里呢？我仓皇地寻找着。惧怕驱赶着我。在我定意的寻求中，上帝将救恩显明在我眼前，看他手上、脚上的钉孔！看他脸上的泪水、汗水和血而下。
    主耶稣为我死在十字架上。
    他挂在十字架上败坏了那掌死权的。他是我的拯救；我的盼望。

    我俯伏在他脚下，祈求赦免；我扬起脸来，寻求他的笑脸。因为他从死里复活了。

    我不是那节铁皮烟筒，我在基督里，我有永生。

    2005、8、1 于诗乡 8、6修改。


《红墙白玉兰》(1-2)

施玮

第一章

    沉沿着那段红墙走，就是晴说的那段红墙。很长。有许多灌木、花圃、和树阻挡他，使行走不能紧贴墙根，这和沉的想象不一样。另外，红墙很粗糙。近看时，一块块地褪了色，深浅不一，好象一些水滩，让两道扛着思虑的目光深一脚浅一脚。
    自己有思虑吗？沉有点心虚。
    习惯地往四周看看，没人注意他。一对头靠头的男女坐在四五步远的地方，他们背对着他和红墙。再远些是很宽的马路，大河一般。车流一涌一涌，在明亮的天空下闪烁，但沉听不见它们。仅仅是一排粗壮的白桦树，就让沉看着它们，仿佛醒了的人回忆梦境，或是梦中的人观看现实。
    河的另一岸，很遥远，天空般辽阔的广场。广场上飘着高低不一的风筝，那些风筝下面应该有人。晴对他描述过那些放风筝的人，甚至细微到许多细节动作。但她怎么可能看得见呢？如果一个月前她和自己一样沿着这道红墙走。
    这个月有五个周末，晴在第一个周末消失，她消失前就走在这段红墙旁，在北方。一边走，一边给他发短信。短句或仅是几个字。
    那时，南方，居民小区里，沉坐在锈了的铁椅上。七八步远处有架秋千，儿子平，荡来荡去，好象一只钟摆。沉穿过儿子，看红墙前缓缓走着的睛。他很想注意地盯牢她，但不得不时常伸伸缩缩，以避开钟摆的切割。他记得当时自己很焦急，无缘无故地焦急，头上的汗被太阳不断蒸发。衣服里面，身体凹陷处都在流汗，仿佛破了的水囊，从一点点地渗透，渐趋涌流。
    我在出汗。沉不知道为什么要对晴说，仿佛只是意识流，但又掺着希望。
    晴没有马上回短信，等了许久才回。有株玉兰花树，很高大。
    沉就看见了那些硕大、冷漠的花朵。厚实，完全不透明的白。无论是高处的，还是低处的，都一动不动。他体液的涌流渐渐收住，虚弱地面对它们，秋千和儿子好象恒定摆动的时光，在他和花中间。玉兰花模糊了，白纸般覆盖了晴和红墙。一点都不透明。
    它坐在树上，我告诉过你的。我总是看见，你总是看不见。
    它在看你吗？
    沉这样问的时候就决定要去红墙，想让自己的行走与晴的重叠，哪怕只是几处。然后看一看那棵玉兰树，虽然看不见晴说的它。
    你要走了吗？
    沉知道自己问得很愚蠢，他希望晴不要回答。但手机屏幕上立刻显出一个字，是。
    然后，晴就消失了，或者准确地说是那个手机号消失了。那串数字因为不再说话立刻掉下去，落在地上，象一串细小的蚂蚁钻进泥土，无影无踪。晴也就没了，难道还要再过十四年才出现？
    沉从锈铁椅上站起，好让液体顺顺地住脚底流。太阳把楼房的影子投向他，沉拎起儿子平回家。他想，我一定要去趟红墙。
    然后，是一周。沉以各种理由说服自己，但在最后一天里，他还是想，我一定要去趟红墙。
    然后，又是一周。沉忍耐着。但在最后一天，他还是想，我要去看看那株玉兰树。
    然后，还是一周。沉虚弱在晴的消失中。最后一天，他知道必须去那里。
    这个月的最后一个周未，沉在床上睁开眼睛，妻子王瑛进进出出地忙碌着，大声地唤儿子平。他不知道她为什么要这么严历地唤儿子起来，但他还是庆幸她一眼都没有看自己。儿子刚穿好衣服，邻居小京和他爸爸的声音已经在客厅里响起来，原来他们是要去动物园。沉觉得有点奇怪，王瑛并没来烦他。因为他周未总是要去报社或有事，所以儿子平经常都是跟着小京他们家去玩，王瑛就在家里做好饭等他们回来。但每遇到这种时候，她也必要进来埋怨责备他一阵子，要他一起去，虽然结果都不会改变，但这个过程却是不能省的。
    客厅里的声音静了，王瑛推门进来。说，我去买菜。对街新开家超市，去看看有没有什么优惠。你走的时候锁好门。他点了点头，她转身出去时没带上卧室的门，他的目光就看着她的背影。她仍然很年轻，一身有点污旧的天蓝运动绒衣裤，腰身纤丰适中，步态结实而有弹性。
    妻子瑛比他小八岁，当年是个很泼辣的女孩。只有高中文化的她突然闯入沉和晴的世界，一切就都乱了。她象只野猫，用尖锐的爪子轻而易举地抓破许多似是而非的东西，又象荒野里坚韧强劲的藤蔓，牢牢抓住她想要的男人。对于她来说嫁人实在是头等大事，接着就是家、孩子。
    王瑛父母都在一个小城的缝纫机厂工作，他俩绝对不是朴实本份的工人阶级。王瑛的父亲是个具有理性和野心的男人，不仅心大，头脑也敏锐。但命运和时代一同把他困在了小小的缝纫机厂，在他不懈的奋斗与努力下，四十岁那年终于登上销售科长的宝座。在一个小厂中爬上销售科长宝座，与爬上国家任何一级领导宝座一样，对于没有好运光顾的人来说，其间包含了全力以赴的忍耐与盼望，斗智斗勇和各种阴谋诡计，卧薪尝胆和六亲不认……王瑛继承了父亲的执著与勇气，同时也继承了母亲的虚荣、护家、以及看似平俗的纯朴。
    王瑛高中毕业后就呆在家里，她想去父亲的厂里当个拿工资的女工，父亲坚决不同意。借着各种关系他们终于打听到上海名牌大学中有英语进修班，只要交钱就可以走进那座神密的高等校府。对王家来说，那是另一个世界。最重要的是里面装满了大有前途的“王子”们。缝纫机厂这几年分来过二个大学生，很差的学校，但毕竟是大学。人也有点窝囊，但到了这个小厂，当上技术员后，立刻焕发了。王瑛父亲本有意抢一个回来，但很快就发现自己不够资格。厂长和工会主席两家都有适龄的女儿，女儿们虽长得一般，甚至不如王瑛，但人家的门庭显然高些。王父及早认清形势，没有让一场抢女婿的争斗影响他在厂里苦心经营的地位。但他心中就此一圈圈地紧上了发条，等待着扬眉吐气的一天。
    王瑛带着父母的期盼，甚至是死命令，进了中国一流大学F。英语进修只有一年，掐头去尾，只剩下八个月。她必须在这八个月里抓住一个大有前途的学子做丈夫，难度是很大，但她必须成功。她肩负着改换门庭，让父亲扬眉吐气，让母亲满足虚荣，让自己摆脱既定命运的重任。她很幸运地遇见了沉，只是很偶然的相遇，但在她六年坚忍不拔的努力后，她让这偶然相遇成了命运的转折。她嫁给了沉。
    学生会主席，体育场上的健将，众女生暗恋的才子沉，最后落入了她的婚姻，这不能不归功于沉和晴的爱情。所以王瑛从来不恨晴，六年中沉一直在找晴，她都知道并等待着。结婚后，她也从没有想过要把晴从丈夫的心中赶出去。她觉得晴得不到沉是理所当然的，她没有自己那么一定需要沉，她要的东西太多，而自己只是要个丈夫。她把全部的生命力和所有的本能及智慧都压在这一件事上，而晴却不是。有关王瑛不懈奋斗改变命运的故事，我们以后再说。现在还是回到沉身上。
    是王瑛要他的劲头吸引了沉，让孤儿沉觉得自己的存在——甚至不包括感情等更多的东西，仅仅是存在——竟然能成为这么重要的，让另一个人充满盼望的事。王瑛几乎把做他妻子当成了人生的追求目标，这让沉不能不感动。内心十分羞涩的沉一直悄悄地对晴有着这种盼望，然而，晴不是这样的女人。
    二周前，晴曾实实在在地坐在他对面，真的实实在在吗？这一刻他突然有点怀疑。
    早上儿子曾走进屋子，过来对他说，掌上有个刺。他看了看说没有。五岁的儿子皱着眉头看了看他，就走开。他固执地翻仰着手掌，在屋里走来走去，只是不再看他。沉想把他再叫过来，但事实上只是看着他，不明白这个走来走去的小人怎么会是自己的儿子？五岁的平让沉觉得很复杂。
    此刻，这屋子里什么人都没有。沉应该起来，梳洗，给司机打个电话，让他来接自己去办公室……但他什么都不想做，他只是静静地躺在被子下面，享受一种勉强算做的“轻松”。空空的屋子里，儿子平好象还是这么走来走去，不看他。也许他是想要父亲陪他去公园，但他不说，他在许多事情上的表达方式出奇地象沉，这让沉有点愁闷。但毕竟，妻子瑛真正地消失了，不在这间屋子里。这些日子，她象快重石般压着他，让他喘不过气来。他疯狂地渴望想一想晴，记住她的脸。他对“记忆”这个东西越来越不能相信，他怕漏掉些什么。更准确地说，是他需要在这“想一想”中呼吸。但他无法面对着瑛想晴，无法想得坦然。这些年来，这个家，这个女人，它们的存在都丝毫没有妨碍他生活在他自己的“呼吸”中，现在却出了问题。仿佛实影突然成了虚幻，虚影却成了实物。这个转变就是在晴出现在他面前的那一刻。
    依旧是细腻如雪，带点苍白的面孔。十多年来，这张脸就象一道玻璃墙，把沉与周围的世界隔开。他看得见一切，但一切都与他无关，沉的生活在他触摸不到的地方演给他看。十多年后，他突然面对了晴，她好象是自己一直在找的一把钥匙，一把打开梦与现实之间那道囚门的钥匙。但，他也只是看着她。看她两颊鬓边的淡红，轻得几乎要飞走，栖在脆薄的太阳穴上。沉对这个女人的太阳穴有着异常清晰的记忆，那种脆弱、微温，神经质的颤动，十多年来一直留在他的指尖。
    现在还常常头痛吗？沉终于找到一句适当的话。
    晴抬眼看他，目光迷茫而疑惑，一丝只有沉能感觉到的微笑自唇角飘散，轻风般拂上去，眼帘缓缓地垂了垂。沉又看见了那个端着酒杯在人群后面看他的晴，她的眼睛细长，线条智慧而柔和。当他把夹着烟的手微微抬一下表示问好，也是询问她要不要来一支时，晴的表情就是这样。缓缓垂下又升起的眼帘，让他觉得象白鸽子的翅膀，优美温暖。
    那是他们第一次见面。
    当沉穿过人群走向她时，他觉得自己的整个人生都在走向她，无限地向往。然而，他只是为她点了支烟，又走回人群的另一边。没有说一句话，他俩隔着许多喧哗兴奋的男女，互相望着，尽量慢地吸完那支烟。
    ……
    沉从自己口袋里拿出包烟，抽了支递过去。晴有点为难地看着他递过来的烟，没接。
    抬头对他说：我不吸烟。
    沉的手没有收回，很固执。我记得你以前吸的。
    晴早就不再吸烟了，有一天突然没了那种需要。是一种什么样的需要呢？晴自己也说不清。
    她最后还是接了面前的这支烟，不再是为了烟雾的遮盖，不再是为了烟雾的温暖，而只是顺从地让命运带她回来。回到这个递给她烟的男人面前，允许他再为她点燃。等她犹豫着浅浅吸了口后，沉看着泛出红的烟头心里松口气，刚才那个不真实的晴终于真实了。晴显然了解他的心思，吸了一口就不再吸，看着沉，宽容地笑了笑，眼神似乎在问：放心了？
    十四年，彼此几乎毫无音讯，然而现在竟突然面对面地坐着。当沉和晴借着这支烟彼此验证了真实后，就同时移开目光。
    我一直在找你。沉的眼睛盯着窗外的那几杆竹子。
    我也是。晴把目光移来看着沉，总觉得这人不会是沉。沉已经消失了，消失的事物都不应该重新出现。
    我给你母亲家寄过贺年片。沉将目光试着移回来，但走了一半又回去了。说，那年你二十九岁。
    那年的最后一个月我离开，去了很远。等母亲告诉我时已经过了那一年。
    晴当然记得二十九岁的约定，她不想让话题进入任何危险的领域。但实事上，他俩之间根本就没有安全区。
    我给你写了一封长信，你没回。
    晴到美国后给母亲打过电话，母亲什么也没说。一个多月后，是中国的大年初一，晴的丈夫仍然去上班，美国不过中国的春节。母亲的丈夫出门拜客，她正好有点累，躺在家里看电视，晴的电话就来了。母女俩握着一根线的两端，母亲再三地问女儿和女婿生活的好吗？女儿说当然好，你知道君河那个人的。母亲就一再地让她珍惜这好，然后，终于吞吞吐吐地说了那张名信片。当单纯的母亲把这件老伴不让说的事说完后，晴声音平平静静地要了地址，说毕竟是朋友，来年圣诞会回张贺卡。母亲总算松了口气。当天，晴就趴在厨房连向客厅的台子上写信。
    真的？我怎么没收到？沉是那种不撒谎的男人，但这种男人有时带给女人的却是失落与忧伤。
    也许是你地址有问题……晴说着心里猛然有种冲动，脱口而出，为什么不早点联系？
    我想，总得有个名目才好寄卡片吧？沉说的很认真，女人突然觉得好笑，只是笑不出来。
    十四年前你为什么要突然消失？晴又看见那扇黑着的窗子，失落的惊慌与痛，迅速地隐隐泛起，她还以为它们早就不在了。
    我怎么会消失？沉的声音很飘忽。我不知道你在上海，我去找你了。
    那个晚上，你宿舍的灯没亮，后来一直没再亮……睛只是自言自语地说，并不想辨清事实，他们之间太多的事说不清。真实总是走在墙的另一边，平行走着却看不见，只能凭声音猜测。
    你奶奶她好吗？
    她死了。
    哪年？
    你走的那年。
    老人长了一张干瘦的脸，很长，凹着弯进去以免显得更长。她的眼睛很锐利，里面瞬息万变又恒定冷清。它们盯着你的时候，你就象被催眠一般，但灵魂中另一些原本睡着的，陌生的事物却迅速地被唤醒，并颤栗。幸好这眼睛更多看的是人以外的事物。睛第一次见到她时，老人坐在林子里一棵断树上。
    树是被闪电劈断的，很老，中间都空了，裸出来骨头般的白。断处和横卧的主杆上有些焦黑的痕迹，插在地里的枝梢竟又生发出一二根新枝。老人用鸡瓜般黑瘦的手指掰碎树干上的蘑菇喂鸡。他俩在旁边站了许久她却好象不知道。
    这蘑菇不会有毒吗？晴刚问出口就觉得很唐突。
    老人的回答很平静，好象她们一直在闲聊。它们习惯了。乌黑黄褐间杂的鸡们似乎为了印证老人的话，吃得格外镇定、悠闲。老人说，它们不挑剔。命贱些好，好活！老人这才拍拍手上的碎末站起来。
    没想到老人的个子那么高，那双好象挂在乌褐色老竹杆上的眼睛，从人头顶上看下来。
    ……
    她说中了，我们果然结不了婚。晴说这话时服务小姐正好送茶来，她很好奇地看看他们，呆在那里竟忘了走，似乎在等一段故事。晴抬眼安安静静地看着她，她就红了脸，忙忙地走开。
    老人说这句话时，晴的眼睛也是这么故意安静地看着鸡，丑陋杂毛的鸡们走在她旁边，一点都不想避开。其中一只跛着乌黑的脚，好象了解这句话里一切的隐密。晴后来一直在想这句话，分辨是咒语还是一种对事实的陈述。沉根本不在意，说奶奶常讲些莫名其妙的话。
    老人一回到家，就在一张架得很高的木板床上躺下来。傍晚暖色的阳光从窗外照进来，晴发现老人的鼻头圆圆的，非常平庸柔和，完全是个普通老祖母的鼻子，她就不想记恨她了。然而，那句话却进了她的里面，让她好象也依稀看见点什么。
    ……
    我一直很想念你。
    沉的脸向着她，粗散的阔眉仿佛凝在山峦上的乌云，没有浓黑到可以转瞬间风起云涌，不顾一切地倾下瓢泼大雨。但却凝滞着，黯然着，那种揪心的痛不肯散去也不肯转亮。在这乌云之下，他的眼睛，边沿微红，仿佛一道打开的记忆，又仿佛一道裂在心上的口子。泉涌般汩汩不断地述说，或者又是一字不能说，只是流着看不见的泪，缓缓浸湿晴心里的那张白纸，显出纸上的字来。这些字、这些话似乎本来就己被他送达了她的心灵，却被封着。
    这神情是晴熟悉又陌生的。它们一直注视着她，在一种幻觉的世界里向她不断地传递着渴望，仿佛那句诗溢满他的灵魂。——如果你不是诗，怎能从辽远给我感知？然而，沉的这种眼神却是第一次在现实中面向晴。晴安静地面对着。一切熟悉的面孔都必定在某处出现。（那首诗在继续……）
    晴站在命运的光束上，向前，向后，都是许多的面孔。沉，沉，还是沉。这个男人就坐在她的对面，但她的心却穿越了影子般的现实，想念他。
    灰白色的人流无声地西去
    仿佛太阳长长的婚纱，在尘土中拖动
    如果你不是新郎？
    那朵红花——那朵没有生命的红色之花——
    颜色己陈旧
    难道象征着被岁月洗白的激情？
    写这些诗句时，晴坐在三亚湾的海滩上。傍晚，淡紫色的海淹没了她，使她可以痛哭而不觉得太唐突。诗仿佛血一般从里面流出，断续地，缓急不定地流泄，带走她的生命和记忆。
    终于有一天，我们面临被太阳融化的危险；
    终于有一天，只能走近大海企望庇护。
    俯向海洋的脸，渴望着水的浸没。
    爱，犹如天边沉默的山峦，浸透苦涩。
    晴一边写，一边觉得整个人都浸在咸涩的海水中，那是造物主的眼泪吧？在这浩大的泪水里，人可以放纵地让整个身体每寸肌肤都痛哭，而不因自己的嚎淘羞窘。这是海洋存在的理由吗？
    浪不断地爬上岸，时而强劲，充满决心。渐渐疲惫，缓缓地爬动着仿佛要流出泪来。晴一动不动地看着它们，似乎面对着沉，面对着那个男人对她的向往。然而，她的双脚收紧，不让浪沫触及它们。白皙的脚背上，淡青纤细的神经轻轻颤抖，仿佛是绑住她心灵的绳索，让她不能扑向这份爱情。
    她想着这个男人最后离去的背影。他的右臂扶着另一个女人。女人醉了，不停地要回头对晴说什么。沉只是默默地拥着她走，温柔而有力。晴也在醉中，却坚持着一份坦然，看着他们离去。女人春子对她说些什么，晴不想记住，所以就忘了。男人沉一直地走，没有再回头，他背影中的忧伤与无奈，晴不敢看，也不敢回想。晴仅仅记住了这个男人扶抱女人的样子，而他的怀里没有春子，也没有自己，只是一搂虚空，如同自己此刻向天空敞开的怀抱。
    黯淡的天空，是情人无言的脊背。在心颤的一瞬
    完成绽放。呈现
    金黄的芯蕾，向住而难以触摸！

    晴第一次看到春子是在学生沙龙门口。只有三级阶梯，晴下了一格就看见沉。他搬着一箱啤酒走过来。晴刚喊了声，怎么那么晚？人都到了。就看见春子。她在他侧后，穿了身红衣服，太红，也没有别的点缀，让晴觉得有点可笑。但晴看见她后就想起沉瘦高的奶奶，还有她的话，那句咒语似的陈述句把她定在那里。晴想走完下二级阶梯，若无其事地迎上去。今晚她必须平静！这也许是她在大学中开的最后一次个人诗歌朗诵会。
    但她走不下那两级台阶，她定定地看着沉，沉不看她。
    女孩春子把手中的花递给晴，说是沉买的，祝贺晴。晴知道不是，沉绝对不会买花。沉也知道，只得说，怎么会是我，是她自作主张。一边说，一边弯腰搬着啤酒从晴身边过去。他的背很宽很厚，晴突然很想抱住他，靠上去。在那一瞬，她心中掠过一种预感。似乎抱住他，将脸贴在他的后背上，让他的心跳一声一声从容地进入自己，这样简单的事会成为她和他生命中的奢望。
    沉进了屋子，他始终没有向晴介绍春子。春子很热情地自我介绍，然后说很喜欢晴的诗，她似乎对晴很熟悉，晴更是茫然。晴要回宿舍换件衣服，春子也要陪她同去。她们就一起走了，十几步后，晴的手臂被春子搂着，她恍恍惚惚地听她念了两句自己的诗，心里想着沉。他，他们……春子的话很多，不自然地多，晴被她水流般的声音冲去，回头想看看沉，沉在上游的岸上，遥远，陌生。
    诗歌朗诵会进行着，诗句如火一般热烈，大河般奔腾。晴是个很少写情诗的女诗人，读者来信时常称她秦晴先生。然而此刻，那些诗句似乎与她无关，晴觉得有点对不起烛光中闪着泪的朋友们。她的心被锁在沉这个普通男子身上。晴坐在音响后面的暗处，看着沉，还有他身边的春子。他们和屋里其它人不一样，似乎与这里的音乐和诗无关。春子时不时在沉耳边说什么，沉点头或摇头，他的眼睛始终没有抬起来看晴。春子突然把头伏在沉的膝上，沉显然犹豫了一会，还是用手指给她的后颈按摩。
    晴呆呆地看着，整个心都麻木了。几天前的晚上，沉在她的宿舍中，同寝室的女生都出去了。雪子回上海的父母家过生日。梅在男生宿舍打牌，她回来过一次，见沉在就又走了，并特意说今晚不回来。
    那天晚上他们和往常一样，默然地不知该说什么。沉坐在窗前，象座遥远而又突然迫近的山峰，晴觉得很害羞。她从小被娇宠她的爸爸当男孩养，长大后仍习惯玩在男孩堆里。她觉得女孩要比男孩难交朋友得多，所以在女孩面前，晴常常有点害羞与惶惑，在男孩面前却总是自信并自如的。但沉不同。是他的内向，或者说是羞涩感染了她吗？
    晴若对谁说沉很羞涩，没人会相信。沉偏高的身材，因为结实过宽的肩背，而显得稳重墩实，不象一个二十五六岁的青年，倒好象他一生下来就是个成熟的男人。这在校园里格外显眼，给人一种特别的无条件的信任感。但同时，在女孩子的眼里，他虽然男性魅力实足却又欠缺了些俊朗潇洒，浪漫的风采。沉有一对很男性的小眼睛，神态恒定得似乎从无波动。他的眼神不是闪亮的那种，但你却不能注意地去看，一看便会被吸进去，幽深得似乎没有尽头。等你终于从这隧道里爬出来时，却浑身都沾染了说不明白的忧郁。要过些时间才能被风吹干净，但等吹尽了，却又象是失去了什么。在这眼睛下面是端正但普通的鼻子，以及很少说话的嘴，嘴唇干燥，唇角抿得平直。脸有点黑，晴几乎记不得他笑的样子。她觉得他走路时象座山在移，但她对他说，你走路的样子象只大瞎熊。
    晴顺手拿了条绳子，两头一结。问，你会不会翻绷绷？说完她有点紧张，自己怎么会让这样一个男人做这么幼稚的游戏？她撑着绷绷的手僵在胸前，眼睛去看窗外的星星。
    奶奶说翻绷绷会把雨翻来的。
    沉说着己经用手指从晴手上翻了过去。他看着晴，好象看着一个梦想中的家，有父亲、母亲和孩子。他想这个女孩的家一定很幸福、完美，她身上有一种幸福家庭的气息。沉感到自己十分向往她，向往她眉眼间不确定的惊奇与欢乐，向往她不自知的柔和与天真，向住她的聪慧与感性。然而，她身上的那份幸福，那份完美家庭的幸福，似乎无法进入。他觉得自己无法进入那种命定的幸福与完善。他又看到了高瘦的奶奶，她牵着五岁的沉，走在去城里的土路上。
    他说，奶奶，天太黑了。
    奶奶说，天黑点好。
    我会记不住路。
    这路不用记的。
    那我怎么回家？
    奶奶这儿不能做你的家。你没家。孩子，这是你的命，认命吧！
    我的命很苦吗？男孩沉常听村里的女人这么叹息，他看了看一点不肯透出亮的天，觉得似懂非懂，但很符合小小心灵中的惶恐与忧愁。
    不苦！你的命一点不苦！奶奶弯着的背直了直。
    但你说我没家。男孩低头踢开一粒石子。
    她听着石子向黑黑的路边滚去，静了。才把头仰向黑黑的天空大声说：没饭吃才苦。没工做才苦。没地方住才苦。然后，她的声音变得很轻很温柔，好象是在对沉说，又象是在对自己说。家，只是个梦。没有梦的人照样睡的好，怎么能说命苦呢？
    小小的沉看不见奶奶的脸，只是隐约地看着她仰起的下巴，好象夜空下一座削瘦、坚定的山。从此以后，这句话一直刻在他的心里。
    没饭吃才苦。没工做才苦。没地方住才苦。

    那天晚上他们玩着小孩子的游戏，看着纵横的线在他俩手中变幻着。松开，就是结束。他们都不想结束，或者一定要结束就结束在对方的手上。启明星升起来的时候，晴说累了，头痛。沉把没有散开的绳线和她的手一起握在手中，说，那就算我输了。
    晴把头伏在沉的膝盖上，虽然他们彼此还没有说过那个爱字，但晴觉得他当然爱她，而自己也当然是爱他的，并且没有可能会不爱，他们之间好象是一种命定的相爱。不！不是命定的，是超出命运，超出生活的。晴感到自己女性的体内有一种向他回归的渴望，好象他们是被暂时掰开的一体。是的，女性。晴虽然常常把自己当作一个“女性”写到作品里，虽然从十四五岁起就没断过朦胧诗意的“爱情”。但沉令她里面的“女性”第一次苏醒，新鲜，单纯得好似沾露的玫瑰。
    我们会有生生死死的爱情吗？晴感受着他黑色运动服里传出的体温与气息，她很动情也很坚决地想，我要爱他，要很深地爱他。但她并不知道如何来爱这个男人，不知道他需要她如何来爱。当然，她更不会知道，“爱”将意味的一些。不知道“爱”是一份来自上天的赏赐，是一份来自命运的慷慨，是难以由她来独自决定并坚持的。
    沉的手指很自然地按在她后脑下面的穴位上，轻轻揉捏。她浓密的长发流向另一边，好象外面黑黑的天空，沉的眼睛看着它们。二十六岁的他，眼稍以及常常抿着的唇角己有了淡淡的皱纹，在这皱折间隐隐地藏伏着对命运的不信任。他无法象晴那样单纯地动情地享受自己的向住，他只是很想闭上睛睛，让脸埋入她的长发。也许，在那里面，在她温暖的芬芳中，他的心可以淡忘一切怨恨与痛，再一次向命运祈求。然而，他一动不动，只是看着。几乎完全记不清父母样子的他，从小就学会了克制自己，不让自己的四肢去跟随心中的欲望。不去拿喜欢的玩具，不去取想吃的糖果，不去夺回被别人抢走的东西，不伸手去打心中想凑的人。他只是接受给他的，因为他知道只能如此。但等他长大了，这儿时自我保护的习惯却成了一种挣不脱的捆绑，令他不能用行动表达心意。
    我没有家……沉象是在自语，声音很轻。晴并不能真正进入他的心思，也就不能明白这句话的意思。但她以为懂得，她知道他没有父母，她对他的爱因此更多了些温柔的怜惜，但她其实还是不懂。
    沉走了以后，晴关掉桌上的台灯，就着淡亮的天色写了首诗。

    此刻，晴看着沉，她并不在意沉怀里的春子，也不在意屋里另有些人正悄悄侧身注意他们。她只看见沉，只是感觉着后颈上的轻揉，和他的声音。——我没有家。她突然很想读那首小诗，刚才心中的羞愤、猜疑都消失无踪，只剩下无限的柔情。
    你曾在人群的深处暗叹
    叹自己操桨的姿态过于孤独
    如今我从远处而来
    沿着你的河流　姿态
    竟也如你一般
    我们相对着划桨
    拨动那些真实而平静的水
    ……
    这使我感到生命的亲切
    想到岸边尚有位踏歌的送行人……
    语言常常会超越使用者，诗句更是常常出于写者生命的本能，它们超越了当时晴简单的认知，独自形成它丰富细腻的生命，进入并抚慰着生命的忧伤。
    沉的头抬了起来，眼睛终于一眨不眨地看着晴。他的头似乎抬得很吃力，但当他的眼睛看住晴后，一切的艰难都不存在了。晴在心中看见了沉没有流出的眼泪，也看见了他也许一生都无法说出口的承诺——我会爱你一生。
    朗诵结束后，主持的梅刚说完一段让人深思的话，春子突然站起来说她要献首歌。梅有点不高兴，回头看晴，晴独自低头坐着，好象什么都不知道。有男生就起哄说好。
    春子唱了首流行歌——我恨丑，但我很温柔。与整个朗诵会那么不谐调，但她很认真，歌喉也还不错。只有晴表现得比较坦然，轻轻拍着掌表示接受这份祝贺。梅随即宣布结束，对还没坐下的歌者不置一词。
    灯光代替了烛火，大家都在谈笑并继续喝酒。沉准备悄悄离开，但被春子拖着来见晴。春子说，晴，你的诗太让我感动了，但我有点头痛，沉要陪我先回去。晴好象面对一件很正常的事，说，好呀！谢谢你们来。她在心里喊沉留下，她相信沉听见了，但他们还是一起走了。沉没有再看她。
    他们一走，朋友们就围着晴纷纷问那个女孩是谁？沉怎么会和她在一起？连沉同寝室的大老刘也是一副莫名其妙的困惑样，晴的几个铁杆男同学就更忿忿然了。晴只是很简单地说，我也不知道，是他朋友吧。
    那天晚上，晴回寝室后就睡了，她什么都不想说，也不想听别人说。晴在被子里紧紧地蜷着身子，好象一头缩在自己睡眠中的小动物。晴不想认为自己受到了伤害，她只是固执地认定沉在想她，他能看见她的睡姿。

     沉确实在心里看见了晴蜷缩的睡姿，他的心随着她缩紧，紧得生痛。
    你不高兴了？春子问他。
    你为什么要这样？沉的声音与其说是愤怒生气，不如说是一份疲惫的无奈。
    不知道春子是不是从奶奶处知道了晴，这些日子她一直缠着沉要去他们学校看看晴。据她说只是很喜欢晴的诗，她可以作为沉的妹妹去看她。沉最后还是带她去了，但到了晴的面前，他无法对晴说，春子是他的妹妹。虽然，在他心中春子确实是他的妹子，但他不知道怎么介绍他和她的关系，故而什么都没说。他以为春子自己会说，但春子也没有。
    春子今天的表现沉认为是故意的，但他无法责备她，按她骄纵的性格这已经是很温和了。
    走路。坐车。
    他俩都没再说什么。到了火车站，晚上的车还有一个小时才到。沉帮春子买车票时春子说，哥，我们一起回家吧。她见沉不说话，又问，你要去找晴吗？你想怎么对她说？沉心里确实在想着晴，一心想快点见到她。但被春子一问，不由地沮丧下来。是啊，见到她，对她说什么呢？晴和一般女孩不同，她不会开口问他，而他会说吗？能说得清吗？
    二张。吴镇。
    吴镇离上海只有一个多小时的车程，靠近苏州。只有晚上的慢车会在这个只有一块石牌和几间平房的小站停靠。
    沉坐在候车室里，虽然是夜晚，上海火车站的候车室仍是非常噪杂。但沉似乎什么都听不到，他宽宽的身子完全地瘫靠在椅背上，结实的胸几乎一点都不起伏，微黑的脸在候车室的灯光下显得很苍白，眼睛闭着。但那份忧郁，却浓得让春子不能面对。
    我真的该跟这个男人结婚吗？我是不是毁了他？我，还有我的爸妈真的有这个权力吗？春子的心无法不注视着这个男人，从她扎着冲天辫跟在他后面满街乱跑时，他就是她心中的一切。
    沉听不见周围的一切，他只能听见晴心里的疑惑，这疑惑带给沉远比晴更多的伤感与颤栗。听见她说——谢谢你们来。命运伸出它预感的触须抓住他，那样深地抓住他。他和她并没有交往几次，他们甚至还没有“恋爱”，但沉的心中，梦想、爱情、幸福似乎都在晴的里面。然而，她正在越来越远。他想不顾一切地抬手抓住她，手却抬不起来。浑身都很冷，有些冰冷的汗渗出体外。
    沉和春子上了火车。车箱里乘客不多，他们找个位子并排坐下。春子看着窗外，非常年轻的眼睛却升起了一抹苍桑。沉的目光一直低垂着，他好象一直面对着晴心中的痛。我应该再过一年遇见她，或者早一个月。他这样叹息，但事实好象是命运的一只巨手罩住他。沉在心中拚命地注视着晴，那个他无限向往的女孩，他希望这种注视能帮助他积蓄力量，对抗命运也对抗事实。
    这时车身一晃，沉的目光向左一滑，落在了春子的腹部。应该有四个多月了吧？瘦小的春子穿了件大大的红线衫，腹部仍显得扁平。这里面真的有个生命？
    火车在铁轨上行驰着，彼此间发出节奏衡定的声音，这声音因稳固而强大，而显得冷漠。

    第二章

    沉有点不敢看晴，因为她一直在看着他，好象还在怀疑这十多年后的面对。
    真的是你？你怎么会一下子坐在我面前呢？
    晴的声音迷茫中带着天真。已经逝去的时光和那时光中的人怎么可以再出现呢？消失了的沉带着与他有关的那份感情突然出现在这个时空里，让她有点不知所措。自己今天的生活中，有哪个空处可以给他呢？完全没有。但她的心此刻好象是完全空着的，完全是为了这个男人和段感情空着。然而，真的吗？晴在感觉着“空”的同时，也清楚地知道她的心就象她的生活一样充满着，没有一处能让他进入。
    十几年来，自己不是一直在找他吗？晴突然发现这些年寻找沉其实己经成了一种习惯，从没想到会真找到他，更没有想过为什么还要找，找到又如何。为了爱吗？爱还在吗？若爱还在，自己给这份爱留下位置了吗？她没有想过，她只是本能地感受着自己心灵的缺失，渴望补足它。若是早想过这一切，还会一直找他吗？还会打那个电话吗？
    她在洛杉矶的机场意外碰到春子，当晴听到一个女人的声音用中国话叫她名字时，她完全没有任何预感地转过身来，平静地看着跑过来的春子，她不记得自己认识这个女人，但她的面容却是熟悉的。不过，在美国久了，晴觉得每一张中国人的脸都有种亲切的熟知感。她静静地站在那里，等她对她说自己是春子时，她好象还不能一下子醒过来。直到她们面对面坐在咖啡厅里，往昔才既缓慢又迅急地漫涌、铺展在她们面前。
    转机时间足足有五小时，晴一直静静地听着命运曾向她隐匿的故事，然后她得到了这个电话号码。她们起身离开坐位时，春子问她，你会给他打电话吧？晴看着她只是笑了笑，说，不知道，随便吧！春子急切地说，怎么随便呢？晴突然就有了想哭的感觉，她低头把随身的电脑包放在小箱子上整理好，抬头见春子还是那么急切地看着她，她就突然很厌烦她关切的表情，冲口而说，现在打不打电话还有区别吗？春子的头就低了下去，她低低地说了声，对不起，然后转身离开。她低头前眼晴里的歉疚象鞭子一样抽在晴的心上，晴为自己的粗鲁，为自己不肯释怀的嫉恨感到羞愧，她想喊住她，但又不知能对她说什么。
    十几个小时的飞行中，晴的心思一直离不开这串数字。打？不打？最后她想，他不过是个普通朋友，那么多年过去了，也许己成了半个陌生人。打个电话问声好很正常，不会对彼此的生活有任何改变。她觉得自己只是想找一个老朋友，只是……晴混乱的万千思绪只不过是在为自己找着种种借口，以后她才明白地看清并后悔这一刻的自我欺骗。
    今天早上，当晴拨这个号码时，仍然无法相信它会代表着沉，会把那个男人和那份感情一起拔萝卜般从地里拔出来。小时候晴就很怀疑几片绿叶下为什么一定会有只大萝卜呢？她问妈妈也问老师，但她们都没种过地，只能对她说有叶子就该有萝卜，一拔就出来了。事实上晴在生活中太多的时候，见到叶子一拔，没有萝卜，连绿绿的叶子也没了。
    电话打了三次没人接，晴想着这些年打过的电话，找过的门牌号，决定再打一次，好让自己从此结束这种寻找。电话那边，却突然有人回应了。
    沉正在开会。
    他每天的工作一半以上是开会，开会时他从不接电话，但那天手机在他的裤子口袋里震动着，那种颤动令他有种奇怪的感觉。他看了看，三次都是同一个陌生的号码。他突然忘记了自己刚才讲的话题，吱唔着只等到第四次震动，就立刻打开手机。
    喂——
    然后，他听到了她的声音。
    我找杨沉。
    他一下子就听出了她的声音。这些年沉也一直在找晴，但他常常怕出现在他面前的会是个陌生的女人，陌生的声音。但她的声音比十二年前更让他感到熟悉，他一边感到奇怪一边松了口气。沉没有脱口喊出她的名字不是因为不能肯定是晴，而仅仅是因为会议室里的人都正在看着他，等他继续。继续什么？他在这一瞬己完全忘记。
    我就是。
    你是杨沉？晴的声音很天真地表示怀疑，沉突然就觉得很开心，真象逗逗她，但他只能回答，是。
    我是晴。
    哎！你好！沉无法用别的话来向晴表达自己的喜悦与向往。你在哪？
    晴听到“你好”两个字觉得很陌生，怪怪的。沉怎么能对她说你好呢？但当他问她你在哪时，那份急切，那种生怕电话突然断了她就会消失的感觉，让她一下子体会到沉这些年对她的寻找与向往。
    我就在这个城市。晴的声音安静而肯定。
    我是问你住在哪？生活在哪？沉还是很不放心，想着这些年寄出的如石沉大海般的贺年卡。他需要知道她的地址，所住的城市，这样他就总是可以去找到她。
    我住在美国。
    晴在对方接下来的片刻沉默中感受到沮丧，他的，也是她的。是的，太远了！这一刻，晴突然地面对这个距离，似乎在此之前她从来没有真正面对过这个距离。
    还有几天？沉的声音有点黯然。
    晴怯怯地说，还有四天。好象一切都是她的错，连只剩四天才找到他也是她的错。她问，我们要见面吗？
    当然！沉的语气很肯定，甚至有点生气。晴好象听得见他没有说出来的另半句——你这问的是什么话。沉这才注意到自己还在会议室里。这是你的手机吗？我现在在开会，开完会我打给你。
    好！晴把手机放进黑色精致的手提包，关上小包时又看了手机几眼，微微一笑，觉得它真是很奇怪。它会再响吗？
    晴一个人走在热闹的马路上，好象走在空街上一般，她觉得自己象是在梦里。我为什么在这里？在这条莫名其妙的马路上打电话？她这才想起自己和马遥有约。马遥和晴算是俩小无猜的青梅竹马，他们两人的父母在一个单位工作。小时候，父母经常对他们开玩笑说，他俩是指腹为婚的。
    十六岁那年，一个很平常的下午，外面下着细雨，晴因为不能出去玩觉得很无聊，瘦长的遥坐在她旁边看她。他是个纤瘦温柔得象女孩子的少年，总是被晴欺负。晴问他，你喜欢我？遥微笑着点头。那我们以后会结婚吗？遥说，我不会娶别人的。晴觉得他的回答都是理所当然的，没有什么新鲜的感觉，从女童时期晴就很自然地认为自己是遥的老婆，就象经常扮家家时那样。
    晴随便地翻着一本外国的诗集，突然抬头说，跟我做爱吗？晴以为会看见女孩似的遥被她吓得红了脸。从小到大，马遥常常被晴胆大妄为的念头吓红脸，但他还是会点头表示同意，晴就会大笑着说是开玩笑。但这次马遥没有点头，却一下子抱住晴，晴没想到比自己还要轻的他双臂有这么大的力气。
    他们做爱了。什么感觉？晴毫无印象。只记得天不知不觉晴了，很干净很亮。
    但从第二天起他们疏远了。那个偶然事件不断地在晴心里泛起渣滓，各种她还不能理解、不能正确接受的细节，令那个午日原本晴朗的天空浑浊了。好象一个尚未成熟就被摘下的果子，生涩地留下扭曲的记忆。这使她竭力想忘掉这个下午，甚至在以后的许多年里，在她的潜意识中对性始终有着一丝惧怕、反感、厌恶。似乎是它结束了她美丽纯洁的少女时代，从此她的生命被抛入了混乱、尴尬的成年人世界。
    晴逃避、厌恶的情绪被敏感的遥切实、细致地体会并承受了，少年的他也不能很清楚地理解那天下午的事，但晴对他的疏远却象是定了他的罪。他身体中出于自然的对性的反应，那些快乐、激动、向往，都似乎被定罪了。他感到自己的身体变得那样陌生，令他惶惑而惧怕。原本羞涩的马遥更内向了，他在心里否定着男性本能的冲动，挣扎在压抑和羞耻之间。后来，马遥越来越喜欢读佛禅类的书，“虚无”成了他逃避“羞耻”的掩蔽。
    虽然，多年以后，他们对性，对那个下午的的事有了许多成熟正确的认识。但这些认知却像是浮在表面，无法抹平深处的刻痕。渐渐地，甚至他们都忘了这件事，但那个下午却影响着他们各自的人生。
    父母们并不知道出了什么事，只是感叹这对小儿女真的长大，知道男女有别。然后是高考，然后各自在不同的城市读书。假期中他们四个从小玩到大的好朋友还是常常粘在一起，只是晴与遥的目光总是无意识地彼此有些回避，直到晴的婚礼。那年他们都己靠近三十岁了，他们终于又可以象亲兄妹一样全无间隙，好象这之间并没有年月的间隔，没有十三年前的那个下午。
    马遥的母亲看着儿子叹了口气对晴的妈妈说，都快三十了，也不见领个女孩子回来。晴的妈妈答，没事！遥是个男孩，不算晚。她那天特别高兴，自己这个独养女，疯来疯去地总算结婚了。遥母看着跟在晴后面进进出出的儿子说，我这个儿子不会是因为还喜欢着晴儿吧？晴妈妈正乐滋滋看着女婿的眼睛回过来一瞪。你在瞎想什么？那都是他们做小囡时，我们大人闹着玩的。
    遥妈没再说下去，这毕竟是晴的婚礼，从小看着长大的晴也就象是她的女儿，今天嫁得那么好，她该高兴。晴的丈夫是个非常完美的男人，无论个性、品行、才貌、学识，你都很难找到他的缺欠。晴并不觉得自己爱他，但她也没有理由不爱他，因为这个男人一直在她身边，他的完美甚至让晴也无法爱别人。晴让君河等了六年，才决定嫁给他。这期间父母都很着急，生怕女儿错过这个好男人。他们不明白晴在等什么，问晴，晴也不知道。

    你在哪？
    手机在包里轻轻地响了一下，是马遥发来的短信。
    我在鼓楼。正在换车去你处。晴看了眼马路对面的车站，恍然觉得刚才那十分钟似乎被失落了。
    今天怎么安排？逛街购物？
    我找到了沉。晴按这几个字的时候，心里的怀疑越来越浓，她的手指在发送键上犹豫了许久，才发出这条短信。
    看来你今天没空了。
    为什么？
    见他吗？
    要见吗？
    晴心里确实很矛盾，她不知道会是个怎样的男人出现在她面前。会是过去的沉吗？自己希望是过去的沉吗？希望彼此间还存着那说不清、道不明的感觉吗？若已经没有了那份心动与心痛，若真是面对着一个被抽去“情”的沉……她不由地想象着一个依稀留了沉的模样，却完全陌生的中年男人坐在她对面，他们谈些无聊的话，然后道别。这种见面仿佛能将她生命中的一段抽走，她将再也补不上那个空，再也找不回自己的某些部分，她要永远地成为不完整吗？她还要见这个人吗？但若是一切依然，她还能去见他吗？她有这个权利再去重温那种心动与心痛吗？她有必要去晃动自己原本平静、清澄的生活吗？
    她不是无法理清自己的思绪，而是不愿也不敢去理清。人常常都是自己故意地留在混乱与模糊中，为了给自己一个放纵的借口。

    晴和马遥走在路上，并没有要去哪里，只是走着。遥还是少年时的样子，瘦而纤细，一条洗白的牛仔裤，不紧不松地显出他挺拔修长的双腿，上面是一件淡蓝的套头针织厚线衣，外面穿了件本白的羽绒背心。他的背微微有点弯，随意而安静地走在晴身边，仿佛还是二十多年前陪她逛街的样子。
    我是不是一直很爱逛街？晴问。好象遥一直就这么走在她的侧面，肩总是比她落后了小半步。她的步子与目光也随意起来，从一种自觉的成熟女性的优雅中遛出来，松散着。然而，青春的感觉却不能回来，岁月改变了她的好奇。她无法再单纯的惊喜于街边各种商品，虽然它们的丰富诱人远非二十年前可比。然而，她失去了那种好奇。
    失去青春是否因为失去好奇？晴觉得有点累，就在路边拐角的商店橱窗边坐下。
    遥也在她身边坐下，他没有回答她，他知道她的问话常常不需要回答。宽宽的，黑色大理石嵌饰的橱窗台阶，坐着有点凉。他想到他们过去也是常常逛累了坐在路沿子上，那时晴和他穿得并没有什么区别，颜色，款式。一人一件军布棉袄，只是她喜欢束根腰带，而他总是松松地架着。那时的晴真是没有一刻闲着的，走累了，坐一会，她的胳膊还是一个劲舞来舞去。一会让他看这一会让他看那，一会争论些人生信仰理想等等。过了二十多年，他心中一直无法让她的脸溶入各种各样女人的脸中。每每想到与他坐在路沿边的晴，他都会暗暗发笑，不明白她怎么会在前一分钟还大谈人生，下一分钟就因为看见一个路上女孩新奇的发饰而大喊大叫羡慕不己。
    他侧头看着晴，有些忧伤的悔意要从心里泛起来，但他不能也不愿去想。二十多年来他都压制着这默默涌动的悔，他只是本能地感觉这危险，他不愿意有任何情感的波动。这些年，马遥越来越依赖于一种平静。
    他的好友平云去年上了五台山，出家成了处空和尚。他没有一同上去，送他到山下时他对平云说，大隐隐于市，我好象不需要一个特别的静处让心静了。
    平云望着他，说，我不行，我需要在物质上避开人间。
    遥说，等你哪天下山。
    平望着伸向云里去的山路，说，山不在时就下了山。
    遥记得当时平云问他以后会不会上山，他说需要山时才会有山。后来这两句问答常在夜深的时候浮突出来，伸出羽毛般的手在他的心上拂来飘去，他却不敢一把握住它。此刻遥看着晴，她会令他需要山吗？
    晴看着路上的人来来去去，每张脸都让她觉得很熟悉，眼梢眉角的神情里都是一个个可以让她进入的故事。然后，她想到沉，但这一刻她怎么也想不清楚沉的样子。我忘了他吗？怎么办？我还能认出他吗？晴一直觉得心里清楚地刻着沉，他就象一个天天与她见面的人，现在却突然失去了。她想也许是多年后突然回到中国，大量的脸涌入脑海，淹没了沉吧。晴闭上眼睛，但还是看不到沉，一点都看不到，她感到有点惊慌。
    如果我再见到他时，他完全是个陌生人，怎么办？晴问，转头去看遥。
    熟悉的未必就不陌生，陌生的未必就不是熟悉，若能陌生倒是解脱。
    你怎么象在说禅？晴笑了。难怪你不结婚。听说平云成了处空和尚？
    是。
    那晓婷怎么办？他们有孩子吗？
    我替你约了子青和晓婷晚上吃饭，要改变吗？
    不用！唉，当初晓婷还不如和子青好。
    遥没答话，脸上的神情有点奇怪，他对着街上来来往往的行人看了许久才说，一切都是命定，即是定了的，好坏又有何重要，甚至根本无所谓好坏吧？
    晴看着他就笑了，你怎么还在人间待着？你倒是一个人没牵没挂的，在家出家都不会影响别人。
    所以也就没必要跑了。你呢？还是不在乎在酸甜苦辣、七情六欲里打滚？
    如果上天造人就给了人七情六欲酸甜苦辣，又何必逃呢？晴侧头有点顽皮地看着遥。立地成佛难道就靠眼不见为净？
    苦海无边，回头是岸。遥似乎在随她说笑，却又不是。
    苦海怎会无边？我要去的是彼岸而非此岸。
    都是岸，又何必执着于彼此。
    都是死，又何必生一遭？
    晴一句不让，遥就笑了，觉得她还是过去的那个晴，心想人生对虚实都是各有执著。这时，她小提包里的手机突然响了，声音大的惊人，是沉约她中午一起吃饭。晴很想问他，你现在什么样子，但没敢问。遥站起来说自己先走，晴有点可怜巴巴地看着他，他就温柔地微微弯曲的眼睛笑了笑，对她说，你刚才的勇敢哪去了？祝你游过苦海。晴知道不可能留下遥陪自己，她看着遥走远，消失在人群中，回头问自己，也许，真该回头是岸？
    可是，难道生命就游不过人生这个苦海吗？她还是决定去见沉。那一刻她想到了丈夫君河，想到了自己的婚姻，等等。但这一切真实的存在就虚幻到不能触碰吗？十多年来，沉仿佛是个梦，这梦却似乎有着充实得超越真实的情感，有时她不知道梦中的自己是真实的，还是现实中的自己是真实的。因为这份恍惚，她总是不能完全地投入婚姻中并热爱它，她只是象个旁观者赞同着别人对她婚姻的赞美。她只是在思想上按着各种标准鉴定自己的婚姻，却对着鉴定的结果，对着那份完美，既无真切的感受，也没有由衷的欣喜。她的心被雾笼罩着，但她渴望清晰地面对，看清。她渴望进入那个十多年后突然向她开启大门的诱惑，要么穿越它，要么葬身于它。
    这时，在她心灵的深处，仿佛有个声音在对她喊。避开诱惑！远离凶恶！但那声音轻而遥远，晴觉得自己随时可以掌控自己。她这样坚定地告诉自己时，其实她己无法从那道敞开的门前走过，她里面的情与欲，还有许多难于分析定义的东西，都己先于她的心意、肉体，被这扇张开的门，被躲在时空的某处，一直伺机等着她的黑洞，吸了进去。这个大胆的女人忘记了一句古话：你无法不让鸟从你头上飞过，但你可以不让它在你头上停下，不让它在你头上做窝。
    还有一个小时，晴不知道该干什么？这时她看到橱窗玻璃照出的自己头发很乱，并且没化妆。晴进了家发廊，让小姐洗了洗头。头发蓬松光泽后，她发现自己的嘴唇白得发青。怎么这样紧张？她想跟自己开句玩笑，但没什么效果。我脸色很差吗？晴一边把修饰得过于整齐的头发弄乱些，一边问身边的小姐。今天天气特别冷，姐穿的少了。小姐这样回答。
    晴从包里拿出唇膏抹了抹，又涂了点在掌肚上，揉开了染在两颊，但几乎没添什么红晕。晴看着，想自己以后该试试艳一些的唇膏。晴一向对自己柔和的淡妆，高雅的气质感觉良好，现在却完全失去了那份自信，只是问自己，沉心中的我是什么样子呢？我会让他觉得很陌生吗？他希望我是什么样子？晴对着镜子重新画了画眉，又擦掉，然后又在眉梢扫了扫。看看时间实在是来不及了，这才匆匆跑出来。她快步地走一段，就渐渐因着里面的犹豫慢下来，为了逃避这犹豫她又加快步子。她就这么快一段、慢一段地匆匆而行，竭力让身体与心灵都被兴奋和热烈充满着，拒绝思想。

    当晴被沉的目光一下子罩住时，她发觉刚才忙乱的一切都是徒劳的。他的目光直接地看到她的里面，照亮她心灵中那个隐密的不肯愈合的伤口。坐在她面前的沉几乎没有什么变化，仿佛是她往昔岁月与情感的一块化石，一个活着的化石。他静默地坐在那里，仿佛是她命运中的一个旋涡、一个黑洞，把她吸进去。她被他里面的呼唤卷裹着，时光、记忆、意志、理性都分崩离析。十多年的时光，以及与这十多年时间相关的一切，一片片从她身上剥离，快得让她感觉不到痛。
    那份埋藏在深处的情感，突浮出来，分毫无损地面对她。甚至，因从未有过的赤裸而分外显得触目惊心，让她惊愕，也让她感动。他的心，他的肉体，他里面所有可以形成语言，或无法形成语言及思维的碎片，都随着这目光进入她，很深的进入。那种对她的渴望在倾刻间完全涨满了她。
    你怎么好象还在睡梦里？
    沉不止一次地对晴这样说。晴的脸红了，有点不好意思。她也觉得自己的心好象真的无法从梦中一脚跨出来。
    是时差还没倒过来？沉问。
    怎么会？我都回中国快一个月了。
    为什么一直不找我？为什么到最后几天才找我？
    以为找不到……怕……找到的不再是你……晴的眼前浮起春子的面容，但她不想在此刻提到她。
    找不到的人突然被找到，突然就坐在你面前，是不是吓你一跳。沉笑着看她，他并不在乎她的语无伦次。他的笑容里有了一份欣慰，一份满足，一份渐渐的安定。仿佛他们从没有分开过，仿佛他们之间的谈话从没有间断过，仍然无需解释，仍然有着一种在语言之外的“懂得”。
    晴感到自己的脸又掠过一阵温热，从唇角到眉梢，飞快地慌张地掠过。她一生都没这么容易羞涩。
    是。我没想到我们还会再见。晴低着头又补充了一句，因为找不到。
    我相信会见到！
    真的？
    真的！
    为什么？
    不为什么
    ……他们三二个字地对着话，断断续续，都几乎没吃什么，然后时间就到了。
    沉说，我下午要上班。
    晴问，不能请假吗？
    不能！
    哪我们还再见吗？
    当然！我晚上下班后去找你。你到时告诉我在哪。
    嗯。晴答应着，却不知道这个下午怎么安排。虽然走前这几天有很多事需要办，但她现在一件都想不起来。
    沉和晴在路口分手时，晴突然对沉说，电话号码是春子给我的。在洛杉矶机场。
    她去年回来过。
    她好吗？结婚了吗？
    你没问她？沉抬头看了晴一眼。她结婚了，是和孩子的父亲。一切都很好。她没告诉你？
    没有。她没说自己现在的事，可能，没来得及吧？我也没问。
    那她和你说什么？
    过去的事。
    所以……你才会来找我？沉的眼睛转开去，看着马路上的人流，怅然的忧郁隐隐弥漫。
    晴想说自己一直想找到他，她想说并非是因为知道了那一切，但她自己也无法否认那个事实真相对她的影响。最后会拔通这个号码，在她的勇气中难道真的没有内疚、后悔的成分？没有……她只能看着他无言以对。
    他转回头来，重新热切的看着她。说，不管怎么样，我又看到了你。我要走了，晚上见。
    他轻轻放开一直拉着晴的手，转头走。晴看他随着人群过马路，感觉被他放开的手在渐渐冷却。天真冷！她把手插进呢裙的口袋中。
    沉的身形还是很宽，宽松的运动型短风衣在身后鼓起来。她觉得自己还是记不得他的脸。
    沉过了马路后，又走了几步，避开人流，站在路边的树荫下回头看晴。她在人群中，淡驼色大衣上雪白的细绒围巾一飘一飘，仿佛浪尖转瞬就会消失的飞沫。他的心突然很痛很急，很想立刻跑过马路将这个女人一把抱进怀里，用尽全力地抱，把她嵌进自己的身体中去。
    但他的双脚一动末动，等再动时，它们带着他走向了另一个方向。


北海诗选

北海
    一、细雨中

被唤醒的河流，腾越
仿佛离饥饿最近的丰腴的
巨兽

表盘上，蚁卵
预选用幻术的马蹄铁，烫金
细雨，闭合；静夜降临

钟声飘逸传来。迟钝
浑然不觉……叶片的灯盏
点燃枝条的音符

    二、盲 人

        1

盲人种植太阳
在天空破裂的冰层。未经
腌制的雪
缝隙里。季风将你吹弯

也将啜泣的阳光斩落
擦亮一千对与屋顶
重叠的翅膀
留给你茂密的建筑，尘埃的

赝品。蜡染的激情
仍旧鲜活着，仿佛绞刑台
我和我的幽灵，一道
受尽了屈辱……

        2

封锁城市的钢铁栅栏
分外摇摆
熏成腊味的树桩
稠密地拼合。睁大了瞳孔

盲人内心的惊恐
阴沉的黑烟
猝然倾倒出酸雨。休眠
而起伏，我胸前一串铃铛

默记脑海消融的睡莲
叼紧腥臭的诠释
谁柔情亵渎
你——僵硬的嘴唇？

        3

误认为盲人盲了
你牙齿的镀漆剥落
胡须在疯长
梦插不进肉体，暴露在野

舔尽眼眶的沙
将我提炼的暴风雨
接连绽放的铆钉
敲击越发沉重的锡头颅

箍紧。灵魂，藉以
歇息的皮箱，荫蔽的寓所——
经验收敛贫乏
雪，白沫般倾泻！

      三、流 水

不要吵醒他们。不要困惑
不要撞门，不要肆无忌惮萌动

不要伸出舌头。不要飘起
不要坠落。不要阻挡风
不要夹在阴影间，不要呻吟

不要单相思。不要分叉
不要追逐。不要敲钟

不要惊醒。不要吼叫
不要触摸。不要佩带借口
不要崩溃——破土而出

    四、圣-保罗教堂

树已枯萎的发辫
在盘旋中上升。熟透的雨
在睡眠之余
磨洗洒水车耀眼的铸轮

一条幻景中的走廊
消磨，消磨
沉冥于，宁静的房顶
低嗓门的吟唱

此刻，倾听突然
晕眩——鱼群繁殖潮音
黄昏的细雨
孩子们，花枝招展

没有可供选择的手指
淫逸在卵形且
泳无止境的风中
在蛀孔中，收缩，栖止

青瓦卷刃，夜幕
滴水。这整条街巷
象征太阳
托盘上的气泡

钢琴练习曲
轻易转向，销声匿迹
快意盈缺的水槽
花哨中，水，醒悟

像种子般嗡鸣
扑灭流星的遮阳帽……

    五、牧神的玫瑰

词语之鸟
一朵接一朵地央求
铺平钢叉，提绳与丝网
梳理壮年的幻想
那明亮的风
擦拭着石头的花纹
风已无所不在

扑灭庞大的蚁群之火
树阴缩短了
阳光，缩得更短
魅惑的雾
……此刻正在消失
——哦，诡计，我笃信！
禁不住翻阅

毁灭不了
自己的踪影，雏燕
穿过晚霞的
轻盈多么奇特
更奇特的风，迟谢。我
从起居室走到壁炉旁
炼金的气味芬芳


安息

施玮
                  一
        有声音从天堂向人间漫溢
        “你要安息，要知道我是神”
        这声音仿佛是天上的水
        是众水之中的歌吟——
        哦！人啊，你要安息

        孕孵宇宙的灵
        漫溢着纯净的霞光
        他的气息——滋润生灵的雾
        传递着有关安息的奥秘

        空气——分隔天上之水
        与天下之水的空气
        从远古至今，一道冰冷的帷幕
        因而柔软，因而温热……
        让这安慰声，让这呼唤声
        穿透自己——记载律法的石板

        “你要安息！你要安息！”
        这声音，从高天落入红尘
        千古的奥秘如磐石裂开
        生命是涌出的泉
        在世间跋涉……
        寻找不甘被红尘吞没的人
        寻找渴望进入安息的灵魂

        他仿佛一只鸽子
        仿佛一双裸足而行的脚
        羽毛渐渐灰黯、尘污、断裂
        完美的行走伴随着血
        伴随着纵横重叠的伤口
        他从天下到地，下到这干枯龟裂的地
        就与这地取了相同的样式

        翅膀，被泥土凝结
        仿佛载着全地的重量
        然而，他仍在滚滚红尘中飞翔
        这飞翔——安静、平稳
        充满了新鲜而恒定的力量
        划出的弧线
        凝聚了对这地的慰藉

        龟裂的赤足在行走
        行走在，伤痛动荡的地上
        和流浪的，失去家园的人并行
        在他们慌乱神经质的脚步中
        一步一步，默默无声
        向随波逐流，如浪尖飞沫的人
        讲述着永恒……

        谁能理解这种慰藉？
        谁能以温柔的心
        仿佛吸入一口清洁的空气
        吸入这声音的荣美与芳香
        吸入这“天”
        倾倒给“地”的爱情
        “哦！你要安息，要知道我是神！”

        一个美丽的童话，一个温润的梦
        轻轻地，轻轻地……
        掠过我们干枯的睡眠
        谁的眼睛为它预备？
        谁的耳朵为它等候？
        谁的心灵啊，如土壤拥抱种子
        紧紧地，怀抱“安息”
        让这“偶然”的花朵遍染春色
        让这偶然的抚摸
        成为永恒的遮护，避难的天国

                  二

        造物的第七日，上帝
        息了他的工。他看一切甚好
        将这日定为安息日
        “七”从此成为“完全”
        含着和谐安息的祝福，藏在日子里
        “安息”理应是生命的头一日
        却成了最遥远的未来

        这事发生在远古的远古
        又仿佛就在我前一夜的梦中
        它的馨香贴近我、环抱我
        被生命的本能感知着……
        我却无法回身
        无法与这完美的事实相拥
        只能透过繁星的帏幕，看它
        第一次体会自己
        是个被囚在虚幻中的影子

        哦，人啊！
        在虚谎中忙碌的影子们啊
        将造物主完美的祝福变成了咒诅
        将天赋于人的各种恩赐
        变成一道道摧逼的鞭子
        智慧成了啃噬心灵的忧虑
        能力成为脚下贪婪的风火轮

        人啊人——你何时
        才能停住急急赴死的脚步
        坐在尺方之地，仰望天空
        为你自己看一看晨星
        看一看它们安息的美容
        让灵魂中的天籁，渗出肌肤与思维
        滋润你日复一日的平庸、干枯

        是否有一日？
        你可以离弃“时装”与“桂冠”
        做一棵野地的花草
        欣赏造物主天赐的美服
        那一刻，你能听到鸟儿的情歌
        让太阳亲吻你赤裸的心

        哦，人啊！
        生命的被造原为了安息
        为了进入——造物主的和谐
        为了与万有和谐，一同飞翔升腾
        人啊，你与这“和谐”相隔多远？
        你所剩的年日
        是否还足够你回到起初？

        阳光在你的室外唱了又唱
        你却躲在黑暗中为明天的阴晴忧闷
        你将光明丢弃在神话里
        终日为电费的涨落一惊一喜
        你妄然地担着百倍重任
        个个都想按己意安排万有
        上帝，却怜惜你尘埃的身体

        你筹划、你抢夺
        你忿恨忍辱，你诡诈欺哄
        把历史当作玩具，把律法当作饰品
        却不能让太阳停在半空
        也不能让月亮改变圆缺
        连你自己的寿命
        都不能随己意增加半分

        青草出于土地，它们快乐地摇摆
        无论这地肥沃或贫瘠
        被枕卧、被践踏、被观赏、被忽略
        它们都安静地绿着，喜乐地
        一枯一荣……一枯一荣……
        人啊，为何失去了野草尚有的自信
        为何失去了生命的尊严与安然
        要用层层标签当蔽体树叶

                  三

        哦，人啊，你的心在哪里？
        是否蒙着眼睛，焦急地
        四处询问——我是谁？我是谁？
        是否塞住耳朵
        自囚于“疑惑”这只万花筒
        大声喧嚣，仍听不见自己的声音
        寻找一面面镜子又将它们粉碎
        仿佛困畜与自设的虚谎搏斗
        人啊，你将自己重重囚禁
        不肯受安慰……

        大地上无端忙碌、来回奔波
        制造喧嚣也被喧嚣吞没的人啊
        你汗流得多？还是泪流得多？
        或者，你的汗就是泪
        你的泪也是汗？
        在你惊恐时流，在你沮丧时流
        在你大脑休克的时候流
        也在你良心偶然醒来的一瞬流

        滚滚红尘中自我放逐的人啊
        你疲惫的心何时停歇？
        让天上的水洗你、沐你、触摸你
        是否能象森林中的一棵老树
        象旷野中的一块岩石
        象深海里的巨鲸或水草
        理解拥抱的怀，信赖造物的父

        月色千年又千年，起落又起落
        那缕清亮，被谁饮下？被谁留存？
        是铺满露珠的屋檐吗？或是
        空置路边的食摊桌椅
        人们喧哗着生，喧哗着死
        难道真要归回尘土后
        才来思想活的意义？

        “哦，你要安息，因为我是神”

        你是聪明人吗？
        你的聪明仿佛穿在脚上的红舞鞋
        它是你的主人
        摧逼你，令你无法停歇
        你是强壮者吗？
        你的强壮仿佛惊马载着你冲向悬崖
        冲向死亡的终点，使你不能
        借着虚弱恢复敏感、体味安宁

        你的智谋成了一群
        举刀追你的仇敌，使你无法逃避
        无法寻到安全的角落
        让压迫心脏的叹息呼出
        你善辩玲珑吗？
        你的谎言为你设下处处陷阱
        你的世故圆滑张开了捕你的网
        你必迷失在自建的宫殿中

        人啊人，你要安息
        头上三尺有神灵
        为何你轻看公义，貌视审判
        仿佛扑火的飞蛾。急切地
        随伙行恶，奔走不义的路
        你要安息！
        要聆听，溪水边良心的回声
        你要在高山上静默
        倾听造物主的愤怒与叹息

        你要在卑贱者面前闭口
        在哀哭人面前放轻脚步
        恐怕上帝正在听他的求告
        因他的苦难而动心
        嘲笑的言语、粗重的步子
        就成了堆在你头顶的炭火

        与哭泣的人同哭吧
        与卑微者同卧吧——
        天国的安息或者因此就临到你
        向乞丐讨一块擦抹良心的布
        向贫病者求一颗医治人生的药
        或者因此，你就遇见了
        与他们同住的天使。或者因此
        被天使“安息”的歌声重生
        进入万有共享的和谐中

                  四

        云层外的那片蔚蓝
        仿佛是人灵魂深处的歌声
        是母腹中熟悉的天籁
        是人类放逐之前的家园
        我的灵魂啊，何时生出双翼
        飞向它，消融于它
        如一滴水投入海洋

        哦，上帝的安息
        充满了永恒的荣光，在云层间
        流淌。召唤他的孩子
        引导他们学习歌唱
        安慰他们，令他们敢于期待安息
        敢于消融在安息的光芒中
        成为天上之水
        成为圣水中的一缕歌吟

        上帝的安息啊——
        被渴的人寻着，被信的人吞饮
        充满他们的灵魂与肉体
        涨溢于他的的生命
        使平凡的日子一枚枚发亮
        可以和晨星对话，可以成为
        红尘中医治心灵的药

        他们要象透明发亮的鸽子
        载运光耀的“安息”
        载运梦，如同载运心灵的粮食
        在污秽陋巷中穿行
        也在钢筋铁骨的楼群中飞翔
        进出于一扇扇偶然打开的窗子
        被叹息的人吸入
        被哭泣的人看见

        这地，要被拥有安息的灵魂们照亮
        脱去尘垢，裸出跳动的心脏
        昏天黑地中
        失落自己的人啊——
        你要打开紧闭的门窗
        将自己的心仿佛一只碗，捧在手上
        等候、祈求上帝的安息
        如天上之泉，注入并满溢

        人的心灵因安息而重生
        生命的祝福因安息而生长
        灵的智慧因安息而被擦亮
        哦，人啊，你要恢复柔软
        恢复敏感，恢复被造时的模样
        让造物主的和谐充满里外
        你的双腿必在安息中被坚固
        发沉的手臂也在安息中得力
        良心啊，要被安息浸泡
        如子宫中待产的胎
        让“天道”的铭刻清晰显出

        重新阅读一朵花的绽放
        阅读生命中祝福的信息
        阅读心灵中天堂的影子
        认出生命的光，踏风浪而行的主
        他以安静的声音斥责风浪
        “住了吧！”天地都为之肃静
        人啊，你的心是否也静了？
        是否因天父在众水之上
        坐着为王而安息。是否
        因安息，而得着生的勇气与力量

        这力量不是源于血肉之躯
        也不随血肉同衰、同丧、同葬
        它将成为天乐中的音符
        永永远远赞美造物主的安息
        赞美他的完全与和谐
        赞美他的荣耀与永恒
        赞美他的怜悯与公义

        一切都出于他，一切又都在他里面
        上帝之爱是永不止息的爱
        这爱就在安息中
        是生命的信息，也是灵魂的呼召
        来自上帝永恒的国
        是一道伸入尘世的天梯

                  五

        这地，满了寺庙殿堂
        求安息的人啊
        却找不到进入安息的门
        患难四处游走仿佛少壮的饿狮
        刀剑如狼群，黑暗中
        发绿光的眼睛处处闪烁

        不得安息的人啊
        羡慕无知无觉不曾出生的胎
        苦难中的人，献不出赞美的祭
        如何让安息留在人间？
        成为飘浮人生中一张安卧的榻
        如何让安息滴入心灵？
        仿佛眼药，开人的眼睛

        哦，香烟缭绕，跪叩求问
        金银铸饰的殿宇中
        跌荡着人们的呼问，仿佛空谷回声
        造物主却说——
        天是我的座位，地是我的脚凳
        你们要为我造何等的殿宇？
        哪里是我安息的地方呢？

        敬虔人的心啊——
                是神的安息地
        信从者的灵啊——
                是天国的疆域

        全地都必安息——
        律法中挣扎的人必安息
        劳作中喘息的人必安息
        苦难中怨忿的人必安息
        享平静的人都发出吹呼——
        那是大地对天的应和
        是空气下的水
        与空气上的水互唱的情歌

        洁净了吧！洁净了吧！
        愿这地能有翅膀
        愿这地的人象鸽子身上的羽毛
        穿越世俗滚滚的尘埃——
        飞起……飞起……去得安息
        愿人得着上帝的安息
        这安息要在他们的里面
        向外面的世界说——住了吧！

        吞没人生命的旋涡，在那一刻
        变成湖面轻荡的涟漪
        诡诈阴谋的网，在那一刻
        变成相握的手、相交的心
        地狱要在那一刻关闭它咀嚼的口
        喧嚣要在那一刻成为歌吟
        “安息”如同一位婴孩
        按手在狮虎的口上说：静了吧

        人啊，你要安息
        你可听见那个声音——
        “凡劳苦担重担的人，可以
        到我这里来，我就使你们得安息。”
        哦，你要起来
        从你昏睡瘫卧的地上起来
        从你泥泞的“舒适”中起来
        那不是你们的安息之所
        污秽，必使这地毁灭
        心灵蜷歇于泥污的人也必一同毁灭

        天国在召唤他的孩子
        吹角的声音长久不息——
        从地极、从天涯，提名唤你
        “安息”张开它荣耀光辉的翅膀
        承载那些软弱的、疲惫的、呼求的
        遮蔽那些知道自己赤身露体的人

        然而，“皇帝的新衣”
        仍是世间的时尚
        如同一座座看不见的囚房
        囚住了强壮的、骄傲的、体面的
        使他们与这地一同沉沦
        远离安息——
        远离上帝的面。远离
        行走在光中、相交在光中的安息

        2005年9月初　写于美国阿尔伯克基
        修改于西雅图
        9月22日完稿于中国南京


我们这个时代的上帝观

杜商

    我们这个时代的奥秘是什么
    我们这个时代的秘密是什么？嗜血成性，淫乱和贪婪，道德灾难不断上演还是上帝仍然在奥秘地注视、管理、规范、协调和判断着这个世界？
    我们这个时代还有那些深层的人类秘密吗？还有一种关乎第一因和终极存在的秩序吗？或者说，我们这个时代是否还有那种亘古却长存的法则，比如康德关于因为灵魂不朽而得到的道德律？是否还有一种高超的不变性？是否还有那种令人激动不安的必然律，并且明显地在发挥关键的影响？
    是的，在我们谈论我们这个时代的那些惊天动地的悲剧事件――比如索马里大屠杀、“9.11”、伊拉克战争、土耳其大地震和最近的东南亚海啸时多少会流露出一些宿命论，至少会被人误以为如此。但是，在这其中，是否上帝真正的管制比那种建立在人的基点上的，悲伤的，不可逆转的宿命论更加真实，更加可信呢？
    但是为什么在我们这个时代，在伊斯兰极端分子的恐怖行为，在某些无信仰国家更变本加厉的独裁，在非洲的贫穷和苦难里，似乎看不见上帝的开始和尽头？似乎看不见上帝在场的神迹和奇迹？似乎看不见上帝管制的荣耀和华美？更加悲哀的是，上帝的名义在我们这个时代被人滥用是令人痛心和震惊的。于是我们很容易提问或追问，在那个繁星密布的广阔星空上，在这个复杂多变，吉凶莫测的日光之下世界里，那个自称至真至善，又仁爱又公义的上帝在哪里？

    在那些逝去的世代（一）
    在那些逝去的时代，用斯梅尔嘉科夫的话来说：“如果没有上帝的话，那一切就都是许可的。” （转引《康德传》，古留加，商务印书馆，1981）然而，按照那些著名的基督反对者来说，如果有上帝，那么今日发生在地球，并且如此发生着的这些事又是绝对不允许的！
    那么，到底有没有上帝呢？在我们这个时代，绝对者到底在不在场呢？如果有上帝，是否他仅仅是一个形而上学的上帝，一个人造偶像般，形同虚设，任人宰割，又毫无用处的上帝呢？
    对于责任问题，罗素在他名噪一时的书《为什么我不是基督徒》（第31页，商务印书馆1982）有过以下言之凿凿的论述：
    “基督教会对我们说，世界是善良而又万能的上帝创造的。上帝在创造世界以前就预见到世界包含的一切困难和不幸，因此他就要对这一切负责。争辩世界的苦难是由罪孽来的，这是没有用处的……如果我们明明知道自己的孩子将成为杀人疯子还要把孩子生出来，那我就应当为他的罪行承担责任。如果上帝决意创造人类时候就预见到人类要犯下罪孽，那他就显然要为产生的一切后果负责。”
    存在主义哲学家萨特则更加尖锐或者说毫不留情地作出如下指责和判断：
    “一个孩子死了，您谴责这个世界的荒诞和那个又聋又瞎的上帝，这个上帝，您是为了能够唾他而创造的。”（《萨特研究》中国社会科学出版社，1981）
    另外一个存在主义大师加缪则认为：“上帝不在场”是一个“直观的，经验的”事实，其证明就是“古往今来的眼泪和鲜血，压迫和不公，暧昧和焦虑”，等等，一句话，就是卡里故拉所看到的“真理”，“人终有一死，却并不幸福”，“上帝则完全是杜撰和虚假的。”
    而在德国人尼采那里，则早在19世纪就开了一个更深亵渎上帝的先河，上帝成了他任意讥讽和杀戮的对象，它在自己的反教著作《查拉图特拉如是说》里这样大声喊叫：“上帝灭亡了，上帝不会复生，我们已经把他杀死了，我们这些最大的凶手，将何以安慰自己呢？世界所有的一切东西里面，最神圣和最强有力的上帝已经在我们的屠刀下流血而死了……我们必须发明出什么样的赎罪节日和其他神圣游戏呢？”

    在那些逝去的世代（二）
    当然，在那些逝去的时代，同样也有极其睿智、坚强和锐利的声音，同样也有极其充足的证据，可以把基督耶稣的上帝表显出来――
    早在2000多年前，智慧之王所罗门就在他的箴言书里说：“已经发生的事是上帝早已命定了的；我们知道人无法跟比他强大的抗辩。你越抗辩，越觉得无益，对自己也没有好处。在这短暂、空虚、好像影儿飞逝的人生过程中，谁知道什么是对他最有价值的事呢？谁能告诉他死后这世上会发生什么事呢？”“当我追求智慧，想探究世上所发生的事，我知道，人尽管日夜思索，也不能明白上帝的作为。他无论怎样尝试，想知道在太阳底下所发生的事，也找不到答案。聪明人自以为知道，其实并不知道。”“著作是没有穷尽的；读书过多会使你身体疲乏。一切的话都说完了，总结一句，就是要敬畏上帝，谨守他的命令，因为这是人因尽的义务。我们所作的一切，或善或恶，连那最隐秘的事，上帝都要审判。”（箴言6：10－12；8：16－17；12：12－14，现代中文译本《圣经》）
    基督耶稣的门徒保罗则在《罗马书》里大胆地宣告说：“是人的不虔不义蒙蔽了真理，上帝就从天上启示他的义愤。上帝惩罚他们（人类），因为关于他的事，人可以知道的，已经清清楚楚地摆在他们眼前，是上帝亲自向他们显明的。上帝那看不见的特性，就是他永恒的大能和神性，其实从创世以来都看得见，是由他所造的万物来辨认出来的。所以人类没有什么借口。”（《现代中文译本》）
    人类在上帝眼里没有丝毫不信之借口，但是在他们有限的权力意志里，却还是不断地任意妄为，这也是他们肆意屠杀基督徒的一个重要因由。但是真正的基督圣徒却毫不妥协，他们愿意把肉体生命为上帝摆上，也毫无吝惜。示每拿的主教波旅甲被押赴刑场，罗马巡抚为要救他，给他最后机会，只要他在众人面前否认基督，他就可以得到释放，可是波旅甲却说：“八十六年来我一直侍奉我的主，他从未亏待我，我怎么可以羞辱那位拯救我的君王？”巡抚严厉地说：“拿我就不得不将你丢给野兽吃。”波旅甲回答说：“放你的野兽来吧！”巡抚说：“你若轻视野兽，那我把你焚烧。”波旅甲平静地回答说：“你想以火来吓我，那火充其量不过燃烧一个小时罢了，你们却不可忘记那永不熄灭的地狱的火。”巡抚大声地对群众说：“波旅甲说他是基督徒！”暴民于是一拥而上，将他活活地烧死。

    在那些逝去的世代（三）
    在那些逝去的时代，本钨和圣方济各在隐修、舍己、神贫和苦难里面完成了上帝对自己“不可逾越”的旨意；女教师凯瑟琳和17世纪“法国人的女儿”路易斯则如同一朵仁爱之花，把自己从上帝那里得到的香气发散在欧洲大陆；著名的殉道者约翰胡斯和护教者马丁路德则是真理的捍卫人，一个恶毒、悖逆和嚣尘其上的时代无法侵蚀他们，更无法战胜他们，他们其实是在自己的“血”和“火”里“为德国乃至欧洲洗礼”，他们甚至帮助全世界的基督教会重新归回了正统的信仰。
    18、19和20世纪，在那些消逝的时代，也并没有因为暴民运动、拜金主义和各种思想潮流在世界各地盛行，也没有因为殖民主义者对上帝名义的疯狂盗用，更没有因为战争和无神论狂潮暂时的兴旺，上帝就销声匿迹。上帝似乎在不断地为自己名的缘故彰显出他自己的荣耀和权能――正如犹太教师波那文说的那样：“要让教师们了解到，不要过高地评价或赏识哲学家的言论，更不要让人们把它作为皈依埃及人的向导，不要舍弃载最高完善性之西罗亚之水，走进载永恒虚假性的哲学家之水。”是的，是上帝自己以主动的方式表显了他自己的存在，在以赛亚书8章6节里，耶和华上帝说：“百姓既然厌弃西罗亚缓流之水，喜悦利迅和利玛利的儿子；因此，主必使大河翻腾的水猛然冲来。”

    在那些逝去的世代（四）
    这猛然冲来的洪水，洗涤和震动了人类的历史，使人类世界发生惊天动地的翻转。诸如挪亚的时代，诸如摩西的时代，诸如大卫和所罗门的王朝，诸如耶稣基督和之后的使徒时代，上帝用他的疾风烈火，用他难以抗拒的洪流在更新和证实着他自己。
    即使这洪流某些时候分汊成数不胜数的溪流，表现得柔和且平凡，但是它同样还是不可抗拒！它确实不可抗拒！而也正是这不可抗拒的力量，在那些逝去的时代塑造了人类历史上最真最美的灵魂。
    或许，二十世纪人类最伟大的女儿之一，德兰修女就是这样一种细流――她身高只有150公分，矮小瘦弱，腰弯背驼，毫不起眼，甚至被人藐视，然而，这样的人竟然成了“印度之星”，成了“慈悲的天使”，成了“善良和光明的化身”，成了“被异教徒钦佩的人”，而这样的细流，不也正是把上帝那伟大的临在活活地显明出来了吗？如果没有上帝和他的儿子耶稣基督，德兰修女从哪里来的力量和勇，气，又从哪里来的智慧和坚忍去爱那些世界上被人看为污秽，被人称为渣滓的，极度病患困窘之人呢？德兰修女在她的墨尔本献辞里说：“一颗纯洁的心，很容易看到基督。在饥饿的人中，在赤身露体的人中，在无家可归的人中，在寂寞的人中，在没有人要的人中，在没有人爱的人中，在麻疯病人当中，在酗酒的人中，在躺在街上的乞丐中。很容易看见十架上那个被人弃绝的基督。”于是她甘愿把自己的一生交给了那些痛苦迷失，疾病患难，无家可归的人，交给那些躺在粪堆和贫民窟里的人，就像她自己的救赎主那样。她在自己的祈祷里说：
    “上主，请将我塑造成和平工具，
    哪里有伤害，让我传达宽恕；
    哪里有仇恨，让我播种爱德；
    哪里有疑惑，让我提供望德；
    哪里有绝境，让我带去喜乐。
    上主，请赏赐我梦寐以求的。
    不是被理解，而是去理解；
    不是被安慰，而是去安慰；
    不是被人爱，而是去爱人。
    因为，只有给予，我们才会获取；
    去原谅，我们才会被宽恕；
    死于旧我，才会获得基督内的永生。”
    这猛然冲来的洪水及细流实在令人万分吃惊呵――它的存在，它的奔腾，它的冲击表明了人类自义的浅薄，也表明了人类灵魂深处那种实在的饥渴。而这种深层的饥渴，正是人类依靠自己的德行和技术永远无法满足得了的。正如德兰修女在她另一次讲话里说的那样：“我渴，不只是缺少饮水，而是渴望和平与正义；我饥饿，不只是缺少食物，而是需要爱和被爱，需要精神生命的粮食；我赤身露体，不只是需要衣服，更渴望人的尊严；我无栖身之所，不只是缺少陋室，更渴望他人的理解、支持，和被人理解的一份关怀。”哦，这个不愿承认上帝的世界的确是饥渴了，悲哀的是认可并且正视的人稀少。在那个人类极其凶残和贫穷的时代，耶稣基督被钉在十字架上，他极度痛楚地说“我渴了”。今天，人类的饥渴其实就是上帝的饥渴，可是有谁愿意去体恤上帝的饥渴呢？又有谁愿意到上帝那里去支取滋润生命，永不干枯的源泉呢？

    我们怎么能静默得住
    是的，这些年来，作为一个基督的信奉者，每当我回想那些逝去的时代，那些过往如烟云的人类历史，我发现人类无论以多么高尚或者卑微的名义，都无法涂抹、擦拭、遮盖掉自己的瑕疵和污秽。所谓人类文明的演化、变迁和进步，只不过是某种一厢情愿的说辞；现象界某些方面的发展和膨胀，比如说今日世界物质的挥霍和繁荣，文化的多元和奢侈，商业的全球化等等，甚至抵达到了一种奢侈和荣耀的地步，“想到什么几乎就能得到什么”。可是，在这幻影般的现象界后面，并不能除掉人作为人本身的有限性――那种作为人本身的无知、易朽和罪恶的本性，一直在支持、支撑、左右和主宰着人，使人和其类痛不欲生。
    人类历史确实有一种巨痛，这种巨痛有些时候表现为某种精神和意志的虚空、怀疑和不可知，比如众多哲学和思想的论辩；某些时候又表现为某种暴力发泄的方式，比如绵延不断的仇恨和战争；某些时候表现为某种病态、变态或者邪恶，比如希腊罗马社会道德的乱伦和畸变，比如某个前共产主义国家以正义的名义对国民进行疯狂屠杀；某些时候还表现为一种绝望和哀叹，反叛和亵渎，甚至还包括一些梦呓和狂想，或空想――关于人类历史在悲歌行进过程中表现的种种病态和恶行――各种疾病、放纵、淫乱、谎言、自私、贪婪、仇恨、战争，崇拜假神，甚至许多自虐、自残和自杀等等行为，我想已经没有谁能够以任何理由否定得了。关键在于，谁来对此负责？真的像罗素和萨特所说要上帝去承担一切责任吗？
    哦，其实这个世界的确是用两种方式定义和命名的！人类历史几千年来，我们看到这两条轨道实在未曾偏离，即使某些时候人的力量嚣尘其上，不可一世，但是上帝的力量却未曾平息，从他而来的绝对观念和力量总会适时反击；而在另一些时候，上帝的影响力似乎高高在上，不可战胜，然而从人而来的俗世力量，以及那些关于人存在的理性之光却也不愿拜于下风，也总会有众多作为“人”的门徒，或者说作为“人”的信奉者，他们为自己的合法化存在进行了精彩绝伦的“辩护”，发表了数不胜数的“演说”，然后催生了各种“伟大的”“思想、哲学和遗传”，生生不息直至今日。
    面对在世界上，在有感受的人身上所发生的一切难言的苦楚和恶，我们怎么能为上帝的正义辩护呢？一个无所不能，无所不在的上帝，他造成并维护和允许着这一切----他是否多么不公正和残忍？恶人受到他应有的惩罚，这世人可以接受，可是无辜者不得不受痛苦，并且不是暂时如此，而是终生如此，甚至最终不得不走向毁灭----这我们难道也理解得了吗？于是“如果我们的心灵和理智不奋起反抗，我们就不是‘人’！”（加缪语）这样的话，就变得声如雷鸣了。
    作为这个时代的基督徒，我们怎能妄论上帝？可是作为基督徒，看见上帝所受到的疯狂仇恨和抵挡，我们又怎能不以上帝的名义去维护自己的信仰？在一浪高过一浪的，多如牛毛的反对上帝，否认上帝，上帝已死的呼声里，我们又怎能静默得住？我们真的怎么可以静默得住？

    上帝在逝去世代的沉默
    到底有没有上帝？如果有上帝，为什么他给人类的似乎是如此巨大的沉默呢？他为什么不向人类显现并且大声说话呢？或者说他事实上在不断对人类说话，可是为什么我们却无法听见，或者充耳不闻呢？是什么力量竟然把上帝也遮掩起来，使他的发声仿若无有呢？看起来我们确实难以听见他的声音了。
    多年以来，我们似乎真的没有看见上帝――在战争烽火不灭的古老中国，在等级制度森严，个体生命极度不平等的印度，在具有600年历史的希腊罗马斗兽场，在不断遭遇贫穷、战乱、饥饿、瘟疫诅咒的非洲，在今天世界各国的众多大街小巷，城市农村，似乎都没有听见上帝的发言，它们和上帝的世界其实找不到多少令人信服的关联。人们曾经不住地呼求上帝，或者是与上帝有关的多种神灵，然而除了令人心悸的冷寂，却似乎听不到半点回声。那个全智、全知、全能、自有、万有、永有的上帝，他到底在做些什么呢？在他创造之先和完成创造以后，在人类堕落和基督救赎之后，在他不为人知的，极为隐秘的时间表里，他到底想要做些什么呢？
    多年以前，曾经有过一个科学家，他说他曾经在一个暗不见光的夜晚，站在高山上，对着广袤宇宙呼喊上帝的名字，可是许久听不到丁点回音。
    哦，上帝，你真的如此静默吗？你的沉默似乎真是让我们痛楚和神伤了。

    上帝在二十世纪的沉默
    二十世纪，二十世纪，一提到那过去的一百年，我心里就悲伤，我们又怎能不悲伤呢？
    有谁见过那么可怕的渎神和弑神运动？从称为具有人类最高超的哲学思想的德国开始，到俄罗斯和东欧，也包括今天的中国，“大写的人”盘踞在上帝的位置上，于是上帝不再成为上帝，人也不再成为人，生命也失去了作为生命本身的含义。
    有谁见过那么可怕的恐怖和战争？有谁见过那么漂亮的借口和随之而来的百万大屠杀？那场被人称为可以“结束战争”的第一次世界大战硝烟未尽，在希特勒、墨索里尼、东条英机等人手下，千万生命如同土狗禾秸，如同野鸡粪土，如同儿戏烟云，转眼之间就归于无有了。
    有谁见过那么高明的技术，高明得使人类在物质面前“彻底失去了尊严”，“失去了自我”，人类因此成为“物质的仆役”，并且“因为物质而疯狂”。哦，这高端且令人心悸的技术，它最典型的特征是带给人类的毁坏和灾难，无论是自然环境、心灵史还是终极命运上的。“二十世纪的每一次技术革新都给人类带来新的威胁。”法国人类学家舍默这句话其实毫无过分之处。
    有谁见过那么显赫的名利？有谁见过那么奢侈的财富？有谁见过那么迷人的欲望？有谁见过那么多迷狂的心灵？哦，二十世纪，世俗文明达到了极至，罪恶和邪恶也在许多粉饰的文明里升上了高峰。即使不是最可怕的顶峰，但回想起来我们难道不同样是触目惊心吗？
    而上帝，人类的创造者，在二十世纪的肺腑心肠，在二十世纪的每一个毛细血管，在二十世纪撕裂和破碎的灵魂深处，你在哪里呢？我最亲爱的慈祥天父，你到底在哪里呢？

    上帝在二十世纪的出场
    圣经说，在天上，在地下，在海中，在一切的深处，上帝都在那里，上帝都按照自己的意旨行事。
    而在一些特殊的历史时期，如果上帝不出场，那是“因为耶和华丢掉离弃了惹他发怒的世代”（耶7：29）。而作为上帝的代言人如果也不出场，那是“因为耶和华我们的上帝使我们静默不语”（耶8：14－15）。“哦，上帝，你真的是静默不语吗？”“哦，上帝，当我们圣洁华美的殿，就是我们列祖赞美你的所在，被火焚烧；当我们所羡慕的美地尽都荒废。耶和华啊，有这些事，你还忍得住吗？你仍静默，使我们深受苦难吗？”
    其实，关于无辜者的苦难，那些无法解答的问题也不能使我们与上帝隔离，不能使我们否认和离弃上帝。圣经上，约伯的上帝不是一位人们根本无法与之交谈的上帝，不是我们永远不准在思想上袒护的专制的父亲，而是世界之本源的和真实的巨大奥秘。在这个伟大奥秘面前，试图与上帝辩论，试图弄清楚为什么自己无辜受苦的约伯突然就失去了语言的能力――他在明白事情原委的时刻不得不沉默了，他对上帝说，因为“从前我风闻有你，现在我亲眼看见了你。”
    约伯不是控诉上帝或者否认上帝，而是要与上帝伦理。他传讯上帝，想要上帝为自己的无辜作证，他要上帝对自己解释。可是在上帝出场的时候，并且作了与提问无关的答复之时，他却无话可说了。
    是的，上帝总是在各个方面无限地超越了人本有的理解力和判断力。上帝对人类而言，过去是，今天是，将来也永远是更大的真和更大的秘密，上帝总比人类最高的认识力、分辨力和智慧更高，他无时无刻不在把握着人类，并且在人类经历看似极重的苦难时呼唤人类，你们总要归回！上帝不需要解释，不需要向人类证明什么。而如果说他必须要出场，则完全是按照他自己的旨意，他自己的方式。如虫如蛆的世人，有何资格去揣测、判断和命令上帝呢？

    上帝在纳粹德国的出场
    1933年，德国福音大会大体上已经变成了纳粹党徒的工具，那年4月，“日耳曼民族福音教会”成立，并且发表了下述指导原则：
    我们在种族、人民和民族中，看到了上帝赋予我们并委托给我们的生存等级秩序。在我们看来，上帝的律法，就是要我们留心维护这些等级秩序。
    在向犹太人进行的传教活动中，我们发现对我们的民族性有一种严重的危险。这是让异己的血液渗入我们的政治的躯体的入口大门……日耳曼与犹太人之间的通婚尤其应当禁止。
    我们需要一个扎根在我们民族性之中的福音教会。我们要抛弃基督徒成为世界公民的精神。我们要依靠上帝交付我们的民族使命的信仰……去克服那种精神的种种腐化表现。（引自柯可兰著作《希特勒治下的教会信仰宣言》，第222－223页，费城，1962年）
    然而，作为新正统派神学的典型代表，卡尔.巴特和他的朋友马丁.尼莫伊勒创建的“德国忏悔教会”则绝不妥协，针锋相对之，他们宁愿冒生命之险，牢狱之灾也要向强权奋起反击，在他们于1934年5月发表的《巴门宣言》肯定了由耶稣基督体现的纯正的上帝之道，与一切偶像崇拜式的政治意识形态相对照，具有至高无上的权威，《巴门宣言》如此说：
    鉴于现存帝国教会当局的“日耳曼基督徒”的错误正在毁灭教会，也正在破坏德国福音教会的统一，我们要公开声明以下的福音真理：
    正如圣经为我们证实了的那样，耶稣基督是我们无论生死都必须聆听，必须信赖，必须服从的唯一的上帝之道。
    我们必须摒弃这样一种虚妄的理论，说什么离开这唯一的上帝之道，除了这唯一的上帝之道，教会似乎还能够，似乎还必须承认有另外的事件和权力，另外的人物和真理，作为自己声明的源泉，作为上帝的启示。
    我们要摒弃这样的一种理论，说什么我们的生活似乎有这样的一些领域，在其中我们不属于耶稣基督，而属于别的君主……

    上帝在奥斯威辛和广岛的出场
    那个著名的问题，“在奥斯威辛和广岛之后，怎么可能还有神学？”
    “在奥斯威辛和广岛之后，怎么可能还有神学？”这是一个多么严肃，多么有力，又多么具有讽喻性的问题，在人类罪大恶极的时候，上帝在哪里呢？在人类最需要上帝的时候？为什么看不见上帝的形迹和踪影？为什么看不见上帝制止罪恶强而有力的手？于是没有上帝，就成了战后无神论者和某些哲学家的思想指针。
    对“在奥斯威辛和广岛之后，怎么可能还有神学”这个问题的答案，《圣哲箴言》的著者，美国人弗兰溪尼.科兰格斯波伦在她关于“信仰与自由”的论述中有一个极为简单精辟的回答，其实这答案也是出于圣经，那就是：“人类所在何方？”（参《创世记》3：9）
    “人类所在何方？”对这个上帝对世人的诘问，旧约时代的先知耶利米和新约时代的使徒保罗都曾经泪流满面，因为他们看到人类滥用了自己有限的自由，并且当作放纵情欲的机会，无疑要承担惨重的代价。弗兰溪尼.科兰格斯波伦认为，上帝存在，上帝只有一个，上帝用正义和爱来引导这个世界，上帝赋予人类自由和尊严，但是人类自甘堕落了。奥古斯丁则在他的名著《论自由意志》里说：“不是有意做的事既不是恶，也不是善，因此人如果没有自由意志，则不会有公正的惩罚和奖赏。然而，赏罚的公正来自上帝的善，它必然存在。因此上帝必然赋予人类自由意志。这就是说，虽然人的自由意志包含着恶的可能，但却服从上帝的公正这一最高的善。为了显示上帝惩恶扬善的公正，让他们承担自己选择的责任。”
    假如上帝是公正的，他为什么让这么多人受难？假如他审视我们的行为，为什么他容忍许多恶人逍遥法外？诗人大卫在诗篇就这样呼喊：“上帝啊，恶人究竟猖狂得意到几时？”虔诚的事业苦不堪言，这种痛苦却招致上帝的责难，而上帝曾经许诺：给善者以赏赐。对这个问题，还有一个更高的解答方式――上帝的安排为人类的智识所不及，我们必须义无反顾地接受违背我们理智的东西――一个令人不可思议的回答就是，在人类受苦的时候，上帝和人类一起受苦。所以人类自由意志的本质其实应该是这样解释：当我们看到罪恶和苦难的时候，我们可以作出抉择，反对邪恶，减轻苦难。

    上帝在美国的出场

    第34届 诺贝尔和平奖演说辞

    1964年12月10日
    贡纳-贾恩
    马丁-路德-金的名字变得家喻户晓还不太久。9年前，作为阿拉巴马州蒙哥马利市的黑人领袖，他发动了一场运动，以保卫黑人平等地与白人一起乘坐公共交通工具的权利。
    但并不是因为领导了一场少数民族为争取平等权利的斗争就使马丁-路德-金出了名。其他许多人同样做过，但他们的名字被遗忘了。
    而马丁-路德-金的名字却将因他开展的斗争的方式而不朽，因他的行为体现了上帝向人类所说的真理：
    “有人打你的右脸，连左脸也转过来由他打!”
    5万黑人在1955年的12月遵从了这一命令，并赢得了一场胜利。这是开始。那时马丁-路德-金才仅仅26岁，还是一个年轻人，但已然是一个成熟了的人。
    他在北方度过了他的学生时代。那儿没有他在南方领导反抗过的种族歧视的法令，但是，那儿的黑人和白人在日常生活中依然不可能融洽相处；即使，生活在北方──尤其是在大学这样的环境里──就像生活在新鲜空气中。在波士顿大学，他获得了哲学博士的学位，并邂逅了柯丽达?斯科特。其时她正在学习演唱。她是一个同样来自阿拉巴马州的女黑人，出身于南方的黑人中产阶级。
    这一对年轻人在结婚后面临着一个选择：他们应该继续留在北方，那儿生活安全、条件优越，还是应该回到南方?他们选择了回到南方，在那儿，马丁-路德-金以牧师的身份在蒙哥马利的一个浸信会中任职。
    在这里，黑人和白人壁垒森严，界限分明。更糟糕的是，蒙哥马利的黑人社群自身分裂，领导者不和，组织瘫痪，受过教育的人也悲观消极。这种状况所导致的结果，就是极少有人在从事着提升黑人的社会地位的工作，大多数人漠不关心，还有些人则患得患失。
    正如马丁-路德-金所发现的，所有的黑人牧师都不关心他们的社区所存在的社会问题。他们多数人都持这样一种意见：教会牧师没有义务必须卷入以提升人们的社会和经济地位为目的的世俗运动中。他们的任务是“宣讲福音，把人们的思想集中到天堂!”
    1955年初做了一次联合各个黑人团体的尝试。这一尝试失败了。马丁-路德-金说：“除非发生神迹，否则不可能治愈黑人社区的悲剧性分裂。”
    马丁-路德-金为我们描述的蒙哥马利的情形让人担忧；直到1954年，黑人们表面接受既存现实，但几乎每一个人都积极地反对现成制度。蒙哥马利是一个和平的城市。但是在表面的和平下面，愤懑在郁积。一些黑人牧师在他们的布道和个人的态度中，开始支持黑人争取平等的事业，这给人们带来了许多新的自信和勇气。
    然后在1955年12月5日爆发了抵制公共汽车的联合行动。
    看起来这一行动几乎好像仅仅是一个偶然的结果。直接原因是露莎?派克斯女士被捕，因她拒绝把她在公共汽车上的座位让给一个白人男子。她坐在为黑人保留的车席里，刚好靠近一个白人车席的座位，而白人车席坐满了人。
    逮捕派克斯女士不仅唤起了极大的公愤，而且引起了直接行动。就因为这件事，使马丁-路德-金成了黑人为争取人权的斗争中的中心人物。
    在他的《迈向自由》一书中，马丁-路德-金不仅描述了公共汽车冲突的实际过程，而且还描述了在12月5日抵制运动开始后他是如何被选为已经成立的领导机构的主席去指挥斗争的。
    他告诉我们选举结果令他吃惊。如果有时间让他反复考虑，他可能会说不。当12月4日被问到该如何行动时，他支持抵制运动，但当运动开始时，他开始怀疑这是否合乎基督教义，在道德上是不是正义的。然后他记起一本早年曾读过的给他留下深刻印象的文集，大卫-梭罗〔大卫-梭罗(1817—1862)〕美国作家，主张回归自然，曾在瓦尔登湖隐居，代表作为散文集《瓦尔登湖》。的《论公民的抗命权》。梭罗的一个句子重现脑中：“我们不能长期与一个罪恶的制度合作。”
    但他不相信抵制运动会开展起来。直到12月4日星期日晚上之前，他还认为只要有百分之三十的黑人联合起来，就表明运动会获得成功。
    12月5日上午，当一辆接一辆的没有一个黑人乘客的公共汽车开过他的窗前，他意识到联合抵制运动获得了十分满意的效果。
    但是还没有赢得最后的胜利，也没有人宣布这一运动的行动纲领：“勿以暴力对抗暴力。”这一训示是马丁-路德-金在1955年12月5日晚上对着几千人作演讲时才告诉他的人民的。他把这一演讲看成是他所作过的最具决定性意义的演讲。这里是他所说的话：
    “我们有时给白人兄弟造成了一种感觉，那就是以为我们喜欢他们所对待我们的方式。但今晚我们来到这里却是为把我们从忍耐中拯救出来，这一忍耐使我们忍受一切，没有自由，没有正义。”
    但是，他继续说了我们的方式将是说服而不是强制。我们将只对人们说：“凭良心办事。”我们的行动必须以我们的基督信仰的最根本的原则为指导……我们必须再一次听到穿越了若干世纪的耶稣真道的回声：“要爱你们的仇敌，为那逼迫你们的祷告。”
    他以如下方式结束：
    “结果你将无畏地抗议，带着基督之爱和尊严，那么，当后人在写历史的时候，历史学家们将不得不颇费斟酌地说：‘曾生活过一群伟大的人民──一群黑人，他们为文明的血脉注入了新的意义与尊严。’这是我们面临的挑战，也是我们不可逃避的责任。”
    这一战斗呼号──就此而言它是──得到了听众的热烈响应。正如马丁-路德-金所说，这是蒙哥马利有历史意义的一瞬间。
    马丁-路德-金的话团结了为人权而斗争的绝大多数黑人。整个南方都受到了这一口号的鼓舞，他们向在餐馆、商店、学校、公园和操场所存在的白人和黑人之间的种族歧视宣战。
    他如何可能获得如此坚强的支持?
    要回答这一问题，我们必须想到牧师在黑人中所享有的崇高地位。教会是黑人在闲暇时光的惟一避难所，在这儿他们能战胜困难，医治生活中的伤痛。否则，他们绝不会跟随马丁-路德-金的呼吁。手无寸铁地投入战斗，黑人自身也不会有如此坚定的信仰。
    尽管议会通过了法律，美国最高法院也作出了判决，并不表明这次斗争在每一个地方都获得了成功。因为这个法律和判决遭到了蓄意的破坏，每一个关注1955年之后事态的发展的人都清楚这一点。
    尽管遭到了蓄意的破坏和监禁，黑人们继续他们手无寸铁的斗争。即使在我们在座的大多数人都会奋起反击的情况下，他们也很少破坏他们的原则，以暴力对抗暴力。我们能对在餐厅里坐了为白人保留的座位的年轻学生说三道四?他们不恭顺，但他们只是继续坐着而已。白人青年嘲弄和侮辱他们，在他们的脖子上捻熄点着的烟头。黑人学生纹丝不动。他们拥有着惟有信仰才能给予的力量，他们相信他们在为正义事业而战，他们的斗争终将获得宝贵的胜利，因为他们对暴力投以和平。
    马丁-路德-金的信仰首先和最初根植于基督的教义，但除非意识到他也曾受到过去和现在的许多伟大的思想家的影响，没有人会真正地理解他。他曾受到圣雄甘地的鼓舞，他的榜样使他确信通过非武装的斗争是可能获得胜利的。在他还未读到甘地之前，他几乎认为耶稣的教训只适用于个人之间的实践，但是在研究了甘地之后，他意识到他错了。
    “甘地，”他说，“可能是历史上第一个把仅在个人之间起作用的耶稣的爱的伦理提升为一种强有力的富于影响的社会力量的人……”
    在甘地的教导下，他找到了长期困扰他的这一问题的答案：一个人如何着手社会改革?
    “我发现”，他告诉我们，“在甘地的非暴力抵抗哲学中……被压迫的人民为争取自由而战斗的惟一道德的现实可行的正确方式被开启出来了。”
    马丁-路德-金在他的国家开展了非武装的斗争，使一个顽梗不化的、积怨甚久的传统矛盾得到了解决。
    他和他的人民所指引的道路或许带来了一线抵达人类世界和平的另一种希望，这个希望就是种族、国家和政治制度之间的矛盾能够得以解决，不是用火和剑，而是凭着真正的兄弟的友爱精神。这是可能的吗?
    非武装冲突只能扎根永恒的源泉。惟有精神能获得胜利。
    听起来这像是一个遥远的前途未卜的梦。但是如果没有了梦，没有使梦变为现实的奋斗，生命不值得活着。
    今天，人类被核阴影所笼罩，在这个时刻让我们来到我们的武器和军队旁，倾听着马丁-路德-金通过他在他的种族中开展的非武装斗争所告诉我们的讯息。马丁-路德-金看起来不像是他自己国家的公民。他说：
    “首要的是，我的朋友们，今天人类所有的种族和国家都面临着和睦相处的挑战……我们再也不能奢侈地承受仇恨。……”
    如果我们认为人类有权存在下去，那么我们必须发现一种事物以取代战争与破坏。在我们时代的宇宙飞船和弹道导弹中，我们要么选择非暴力要么选择灭亡……
    虽然马丁-路德-金没有将自己献身于国际冲突，但他的斗争为所有追求和平的人吹响了号角。
    他是西方世界第一个向我们显示了斗争也可以非暴力形态开展的人。他在他的斗争中第一次为我们带来了兄弟般的友爱成为现实的消息。他把这一消息带给所有的人、所有的国家和种族。
    今天我们把奖金授予马丁-路德-金，授予一个绝不抛弃他所开展的非武装斗争的信仰的人，一个为他们信仰受难的人，一个多次被监禁的人。他的家遭到了炸弹的袭击，他的生活和他一家人的生活受到威胁，但他绝不退却。
    为这位无畏的和平勇士，挪威议会诺贝尔奖委员会谨在此颁发1964年度和平奖。

    选自《我有一个梦想》(中央编译出版社2001年版)，戴登云译。有删节。贡纳?贾恩，诺贝尔和平奖委员会主席。
    ①〔有人打你的右脸，连左脸也转过来由他打〕出自《马太福音》第5章第39节。
    马丁-路德-金曾获1964年诺贝尔和平奖，是有史以来最年轻的诺贝尔奖获得者。

    上帝在中国的出场
    1952年，倪柝声在台湾，大陆的逼迫已经非常明显，他看见诗篇说：“洪水泛滥之时，耶和华坐着为王；耶和华坐着为王，直到永远。”（诗29篇10节）所以他就回去了，所以他就甘愿为主坐牢，也要持守纯正的信仰；所以他宁愿病死集中营，为主殉道，也无后悔。1972年，倪弟兄像千百个默默无闻的传道人那样就死了，他离世的情形甚至也难以查考。就我来说，我决不相信那些捏造的鬼话，说什么倪弟兄是犯了奸淫罪被捕的，被处死的，作为今日中国一个普通的基督徒，我决不相信。
    195？年，王明道则发表了他的著名护教长文《我们是为了信仰》，
    北京的袁相枕，上海的谢模善，广州的林献羔被捕了，又放出来了，二十年几乎如一日，
    到了八十年代，九十年代，宋尚节和许多老一代传道人上半叶看到的异像没想到就成了，中国的复兴已经露出了晨曦，许多心中有晨星的人，甚至已经在为中国接福音最后一棒作准备了――
    有这样一首诗歌，或许可以把20世纪上帝在中国的发言表达出来――

    哦，非洲那令人吃惊的上帝的作为
    哦，你能想象吗？20世纪上帝在非洲的作为，在非洲拉开的拯救幕布是何等广阔，何等华美，何等令人惊讶不安？你能想象吗，几乎是顷刻之间，几乎是一阵狂风暴雨般的祝福和恩典，也像是一夜之间就建立起一座美丽的宫殿那样，非洲许多人的名字就从尘土里写上了天堂。20世纪，在那个苦难深重的非洲大陆里，我们的确看到了圣经描绘的那神奇的一幕，看到了那种“归回者的欢乐”。
    当耶和华将那些被掳的带回锡安的时候
    我们好像做梦的人
    我们满口喜笑，满舌欢呼的时候
    外邦中就有人说：
    “耶和华为我们行了大事！”
    耶和华果然为我们行了大事，
    我们就欢喜。
    耶和华啊，求你使我们被掳的人归回
    好像南地的河水复流
    流泪撒种的，
    必欢呼收割。
    那带种流泪出去的，
    必要欢欢乐乐地带禾捆回来。

    这种归回，在尼日利亚，在南非，在乌干达，在非洲灵魂的深处，至深处，我们都可以举目看见；这种归回

    更深的询问：上帝是真实的存在还是人类历史上最大的谎言
    二十世纪的思想哲学家海德格尔的诗话思想观念，主要是“上帝”、“人”、“人世”和“天堂”的四重结构。存在是什么？存在是如何被遗忘的？这种遗忘造成了什么后果？存在今天的状况怎样？在困难的岁月里，存在具有怎样的形态？人们在何处并通过何种手段才能恢复对存在的记忆？等等，海德格尔探索这些主题，在他的书如《存在与时间》里几乎到了如痴如醉的地步。
    上帝是纯粹的，绝对的存在，这在他关于自己的默示――《圣经》里已经淋漓尽致地表达出来。上帝不同于一切形式的，变化无常的被造之物。他是一切存在之物的源泉和基础。他是最初的因。他是纯粹的行动。他是最真实，最完美的存在。他是绝对的实体，是一切存在物的最终归宿。他是全善的，总是做他自己认为正确的事。并且圣父、圣子和圣灵是一位上帝，他们在不可分割地进行工作，他们是唯一、伟大、全能、善良、公义、慈悲的，是一切有形无形之物的创作者和管理者。
    并且，上帝既不是凭着直觉被认识，不是靠形而上学的思辨被认识，也不是作为道德需要而设定的。上帝不是一个虚构的实体，而是一个因自己的本质而自在的更高的存在。上帝是自己把自己启示出来的上帝。就像在我们的日常生活中，毋庸置疑，美、善、爱和圣洁、谦卑，它们是真实的那样，否则我们怎样解释心灵的宁静与平安？如果它们不是真实的，我敢肯定我不会认可上帝和关于上帝的一切。
    可以说，人类可以与作为最高存在的上帝建立一种亲密的个人联系，并且人类只有在上帝那里找到真正的满足和善。可是令人费解的是，为什么还会有那么多人把上帝当作人类历史最大的谎言呢？为什么关于上帝不在，或者根本就没有的传言会如此兴旺呢？
    一个根本性的解释是，
    一个重要的解释是，上帝赋予我们最完整的自由，可是我们却滥用自由去抵抗上帝――――
    另一个重要的解释是，

    上帝：大能的彰显还是世界文明进步的绊脚石
    在世界文明史上，一个典型的悖论是上帝成了人类可怕的绊脚石，成了人类的桎梏，成了人类最终的恶梦和浩劫。然而，对此种言论，我们一个极其有力的诘问是，如果没有上帝，人类文明又会怎么样呢？

    上帝在每个时代都把他自己的能力彰显出来。
    诗第八篇说：“耶和华我们的主啊，你的名在全地何其美！我将你的荣耀彰显于天。你因敌人的缘故，从婴孩和吃奶的口中建立了能力，使仇敌和报仇的闭口无言。我观看你指头所造的天，并你所陈设的月亮星宿，便说，人算什么，你竟顾念他？世人算什么，你竟眷顾他？你叫他比天使微小一点，并赐他荣耀尊贵为冠冕。你派他管理你手所造的，使万物，就是一切的牛羊、田野里的兽、空中的鸟、海里的鱼、凡经行海道的，都服在他的脚下。耶和华我们的主啊，你的名在全地何其美！

    上帝：无与伦比的慈爱还是对罪恶惊人的纵容
    看到世界上罪恶的疯长，人心的叵测，时局的危险，看起来却没有一个公正的法官在主持全局，一个再天经地义不过的解释当然就是根本就没有上帝，即使硬要强加给人类一个上帝，那么这个上帝也就是一个对罪恶有惊人纵容的上帝――
    我们到底该如何回答这个问题呢？

    上帝不存在世界之中，而是存在于全部正义之中。这是基督信仰神正论的一个最有力的论据之一。
    如果在上帝的潘多拉盒子中原来就装有全部的罪恶和苦难，装有战争与灾祸，装有瘟疫和仇恨，那么信仰上帝是不可能的，没有上帝是无罪的。

    其实，上帝以他的慈爱围浸着我们的灵魂！

    信仰上帝的道德结果，就是对上帝之中的一切存在具有普遍的真理和爱。
    因此，对上帝的信仰，使我们卷入了一场永久的思想和心灵的革命，一种持续不断的道德和情操，一种生生不息的生命。它无限地向外开放，而进入一种新新不已的可能性。

    上帝：在一个肉欲疯狂的下流时代还能听到你的声音吗
    耶利米先知在他自己写的书8章18－19节说：“听啊，是我百姓的哀声从极远之地而来。”
    先知以赛亚则说：“
    耶稣基督更是直接指证自己所处的时代是一个“淫乱、邪恶和悖逆的时代”。
    今日人类历史的肉欲，疯狂和下流，灵魂深处的冷漠和麻木，据我看来，则可以通过一个著名的画面表达出来：一个人从腿的腕部剁下自己的左脚，顿时血流如注，他用充满月光的杯子接住血，一饮而尽。结论是：人类是吮血，自虐并且无动于衷的。

    上帝的行动是不能客观化，不能从经验上证实的。上帝在世上对人类所施予的行为，表面上常常是难以被人察觉的；是除了信仰的眼睛之外，任何眼睛也看不见的。

    那么，在这样一个时代，我们还能听到上帝的声音吗？

    耶路撒冷自杀爆炸，以色列的上帝在哪里
    美国的一位犹太思想家法肯海牧对此有过论述：
    “犹太人不赐予希特勒以死后的胜利。我们犹太人要作为犹太人活下去……奥斯威辛的声音命令净虔的犹太人继续与他们的上帝扭在一起，不管在他这样做的路途上怎样风云变幻；奥斯威辛的声音命令不敬虔的犹太人（由于某种其他原因他们已经失去了上帝）不得把奥斯威辛作为一件附加武器来否定上帝。奥斯威辛的声音要求犹太人不要发疯，不要丧失理智，而是接受他们在历史上独一无二的处境，正视自身的矛盾并且接受它的考验。奥斯威辛的犹太人是顽强生存的见证人，‘我们在此，我们生存着，我们活着，我们坚持到底，当我们被上帝和人类遗弃时，我们仍然在上帝和人类面前作见证。”
    这是一个犹太人对宗教性的生存问题和上帝问题的见证，在奥斯威辛之后！

    “九一一”，那个佑庇美国的上帝在哪里

    二战之前，
    二战之后，美国人的基本灵魂是冷酷的，孤独且欲望横流的；在美国，几乎没有人凭着血液行事，他们如果不凭着意志，就是藉着大脑神经。
    进入二十一世纪，美国
    哦，圣经上的上帝却对美国毫不客气，那个曾经被写在钞票上表明自己信仰的上帝，可以说是狠狠地打了美国几个皮鞭――“9、11”美国的那场世纪初的恶梦正式出演了。

    是上帝在崩溃呢还是人类道德在崩溃
    多年以前，神学家马里坦就看见，我们生存的这个社会，正在遭受一种文化病症的痛苦，这种病症是从文艺复兴以来人类思想的异化而来的，因为这种异化，或者说文化的崩溃，统一和方向开始丧失，甚至到了无药可救的地步，随之盛行的是一种浅薄的主观主义和相对主义，“它首先是一种思想的病症，它发作于思想之中，现在已经深入思想的根基”，由此，“世界陷入一种普遍性的黑暗”就不足为怪了。

    是懦弱无能的上帝呢还是一个刚硬不信的世代
    信仰赋予一个事件的意义，不能翻译成一种一般性的真理，以便让人接受。信仰赋予事件的意义常常必须用彼世的价值观来衡量。

    审判即将开始呢还是上帝的公义缥缈无期
    人类为自己的存在的辩护有这样一种悖论：当他们看见世界的不公和种种罪恶时就不断指责上帝的不公；当他们看见世界满布苦难和死亡时他们责备上帝何等残暴，没有慈爱。

    赛40：22 上帝坐在地球大圈之上，地上的居民好像蝗虫。
    赛40：17 万民在他面前好像虚无，被他看为不及虚无，乃为虚空。

    你看见耶稣基督的上帝和众圣徒的上帝了吗
    耶稣基督的上帝是怎样的上帝？

    世界不可能是自我满足的，不可能在他之后没有大的深刻的奥秘，神秘的意义。这个奥秘就是上帝。

    别尔嘉耶夫：如果上帝自己不承担世界和人类的苦难，如果他不是自我牺牲的上帝，也是不能接受的。

    上帝自己在承担着这个时代的苦难！

    大马士革约翰的名言是：“没有一个人的天性里不包含着上帝存在的知识。但是这不等于说，每一个人都有关于上帝的实际知识，那些天性未曾被发挥或败坏的是《圣经》所说的不承认上帝存在的“愚人”。
    上帝的存在是明显的，但就他的本质和本性而言，我们完全不能把握或知道什么。

    人类灵魂由较低到较高等级的上升是朝向上帝的皈依，由较高等级向较低等级的下降是知识的堕落。“心向上帝的旅程”的主题是人类知识由感受上升到神秘洞见的过程。

    卢梭在《爱弥儿》里说：“我相信，世界是由一种英明而有力的意志统治的；我看见了他，或者毋宁说我感觉到了他，认识到这一点是一件大事。”

    康德认为，从世界所显示的构造、秩序和统一性里面，我们可以看到那个世界创作者的属性与存在。

    上帝是我们的最高理智和终极的原因，是我们的第一因。

    贝多芬的第九交响曲：
    欢乐战胜了痛苦，欢乐解放了人类并把人类引向上帝。这时候，创世的声音，夏娃孕生的血迹和洪水，圣婴的降生，人类历史上的每一次悲歌挺进运动不断出现。正如罗曼罗兰所描述的，正当欢乐的主题即将第一次出现的时候，乐队突然停顿下来，产生了一个意想不到的寂静；这时合唱的进入带来了一种神秘超凡的色彩。确实如此，这个主题就是上帝。

    H.奥特的祷告辞
    “上帝，逃避你时失落，寻求你是起点，依偎你就有可依靠的生命。上帝，离开你是死亡，皈依你是生，驻留在你里面是生。上帝，我们在这里，我们愿意理解你。我们触摸你的旗帜，你奥秘的边缘，我们愿意开始理解你，我们期待你的指引。我们祈求你指引------在这条路上，它的终点只有你。
    “上帝，你看这世界上的痛苦，饥饿与动荡不安的生民，受迫害，受压制的生民无处不在，还有我们个人身边的种种不幸，尽在你眼下。求你开启我们的心灵，我们把所有人托付在你手中。你行你愿行的事吧，我们愿意在你至高旨意下顺服和尽力。
    “上帝啊，我们期待着你！一切荣耀归给你和耶稣基督。阿门！”


圣经关于生态环保的启示

大斌

圣经关于生态环保的启示——兼论基督徒如何发挥光和盐的作用?

    亲爱的弟兄姊妹：

    生态与环境的日益恶化，几乎人人都能感受到，这是当代人类面临的极大的危机和挑战之一。我们基督徒知道，一切都不是偶然的，一切都在神之大能的掌管之中。那么，在这些事上，神到底要让我们有什么看见？要让我们学到什么功课？要让我们做出怎样的见证来荣耀神？这是我们遇见一件事情首先要思想清楚的。惟求圣灵引领我们，阿门！

    一 神所造的一切都是好的
    创世记1章1-25节。神在造人之先造万物，对所造的一切都“看着是好的”，强调了五遍。
    “神看着是好的”，这是美感的源头。不独是求真、求善、求永恒，连求美的意念和审美的能力，都是神给我们赐下的有神形象样式的印记。我们的神，是真、善、美永恒的本体。
    今日生态环保的出发点，不能仅仅是为了人类狭隘的利益（实际是罪欲），甚至不仅仅是出于对神都“看着是好的”的这个“大自然”的敬畏，也要有一份爱美、惜美、懂美、享受美的心意和能力。
    神创造的有各种生命的“自然”生态，实在是极美妙的。如果我们只谈爱神，却不爱连神看着都是好的的整个生态，这种爱是否欠缺了什么呢？如果我们在世时不懂得爱美、惜美、享受美，当回到天家面对无限丰富荣耀的时候，会是一种什么样的心情呢？

    二 人受造要覆行管家职责
    创世记1章26-28节，2章15节。明确了人受造要覆行管家的职事。
    管家职事的观念所强调的是，人类是与上帝立约负责看守管理而非真正拥有大地并其上有生命的一切，人到时要为此向上帝交账的——属灵的意义不止于此，但包含此意。
    可是也有人把相关经文解释为“神造自然是为了人并授予了人，人类理所当然地可以主宰自然”，从而可以任意开发享受。这明显是仇敌的诡计，拦阻了许多人归向真道。比如美国加州大学洛杉矶分校（UCLA）已故历史学家林恩-怀特批判犹太基督教(Judeo-Christian)教义是崇尚人类、贬低自然的错误文章，就影响了许多人对基督真道的认识。怀特在1970年写道，“除非我们放弃基督教教义所说的，即自然的存在就是为了服务于人类，否则我们就得继续面对越来越严重的生态危机。”
    整本圣经，从旧约到新约，都强调一切都属于神。神当初赋予人管家的职责，主耶稣也用比喻说，信徒在世是代表神做管家的。人既然只有管家的职份，怎么可以作自然的主宰并无度索取以满足贪欲呢？人真正所需的，神已供应，神岂是资助罪的神呢？神什么时候说过，所造万物是为了满足罪人的贪欲呢？人的贪欲是能够满足的吗？

    三 人犯罪堕落后，第一个反应就是破坏神的创造物来满足和遮盖自己的罪
    创世记3章6-7节。人违背神的命令吃了那分别善恶树的果子后，产生的第一个反应，便是“拿无花果树的叶子，为自己编作裙子”。这就是人破坏生态体系的开始。而地也为人的缘故受咒诅，人被赶出了和谐完美丰富无缺的乐园，从此，要“汗流满面才得糊口”。
    人既落在了贪心和恶欲之中，除非得到神亲自的救恩，就永不被满足。一路顺着罪势直滑，以至于今日的惨境。

    四 人不可“以邻为壑”
    以邻为壑，语出《孟子-告天下》，意即把邻人当作大水沟，结果污水都流到邻人那里去，与己似乎有利，与人却着实有害。这和律法的总纲，“要爱人如己”、“爱邻舍如同自己”，完全相反。可是多少人对此无知无觉，麻木不仁。（申命记22:8 你若建造房屋，要在房上的四围安栏杆，免得有人从房上掉下来，流血的罪就归于你家。）
    有的人，明知随意倾倒化学品废弃物必然会污染环境，必定要受到惩罚，不敢在本地倒，就花钱倒到外地；不敢在城里倒，就雇人倒到乡下（《 深圳商报》 2004年05月19日《环境保护岂能“以邻为壑”》）。
    2002年，美国环保组织巴塞尔行动网络和硅谷防止有毒物质联盟发表了长篇调查报告《输出危害：流向亚洲的高科技垃圾》。该报告中显示，美国国内收集的电子废物50％至80％没有在本国回收处理，而是被迅速地装上货船运往亚洲，其中的90％运到了中国。
    这是明显的。
    从不明显的来说，我们每个人几乎都在以邻为壑。试想，当你滥用一次性筷子、餐具、纸杯、铺地板条等，而导致森林被滥砍滥伐，进一步导致水土流失、土地荒漠化、气候失调、温室效应增强等恶果，不是以邻为壑吗？
    当你不注意节水节电节约能源，不注意废弃物尽可能分类回收再利用，不注意不要随便排放污水、乱扔有毒物时，所造成的水质污染、能源紧缺、环境毒化等恶果，造成所有人的痛苦，不是以邻为壑吗？
    当你使用冰箱、汽车等而不注意环保时，所造成的大气污染、酸雨加剧，又导致水质土质进一步恶化时，你岂非以邻为壑吗？
    在在多多，哪一桩破坏生态、污染环境的事像，不是以邻为壑呢？
    在生态环境危机里，我们哪一个不是既是祸害的制造者又是受害者呢？
    也许你说，人人都这样，自己为何不可以？人人都这样，我一个人又有什么用？
    如果你还活在罪的权势之下，那我们只能求主怜悯你！可是如果你已重生得救，主的话何时让我们盯着别人呢？主的话从来只让我们管好自己。我们的圣洁和顺服，自然会有主的祝福。

    五 生态环境危机让我们得以一瞥在基督里合一的奥妙
    以弗所书1:10：“要照所安排的，在日期满足的时候，使天上地上一切所有的，都在基督里面同归于一”。
    生态与环境危机，正让人看见所有人并所有神之创造物的合一性、全息相关性，以及人活在私欲的败坏里不接受救恩而无视合一真理所受的惩罚。
    比如，中国人滥伐滥砍滥牧，导致水土流失和沙尘暴增加。而沙尘暴竞然能吹到日本、韩国，甚至飘过太平洋，直达美国（新加坡《联合早报》，2001年4月19日，《中国沙尘暴吹到美国》）。
    臭氧层的破坏、酸雨等更直接、更明显。你的冰箱、你的汽车、空调等等，都在加剧空气污染。既使是欧美发达国家，非但人地资源得天独厚，而且醒悟早，生态环境治理得早，更兼已实现经济结构的调整，把加工业等重污染行业转移至发展中国家，但谁想发展中国家的空气污染，一样使酸雨下到欧美，一样的受气温升高、海平面升高、气候病增加等威胁。

    六 神的任凭：生态环境日益恶化，正是对这个世代人之败坏的最紧要的提醒
    神任凭生态与环境的日益恶化，是神在这个世代对人之败坏的最紧要的提醒之一。外部世界日益可怕的污染和败坏，只是我们那永远填不满的心灵败坏和污染的表象与结果。
    这个世代的人们，以理性、科学技术、市场经济、物欲消费和民主政治自夸，似乎走出了战争、贫乏、专制等阴影，似乎无所不能，把自己陷在要么无神、要么自夸为神的网罗之中。却不料原来隐而未现的更大的挑战与危机日渐凸显，生态恶化，物种灭绝，环境污染，道德伦理败坏，灵魂空虚，找不着门。
    或有人说，既然一切都在神的掌管之中，大能和慈爱的神何以让这些事发生呢？这已是倒果为因了。这一切的恶果，都是我们加之于神而不是神加之于我们的，都是因着人不信神而自找自发自遭自报的。神不过是因着这个世代人的弯曲、悖逆、刚硬，任凭人为了满足那在罪的捆绑之中永不能饱足的贪欲、虚荣与邪僻，而大肆灭绝各种生命活物，肆意污染空气、水域与大地，贪婪地掠夺开发，然后就盲目消费自己开发的一切恶果。
    一切都是人的罪所自造，我们又何能倒过来怪神的咒诅临到大地呢？

    七 心灵的圣洁与生态的和谐，实是一表里关系
    神施于大地的咒诅，虽不会因我们而废除，却会因我们的心硬不悔改而愈显其严厉。一个对环境的净化、对生态的和谐，不够敏感不够负责的人，他对自己心灵的圣洁和公义的关注，也很值得疑问。这两者基本成正比。
    既然外部世界日益可怕的污染和败坏，只是我们那永远填不满的心灵败坏和污染的表象与结果。我们就知，破坏生态与污染环境的事像，实是源自撒旦的败坏人和神造之生态万物的计谋。我们既已从罪的捆绑中得释放，还要沿习外邦人那贪婪索取、盲目消费、崇尚物欲才能满足吗？还要像未得救的先祖以及外邦人那样非但不注意负起管家“修理看守”之责，还要用自己的罪去冒犯、破坏、甚至灭绝神的创造物吗？有人称诺亚方舟乃是“上帝的第一部濒危物种法案”（创世记6、7、8章），不是也值得我们深思吗？圣经关于安息日、安息年的诫命，以及以色列人没守住而糟到的管教，岂不也是要让我们谨醒吗？无知而犯的罪错，求神赦免我们！心硬而故意犯罪、犯了罪还要找各种理由推脱的，神终必审判。在“这乖僻弯曲的世代向他行事邪僻，有这弊病就不是他的儿女”（申命记32章5节）。“愚昧无知的民哪，你们这样报答耶和华么，他岂不是你的父，将你买来的么，他是制造你，建立你的。”（申命记32章6节）
    既然外部世界日益可怕的污染和败坏，只是我们那永远填不满的心灵败坏和污染的表象与结果，我们该当知道，无论是环保技术的发展、生态环保教育的普及、社会制度的改良、环保力量的崛起、可持续发展的呼吁，等等，一切外在的努力，都不足以从根本上解决生态与环境危机。只有灵魂改变的人，才能行出真正与生态和谐的生活来。
    是啊，弟兄姊妹们，未经重生的人的努力，终究不能消除撒旦败坏神之美好创造的诡计，终究不能免除在末了的日子，“天地要废去”（马太福音24:35）。但是，我们蒙恩得救的人能因此就对我们在世的责任稍有放松甚至随消费主义之波和物欲而流吗？
    “岂不知圣徒要审判世界么？”（哥林多前书6:2）“岂不知我们要审判天使么？何况今生的事呢？”（哥林多前书6:3）

    八 重生的人不再受罪欲的捆绑，更要在世为盐为光
    神预定审判的时候，不是我们能知道的。我知道，神从来没有让我们顺着撒旦的意念行。“天地要废去”，不等于我们也可以跟着破坏大地。相反，每一个悔改新生的人，都有义务在生态环保层面（包括各种公益事业）上也为神做见证。
    我们得救之后，当在基督里把神原初的心意向世人显明出来，使我们在世而不属世，使我们可以真正履行“管家”的职责，而不再是要不停地向世界索取以满足自己的贪欲、虚荣。
    又有人以“不要爱世界”（约翰一书2:15），来抵挡注重参与社会事工的人。社会福音派“为社会而福音，以福音为工具”当然不对，可是如果我们是“为福音而参与社会，因福音而参与社会”，那本是主要我们尽的使命。
    如果我们只以福音为理由，却不参与社会，那么，正如章力生弟兄说的：“我们却自己焚烧从教会到世界之间的桥梁。我们当重新检讨我们当前的宣道方针，正视我们社会的责任，以期根本道化社会，扫除福音的障碍”（章力生著《系统神学?卷壹-圣道论》，一九八九年十一月初版）。

    九 我们如何为盐为光？
    马太福音5:13-18：你们是世上的盐。盐若失了味，怎能叫他再咸呢？以后无用，不过丢在外面，被人践踏了。你们是世上的光。城造在山上，是不能隐藏的。人点灯，不放在斗底下，是放在灯台上，就照亮一家的人。你们的光也当这样照在人前，叫他们看见你们的好行为，便将荣耀归给你们在天上的父。 莫想我来要废掉律法和先知。我来不是要废掉，乃是要成全。我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。
    我们的新生和永生，从信主那一刻开始。神的旨意行在我们身上，从那一刻就开始。随着新生命的渐渐长成，我们就在世而不属世，在凡事上都荣神益人。
    神说我们是盐是光，我们究竟如何才能发挥光和盐的作用呢？
    我们用这样的层次说明：

    至高之上：三一真神
    ↓
    赐下独生爱子：使我们重生，活在基督里，活出圣洁生命，凡事上为神的荣耀做见证
    ↓
    大使命：传福音——每个得救重生的人，都应把我们“心中盼望的缘由”，“常作准备”，“回答各人”（彼前三15）；受到特别呼召的全时间传道人。
    ↓
    全球公民：顺服治理的权柄（法律），尽责支持参与公益事工
    ↓
    殷勤事奉于神安排的具体职业
    ↓
    个人生命、家庭生活、子女后人、朋友邻里都受怜悯和祝福，平安、喜悦、充实、自由

    每天早晨起来，先默想与神的关系，寻求神的心意，在神的引领下，活出一天的见证，尽到一天的使命。这一天，我的生命长进如何？我的福音使命如何？我的公益责任如何？我的职业责任如何？我的个人和家庭生活如何？我的总体见证如何？求神怜悯我们！加添力量和智慧给我们！让我们靠着神而不是靠着自己，活出神的荣美的一天！阿门！

    十 生态环保关乎公益、圣洁、见证、顺服
    既然生态环保关乎公益、圣洁、见证和顺服（可参阅《环境保护法》、《固体废弃物污染环境防治法》、《噪音控制防治法》等政府已颁布的数以十项以上的生态环保及可持续发展法规），那么我们当如何参与？
    一、 生态环保，首先关乎个人和家庭生活的圣洁，即不被错误的消费观念和超过正常所需的物欲所诱惑，在日常生活中一点一滴的实践。可参照后面所附《公民生态环保参考手册》。
    二、 生态环保，还需在公共治理中有对的制度、税收、政策、法律，这些都需要支持。同时，政府（包括联合国）颁布的各项生态环保法规，都需要顺服。
    三、 生态环保，需要经济主体尤其是企业的自觉配合。
    四、 除了个人、家庭、公权、企业，生态环保还需要公民社会（环保NGO）以补正政府失灵和市场失灵。而公民社会，主要靠公民的志愿支持、奉献、参与。

    十一 张力扬弟兄关于基督徒环保的4R生活
    教会在传扬福音的同时，如何用环境污染、自然保育等现实问题，来唤醒人知罪、认罪、悔改？并进一步改变生活形态，减少消费（reduce）、注意回收（recycle）和再利用（reuse）、拒用（refuse）会污染环境的产品，树立简朴、节制的生活典范。
    身为基督徒，我们不能只是口说“要有信心、要仰望”、“要归荣耀给神”、“要爱神、爱人”，却对破坏神完美创造的污染、贪婪行为，默然不语。甚至连自己也陷入物质享受中，只顾追求个人的满足，加深环境、人与生物的苦难，使未来的子孙不再有蓝天、净水、绿地、鸟语和花香。
    神原托付人来管理他美好的创造，可是我们却任意挥霍，败坏污染了全地。以致空气、流水、土地、森林与生物，都受到重大的损伤，正说明了人的不义。何西阿书四章3节说：“由于人的罪，地在哀鸣，住在其中的一切都衰残了，田野的兽、空中的鸟、海里的鱼也都消逝”（和合本圣经原文：何西阿书4:1 以色列人哪，你们当听耶和华的话。耶和华与这地的居民争辩，因这地上无诚实，无良善，无人认识神。 何西阿书4:2 但起假誓，不践前言，杀害，偷盗，奸淫，行强暴，杀人流血，接连不断。 何西阿书4:3 因此，这地悲哀，其上的民，田野的兽，空中的鸟，必都衰微，海中的鱼也必消灭）。
    如今，我们生活在不安与恐怖中，担心污染对生命的危害。作为一个基督徒，我们在对待生态和谐与环境保护上，如何体现神所赋予我们的荣耀与美善？
    一、悔改（Repent）。教会要有适切的教导，将污染实例、人的健康危机、贫穷和开发问题、生物绝灭危机等，对照圣经就人的罪性、罪行的描述，向会众讲解清楚，让人明白是因为人的罪，才造成污染伤害。期望由此使人认罪悔改。
    二、重生（Rebirth）。活出新生命，原意温柔谦卑地与人、生物、大地共处。不再以占有为目的，也不再以物质与肉身的享受为生活目标，珍惜造物主的恩赐，享受造物之美。
    三、减少消费（Reduce Consumption）。效法耶稣基督所示范的简朴生活（马太五、六章），减少对物质的需求，抗拒商品广告的宣传；拒用会污染环境的产品；实行回收与再用；养成自己动手作的习惯，发挥创造力，减低对制成品的依赖；多步行或骑脚踏车，少开汽车；多利用太阳能，少用电；妥善理金钱与时间，将之投资于教育和济助贫弱的活动上。（编者注：无论贫富，奉献教会，为天经地义；另有富余，又当如何？可概括为“帮助贫弱，支持公益”。）
    四、重造（Restoration）。参与神的重造圣工，重建心灵与环境，使人、万物与造物主合一。集合关心神创造的弟兄姊妹与朋友，再置山林与原野，建立生态保育区，藉着自然、圣经与人的亲手劳作，进行信仰与环境教育；今年（1993年）元月号《今日基督教》（Christian-ity Today）有一专文介绍基督徒的环保教育事工可供参考。此外，如：组成或支持消费合作社（CO.OP），选择性地出售对环境影响小的农产品与商品，鼓励再置有机农牧产品（Organic Products，即生长过程中不用化肥、化学农药与生长激素之农产品），拒售有污染环境记录之工广的产品，鼓励消费者自备容器减少物品包装；关注环保法案的制订与立法，支持或提出合乎信仰的法案；关心环境公义问题，并关怀污染受害者与贫困者等也都值得参考。
    经由4R生活革命，使人由内而外改变，重新与神立约，善尽我们“管家”之责，或许可以留下一个生活范例供后人参考，同时也减缓环境衰败速率，使得后代子孙有地可居，享受他的兴盛。(本文原载于北美《使者》1993.9，这里是节选)

    大斌 2005/6/2毕

    祷告：
    我们在天上的父啊，感谢你在独生爱子里拣选医治拯救了我们！主啊，我们感谢你！你让我们重生，得以看见天父的荣耀并在荣耀天父的事上有份。我们感谢你在这个崇尚科技、崇尚世俗、崇尚消费、崇拜自我的弯曲悖逆的世代，让我们不堕入撒旦的诱惑，让我们在世一天，就荣神益人一天，直到主接我们回天家！主啊，你的小羊是幼弱的，求主加添我们事奉的力量和智慧，求主时时洁净我们，让我们永在你里面！求主让我们能够一切都凭着主的慈爱，凭着主的能力，而不是我们自己的能力！主啊，我们也求你时时保守和看顾我们，不要让我们偏离主的心意，不要让我们遇见试探，救我们脱离凶恶！因为国度、权柄、荣耀，全是主的！符合主心意的，求主祝福，求主亲手做成。一切荣耀都归于父我们的神！奉主耶稣基督的名祷告！阿门！

    愿有感动的弟兄姊妹，为我们代祷！愿我们同心合意，愿神祝福和带领我们！阿门！

    附：《公民环保生活进阶手册》（暂缺）
    email: dabin99999@yahoo.com.cn


正确问题的错误回答——克尔凯郭尔的亚伯拉罕悖论

羽毛乱飞

    克尔凯郭尔的亚伯拉罕问题在某种意义上是信仰的关键问题，但是如果我们以克尔凯郭尔的方式去观察这个问题，那么这个问题本身就变成了一个荒谬，一个悖论，成了对信仰的愚弄。克尔凯郭尔的亚伯拉罕悖论只是克尔凯郭尔的悖论，它不是亚伯拉罕的悖论。

    个体性高于普遍性，信仰需要个体超越普遍伦理，无限弃绝以达到信仰，在悖论运动中回归真实的自己。这是克尔凯郭尔为亚伯拉罕和他的信仰悖论做所的辩护。从信仰的角度，也许我们可以认可这样的辩护。但是，问题在于，走出普遍性的个体应该走向何方？他会走向何方？什么是他的动力？什么是他的路标？

    亚伯拉罕悖论的关键在于上帝的缺席。在克尔凯郭尔那里，人的这样的行动是人自身的行动，只有亚伯拉罕这样在行动之前已经成为信仰骑士或者说行动义士的人才可以做出，我们这些凡夫俗子或者小心的对此保持仰之弥高，叹为观止的尊敬，或者干脆不要去奢谈亚伯拉罕，免得在信仰问题上自欺。这显然是一个真诚的态度，但是信仰不仅仅是真诚这么简单而已。我们可以发现，在克尔凯郭尔的这个“无限弃绝”的过程中完全没有上帝——特别的是没有道成肉身的耶稣——所以他的信仰骑士亚伯拉罕不是上帝所召唤的那一位放羊人亚伯拉罕，而只是克尔凯郭尔的精神偶像。

    在克尔凯郭尔的信仰悖论中，上帝是沉默的上帝，是在信仰彼岸隐藏的上帝。在克尔凯郭尔的亚伯拉罕和克尔凯郭尔的上帝之间，是一条荆棘与火铺成的路，亚伯拉罕孤独的伫立在这边，上帝在另一边，神情冷漠的坐在他的宝座上，手中拿着一顶信仰的冠冕。上帝许诺，凡是能从这荆棘与火的道路中走过来，并最终到达他的宝座前的人都能够得到这顶辉煌的冠冕。亚伯拉罕必须做出选择，或者放弃对这顶冠冕的追求而在此岸做一个最终会被上帝弃绝的凡夫俗子，或者走过这段漫长而痛苦的荆棘与火之路，分享上帝的荣耀。

    亚伯拉罕上路了。这段路漫长而痛苦，但是这一切与亚伯拉罕将要面对的荒谬和不确定相比就显得微不足道了。亚伯拉罕不但要独自一人前行，而且要弃绝并且是无限的弃绝身后属于此岸的一切，他必须赤身踏上信仰之路，包括他自己他也要留在身后，所以亚伯拉罕没有回头路。他要杀死自己唯一并最爱的以撒，而这样做的唯一效果就是使这段漫长而痛苦的荆棘与火之路更加漫长痛苦，更多荆棘与火。这痛苦是自己心爱儿子在阴间的哀号，这荆棘是以撒被折断的尖锐的骨头，这火是以撒的灵魂在燃烧。这一切使得亚伯拉罕宁愿是自己的骨头铺在这路上，宁愿是自己的灵魂在燃烧，如此他也会觉得好受一点。而在这条路的尽头，上帝在他的宝座中冷漠的注视着，手中是他所允诺的那顶信仰冠冕。走上了这条路的亚伯拉罕没有回头路，也不知道自己是否能够走完这条路，甚至——这可能是亚伯拉罕悖论最大的荒谬——亚伯拉罕不知道在这条路的尽头的上帝和他手中的冠冕是不是一个幻觉，一个玩笑。

    在克尔凯郭尔看来，信仰就是对那“不可能性”的需要，唯有不可能性才使得信仰成为信仰，因为“信仰就是一种激情”，就是在无限弃绝之后居然还能重新“依靠信仰的力量获得一切”。信仰行动的前提不在信仰之外，信仰自己就是自己的理由。换言之，无论亚伯拉罕走上的这条荆棘与火之路是不是一个幻觉，无论那顶许诺中的神圣冠冕是不是一个玩笑甚至一个肮脏的阴谋，亚伯拉罕的信仰本身就是信仰的胜利，他的信仰行动本身已经使亚伯拉罕获得了那一顶辉煌的冠冕，因为尽管上帝在最后关头阻止了亚伯拉罕的行动，但是显然亚伯拉罕已经完成了信仰所需要的“无限弃绝”，他已经在精神上杀死了以撒，走过了那条通向上帝的荆棘与火之路。

    但是我们不接受这样的亚伯拉罕和这样的上帝。在这个无人止步于信仰的时代中，亚伯拉罕的形象是悲剧性的，甚至是精神错乱的，整个上帝对亚伯拉罕的试验都象一场卑鄙无耻的调侃和捉弄。正当亚伯拉罕在他唯一且是最爱的儿子的哀号中痛苦的前进的时候，正当亚伯拉罕沉重的踏步，一次一次让以撒年轻而尖锐的骨头深深的刺进他的肉体以减轻自己内心的痛苦的时候，忽然间，荆棘消失了，火退去了，痛苦没有了，好像是黑暗的房间突然亮起了灯，亚伯拉罕的试验突然结束了。上帝离开他的宝座，以撒从血泊中站起来，甚至树林中的那只公羊也双腿直立，所有参与这次实弹演习的演员们都离开他们的角色，聚集起来，在眩目缤纷的灯光中捧着一个大蛋糕，笑容可掬的走向亚伯拉罕，一边还在高唱“Happy Birthday to U”！

    我们不接受这样的亚伯拉罕和（特别是）这样的上帝！使克尔凯郭尔愿意七十次鞠躬致敬的，不是上帝，不是上帝对亚伯拉罕和世人的恩典，而是亚伯拉罕对上帝和上帝恩典的信仰。这恰恰是克尔凯郭尔在提出一个正确问题后之所以会回答错误的原因。他越是卖力颂扬亚伯拉罕的信仰，亚伯拉罕所信仰的这个上帝就越显得卑鄙无耻，这个信仰也就越显得荒谬透顶！

    但是，这不是我们所信仰的上帝。克尔凯郭尔所诉说的亚伯拉罕故事也不是亚伯拉罕的故事，克尔凯郭尔所诉说的是他自己的故事，故事中的亚伯拉罕就是他自己。在这个故事中，他的亚伯拉罕获得了信仰，却丢掉了上帝！

    克尔凯郭尔说：“一个没有信仰的人若是热爱上帝，那实际上是在反映自己，而热爱上帝者则反映上帝”。对此我要说：“一个没有上帝的人若热爱信仰，那实际上是在反映自己，而信仰者热爱上帝。”

    我们是基督徒，我们所相信和依靠的是上帝，而不是信仰。

    克尔凯郭尔问，是什么使得亚伯拉罕拿刀的手坚定地高举而没有垂下？在克尔凯郭尔那里是无限弃绝的精神，但是在我这里，是上帝。我们所信仰的上帝不是一个在荆棘与火的尽头冷漠注视人间的上帝，亚伯拉罕的上帝不是这样的上帝。上帝所召唤的那一位亚伯拉罕是上帝与之同在的亚伯拉罕，是上帝与其一同走完了三天前往摩利亚山路程的亚伯拉罕。没有错，信仰的前提是“无限弃绝”，这是一件“每个人都必须自己缝制的衬衫”，信仰无法仅仅化作概念，信仰不可能仅仅出自对于他人信仰行动的注视和感动，信仰必须是个体自我的行动。但是信仰却不是一件每个人都不得不孤独缝制的衬衫，上帝与我们同在，那件衬衫的缝线不仅仅是眼泪纺成的，更是耶稣的血纺成的。上帝与摩利亚山上的亚伯拉罕同在，事实上，上帝从未离开过亚伯拉罕，他在永恒中祝福亚伯拉罕的人生。如果说亚伯拉罕是“信心之父”，是古往今来所有信仰者的楷模的话，原因不是亚伯拉罕自己，而是因为上帝的同在。

    上帝召唤了亚伯拉罕献出以撒，而且上帝也只召唤了亚伯拉罕献出以撒。亚伯拉罕只能是一个上帝救恩历史中的信心个案而不能成为新的克尔凯郭尔式的“宗教普遍伦理”的模范。如果亚伯拉罕的信仰方式是我们每一个人靠着得救的方式，我想这个世界上没有几个人可以最终得救。我们不可能成为那个从伦理的角度看毫无疑问是在蓄意谋杀自己爱子的亚伯拉罕，但是我们却可以成为那个从自我走向上帝，从世界的普遍性伦理走向上帝的普遍性自由的亚伯拉罕。不是个体走出普遍性以达到信仰，而是信仰使个体走出普遍性：一种丰富的在每一个信仰的个体中展现其独特性的普遍性。而这一切之所以可能，乃是因为亚伯拉罕所预表的那一位真正的“信心之父”——耶稣，是因为上帝已经道成肉身并为我们的罪死了。

    我们是有限的人，我们的存在是有限的存在，我们所处的空间，我们所经历的时间，我们的知觉，我们的智慧。所有这一切都是有限的，而上帝却是无限的。无限无法全然为有限所把握。我们对于无限上帝的认识永远只是有限的。这不意味着我们对上帝的认识不可能正确，如果无限者自己在有限中启示自己，以有限的方式出现在我们面前，那么我们对上帝的把握尽管有限，却并非错误，同时虽然并非错误，但是毕竟是一种有限的把握。在有限的人那里，上帝也许今天显现，明天又隐藏自己；他也许会今天赐给你一个祝福，明天又要从你手中收回他的恩典；他也许会今天垂听你的祷告，明天却任你在痛苦中哀号祈求而不管不顾。但是这只是我们有限的人对于无限上帝的一种有限的认识。我们在时间之中，上帝却在时间之外，他的作为也在时间之外。如果上帝爱你，他必然是在永恒中爱你，我们的主昨日、今日、明日都是一样的。但是当永恒无限的上帝和他永恒无限的旨意在我们人类有限的时间坐标中“展开”的时候，我们就看见上帝作为的时间性，仿佛他今天爱我们，明天却不再如是。这不是上帝的问题，只是因为我们是有限的。

    同样，上帝赐给亚伯拉罕以撒，然后又要收回他，然后又要还给他，那么上帝到底是要亚伯拉罕拥有以撒还是放弃他？上帝赐以撒给亚伯拉罕到底是要祝福亚伯拉罕还是要考验他？上帝这样反反复复意义何在？——这类问题正是由于对无限上帝无限作为的有限理解，注定在有限的时间中找不到答案。只有当我们看见上帝在永恒中献出了自己的爱子，我们才能明白上帝为什么呼召亚伯拉罕献出自己最亲爱的以撒。约翰尼斯在思考中听见了以撒悲惨的呼喊，把这样一个在永恒中的事件还原到了历史中间。事实上，我们从未听见以撒呼喊过“亚伯拉罕的上帝，请可怜可怜我吧，如果地球上没有我的父亲，那么您就是我的父亲”，我们却听见耶稣在十字架上的呼喊到“我的上帝、我的上帝，为什么离弃我？”——这就是真相本身：亚伯拉罕并未把刀子插进以撒的胸膛，上帝却真的把耶稣交给了魔鬼。当耶稣在十字架上承担了全人类的罪孽的那一刻，不仅世人离弃了他，父神也离弃了他。这就是上帝自己为了人类靠信仰可以得救而完成的“无限弃绝”。

    克尔凯郭尔提出了一个真正重要而正确的问题，但是他的回答却是错误的。其原因可能（我只能说可能）在于他虽然有信仰，却没有上帝，像他自己说的，“在现实世界里上帝与我无法对话，我们没有共同的语言。”克尔凯郭尔认为，只要我们对上帝的爱胜过我们对俗世幸福的注重，我们就能使我们自己的灵魂得拯救。但是这一切如何可能呢？上帝要我们爱他，难道是要我们不幸么？不！上帝要我们爱他，是为了我们得到真正的幸福。我们只有真正爱上帝（而不是爱信仰），个体只有靠上帝的爱和对上帝的爱胜过俗世的伦理普遍性，胜过自我有限的幸福观，才有可能认识并得到真正的幸福。克尔凯郭尔的亚伯拉罕悖论只是克尔凯郭尔的悖论，不是亚伯拉罕的悖论，它也不应该成为基督徒的悖论。

    因为救赎出于上帝，信仰也出于上帝。


从姚凯的‘小议’再评‘中国神学建设的起点何在?’

腓利门

引言：
      笔者无论是从哪一个角度来看都不能被称为‘文化人’（笔者只受完普通教育的小学。因生长在海外，中文则是连小学都没机会读完）。参与中国神学建设议题的讨论，按姚凯弟兄（以下称姚兄）的看法似乎是“捞过界”了。多年以来，有机会看了一些有关中国神学建设，或‘本色化神学’的讨论资料。一直为这些学者们的努力和贡献喝彩。也受到他们的热诚所感动，而求告天父成全他们手上的工，叫认识耶和华的知识遍满全地，使中华民族得著福音的好处。
      在过去所接触到的资料中，也看过一些持不一样意见的文章。单就开放讨论的精神而言，这是一种可嘉的现象。不过，既然讨论是开放性的，参与讨论的人若缺乏一种开放的心态，很多时候就会出现一种各说各话，而扼杀了讨论的空间。
      历史所然，基督教传到了西方之后，得以生根且蓬勃的发展。西方人曾认认真真的研究并传扬基督教将近二千年之久。就这一事实而言，笔者认为当我们研究基督教的时候，所能参考的研究成果‘全都是西方神学家’这是很自然的事。并不足以为奇。笔者相信这些西方的弟兄姐妹们在他们的特有时代环境中，受到圣灵的光照而对上帝的特殊启示（圣经）做出了解释。即是圣灵的光照，他们的贡献不仅仅是牧养了西方的教会，更具有其普世性的性质。真道也因此而得以传承直到地极。西方弟兄姐妹在真道上的研究乃是普世教会的共同财产。我们理当虚心地向他们学习，这是无可厚非的事。身为神国大家庭的一分子，我们在享受西方弟兄姐妹所传承下来的神学贡献的同时。我们也得在我们的特有种族文化背景中在神学建设上参与。依笔者看来，这是天经地义的事。否则我们就是在光吃西方弟兄姐妹所贡献的老本了。
      本文将先试图去理解谢文郁弟兄（以下称谢兄）的文章中心论点。然后再从姚兄的‘小议’找出异同之间的论点并且作出一些探讨和回应。
      至于加入这个话题的讨论一个最基本的动机，就是期盼能看到有更多的人投入讨论。让这个议题因为得到更多弟兄姐妹的关注。这也是笔者特别注明自己“文化水平”的原因。意在抛砖引玉。

中国神学建设并非文化比较

      谢兄首先否定了基督教仅仅是西方文化的一种宗教。因此，基督教神学并不是西方人的专利。如果基督教不属于西方，那么，基督教究竟属孰是谢兄必须交待的问题。谢兄所提供的答案是，基督教是‘超越文化环境影响的存在’；并认为，这超越性质就是‘基督教的原始生命力之所在’。也在这一发现的基础上，谢兄针对自十六世纪以来基督教在华传播所采纳的‘文化比较’或‘中体西用’方法论作出反省，进而提出自己的意见，就是以基督教之超越文化的力量为起点来建设中国神学。这是一套超文化又入文化的言说尝试。一方面坚持了基督信仰中剝了文化外衣仍然剩下的福音。另一方面，又兼顾了传而达的直接言说语系。否则，中国文化背景中的人，在某一程度上，得先进入西方的言说系统里才能理解和谈论福音真理。

圣经无误论乃神学建设的根基

      圣经无误的根基是西方神学的基础,中国神学建设也必须以此为基础。因为人们不可能超越自己的文化背景而进行言说和理解。西方教会在圣经无误的基础上建立了具有西方文化特色的神学。中国教会因此也可以在自己的特有文化背景下建立具中国特色的神学。更何况，谢兄相信,一种文化,如果接上救恩真理的源头,她就生气勃勃,因为在神的救赎中,她打破自身,扩展自己。这样看来，所有的文化也都变成了拯救的一部分。這不是一种比较高的文化拯救另一种比较低的文化，而是上帝的救恩拯救所有的文化。这样的界定，谢兄澄清了他所关注的乃是基督教与中国文化的关系,而不是基督教文化和中国文化的关系。
      基督教的超越性在于她乃是建立在神的启示真理之根基上。它超越了哲学和历史。这真理不是人的认识对象而是人在信服真理的前提下认识真理的泉源。如此一来，就不必担心谁吃掉谁的问题。而是，一个被启示真理光照的文化因此而的了生命，引而启示真理则能得以透过这个言说系统彰显他自己的光芒。

姚凯弟兄的‘困惑’

      姚兄的小议乃于一种‘不知哪里不对又感觉有所不对’的冲动所促成。在结论中，姚兄说出了他感觉的依据所在，乃是，中国化的神学不包含在他所认定的‘神的救赎计划’里。而他所认定的神的救赎计划，‘不可或缺的是活出基督’。姚兄既然这样定义了神的救赎计划，当然会容纳不了其他的说法而觉得‘莫名其妙’和‘困惑’了。硬把神学的‘新酒’倒进中国文化的‘旧瓶’里，岂不叫人莫名其妙乎？
      从引言和结论来看，姚兄所持守的显然是一种封闭的思维。从根本上，他既然认定了‘中国化的神学并非什么不可或缺的东西’，则无论对方提出的论点有多么充分的理由都会是‘莫名其妙’的。因为，还有什么比提出不属于‘神救赎计划’的建议本身更为莫名其妙呢？
      本来，感觉这玩意儿乃是属于个人的主观感受，并没有留下太多的讨论空间。姚兄本来可以省略引言和结论以外的讨论，他的感觉仍然是成立的。不过，姚兄还是大方的分享了他感觉的理据。

我的不解

      基本上，姚兄首先认定了文化和救恩和福音都是互不相干的。之后又澄清说，‘从生命的角度，文化和信仰可以没有冲突，并认为一个真正重生得救的基督徒仍然可以是一个合格的文化继承者。然而，从姚兄的字里行间。笔者似乎可以嗅出很强的反智的味道，甚至以基督徒对文化使命的看法来分辨真假基督徒。所强调的所谓平衡乃是先放弃知识方可求得。固然，知识不能等同于生命。知识只是生命的一部分，高举知识势必会带来如同姚兄所列举的偏差个案。反智就能解决问题了吗？於笔者看来，有些主张反知识的愚民政策的教会领袖们。往往是因为自己的解经见不得光，害怕听他们牧养教导的人识破他们的错误而倡导反智文化。如此一来，他们就可以畅所欲言。一旦有人都胆敢提出疑问，就被视为不顺服，就被判为没生命。笔者一开始就说明自己不是文化人。但是，在我信主之后的二十多个年头里，我遇见过象姚兄所举有知识却没有生命的例子，看到他人的沙子而看不到自己的梁木，很有冲动要好好论断一番。但是，我们不能因此而否认历代以来许多学识渊博的基督徒满有生命的事实。不是吗？另一方面，我也听过一些自认很有生命却主张反智的属灵长辈们的讲道和教导。他们在解经上有很多武断的宣告。若是肯虚心看一些解经参考书的话，他们的错谬则大可以减少，或最起码他们知道他们在讲一些什么。
      由此可见，生命的不成熟固然会绊倒人；然而，因不肯虚心学习而随意解经给一些不被他们鼓励去学习的人听，更会误导人。这些人反对一切神学教育。若教会是由他们来统领的话，想必他们要做的第一件事就是好比文革时代一样，关闭所有的神学学府，要所有人好好的‘下乡’学习生命的功课。大神学家可能会出错，谁都阻挡不了。正因为有神学家的神学思想出了问题，所以我们需要在神学上接受装备，好叫我们具备能分辨对错的能力。然而，在反智文化底下，并不鼓励分辨能力，只是一味的盲从。这恐怕是才是‘当今中国大陆异端四起的原因’关键所在。讽刺的是，笔者也发现，这些口口声声反对研究神学的人，他们却又相当固执自己的神学思想。这岂不是很失衡的双重标准吗？

异同之间

      人的文化是有限的，我们不当将它无限化而崇拜之。这是姚兄的表达方式。在谢兄的表达中，他强调圣经无误的超越性，不应与文化等同而看之。对福音的超越性的认识和坚持奠定了所谓的出世而入世的基本态度。放弃福音的超越性则可能会沦落姚兄所担心的文化崇拜的陷阱。谢兄也清楚地与“文化基督徒”划清了界线。笔者认为，这是谢兄提出圣经无误的超越性为神学建设之根基的用心。在这基础上，笔者觉得谢兄和姚兄基本上是站在同一阵线上的。
      在姚兄的建议中，将神学的目的局限于他所定义的救恩。这救恩的彰显是生命。神学则是生命的结果。以人在救恩中的经历来认识神。所提出的神学建设之路，乃是一种“以德服人”之路。要达到以德服人的生命，基督徒得‘活出圣经所见证的那位全然无罪的基督，使基督的光芒照亮这个黑暗的世界，让更多的人得以归向神’。
      我不能同意姚兄笔下的耶稣基督仅仅是全然无罪的基督，将主主耶稣看成一个完美的道德榜样的说法。就姚兄所提出的福音遍传的方法论而论，基督超越性的光芒似乎是被基督徒生命的成熟度所蒙蔽的。这其实是以救恩经验来定夺真理的做法。这么一来，便将真理当作生活经历的对象，结果是真理本身就失去了真理所要赐予的活泼力量。如此一来，独善其身都有问题，何来兼善天下之‘生命’？笔者不禁要问，到底是神学或信仰内容带出成熟的生命呢？还是倒过来，成熟的生命带出神学？难道真理还需要我们用生命去验证之后才成为真理吗？
      而谢兄所主张的乃是“以道服人”。这道或真理以无错误的圣经为根基，而不是以人的理性或人的生命为根基。真理是人认识的根源而不是人认识的对象。具体的实践乃是理性服从真理，让真理成为理性认知的泉源不断地向理性显示自己，进而打破理性的自我圆满性。这生生不息的过程彰显了真理的超越性，促使它自我更新，建立新的概念体系。这是在不断地打破旧体系和建立新体系的过程是理性生生不息的过程。

结论：
      世界上不怕坏人乱讲话，只怕好人不吭声。好人不吭声的原因，若是勇气的问题，那他还算不上什么好人。如果是犯了所谓的失语症，不知道怎样叫人听得懂的声，这是没有智慧的问题。谢兄所作的努力乃是希望能够摆脱文化比较的旧有框架，来建立一种既能够让中国人听得懂，又不至于被中国文化吞掉的言说方式。要达到这样的目的，有两个重要的前提不能舍弃：（1），圣经无错误的超越根基；（2），真理不能被对象化。
      姚兄否定了中国神学建设和救恩计划之间的直接关系，认为神学建设是基督徒以德服人之后的必然结果，因而基督徒不需要刻意地投入神学建设的问题讨论中。其中，谢兄和姚弟兄之间的最大差异，乃是两者对真理的认识的差异。姚兄将福音真理放在生命，尤其是道德方面的成长上的经历而将真理对象化之。谢兄，则强调真理的超越性。真理不是认知的对象，而是认识知的根源。福音真理过去如何成为西方文明的认知根源，奠定了基督教特色的文化，也同样可以成为中国人，乃至于世上任何一个民族的认知根源。为他们的文化注入真理的扩张力量，突破自己的自满框架，而生生不息。
      但愿认识耶和华的知识遍满地面。


论理性和灵性*

谢文郁

    中国现代思想史上有两件影响深远的大事，一件是五四运动的“打倒孔家店”的新文化运动，一件是70年代末的“实践是检验真理的标准”的大讨论。这两场运动仍然在驱动当代中国人的思想，包括正面和负面的影响。当我们深入到运动的背后时，不难注意到，它们实质上是同样的运动，这就是，理性对偶像崇拜的冲击。前者冲击几千年建立起来的孔子崇拜，后者则指向毛泽东个人崇拜。而且，它们结的果子也是一样的：理性主义思潮。
    这两场运动的能量来自何处？一种看法认为，来自于理性的批判力。这种看法是理性主义流行于中国思想界的主要支持。1 关于理性的本性及其能力，本文要着重讨论。换一个角度，我们也注意到，引起人们广泛注意的是偶像自身暴露了有限性和危害性。五四运动时人们在儒家传统中看到的是扼杀人的感情，抑制人的创造力；而当代中国人在毛泽东个人崇拜中经历了个人和社会的巨大创伤。这种信仰上的大起大落显然推动了人们对偶像崇拜的冲击。
    有意思的是，五四运动冲击儒家偶像崇拜同时出现排斥基督教的“反基督教同盟”；而70年代末以来的反个人崇拜却导致了当代的“文化基督徒”現象。前者认为基督崇拜如同偶像崇拜，为现代理性（民主和科学）所不容；后者则认为基督教内部的合理成分（经过理性批判）可以填充当代中国的信仰空白和价值缺损。不管是反基督教还是同情基督教，人们使用了同一原则，这就是理性批判原则。
    我们注意到，现代中国文化运动还有一个深刻的关注，即，寻找创造的源泉。五四运动对基督教的排斥反映了人们对偶像崇拜带来的创造性堵塞的恐惧。基督教会不会像儒家传统那样把中国文化带入另一个死胡同呢？如果民主和科学是对基督教的超越，如果民主和科学是当代西方文明优越性的根源，那么，五四运动的反基督教倾向就顺理成章。这里，人们追求的是一种充满创造力的新中国文化。同样，在“实践是检验真理的标准”大讨论中，人们的关心是，如果“凡是派”是对的，那么，创造之源就堵塞了。这场讨论的主流形成了所谓的实践唯物主义。实践概念的提出和强调都源出于人们对创造之源的关怀。
    这种对创造之源的关注在目前流行的关于新文化讨论的文章书籍里随处可见。“超越”这一名词成为时髦的术语：实践唯物主义，新儒家，后现代主义，等等，都认为自己提供了超越的力量。无论是反传统，还是保守传统，超越都是主要话题。不幸的是，人们往往是站在救世主的立场上來谈论创造和超越这些名词。也就是说，当人们提出一种理论，认为它解决了创造之源的问题时，他们实际上是在宣告他们的救世主地位。于是，超越问题永远是他人的问题，与自己无关，因为自己已经是救世主了，所以不需要任何超越了。
    人们忽略了问题的关键：超越问题的实质是个人生命问题。人的生活由两部分组成：现世的和来世的。现世生活指一切已实现的生活，包括过去和现在。来世生活则指未实现的生活，即明天或未来。在现世生活中没有超越，因为它已经实现了。超越和创造只存在于来世生活。人在现世生活中对来世生活有一种指望，我称之为灵性。挖掘生命中的灵性是我们认识超越和创造的唯一途径。
    在以下的文字中，我想对理性和灵性进行一些概念分析，力图揭示理性的有限性和崇拜理性的危险性；进而在个人生命的层次上考察反省灵性在生命中的地位和作用，揭示人们在寻找创造源泉时闯入的误区。

1.理性的诅咒

    理性的本质是概念思维。人们在经验中形成对周围事物的印象，进而加以分类，产生类、概念和范畴。这些类、概念和范畴反过来把经验整合统一，使之在思想上成为一种固定体系，调整人们在生活中和周围环境的关系。这里，我们可以看到，统一性是理性的基本要求。一个理性清楚的人，他对经验中形成的各种概念之间的关系有统一的认识，因而他的生活就表现出一致性。反之，缺乏理性的人往往被描述成生活紊乱，充满矛盾。
    理性的统一性给人一种期望：通过概念的分析，找到概念的最终统一性，以此作为生活的终极指导者。这一期望在伯拉图那里发展出概念理型论，在朱熹那里则造就了理学。他们都深信概念之间存在最终统一性（或无矛盾性），并且人的理性的恒久努力必然能揭示这个统一性。不过，柏拉图受毕达哥拉斯数学完善性思想的影响，对自己的关于概念统一性的认识一直不敢宣称完全正确。他的自我批判态度直接影响后来的怀疑主义思潮，导致独断论的倒塌。然而，朱熹在他的政治伦理思想的支配下，断然宣布自己达到了真理。尽管朱熹的理学体系受到陆九渊——王阳明心学的冲击，但它并没有受到深刻的批判而动摇根基。
    问题在于，当人们宣称一种理论是真理时，根据是什么？无论是柏拉图还是朱熹，在他们的思想中都有一个预设：概念统一性是对客观世界中的内在统一性的认识。也就是说，客观真理是原型，概念统一性是认识上的反映。因此，当朱熹说他提供了真理时，他坚信他的理学完全准确地反映了客观真理。而柏拉图则不敢完全肯定他的理型论正确反映了客观真理。
    柏拉图的犹豫后来发展出一个怀疑主义论式：人们根据什么标准来判断一种认识是否反映了客观真理？如果说，标准在于客观真理，那么，在使用这个标准前，人们必须已经知道了这个客观真理。然而，正是因为人们不知道它，所以才追求认识它。如果事先已知，则再无认识之必要。问题出在这个事先已知的“客观真理”是不是真正的客观真理也是可质疑的。像朱熹那样断然认定自己提供了真理，在怀疑主义看来，乃是一种独断论；它的真理性并不多于或少于任何其他自称为真理的理论。怀疑主义由此得出结论：关于这个客观真理不管它是什么，人们没有能力认识它。因此，唯一要采取的态度是悬搁判断。
    希腊怀疑主义思潮毁灭性地破坏了希腊哲学的独断论。它向人们提出一个有力的挑战：人没有能力提供真理。于是，人们陷入进退两难境界：理性要求认识真理却无能认识真理。
    逻辑上看，这一两难境界的原因在于人追求真理。人的追求一方面把自己放在主宰地位，另一方面却把真理标准归于客观真理。于是，在人的认识活动中有两个分立的权威：理性和理性的对象。在古希腊思想界，人们预设了客观真理，认为真理就是认识和对象的一致；因此，认识本身就不能作为真理标准。但是，由于作为真理标准的客观真理是外在于认识者的，因而认识者无法使用这一标准。换个角度看，如果作为真理标准的客观真理自己出來对人的认识真理性加以判断，那么上述两难境界便自行消解。但是，这有实现性吗？
    人们在基督福音那里接触到这一摆脱困境的途径。在《约翰福音》中，耶稣直截了当向世人宣告：“我就是道路，真理和生命”。（14：6）耶稣的宣言对于怀疑主义思潮笼罩下的希腊思想家来说，无疑具有巨大威慑力。耶稣告诉人们，他来自于真理，因而跟着他就能认识真理。耶稣把理性追求真理的根本障碍扫除了。人们也许会怀疑耶稣的可靠性，追问耶稣的权威来源，但人们无法在逻辑上抵抗耶稣的力量。如果耶稣真的来自于真理，那么，人们跟随真理的使者就必能进达到真理之中。希腊思想界在《约翰福音》间后（约公元2世纪初），很快出現大面积地皈依基督教，这表明耶稣福音在回答希腊理性困惑时提供了不可抗拒的逻辑说服力。
    当然，希腊理性皈依基督教后并没有丧失自身。它仍然保留了它的概念和理论。不过，它在基督信仰中落实了自己的根基，在耶稣的许诺中找到了自信心，在追求真理的道路上摆脱了怀疑主义的阴影。我们知道，希腊理性关于真理的定义是：认识符合对象。耶稣许诺给人们带来真理，在希腊人看来，他能夠把客观真理带给人的认识或理性。当耶稣把这客观真理给予人时，理性就能建构一种完善的概念统一性，从而掌握真理。这样一种思路在中世纪的自然神学里乃是主导思潮。
    自然神学和希腊理性都预设了客观真理。我们可以通称之为客体主义理性。在理性主体和客观真理的关系上，这一思路强调客体的独立性和外在性。在它看来，主体对客体的认识乃是被动的反映。客体作为原型独立于主体，但主体作为反映则依赖于客体。这样一种认识论，借助于耶稣许诺给人带来真理，在中世纪自然神学那里（主要通过经院哲学）建构了庞大复杂的宇宙论，企图穷尽对每一事物的认识。
    然而，客体主义理性的基本预设是有问题的。当客观真理被预设时，人们可以追问，客观真理是如何被预设的？当我们说有一个独立的不依赖人的认识的客体时，这个客体就已经被一个主体所预设了。我们凭什么作出这个预设呢？显然，逻辑上，我们可以预设它也可以不预设它。实际上，当我们预设它的存在时，我们是作为决定者来决定的存在的。也就是说，客观真理并不是独立的外在的，相反，它是主体给予的，是依赖于主体的。这一点认识，在笛卡尔的“我思故我在”命题中明确表达出来，并在康德的纯粹理性批判中得到详细运用。由于这一点认识强调主体的独立性，认为客体是被主体设定的，因此，我们称它为主体主义理性，它是近代哲学，乃至后现代哲学的支柱。同时，它也支配着当代中国的理性主义思潮。
    主体主义对客体主义的批判是两种认识论的對立。我们注意到，客体主义从古希腊哲学转变到中世纪经院哲学，其中基督福音起了决定性的作用。人们在理解基督作为真理和道路时，想到是耶稣将给他们带来真正的客观真理，从而满足人们对真理的认识（认识符合客体）。于是，中世纪自然神学关于宇宙的认识就披上了神的外衣。这种所谓的神圣知识，实质上仍然是人的知识。历史上，当主体主义起來批判客体主义时，就表现为世俗哲学与神圣哲学的對抗。进而，当人们在主体主义那里发现力量时，想当然地认为这是世俗人文主义对神权主义的胜利，是理性战胜宗教，是基督福音丧失权威。这种倾向在中国当代理性主义思潮中特别突出。2
     当然，我们注意到，主体主义理性隱含了某种对神的否定。从认识论角度看，它否定神在认识过程中的启示作用和判断地位。在它看来，如果客体（认识对象）并不是外在于主体的，相反，客体是主体设定，那么，关于客体的认识就必须从主体出发，无需外来的启示。同样，既然主体是认识的出发点，它就有权判断认识的真理性，而无需求助于神的权威。不难发现，主体主义从主体认识的角度解决了希腊理性的根本困惑，彻底破坏了客体主义的预设，给人的理性指明了一种新方向。3
    但是，在这一新方向中，人们发现在这一个问题上摆脱不了神的主权，即，自由问题或主体问题。我们以下的讨论将表明，主体主义理性在这个问题上将不可抗拒地放弃自己的主权。
    自由问题是和必然性概念联系在一起的。我们知道，必然性问题在客体主义那里并不突出。客体主义预设客观真理，其中包含了必然性。在这一预设中，如果人们认识了客观真理，把握了真理，人们就掌握了必然性。现在，在主体主义的认识模式中，客体是被主体设定。主体在经验中呈现为个人。个人的不稳定性，随意性，或可变性如何能够产生知识的必然性呢？休谟在分析人的知识时指出，在演绎知识中，如数学，或逻辑推理，必然性是毫无疑问的。但是，归纳知识，包括各门经验科学，由于它们以经验为基础，而经验只能是过去的和现在的总和，并不包括尚未到来的事件；因此，它没有普遍必然性。举例说，像“太阳从东边升起”这一经过无数经验检验的命题，它的有效性仅仅适用于已经过去的日子。至于明天的太阳是否必然从东边升起，并无逻辑上的论证。或者说，无论是或否，逻辑上都是允许的；因为作为检验标准的经验尚待在明日出现。
    休谟的论证在主体主义思潮内惹来一场危机。为了寻找经验知识的必然性，康德可谓是呕心沥血。在他的《纯粹理性批判》一书中，借助于“先验统觉”概念，终于为科学奠定了范畴必然性的基础。在康德看来，人们在认识事物之先就已有了普遍必然的范畴，运用这些范畴去规范经验杂多所形成的经验知识，当然也就有普遍必然性。范畴来源于“先验统觉”（即主体）。于是，问题就转向“先验统觉”。康德把它放在实践理性批判中讨论。实践理性是关于实践的。从论式上看，康德希望通过实践理性批判而提供道德的普遍必然性的论证。但是，康德在批判之先就预设了人的自由。因此，他的中心关注是：人的自由是如何实现的？
    我们注意到，康德接触到主体主义理性的根本冲突：自由和必然的對抗。如果知识是具有普遍必然性的（理性的共同预设），如果知识的普遍必然性并不来源于客观真理（否定客体主义预设），如果主体是知识的源泉和真理的判断者（主体主义预设），那么，自由就只能在服从主体中实现自身。根据这一逻辑关系，黑格尔把康德的“先验统觉”发展到“绝对精神”。在他看来，“绝对精神”是统辖宇宙产生，生存和发展的根本力量。它从无到有，根据必然的“正―反―合”三段论式，一步一步从低级向高级发展。它的最高境界是主客体的绝对统一。在这个境界中，主体完全认识，把握并同一于客体，从而进入自由状态。
    主体主义理性一方面把“必然”置于“自由”之上，认为“必然”是更根本更终极的存在，另一方面却又预设“必然”来源于主体；主体是自由的；于是，自由是必然的源泉，因而是更根本更终极的存在。自由和必然的这一张力反映了主体主义理性的深刻矛盾。为了消解这一矛盾，近代哲学一直无法从“消极自由”的困境中摆脱出来。“消极自由”的基本点是：自由是对必然的认识，并在实践中驾驭了必然。然而，必然是由主体来规定的。当人们规定了一种必然性后，同时也把真理性赋予给这必然性。于是，某种必然性的知识就取得了真理的地位。换句话来说，人们执著某一种认识，认为它就是真理，认为服从它就能获得终极自由。近代主体理性主义的这一自由观在中国的共产主义运动中有充分体现。我们看到，在这里，人们实际上是在崇拜自己所建构的偶像。这当然是死路一条。
    这是主体理性加在我们头上的诅咒。在批判客体主义时，主体主义理性显示了强大的逻辑力量；但终于发现它和客体主义分享了同样的命运；不可避免地建构偶像。这是理性的本质。理性一开始就为自己规定了自己的命运：寻找永不可及的真理。客体主义认为真理在主体符合客体的过程中，主体主义则坚信真理在主体规定客体的过程中。然而，任何一种知识产生出来后，真理必不在其中。如果人们进而崇拜某种宣称为真理的知识或理论体系，那他们实际上是在崇拜偶像。

    二、解咒和偶像的破除

    我们能摆脱这一诅咒吗？首先，我们注意到，依靠理性是不能摆脱诅咒的。以上分析揭明，这一诅咒来自于主体主义理性自身的矛盾中，因而自己无能为力去解咒。不幸的是，当代中国思想界一方面对在实践上偶像崇拜带来的灾难有切肤之痛，另一方面却未能深入反省理性在建构偶像过程中的重大作用。于是，一方面反对崇拜偶像，另一方面又建构新的偶像。不难感受到，在当今大陆思想界的理性主义思潮中，理性的咒语仍然牢牢把握着人们的思维。人们企图打破思想束缚，打破偶像崇拜；但由于依靠的是理性力量，充其量不过是用一种新的偶像来冲击旧的偶像 。
    对于理性无能的认识，随着后现代哲学思潮的深入发展，越来越清楚地被广泛认同。作为引子，我想介绍两种影响巨大的哲学分析，帮助我们认清理性的本质。其一是齐克果（Soren Kierkegaard）的信仰分析，其一是后现代哲学的非理性主义倾向，着重讨论美国哲学家罗蒂 (Richard Rorty) 的自由民自由主义哲学，也称为追问主义(Ironism)。
    齐克果生活在上个世纪上叶，和黑格尔同时。面对理性主义的强劲发展 ，齐克果对理性的无能有深刻洞见。但是，人们在理性主义的浪潮中无法领会齐克果的分析。于是，他被同代人遗忘了。直到本世纪初，理性暴露出自己的无能时，人们在齐克果的思想中得到共鸣，他的分析引起广泛的重视。我这里将根据他的《哲学片段》4 讨论他对真理和认识真理的分析。
    在齐克果看来，西方思想史上的认识论乃由苏格拉底定下基调，即所谓的助产婆方法。苏格拉底为了验证德菲尔太阳神庙的谶言，不辞劳苦，忍受羞辱，企图寻找出一个比他更有知识的人。在理性主义的理解中，苏格拉底有两个预设，即，真理存在于某种思想中，或存在于某处，而认识它是一个过程。这种理解一直是人们追求真理的动力。但是，齐克果认为，苏格拉底的方法也可以引申出另外两个完全相反的预设：如果人们在讨论之前承认自己是无知的 ( 如苏格拉底所承认的)，那么，认识的前提是对真理一无所知。否则，任何预设的真理性知识都将预先规定讨论或认识的过程，从而使真理认识完全受束缚。齐克果称此为人的错误立场。另一个预设是，如果认识之前对真理无知，那么真理认识在任何时刻都在起点上。他称之为认识的瞬间性。
    以上两组预设规定了两种认识方向。前者把真理认识放在人的追求上。人通过自己的努力，一步一步挖掘真理。这种认识方向的绝路是：认识之始就是认识之终，因为真理一开始就预设了，因而已知了。换句话说，真理预定了认识。后者则完全否定人的追求。认识之始对真理无知，因而无从追求。人不可能追求自己一无所知的东西。因此，在真理认识问题上，人需要真理拥有者的指点或引领。在这后一种方向中，真理认识就决不能是一个渐进的由低级向高级，由较少到较多，由不完全到完全的过程。相反，真理认识是一种教导和学习，或赋予和接受的关系，是真理拥有者对无知者的提升。齐克果认为，这后一种方向正是基督教真理论引导的认识方向。5
     齐克果对理性主义的批判是摧毁性的。这里的关键是理性主义把真理认识放在人的追求上，从而把自制的“真理”当做真理，走向偶像崇拜，远离真理。不幸的是，齐克果思想的主要解释者—存在主义未能认识到齐克果批判理性主义的深刻意义。6 某种意义上看，后现代哲学是从存在主义回复到齐克果。这一点我想通过讨论罗蒂的追问主义来说明。
    我们知道，主体主义作为现代精神一直雄心勃勃要为人类社会提供真理和至善。这种企图在现代社会里的持续不断的政治冲突、文化冲突和伦理冲突的环境中一再碰得头破血流。特别地，两次世界大战，极权政治兴起，人们从中看到的是理性建构偶像给人类带来的灾难。而在美国这个社会，越南战争的痛苦打破美国知识分子的理想主义，(理想主义是理性建构偶像的一种表现) 促使他们放弃为美国乃至全球提供理想，真理或至善的奢想。用罗蒂的话来说：“越战使一些知识分子走向完全的边缘化”。7
     罗蒂对主体主义理性依靠人的追求以期达到人类共存的普遍原则这一企求的危险有冰凉入骨的洞察。在他看来，任何理论，如果它被运用为普世的政治手段或理想模式，那就必然给社会带来灾难。他在谈论大哲学家如尼采，海德格尔，德里达等的社会地位时指出，他们“往好里说是无用的，往坏里说是危险的”。8 人的追求，他认为，永远都是特定历史的，在一定范围内的，因而无法提供普遍有效的真理或至善。但他同时也注意到，人追求真理的动力是永恒的。如果说，如相对主义所断言的，任何理论都是相对的；一种理论不比其他理论的真理性多一点或少一点；那么，人就应自足于一定立场，不必在此之外寻找真理。认识因此停步不前。但是，在人的实际思想中，追求真理，超越自身的力量从未消失。对此，罗蒂提出他的迫问主义 (Ironism) 。他到，他的追问主义的主调是把真理认识私人化，是一种自我完善。也就是说，真理追求并不是要提供普遍适用的真理，而只是个人生活的自我满足。他说：“对于我们追问主义者来说，理论已经变成了个人完善化的工具，而不是人类一体化”。9
    罗蒂的追问主义，不难看出，具有浓重的非理性主义倾向。他否定理性在人类一体化过程中的作用。人类一体化不是由哲学推动的，而是由文学来引导的。或者说，联结人类共存的纽带不是理性，而是以感情为主导的文学，是非理性的。10 而且，他承认，这一非理性的力量包括宗教感情，比如，他作为美国人，在美国文化中生活，他所进入的社会一体化深受基督教的熏陶。11
    问题并不在于罗蒂的非理性主义倾向。12 每个人在生活中都无法摆脱非理性因素的影响和引导。崇拜理性本身也是非理性的。问题在于，当人们充分揭示理性建构偶像的危险性时，似乎忽略了非理性也同样建构偶像，而它带来的危险一点也不亚于理性的危险。
    非理性因素可划分为两大类：一类是相对具体事物的感情，如亲人，朋友，事业，敌人，同事，等等。我们每个人都生活在现实世界中，与周围事物有千丝万缕的联系，并相应有喜怒爱憎。关于这类非理性因素，社会学，心理学，精神病学等人都以此为研究对象。还有一类是指向绝对者的冲动，存在于道德和宗教生活中。我把这种指向称作为灵性。由于灵性是联接个人生活和绝对者的桥梁，当灵性联结到一种虚假绝对者时，人的生活就出现偶像崇拜。我们发现，无论是历史上还是现实中，所有偶像崇拜都源于这种灵性误导。鉴于人们对偶像崇拜的警觉，灵性在个人生活的地位和作用就应引起我们的十分重视。
    我们首先注意到，灵性不是个人生活中可有可无的因素。对于任何个人来说，灵性的丧失意味着生活动力的丧失，并开始走向死亡。灵性作为生活动力指向尚未实现的生活。这种指向可以表现为理想或指望。理想是个人生活的未来蓝图；指望则是寄希望于他人的帮助乃至拯救。因为有了理想，人们一步一步，克服困难，生气勃勃地追求不息。因为有了指望，人们甘心情愿忍受当下的艰难和困苦，坚持生存下来。不难发现，理想或指望的破灭直接导致的是生活的沉沦，因为理想或指望在这里是作为生活的寄托，指向绝对者，因而它本身就具有绝对者的品格。灵性的这一特质，蒂利希 (Paul Tillich )用“终极关怀”(ultimate concern) 来指称，并认为它存在于一切人的生活中。13
     灵性在个人生活中的作用是反理性的。我们知道，理性追求概念的统一性。在分析概念之间的关系时，理性力求揭示其中的逻辑必然性。任何逻辑上的跳跃都会被批评为分析的失败。然而，灵性在指向绝对者时，完全不需要逻辑分析的支持。绝对者在灵性中被认定是一种直接指向，或瞬间跳跃，是逻辑进展的中断和放弃。比如，我们对毛泽东的个人崇拜是从我们对他的认识发展出来的。毛泽东在人们心中的形象是：杰出的军事统帅，高瞻远瞩的战略家，灵活机动的政治家，品味深邃的艺术家，富有同情心的领导人，等等。这些认识加起来可以使人们在逻辑上推出：毛泽东是伟人。但是，当人们因此而崇拜他时，这些认识就被放弃了。再高明的军事统帅也会犯错误的，但毛泽东在崇拜中是不犯错误的。错误是他人的，好事是毛泽东的。很显然，从尊敬毛泽东到崇拜毛泽东的进展，其中理性不但不起作用，而且还被否定，因为任何理性对毛泽东的质疑都完全不允许。
    灵性的反理性倾向在任何信仰中都是一样的，包括基督信仰。基督信仰对理性的排斥在我们基督徒的生活中并不难见证。比如，对于《圣经》中的神迹，在现代科学中无法验证，但是，神迹的真实性在我们的信仰中是无可置疑的。关于这一点，齐克果对亚伯拉罕的信仰分析可谓是入木三分。
    齐克果在《恐惧和战栗》14一书中对“以撒献祭”一案进行了深入的讨论。在《 旧约?创世纪》中，神和亚伯拉罕立约，要求亚伯拉罕尊神为惟一的神，而神将大大祝福于他。亚伯拉罕接受立约后，神还向他许诺：“亚伯拉罕必要成为强大的国，地上万国都必因他得福。我眷顾他，为要叫他吩咐他的众子和他的眷属，遵守我的道，秉公行义，使人所应许亚伯拉罕的话都成就了。”15 神让亚伯拉罕年迈之际得贵子，取名为以撒。亚伯拉罕在以撒身上看到了他的后代兴旺强大。然而，有一天，神对亚伯拉罕说：“你带着你的儿子，就是你独生的儿子，你所爱的以撒，往摩利亚去，在我所要指示你的山上，把他献为燔祭。”16 亚伯拉罕认定这是神的命令，二话没说，毫不犹疑地带以撒上路，往指定的山上去，并要亲手点火燔祭以撒献给神。齐克果写道：“这个人是没有思想的人，他觉得没有需要跨越信仰一步。”17
    当然，亚伯拉罕不可能没思想。但是，面对和信仰的冲突，他完全放弃思想。亚伯拉罕的思想是在信仰中的思想。他的思想就是神对他的许诺。齐克果分析他的思想时，指出：“正是因为信仰，亚伯拉罕接受了许诺，即，地上万国都应在他的后代那里得福。时间显示了其可能性，亚伯拉罕守着信仰；时间显示了其不可能性，亚伯拉罕守着信仰。”18 在亚伯拉罕的思想中，无论发生什么事，只要是遵守神的旨意，神必然要完成他许下的诺言。很显然，亚伯拉罕的灵性生活不容许独立的理性存在。
    我们注意到，灵性有两种运动模式：主动式和接受式。灵性是对绝对者的指向，是人和神的交往。在这一指向或交往中，不难发现，其中可以有两种方向：其一是人走向或追求神，人在这一交往中主动地趋向神。其一是神向人显示，而人接受神的显示。
    主动式也即是追求式。每个人在生活中都指向绝对者，如理想中的未来生活，道德中的根本原则，等等。由于绝对者在个人生活中乃是终极依靠，因此，人们首先会想到，如果把握住这个绝对者，生活就有保障。从古代原始神话开始，人们对这个绝对者的追求从未停止过。然而，这些神话，道德，乃至现代理性主义都无法提供这个绝对者。究竟是什么原因呢？我们在这主动追求绝对者的运动中，可以发现一个共同点，这就是，人的追求。
    人的追求在逻辑上是一种无穷后退，即，每次追求所得都隐涵着下次追求，从而出现绝对者的根据，以及根据的根据这样一个无穷系列。海德格尔称此为“无底洞”.
    人的这种非理性的追求在现实生活中也会制造偶像。这是需要特别我们引起注意的。当人们自信在某一点上找到了绝对者时，关于绝对者的理解，他们有两个来源：生活经验和理性概念。于是，一定的过去了的经验或在一种语境中的概念，便和绝对者等同起来，从而造就了偶像。很明显，靠着人的追求去寻找绝对者是会制造偶像走向迷信的。
     接受式也称为神的救赎。在人和绝对者的关系上，人因其有限性无法接通绝对者，如“无穷后退”和“无底洞”所演示的。因此，从逻辑上看，使人接通绝对者的惟一可能性是，绝对者自己主动向人显示，并把人拉向它。这一逻辑可能性在耶稣道成肉身来人间传播神的救赎福音这一历史转折事件中，成为现实性。
    人们凭着对自己的依靠，或者会提出这样的疑问：这种现实性也许是虚假的。因为，没有人知道天国，因而没有人能证实耶稣的宣告的真实性。当然，也没有人能够对此证伪。这是典型的理性批判。后现代哲学思潮凭着这一理性批判而与基督福音保持距离。19
    然而，人的追求终究要走向建立偶像，因为人不可能脱离一定的生活环境和思想定型去追求绝对者，因而不可避免地把绝对者偶像化。耶稣要求人们悔改，实际上是要求人们在和绝对者交往时，首先要摆脱自负，否定自己有本事接近乃至进入绝对者；归根到底，承认自己的原罪。人的原罪，在亚当夏娃那里，就是企求和神一样的智慧。每当人们认为他们获得了神的智慧，从而把握住绝对者时，他们于是自造了“神”, 走入偶像崇拜。耶稣要求人们放弃自负，以他为道路，乃是要人们放弃对绝对者的判断权，使自己处于接受者的地位。任何情况下都应如此。关于绝对者，人们只要还生活在这个世界上，就永远没自资格加以判断。如果某人宣称把握住了绝对者，真理在他手中，那么，在基督福音里，这个人充其量只不过是一个偶像崇拜者。
    人对一件事情 ( 包括绝对者 ) 的认识总是在一定的语境 ( 包括文化背景，生活经验，思想倾向等 ) 中的。但是，基督教信仰要求我们放弃自己，接受从神而来的东西，于是，我们便没有语境来认识神。神是超出语境的。
    以上对灵性指向绝对者的两种运动的讨论使我们看到，在基督信仰中的灵性运动和在人的追求中的灵性运动是两种绝然不同的生命运动。在基督信仰里，偶像不断被打破。我们注意到这样一个现实，人只能在一定的语境里思维。 这个现实迫使人们在一定的语境里接受神的启示，从而自觉或不自觉地把神的启示偶像化。但是，基督信仰要求人们把接受立场放在第一位，从而在任何时候都否定人有资格和能力对神的旨意作最后的判断。因此，偶像化的“启示”在基督信仰里将不断受到冲击。也就是说，在基督信仰里的灵性运动具有破坏偶像的力量。
    这一点恰好是追求中的灵性运动所缺乏的。我们知道，灵性运动的本性是超越语境的限制而指向绝对的无止境的境界。当人们在生活中体验到语境限制时，灵性运动便驱动打破限制。佛教的主动式灵性修练体现了这个方向，后现代哲学思潮也有类似的倾向。20 然而，主动追求进入一种境界的结果是用一种新语境来代替旧语境。由于新语境是作为追求目标而被认定，它在迫求过程中被赋予了终极意义，从而导致新偶像的建立。因此，追求式的灵性运动有建立偶像的倾向。
    人们也注意到，基督信仰也引导人打破语境限制并建立新语境。新语境的建立表明人的生命在被更新，人对神的救赎也会因此而有更多信心。但是，基督信仰里的灵性运动是接受式的。旧语境的放弃和新语境的获得都是在接受中实现的。很显然，人在接受中无权对新语境赋予绝对意义。当人们越权这样做时，他们实际上是放弃继续接受神的给予，因为绝对者是自足自满的。这样做的结果是背离神的拯救，放弃自己的信仰。这一角度看，基督徒如若坚持自己的信仰就不能不否定任何语境的绝对性。因此，接受式的灵性运动具有阻拦偶像建立的倾向。
    归结起来，我们讨论了理性在超越问题上的无能，并把问题转向我们的灵性。在灵性运动中，我们在思想史上发现两种体验，即，主动式的灵性运动和接受式的灵性运动。主动式的灵性运动虽然具有破坏偶像的力量，但它本身却同时具有建立新偶像的倾向。然而，在接受式的灵性运动里我们不但看到了偶像被破坏，而且也看到新语境的不断被引入。因此，真正的永恒的超越力量存在于接受式的灵性运动里。
? 原文刊载在《基督教文化学刊》北京,一九九九年第二期。
1李泽厚先生的力作《批判哲学的批判》（人民出版社，北京，1979 年）是这一看法的杰出代表。此书通过对康德纯粹理性批判的分析讨论，展示了理性批判的强大威力。它的出版并被广泛接受(哲学界) 一直引导着当代中国理性主义思潮发展。值得一提的是，作者相当自信地认为康德的纯悴理性(即概念理性)高于实践理性。我们知道，康德的实践理性批判乃是对道德基础和信仰的分析，在康德自己看来，是高于纯粹理性。然而，中国思想界对理性批判力的崇拜倾向持久不衰，在学术界（包括基督教学术研究）居主流地位。
2 这是一个非常复杂的哲学史事件。我这里只是简单地提供一些线索，帮助读者进一步研究。总的来说，主体主义的几位大师，如笛卡尔，洛克，休漠和康德，都没有在批判经院哲学时，把基督教也牵扯上。比如，休漠在“论奇迹”一文中非常强调理性批判对基督信仰的无效性。而康德在实践理性批判中发现不得不假设灵魂不灭，上帝存在这些属于信仰的原则。
3 我这里因篇幅关系省略了关于主体主义产生和发展的讨论。如果要追溯这一哲学史变革的轨制，我们不能不从马丁?路德改教运动开始。对此 ，我将另文专门论述。从根本上看，没有基督福音，则没有主体主义的诞生。
4 Kierkegaard: Philosophical Fragments, 收集在 R. Bretall编: A Kierkegaard Anthology. Princeton University Press, 1946。
5 对于苏格拉底方法的后一组预设的揭示只有在基督福音的语境中才是可能的。古希腊哲学崇尚理性，走向怀疑主义，最后皈依基督教，正是对齐克果上述逻辑分析的一个历史注脚。
6 我不想在这篇文章里展开对存在主义的分析。对于存在主义曲解齐克果，我只想例举美国存在主义大师 Mark Taylor 对必然性概念的误读。在理性主义那里，必然性和终极性，永恒性，绝对性等概念属同一范畴。理性认识就是要把握必然性。然而，齐克果否定理性追求真理的可能。当人们的知识把握住某种必然性时，这一必然性只能是有限的，历史的，过去了的。任何必然性都对未来事件无效，因而它决不是绝对的或永恒的。Taylor 注意到齐克果在措辞上的变化，如齐克果在分析必然性时把可能性作为相对范畴，并把必然性归入有限性范畴中。但是，这一措辞变化在认识论上的意义被完全忽略了。参见 Mark Taylor 的成名作《齐克果的匿名著作》 (Kierkegaard’s Rseudonymous Unthorship), Princeton University Press, 1975, 第三章 B。
7 Richard Rorty: Objectivity, Relativism, and Truth, Cambridge, 1991,p.201。
8 Richard Rorty: Contingency, Irony, and Solidarity，Cambridge, 1989,p.68。
9 参阅同上书。从词源上看，ironism 是苏格拉底的反语追问寻求真理方法。但是，罗蒂使用此词不是从寻找真理的角度上说的。
10同上书 ,p.93～95
11 Richard Rorty: Objectivity, Relativism, and Truth，P.202.
12 赵敦华教授在“超越后现代性：神圣文化和世俗文化相结合的一种可能性”（《哲学研究》 1994年第11期）一文中，认为，通过非理性主义来排拒现代理性主义，不过是理性的自杀，非但不能医治现代性的痼疾，而且无异于饮鸠止渴。这一评论显然未能充分认识到罗蒂批评理性主义的逻辑力量和现实体验。实际上它表明作者尚未摆脱理性崇拜，特别地没有认识到理性建构偶像给社会带来的灾难。
13 参见 Paul Tillich, Theology of culture, Oxford,1959。“终极关怀”一词在西方神学界广泛用来描述人的宗教感情。就灵性乃是对终极者的指向来看，灵性和终极关怀在概念上有相通之处。但是，蒂利希把终极关怀归为文化本体，这一点是“灵性”概念所排斥的。以下讨论将揭明，灵性的终极性或绝对性并不多于或少于理性的绝对性 。
14 Kierkegaard: Fear and trembling (Penguin Books,1985)。
15 《圣经?旧约》（和合本）第18章第17-19节。
16 同上书，22章2节。
17 Kierkegaard: Fear and trembling，p.44。
18 同上，p.51
19 比如，罗蒂否定理性能够提供统一社会模式，同时承认基督教在美国社会一体化过程中的作用。但是，他小心翼翼地避免引申出基督福音的绝对性这样的结论。参见他的短文“后现代自由民自由主义”，收集在 Objectivity, Relativism, and Truth。
20罗蒂认为哲学是个人完善化工具，他所追求的乃是个人思想对一定语境限制的超越。这和佛教禅宗的“空化”观念其实是一条思路。参阅“后现代自由民自由主义”一文。同上。


信仰根基的再思——教会的房角石和根基

唐崇怀

    有关教会的根基，保罗曾明确的说：那已经定好的根基是耶稣基督，此外没有人能立别的根基（林前三：11）。他也把自己比作一个聪明的工头，照神所给他的恩赐，立好了根基，有别人在上面建造（林前三：10）。这一切都是因为他的传道和宣教事工全基于一个先决性的识辨和宣告：“我在你们中间，曾定了主意，不知道别的，只知道耶稣基督并他钉十字架……叫你们的信，不在乎人的智能，只在乎神的大能”（林前二：2-3）。为此，对他来说, 教会是无误的建立在对基督耶稣和钉十字架的信仰根基上。
    理论雖简单，但事实卻必如此，因为“耶稣基督并他钉十字架”这句话的解读本来就不是那么简单。因此本文以这句话为中心，針對教会信仰作些根基性的反省和再思。並希望藉此可以更深入的理解教会的房角石和我们信仰的根基，有助於作成建造教会的事工。

    一、“钉十字架”的真义和识辨：
    一般而言，“基督的钉十字架”是神爱世人最高顶峰的表现，也是基督教福音信息最为感人的焦点。为此缘故，一般信徒和教牧都会以神的爱为福音信息的中心，而神的爱是牺牲无私，不求回报. 盈余无疆的圣爱（Agape Love），而這也就当然成了基督徒的无上标记，亦成了基督教信息的精神、魂魄和中枢，甚至可说没有爱就没有一切。因此，爱超过了万人的方言、天使的话语；爱超过了先知讲道之能、各种的奥秘; 爱超过了移山填海的无畏信心，爱超过了周济穷人的善行和舍身焚烧的义举，爱越过了一切。 既然神就是爱，所以爱，特别是十字架的爱，超乎了一切。难怪有人说：有了爱就有了一切，我们也可因为效法这神圣的爱而在神與人面前因爱称义了！
    若基督并他钉十字架的真理是这么解读的话，那么基督教的信仰只能说是宗教中的一个宗教，智能中的一种智能，最多也只能说它是最好形式或最高尚的一个宗教了。那么，基督教的基督论和救恩论也与其它的宗教根本是同元同质，不同点只是一些样异和量异形质而已了。这么一来，基督教传统信仰根基的宣告也不再能有其真实的意义和价值了。“除他以外，别无拯救，因为天下人间并无赐下别的名，我们可以靠着得救”这句话也只是呜锣响钹的宗教口啴而已。很明显的，虽然神是爱，然而，爱毕竟不是神，爱也不是称义的基础和途径。
    稍微深入的分析一下，以因爱称义的教义和信仰根基根本就是人本性的。这种信念不但是对爱不了解、也根本不了解神和因信称义的要义。
    从释经学的原理来看，保罗书信的思维架构和信息中心，乃是如何在犹太和希利尼的宗教思想和信仰架构中奠定真神的永恒真理和救赎心意，在面对空前绝后的基督耶稣的道成肉身临在，从他的道成肉身，周游四方行善事，传扬天国的福音，到加略山上钉十字架，受死，埋葬和复活，升天的历史事实和意义中，如何挑战当前人类的信仰,以便好好陈述人对真理的寻求和识辨。所以基督并他钉十字架的要点并非解决人类生活中生老病死的愁烦和社会苦情的关怀，而是对应人终局关怀的信仰和救恩问题。

    二、信仰基石的识辨
    教会的根基当然是耶稣基督，这是绝对不变的事实，然而就因为这受死、埋葬、复活、升天的耶稣基督成了我们信仰的对象，所以从信仰根基成为信仰对象的过程中，我们看到了信仰的建立和信仰理念的肯定。 换句话说，耶稣是教会的根基，而对耶稣基督的信仰宣言和告白才是信仰的根基，正是因为我们口里承认耶稣为主，心里相信上帝叫他从死里复活而得了拯救，得著称义。（罗十：9-10）, 我们也基于对耶稣基督的信仰，求告了神，神也拯救、称义了一切求告他名的人; 不论是犹太人、希利尼人，并没有分别（罗十：12-13）。　宣言耶稣为主，是基督，是永生上帝的儿子，正是信仰的基石，耶稣的教会也就建在这信仰的基石上了（太十八：16）。
    为这缘故，任何教会或信徒，或自称为教会或信徒者，若随意或蓄意离开这信仰基石，就是自我矛盾的离弃了真理和救赎的根源。换句话说，任何人虽可自称是基督徒，是基督的教会，但只要一旦背弃了对耶稣为主，为基督，为永生上帝的儿子的信仰的根基，这人也不再是基督徒了.这些教会虽可仍以教会自称，但在本质上，它已不再是基督的教会，他们也不再是奉主耶稣基督的名聚会了！
    既自称是基督的教会而不再承认耶稣为主、为基督，又否定了耶稣为主，否认耶稣的神性，否认耶稣由童贞女马利亚所生，和否认因信称义的要道，怎能再称自己为跟随耶稣的人呢？因为基督教以耶稣为信仰的根基，是远超乎任何宗教和文化和文明团体. 它的信仰乃是本乎神不变的启示，更是本乎又真又活的神，借着圣灵与他所启示的圣言来见证基督为主，因为“若不是被圣灵感动的，也没有能说耶稣是主的”（林前十二：3）. 既然称是属主而不肯有对耶稣基督的信仰有所告白，更不肯以这信仰告白为根基来建造教会的思想架构和神学思想建设，岂不是出尔反尔的自欺欺人呢？在此我们应可进入对这基石的深层性思考了。
    三、基石与房角石的识辨
    圣经谈到基督耶稣为基石时，它很明确的说明他是房角石，是头块的石头。不论从旧约的预言或新约的应验和应用，我们都可看见神启示的系统性真理，让我们可以更明确的在神的启示架构中看到耶稣基督为教会和信仰的根基意义。
    1．被弃的石头（诗一一八：18-22）
    耶稣是匠人所弃的石头（诗一一八：22；太廿一：22；可十二：10；路廿：17；徒四：11；彼前二：4-8）很明显的, 匠人是指那些自以为能作大事、为神把关的人。耶稣在世的时候，指那些祭司，律法师和文士，他们持有解释圣言的专业权威，也本着有这种些匠人的身份判定这块石头的不配，而弃绝了神所立定的这盘石. 虽然他们明知神的大能和无可推诿的见证，但他们胆敢雌黄的胡言说：“你且去查考，就可知道，加利利不有出过先知”（约七：52）。当然，加利利出过先知，当然，耶稣所行的神迹，若没有神同在，无人能行（约三：2）,当然他们心灵深处清楚明白这人正是那位的弥赛亚, 但基于他们资深性的无知（Profound Ignorance），他们弃绝了他。 因他本就是无佳形美容，他被藐视，被人厌弃，多受痛苦，常经忧患……我们也不尊重他 ( 赛53：1-3)。然而,谁知他竟是神所拣选, 神所设立的救赎主, 神所定立的唯一宝贵盘石！真可惜，这是当时一般宗教的形态，也是今日中国一般教会的情况---匠人们弃绝了神所立定的这盘石。
    基督之成为教会的根基，基督徒信仰告白之为信仰的基石绝不是偶然而成的，而是经过考验和印证的。当先知以赛亚讲述这石头为试验过的石头时，这显明了神精心的计划和作为. 基督的受苦，刑罚和鞭伤，原本就是神的定意，是“耶和华使我们众人的罪孽都归在他身上；是神喜悦将他压伤，使他受痛苦，以他为赎罪祭。”（赛五十三：4-6；10-12）他是神试验过的盘石，信靠他的人不至羞愧，相反的，竟得可因他得著称义，能坦然无惧的来到神面前，得怜恤蒙恩惠，作随时的帮助（来四：16）。
    不但如此，凡持有对基督耶稣这种信仰的人，也都是可以经过火的考验，都可在肉身中活着，可因信上帝的儿子耶稣基督而活（加二：20）.　正为着这种信仰，家业被人夺去，也甘心忍受，因知道自己有更美长存的家业，他们也因此忍耐走完了神的旨意，并经历了义人心因信得生的应许。他们本是世界不配有的人，他们也都因信得了美好的证据。（来十：34-38，十：38-39）这也是因信仰基石受过试验，证明神的信实和这信仰基石的稳固。
    其实，查考历史，凡持守正统教义信仰者，都在时迁地异的变动中得蒙保守，存到如今. 为此，何故今代神学家竟擅敢修改神的启示和教会传统的这基石性信仰，以人的思念和时代的思潮替代万古长新, 永恒不变的传统信仰告白， 而号称为要做好神学思想建设？真是令人费解。
    2．头块的房角石
    在犹太人的建筑和操作中,房角石的理念是非常熟悉的。 虽然一般学者对这块石头在整体建筑的意义作用还会作两种甚不相同的阐解，一为担当建筑物一切重量的根基，另一为承当建筑一切力学结构的一块首要石头；有如古人造桥桥中间结构的首要石头，是联络各个部份的首要石头。所以可说：前者是一切的起头，后者是指一切的元首或一切的终归。二者各有所重。这词用在基督耶稣与教会的关系上时，其实二者含义都有圣经根据，以基督为基石乃指基督为一切的起源，一切的一切乃源于基督；而以基督为元首，乃指基督为教会的核心，各肢体都靠他联络的合式，百节各按各式，照着和体的功用彼此相助、叫身体渐渐增长，可在爱中建立自己。（弗二：21-22）
    以上两种见解都有依据，也都可接受。然而在以赛亚书和新约引用那段经文的响应和文脉中，很明显的, 这房角石只能以主要基石作解，特别是单指根基中的头块基石作解。神称之为：“一块石头，作为根基, 是试验过的石头，是稳固的根基，宝贵的房角石。”（赛廿八：16）诗人在圣灵的感动默示中称它为“房角的头块石头”（诗一一八：22）。
    以基督为教会和信仰的头块房角石，意义深长，这明显的含隐了基督在基督教信仰的定位性、定向性、衡量性和试验性的功用，愿与同仁分享：
    a． 房角石的定位性：
    当匠人奠基时放下的第一块石头时，那显明了他定意建造长久计划的房屋，这定位乃是经过常久的思考和策划。从亚伯接罕,大卫,所罗门，到耶稣基督，圣殿不能随意随处建造的，只能在指神所定的地方建造. 以撒也只能在神指定的山上献上，圣殿只能在神指定的山上建造. 同样的没有人能决定信仰的对象和救恩的渊源.　耶稣受洗时，天上有声音说，“这是我的爱子，我的喜悦的”（太三：17）, 基督耶稣是神所拣选所定的那位救主，除他以外别无拯救。基督来到时，正是房角石放下之时，教会一切的事工，信仰一切的思考和运作只能在这定点上，在基督的范畴里建造. 离了他，一切都必归于徒然；离了他，一切的建造也不能称为圣殿，作为神借着圣灵居住的所在了。
    b．房角石的定向性
    房角的头块石头毕竟有绝对的准确性. 为何匠人会将一些石块弃绝,看为不能作房角石，最重要的理由是在这些慧眼的评判和试验中，在精密的计数中，此石不足方整也不能成为标准的规范，一旦放了下去,整座房子一建下来就会成了不规无方了。正为这缘故,头块的房角石是这么重要。这第一块放下的石头也成了必然的定向性和规范性的石头，它肯定了建筑物的方整和牢固根源，诚为宝贵的房角石。
    从信仰的角度来看，我们在教会历史上学的功课说明了有些基本教义是绝不能妥协也不能通融的。为这些基本教义我们得竭力争辩，这其中包括了道成肉身，基督的神人二性，死里复活，因信称义和罪得赦免的要决，其它一般都虽还是可以通融只是不可妥协。这正是房角石定向性的功能，是我们应当坚持的信仰基石要诀，教会也为此在使徒信经的宣告中，明确的肯定了这基石的立场和信念，教会也因此世世代代不变的得着建立。
    c． 房角石的標準性
    其实, 房角石的定向性亦成了它的衡量标准性，先知曾呼吁神的百姓，“当尊耶和华为圣，以他为你所当怕的，所当畏惧的；他必作为圣所，却向以色列家作绊脚的石头，跌人的盘石。”（赛八：14），诗人的预言重申那被弃的石头上成了房角的头块石头，这石头的“被弃”乃是因它判断了别块石头不够标准. 正如光来到了世界, 照在黑暗中，黑暗却受不了，不接受光。十字架本来是蒙恩的记号，是蒙恩的地方，竟成了“那讨厌的地方”（加五：11）。这盘石成了绊脚的石头，也成了试验的石头。其实这块石头被弃绝的原因乃是因为人一旦接纳了这房角石，那么其它的石头被弃绝的可能性太大了, 牺牲太多了。今日多少信徒教会将信仰妥协了，还不是为了不肯付出接纳基督信仰，为基石所要面临的挑战和牺牲；然而, 岂不知我们一旦绝弃了他，我们就会在试验中被弃绝了。
    d． 房角石的审判性
    耶稣又说：谁掉在这石头上，必要跌碎；这石头掉在谁身上，就要也谁砸得稀烂。很明显的，当神的恩典临到人，神与人对恃对，人的自义必然站立不住，谁能站在耶和华面前呢？义人约伯只能说：我从前风闻有你，现在我亲眼见你；因此我厌恶自己，在尘土和炉灰中后悔。（伯四十二：6）先知也只能说：我听见耶和华的声音，身体战兢，嘴唇发颤，骨中朽烂；我在所立之处战兢……（哈三：16）。当他来的日子，谁能站立得住呢？（玛三2）
    其实，这石头的审判，并非在于它的破坏性，而是在于它对不信者，藐视神者的歼灭性。在十字架的面前，我们的义行形如污秽破烂的衣服. 然而, 这块绊跌人的石头竟然叫人可以因此回转而放弃自己、归向真理，可因他的义仆而称义，被建立成为建造的灵宫的活石，叫人希奇。 因为他竟是拣选了世上愚拙的，叫有智能的羞愧，又拣选了世上软弱的，叫那强壮的羞愧，神也拣选了世上卑贱的，被人厌恶的，以及那无有的，当要废掉那有的，使一切有血气的，在上帝面前，一个也不能自夸（林前一：27-29）。那蒙拣选、信靠他的一群，不会因他而绊跌，反而会因他而得坚立和建造。

    四、教会的建造
    教会不应停顿在对根基的认定中，以此自夸. 进一步的，我们应当认识了解根基后, 殷勤作建造的工作。保罗说：那已经立好的根基就是耶稣基督。（林前三：11）各人要谨慎，怎样在上面建造（林前三：10）。 神的旨意不是单差耶稣到世上来，而是要在他里面召集他的子民，在基督里建立他的教会。因为神的旨意不是拯救一人, 而是拯救他的百姓，成为大群大族。为此，教会的建造是房角石奠立的目的。
    圣经的教会论很明确的说明教会的建造不是出于人. 耶稣明说：我要把我的教会建造在这盘石上。正为这缘故他拣选了人, 也将各样的恩赐给了人，让他们来为他建造教会. 以基督为盘石，教会的建造有下列各略述要点：
    1． 包容性的建造
    这是指教会的建造不能有排他性（Exclusiveness）, 更不能有歧视性（Discrimination）。保罗曾说：若有人自信是属基督的，他要再想想他是如何属基督，我们也是如何属基督（林后十一：10），我们众人既都是因主的恩典和拣选而归属基督，怎能彼此排挤，不能接纳？教会是圣洁的， 但这圣洁是包容性的圣洁。神在基督度里将信徒洁净包容了，使他们合一。教会应如海洋，能有纳百川之大，有容万民之量。 这种的包容和收纳绝不是本乎我们，乃是本乎神和他的拣选。教会包容性的建造除去了群族之间的冤仇，使信徒都可被一个圣灵所感进到神面前，与圣徒同国， 同为神家里的人（弗二：13-19）。
    2． 谨慎性的建造。
    建筑师的伟大乃在于他的创意性，然而教会的建筑师不是我们，乃是上帝，我们如保罗一样的只是一个工头，所以在建造教会的事务上应当格外谨慎. 诚如会幕和圣殿的建造，都当遵照神所指示的样式. 教牧的事奉的创意性应只限于事务上的安排，不应危及事奉的本质。这就是保罗所说的“金银宝石”的材料. 事务的程序可有通融创意的空间，但生命的事工质素绝不得有妥协的退让。历史教会的失败不在教义，伦理，德行上，而是经常会因创意而落到“草木禾芥”的建造，只看眼前，只求速成，只想乘风势随时尚而沦于虚谎，鱼目混珠、自欺欺人中。为此牧者们在教会的建造应战兢自守，存敬畏的心来做主的事工。
    3． 受託性的建造
    承建的人之所以会随意或偷工减料，一般都是因为忘却会有交代和试验的时刻。建材的选择,置位和计数，一般都有其蓝图和基本规格要求。外观的美观虽是重要，但不能替代结构负荷力的要求。因为建筑的主要目的不是为观赏乃是居住。以教会而言，是为要成为上帝借着圣灵居住的所在，为彰显神荣耀的场所（弗二：21）。为此，在建造的过程中我们应当不断地意识到交代和试验（Accountability and test Consciousness）的时刻的必然到来. 这种意识会保守我们摆脱侥幸心理，免得落于懈怠懒惰, 马虎敷衍了事的心态中。要知道终有一日，各人的工程必然显露，有火发现要试验各人的工程（林前三：13-14）。
    4． 是宏观性的建造
    既是工头, 我们得有宏观意识。在教会建造的过程中, 最叫人伤心的莫非是心境狭窄的教牧.这种人除了心窄猜忌外，更可怜的是没有国度意识。以教会为自己产业，只思一时不想将来. 既然教会的根石是基督，基督的俯就和卑微，让他生于伯利恒的马槽，长大于小城拿撒勒，一生只传道于方圆不逾方园千里之巴勒斯坦，但并没被困于这世界的一小角. 因为他的道必充满天地万国, 如水之充满洋海，如空气之贯流睘宇; 他的教会，他的国度, 无边无疆。作为神的仆人绝不可存有山寨主义與心怀，守据山头而忘却天下大地。教会既是那充满万有者所充满，终有一日我们会看到主的教会不再是那小群，而是从万国万民出来的那大群。
    为这缘故，作为教牧,在教会的建造事务上应尽量放弃私心私意，融入神大能作为的洪流中，为神的国度，图大事、成大业、装备更多、更好的人才,给主使用。

    五、结語
    当我们了解教会的房角石和信仰的基石时，我们必然会在任何挑战，逼迫和压力中，靠主站立得稳，站在主的言语上，按步就班的来完成建造教会的事工，以基督耶稣和对他的信仰宣告为中心来传扬福音，来解读圣经。 这正是中世纪宗教改革家的原则之一，以基督为中心（Solus Christus）. 这样教会才能将其它的三个原则：唯独圣经，唯靠恩典，唯依信心完全的实施在生活和生命中，来敬拜神，活出唯神得荣（Soli Deo Gloria）的见证来完成教会美好的建造。

    2005年7月 16日：湖南、岳阳


也谈中国教会的释经“误区”

舍禾

    “你当竭力在神面前得蒙喜悦，作无愧的工人，按着正意分解真理的道。”
                                            ——提前2：15

    近年来，中国教会发展的速度之快真可谓是突飞猛进，神的国度在神州大地的扩展正显出了她的“青春与活力”，这不得不令我们向神满怀的感恩，喜悦之情也油然而生。
    这是一片沃土，这里也是一片热土。这里的“早晨五点钟”有千万的祈祷升腾神的宝座，这里有不可计数的服侍者默默地在祖国的疆土上操劳耕耘，这里的天空有无数朵的白云，每朵白云都是美丽的天使，每天把大好的消息飘扬到大江南北……作为中国的一名基督徒，我爱这里的山水，我爱这里的教会。
    圣经告诉我们说，教会的复兴就是耶稣名的复兴，真理的复兴。因此，纵观中国教会的发展复兴史，总觉得缺少些东西，而这些东西其实就是绝大多数服侍神的人，他们的生命素质和真理装备非常令人担忧。中国人接受基督信仰的时间比较短，加上历年来中国史上的封建腐朽，闭关自守，夜郎自大，殖民统治，以及十年浩劫，造成了国民的文化素质与精神状态一样空虚。所以，教会的成员也同样面临这样的“老大难”，即各方面的情况都比较糟糕。是的，中国教会想要继续复兴，想要超越昨天，那么，她首先得突破复兴的瓶颈，走出同工普遍的缺乏真理装备的现状。
    虽然，我们每一个传道人同样的拿着圣经，同样的讲着神的话，用同样的目标，来完成同样的使命，可是，所产生的结果确实是截然不同。拿圣经的人不一定都明白圣经，不一定在圣经的真理上有深透的造诣，也不一定在生活中都能遵照圣经的话语去行。“半桶水”式的传道人多了，学道的氛围就差了，那些“神学无用论”、“神学多余论”、“知识毁灭论”、“全靠圣灵带领论”、“学习枉费论”等等的口号就都出现了。
    如此这般的结果，就是我们的传道人缺乏生命的内涵，特别在解释圣经的事工上，“病态十足”。所以，我经常感叹，中国教会的讲台生病了，而且还病得不轻呢！
    今天，我看了“基督教神州网”上的一篇题目叫“论寓意释经法”的文章，看着看着，我“心动”了，我深觉自己有责任把教会这几年来的释经误区给大家讲述一下，并想通过这篇短小的文章，表达我的期望，多愿不久日之后的中国教会，将会是释经的成功者！

一、热衷于感觉，缺少系统的栽培
    中国家庭教会的传道人，按大家的土话来说，大凡都是“107大学”毕业的。“1”是一条扁担，“0”是一个斗笠，“7”是一把锄头，也就是说，大家的文化知识非常有限，单就这一条，给教会带来的“压力”就已经不轻。
    此外，讲道人学过神学的，或是在释经上有过系统栽培的，也不是很多（当然，神在这个时代也兴起了许多有知识、有神学基础、并非常有爱心的年轻一代）。就拿《释经学》这一门功课，在农村教会被应用的机会实在是少得可怜。

    释经学，是解释圣经的一门学问。因为圣经是神的默示，神的话语，是造物主亲自向受造者启示他自己和他对受造者的旨意的宣告，其先后时间差距约为1500年以上，各卷作者的写作背景，文体笔法几乎又迥然不同，所以，我们要了解神的话，就必须谨慎留意、忠实正确的解释圣经。释经学刚好给我们提供了诠释圣经的若干准则，以及一套较健全的解经体系。它可以帮助我们消除或修正一些解经上的偏见与谬误，使人对圣经那漫无边际的主观臆测与推想不致凌驾于圣经的真理本意之上。
    因此，我们的传道人若要学会尊重圣经，回归圣经之中，按正意分解圣经，并在教会中运用圣经，那么，大家必须努力刻苦地学习有关这样的功课。不要让感觉成为讲台侍奉的主导。
    总之，一个成功的释经者不是把自己的意思带进圣经去，却是把圣经的意思带出来。主观的感觉不是解经，乃是对圣经的不敬。

二、平淡地对待讲道事工，轻忽释经难度
    很多传道人以为讲道是件简单的事情，就是自己没有口才，不然的话，自己准是个优秀的传道人。甚至，有许多同工，在上讲台之前，根本没有做什么工前的准备，好象解经就是吃糯米饭一样轻松，最终的结果，当然是可想而知了。

    让我们来认识一下学习释经学等课程的原因和重要性：

  1、古代文献的陌生与难解性
    哪怕是同一民族，由于历史而形成的差距是客观存在的，特别在古代文献中的一些用词，对于现代的我们来说，它的定义是不容易被确定下来的。
    例：故天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能……然后知生于忧患而死于安乐也。
                                                    ——《孟子·告子下》
    注：斯人：某人　　苦：困苦　　劳：劳累　　空乏：穷乏　　拂：使之所为不遂（不顺教）
        动心：激励他的志气　　忍性：坚韧他的性情

    例：老吾老，以及人之老；幼吾幼，以及人之幼。
                                  ——《孟子·梁惠王上》
    注：尊敬我的长辈，从而推广到尊敬别人的长辈；爱护我的儿女，从而推广到爱护别人的儿女。

    以上举得例子是中国的文化，由此引申到圣经文化，情况也是如此，有些东西，你非学习就不可以。
    例：赛49：12“秦国”（原音作“希尼”）
    很多人都认为秦国是指中国，但近代旧约圣经考证学的研究，以及1047年死海古卷的发现，希伯来文原音的“希尼”的这一词语与“色耶尼”仅相差一个辅音字母。所以，“希尼”为“色耶尼”，而“色耶尼”正是现在埃及南部阿斯旺地区的旧名称。
    这里是先知预言将来犹太人必从世界各地回归，故“从北方来，从西方来，从秦国来（南方）”。

  2、语言表达的阻碍与不定性
    无论是语言传递或是文字书写，它都有可能被人误解和让人犹豫不定的可能性。
    例：约13：26-30（语言传递）
        出20：8-10“无论何工都不可作”。（文字书写）
    语言表达在一个时间段之后，有可能会产生本质的变化，这就是圣经教导不可传舌的原因。另外，法利赛人在解经的过程中几乎都是拘泥于字面的解释，这种解释法又容易引发错误的结果。看来，解经并不是件轻松的事情，一定要非常谨慎、认真的去对待。

  3、环境背景的转移与可变性
    例：世界名画《最后的晚餐》，经考证，这幅画有错误，因为我们发现了犹太人吃饭的习惯不是坐着吃，而是斜靠着桌子吃的（约13：25）。可见，圣经时代与现今时代的鸿沟只能是通过正确的释经去搭桥。

三、臆测讲解，灵意“泛滥”
    臆测讲解的偏向与危害性是极其大的。有人在解经中，依靠丰富的想象，绞尽脑汁，描绘出一副副天真、浪漫、动情的图画，却跑离了主题，如脱缰之野马，一发而不可收拾。
    下面，我先来举一个有关奥古斯丁释经的故事。奥古斯丁在解释（路10：30-37）时所出现的问题，正是中国教会所存在的大问题，这样的解释方法，在中国叫“灵意”，在西方教会叫“寓意法”，其实，整个灵意释经过程中更多讲解的是“私意”。
            有一个人：指亚当　　下：被逐出乐园　　强盗：魔鬼
            剥去他的衣裳：必死　　打个半死：肉身是活的，灵魂是死的，叫半死。
            祭司、利未人：旧约的祭司制度。　　 撒玛利亚人：耶稣
            包裹伤处：罪被辖制　　油、酒：安慰与服事
            牲口：道成肉身的耶稣　　店：教会　　第二天：复活以后
            两钱银子：今生与来生的应许　　店主：保罗

    离奇的解经！本比喻原来根本不含此意！
    人总是善于模仿“大仆人”的举动与某些手法，岂不知“大仆人”也是人，也是软弱的。神用人的软弱成就他的旨意，并不表示他们的释经都是对的。当这些人引领一百个人归主的同时，很可能有一千个人因他对圣经的误解，而在教会中造成很多的破坏。尽管奥古斯丁是教会神学的“伟人”，但他这样的解经真是不可取！

    最早的寓意学派应该是希腊的寓意法学派（Anegorization），当时的哲学家一方面非常欣赏荷马等诗人的著作，另一方面又对诗人书中的一些神祗的淫行，荒谬，不道德大惑困惑，为了解决宗教与哲学间的矛盾，他们不按字义来解释诸神的故事。而专找字义下面的秘密的意义。
    在教会著作中，本仁约翰《天路历程》是用寓意法这种体裁写成的。
    在经文可见的字面下，还有一层真正的意义，这是他们的信念。如果那个“隐秘”的意思是出于作者自己那是可以，但如果是解经者自己加进去的，那这些寓意的教训危险就大了。
    后来，兴起了犹太人的寓意法派（亚历山大派），其最著名的代表是一位与耶稣同时期的、住在亚历山大的犹太学者——斐罗（20B.C.-54A.D）。他认为“直接”式的解经法是肤浅的，寓意解经法才是深入的。
    例如，他讲解：① 创七：13：闪，含，雅弗代表：好，坏，不关心。
                  ② 解创廿八：11：枕石代表魂的自我操练。
                  ③ 解金灯台七支杆：代表七大行星。
    此法到早期教会时，又经早期教父的的发展，改革运动之前的教会历史中，此释经法占主体地位，因为教父们有一个信念，旧约是一份基督教的文献，是指向基督的，而寓意解经法正是他们把旧约化为教会文献的基本手法。
    革利免：亚历山大神学院院长，第一个应用寓意解经的基督教神学家。
    俄利根：继革利免作神学院院长。最著名的寓意解经的神学家。他认为圣经是一部巨大的寓意故事，每一个细节都具有象征意义：
    例子：① 方舟代表教会，挪亚代表基督。
          ② 利百加为亚伯拉罕仆人打水代表信徒的读经。
    到了中世纪，寓意法在天主教解经理论中占了优势。

    其实，贾玉铭牧师虽然号称中国教会解经的泰斗，可是，从他所有的解经书籍中我们清楚看见，他的释经主要是使用了寓意的手法，也就是今天所说的灵意。自贾玉铭牧师后，中国的传道人都紧跟了这个步伐，我个人认为，特别是温州教会的同工，把灵意解经真是学到了家，在更多的情况下，抛弃了圣经著者的原先用意，这样做尽管在信徒中间带来的“造就”很大，但是，这些“造就”都是无根的建造，在历经岁月的考验之后，我们猛然发现，我们的释经之路需要革新了，不然，长此以往真的是“道将不道也”。
    让我再来举一个例子：有位同工在讲解（约2：13-17）时说，文中的“牛”是指我们的牛脾气，“羊”是指固执的心，“兑换银钱”是以金钱为中心，“鸽子”表示声音难听。

    然后，让我们一起来总结一下寓意释经的危害性：
    有人“藉魂化灵意影射属灵”——陈终道言。

  1．过于主观幻想猜测
    这是一条很“宽敞”的路，几乎令人在其中自由的奔腾，随心所欲的臆测，一个个圣经难题好像就此而解！
    例：士15：4-5 “狐狸”是指工人，“狐狸尾巴捆着火把”指传道人是火把的工人，两只狐狸一起带着火进入禾稼，表示我们工人出去做工是两个两个的出去。
  2．注重寻找隐藏的含义
    容易忽略语句的基本定义，而且那些隐藏的含义，也会被割离事实。
    例：尼3章：
          羊门（3：1）：是献祭的门，代表信徒生命的起点。
          鱼门（3：3）：作得人的渔夫。
          古门（3：6）：坚守古老的道理。
          谷门（3：13）：谦卑的象征。
          粪厂门（3：14）：生命中的垃圾场。
          泉门（3：15）：圣灵的泉源涌流。
          水门（3：26）：神的话
          东门（3：29）：荣耀之地
          哈米弗甲门（3：31）：这字原意为审判，指耶稣的审判。
  3．缺少客观衡量的标准
    一切都来自个人的主观剖析。
    例：路13：8“掘开土”：指开培灵会，讲道聚会，“粪”：福音的滋润力。

  4．参杂一己之见与私意
    重理性的人偏向理性的解释：
    例：斐罗——会幕代表整个宇宙，两根抬约柜的柱子各代表理性和物质的世界。
    当然，我并不是否定一切的灵意解经，只要使用得好，它仍然是解经的一条正确途径。因为有些经文必须按属灵的实意去领会。当我们面对一段经文时——
    首先，使用基础释经方法，不要单刀直入，直剖“灵意”。
    其次，鉴定经文有无灵意，不作超越圣经范围的灵意解释。
    再次，限于个人恰当挖掘，先让“灵意”针对自己的生活与生命，千万不要直逼他人，迫人服从。
    最后，结合整体避免冲突。

四、太注重“造就”，以至忽略历史文化的观察
    在我们教会有一种查经的方法，大家称之为“讲道式的查经”，也就是说，“用情感和灵感”去查经，它情感丰富，容易触动听众的心灵，因此，现在教会都流行这样的方法，我也比较喜欢这种方法，它有很大的优点，它能给会众带去造就。但是，这样的查经方式有个致命的弱点——传道人在查经的整个过程中漠视了对历史文化的掌握，以至于会众很热心，但对圣经没有一个系统、扎实的认识，许多信主年日达几十年的信徒，对圣经的真理还是一片模糊。
    我不反对造就，但我希望大家能在“至圣的真道上造就自己”（犹20节）。

    圣经是在历史过程中完成，并扎根在历史之间，它所显明的是神的启示和旨意，而这些又是通过文化的形式传给人的。所以，为了让解经达到客观及避免误解，最好的方法不如以历史文化解经法着手，这种方法根据语言学的原则，涉及对字义、文法、历史、文化和文学的研究，对于寻求经文原来的意思和用意，有独到的一面。
  1、文化背景的研究
    即字句文法的观察。
    圣经的写作，是神的启示藉人表达出来，而每位作者都是按自己的文化背景写作的。他们的文化决定、修饰、润色、引导、或影响他们表达自己思想的方式。
    “文化”，是指一个家族，或民族，或国家借以存在的一切方法，风俗、习惯、工具、建筑、制度、艺术等。
    凡异端的解经往往是“非文化”或“无文化”的，因为他们不顾圣经的文化背景，就强横地把自己的认识，传统，观念加在经文的上面。
    任何由神而来的启示，都是借着具体的文化背景，按照人特殊的方化，才能传达给人，否则，启示就失去了它存在的意义。当然，启示不能脱离文化形式孤独存在，但也不是说文化本身成为了启示，因为圣经有超文化的特征，都可以被翻译成任何一种其文化互不相关的语言。
    研究文化解经，是完善“字义解经”的必不可少的途径，它包括对原文、语法、词性、风格、体裁、修辞、上下文的研究。

  2、历史背景的研究
    了解历史并不是一件多余的事，一个“事实”的背后，总是有跟它难以分割的背景（历史）。还有，要读先知书，就要先读历史书。
    历史背景的研究包括了对著作背景、作者生平、历识知识等的研究。

  3、地理背景的研究
    “如果历史是圣经时间上的背景，那么地理就是圣经空间上的背景”。
    地理背景的研究包括对山脉、水流、平原、地方、气候、动物、植物的研究。

  4、社会背景的研究
    社会背景的研究包括对宗教、风俗等的研究。
五、断章取义，牵强附就
    断章取义是指不顾经文的上下文关系，私自拉出一点来作真理的教导。断章取义释经的人，他们根本不顾全篇文章或谈话的内容，而只根据自己的需要孤立地取其中一段或一句的意思。
所以，这样的释经几乎都是在引用圣经自圆其说。
    例：① 诗91：11-12—→太4：6（魔鬼要从耶稣身上创造出异端）
    魔鬼要利用圣经（取章断义）来打倒圣经，他的这种方法胜不过耶稣，却战胜了许多后人，带出了许多的异端邪说。
        ② 提前5：23—→理解为我们可以“小酌一番”，（别忘了这有个前提）。

    而牵强附就是勉强的把两件毫不相关或关系很远的事物连接或拉在一起。
  1、“串字先生”
    在一些串珠取题与伴偶查经中，这样的情况常有发生。要记住，解经要自然，不要像“串字先生”，搞得一切都别扭不已。
    例：有人取了个讲道的题目为《属灵的三“拉”》，即大利拉，拉班，可拉。
    其实，这三个“拉”根本就不是一码事。对于以上这些“串字先生”，他应先学一下什么叫“词”。
    “词”，即是独立运用的最小的语言单位，分为：A、单音节的词（如：马，牛）
                                               B、双音节的词（如：沙发，葡萄）
                                               C、多音节的词（如：以马内利，亚伯拉罕）
    也就是说，圣经中的人名几乎都是音译，而音译的名字不论是双音节词或多音节词，它都不能分开来，因为一分开就失去了那个名字的意义。那么，大利拉是“装憔悴形引人生恋”之意，“拉”又是什么意思。
  2、“拆字先生”
    除了串字先生，教会是还有很多“拆字先生”，这样的作法，简直是勉强的不得了。
    例：有人解：　尼哥底母：尼哥底的母亲。
                  彼拉多：因为那边的人多，所以耶稣被拉过去钉十字架了。
                  基督：打好基础，互相督促。
    这简直是胡闹一派！还是给这样的先生再上一点语法课吧。
    “词”是由语素构成的。“语素”：语言中最小的音义结合体，绝大部分是单音节的，用一个汉字表示的。一个语素构成的词叫单纯词（如：耶稣，以马内利，哈利路亚，彼拉多……）；
两个或两个语素构成的词叫合成词（如：光明，是非，黑暗）。
    可见，“尼哥底母”本身就不可以拆，整个名字的意义是“无辜的血”，“民众间之得胜者”，“民众的得胜者”。

  3、“意会先生”
    此外，还有一种人叫“意会先生”，他们解经的时候是看字或词的中文音色，然后根据读音，进行释经。
    例：结38：1-3解“罗施”是俄罗斯。“米设”是莫斯科。“土巴”是苏联的托博尔洲。因此，歌革王指苏联的当权者。（当时的苏联是两个世界超级大国之一）。
    其实，“罗施”（Rosh）,此希伯来文按字义应译为“头”（head）,或“领袖”（chiaf），故38：2-3节译为“米设和土巴两国的统治者”。“俄罗斯”当然就无从谈起了。

六、穷推比喻，凭比喻来确定教义
    修辞是圣经文学的一大特色，它的涉及面甚广，其中最为我们熟悉的手法是比喻。“比喻”一词主要是从耶稣身上开始得名的，在三年半的传道生崖中，比喻成了他传福音合理的途径，约占了他所有言论的35%。这些比喻通俗又强劲有力，既传扬了真道又富有莫大的吸引力，故有人称耶稣的比喻为“艺术的作品”或“争战的武器”。因此，正确的解释比喻才能领悟其中真义。
    但是，每个比喻都是含着一个大前提或主题来讲论的，因此，在解释比喻时应止于当止不必穷推。在一个完整的比喻中，除主题之外，其它的每一个细节都不可能独立存在。比喻中的细节或人物或背景的变动，都是为整个比喻的主题而存在的。
    切记：不要以细节取代主题而舍本逐末、喧宾夺主的。
    例：路15：29-31有人解释浪子的大哥就是法利赛人，故事的最后父亲对大儿子说，“家里的一切岂不都是你的吗？”，就是说，神的国度与产业早就为法利赛人预备了。
    在这个比喻中难道耶稣是在说法利赛人也有神的同在，而根本不必信他自己吗？

    讲解比喻的时候，还应注意一个教义原则。我们不可以以自己的主观神学观点，把比喻随意地搬到这个时代，其目的不过是为了支持自己的所作所为。因此，单凭比喻来确定教义，这是比较没有力量的作法。
    例：总有人喜欢用（太25：1-13 以及 约15：1-7）的两个比喻来建立“得救”的教义，这是错误的做法。因为要建立某一个教义，就得用直述性的经文来确定他的真实性，而比喻的本身只是为了讲明一个概念或者中心思想，它的细节就更不用说了。因此，确立得救教义的根本支持圣经应是（弗2：8）之类的。

    那么，怎样去合理的进入比喻解释当中呢？
  1、摆平心态不存偏见
    不要以自己所领受的观点（先入为主）去偏向的对待比喻。
    例：太13：31-32　芥菜种的比喻可以有两种解法。
  2、细致分析掌握主题
    先给比喻一个原来的面貌，不轻意下定论。
    例：太20：1-16　该比喻其主题在于工人忠心作工的，将得更多的赏赐，而没有侧重于对“清早、已初、午正、申初、酉初”这几个字的解释。所以，单刀直入地“清早”代表什么等等，那是不合理的。
  3、联系上下杜绝独断
    不取章断义
    例：太19：23-26　门徒独断了主的话，以为没有人可以得救。其实主讲的本意在于贪财的人难进天国。
  4、留意背景尊重原意
    例：约15：1-8　主题是“怎样才多结果子？”——在主里！因此，耶稣所讲的不在于有没有果子，更不能以此来片面解释“得救”的真理。
  5、结合风格系统讲解
    注意一个人讲道的风格极其紧要，只有这样才会讲解得与作者的教导相吻合。耶稣那非比喻性的教导可以为比喻的解释提供线索，并能加强这些解释。
    例：用（太6：12）中指出的耶稣的讲道风格来解释（太18：23-25）的内容，这样的话就更加肯定与轻松了。

  最后，我想在释经的事工上给中国传道人几句话，以为参考：
  释经的时候，应该走这样的三步曲，我将它称之为“释经三步曲”，即——

观察 —— 分析 —— 应用

  上帝与我们的服侍同在，与我们的释经同在，阿门！

  2004、4、9


“敬拜赞美诗歌”的再思

吴子平

一、「敬拜赞美诗歌」的优势？
    今天华人教会中的新创作诗歌，包括短诗歌敬拜和个人灵修诗歌，不少采用了熟悉的现代流行音乐旋律。它们不但容易让现代人投入和认同，其浅白的诗歌词句，亦让大多数人都一目了然。加上丰富的情感和扣人心弦的编曲，的确让人时常有耳目一新的感受。相对而言，教会中的传统诗歌，旋律比较简单并多次重复，却常常让人误以为沉闷没有情感；认为圣诗里太多理性讲述，难以消化，往往唱完诗歌还来不及领会其中的涵义。无可否认的，一些的「传统诗歌」需要寻找一些表达突破，甚至可以为这些歌词重谱新曲。但对于这历代教会圣徒的丰富信仰经历，教会则有责任透过教导来维护和延续。
    「敬拜赞美诗歌」固然有它吸引人之处，不少近期的新创作诗歌也有很大的突破，无论是制作、编曲等专业水平都令人鼓舞。一般所了解的「短诗敬拜」，其实也有不短的创作诗歌，“有一位神”就是非常难得的上好作品。但也不至于就取代「传统诗歌」。「敬拜赞美诗歌」的诗歌在神学的履历和生命的经历上还趋向成熟，「传统诗歌」也在面对新时代的冲击；但两者之间也不至于产生彼此排挤，反而应该可以有许多彼此学习的空间。
    事实上，华人教会所谓的「传统圣诗」并不「古老传统」。它们的根源可追寻到圣诗在窝特士Issac Watts与韦斯利的时期，一般被称为「福音诗歌」。包括了十九世纪的福音诗歌芬尼克罗斯比Fannie Crosby和埃拉桑基Ira Sankey。他们的诗歌，看重个人与基督的关系，救恩和成圣。他们许多诗歌都是属于灵修、团契交通、鼓励和传福音性质，像「你真伟大」的崇拜圣诗是极少的例子。十九世纪，就是美国传教士把这些福音诗歌带进中国，后来变成了今天华人教会广泛使用的传统圣诗。

二、「传统诗歌」的信息
    从信仰的传承而言，「传统诗歌」不单只是诗歌，它所包涵的有教会历史，信仰的表达，真理的诠释和音乐创作者的艺术表达。从众多早期教会的圣诗作品中，我们就可以发现它们个中宝贝。
    “上主是我坚固保障”是宗教改革家马丁路德写词作谱，并被誉为是「德国历史最伟大的时期，最伟大的人所写的最伟大的圣诗」。他采取诗篇第四十六篇为主旨，是在情绪低落中写的。1527年，他自己长卧在床，威登堡地区则有瘟疫流行，周围是死亡的阴影威胁着，有些朋友死了；他的家成为临时医院，需要照顾病患。而他的笔下却涌出了信心之歌，很快全欧洲都唱起来，其中所承载的就是真理的信念。值得留意的是，当时有些圣诗的音调是采用坊间酒舍喝啤酒唱的音乐。但是，今天却称之为「古典圣诗」。因此，问题不在于一般人所喜爱的音乐是否能用来献给神，作为最好的礼物来赞美主，乃是这些「流行圣曲」是否能引导人们朝向神？
    十八世纪的查理韦斯利Charles Wesley与其兄弟约翰韦斯利John Wesley在西方灵性复兴期间，写了许多圣诗。例如「神圣的爱」Love divine, all loves excelling，「但愿所求」And Can It Be that I Should Gain和较少唱的「主恩无量」Depth of Mercy，我永属主Now I Belong to Jesus。这些圣诗作品蕴含着以神为中心的崇拜的丰盛与深度，是值得流传下来的珍贵宝藏。
    巴哈与韩德尔不但是音乐大师，也以信徒祷告的心，窥视到这位无限、全能真神的庄严与荣耀，并以音乐作出响应。透过他们我们认识了十七世纪的世界观﹕神是创造者，是配得我们的敬拜；并认识神所设计的宇宙，是有规律和结构的。Philippe Charru在论到巴哈的音乐神学时这样说﹕“聆听巴哈的音乐会在内心深处开拓一条寂静的道路，这条道路让我们将通向上帝心中的体验，结合了音乐与心灵的体验。”
    1802年出世的克罗．斯比Fanny Crosby，是教会中有名的失明诗人。她便是有福的确据 Blessed Assurance、靠恩得救Saved by Grace和近九百首古老圣诗的作者。她在出母胎以后几个礼拜，就瞎眼了。虽遭遇如此不幸，却培育出一位灵命极其丰富，被神重用的使女。她写的许多极美的诗歌，直到今日仍旧是神给教会极大的祝福。
    由此可见，早期的「传统诗歌」并不是太多理性讲述，难以消化，反而是呈现出一种的信仰深度，可能就是21世纪许多现代人所渴慕的灵性层次。

三、诗歌中的内容
    诗歌不是因为它老就一定好，新就都不好。一首好的赞美诗歌也不是只在乎它长或短，重要的还是看它对时代的适切性和诗歌内容。圣经基础较深厚的基督徒，他们能够针对不同的诗歌自行补足平衡，因此在使用的时候就不容易产生信仰的偏差。但对一个信主年日浅，对圣经不熟习的基督徒，他们可能就不容易针对内容来平衡。比方说，基督教信仰是一个群众信仰，而今日教会的趋势，却是明显的倾向个人化的信仰表现，新诗歌的创作也多少受到影响。「传统诗歌」是比较属于会众或群体性的音乐，「敬拜赞美诗歌」严格上来说是偏向属于个人性的诗歌。这样的分辨，就不是一般的信徒能够察觉了。
    对现代人而言，教会最关切的应该是福音真理的传递。我们的诗歌是否还能够有效的，清楚的，完整的把信息传递呢？在天主教堂里听Gregorian Chant歌颂，确实能够给于我们一种敬虔的感受经历。但我们若不明白其拉丁文的内容，就无法参与在敬拜里，还是不能取得共鸣。所以马丁路德的改教运动里，极力推动把诗歌翻译成为通俗德文，会众就因此可以参与并，明白他们在崇拜中所唱的诗歌。路德并不象加尔文，他看重音乐和乐器在教会中的使用，但他更关注的乃是人对所唱的是否明白。
    针对今天新诗歌的歌词，华人神学家林慈信牧师中肯的指出，现代诗歌必须要克服肤浅、自我中心和教义的问题。美国大使命中心的王永信牧师则是批评「敬拜赞美」的诗歌表达是世俗化、表面化、表演化和情绪化。这些本于善意的提醒当然有一定的依据，也是当前要克服和成长的地方。肤浅的诗歌内容，让人以为耶稣只是他们的朋友，很少想到耶稣是神，淡看他们所敬拜的公义上帝。而太过强调安慰的感性词句，只是单单慰藉人心理的需要，容易产生共鸣，但对生命的改变和背十字架的信仰却是轻描淡述。

四、「诗歌与生命」
    在今天流行音乐文化的大趋势下，现代教会音乐是否还能表现真实信仰？虽然不少创作的模式是直接使用圣经经文，但这类创作不一定表达信仰的真实情操，可能也只是单单呼应echo经文的表面意思。经文的精义和生命的经历，应该是经文诗歌的基本双轨，这其实也就是诗篇诗歌的模式。我们需要的是从生命，从自身的文化或者我们应该说，我们是否有真实的信仰可以表现？基于我们自己的民族文化上，我们是否可能体现出信仰的真谛？
    如果说敬拜是基督徒的信仰表达，那么，这个表达本身就是一个值得我们来探讨的功课。敬拜的模式是可以模仿和参考学习的，然而，真诚的敬拜却是不能复制的。我们是可以透过参考他人的敬拜模式，来表达自己的信仰；但却无法透过他人的模式，来取代我们内心真实对神的敬拜，正如我们不能够透过金钱的奉献来取代我们在生活中的敬虔。?而一首诗歌歌词和表达，往往就是一个音乐作者的生命内涵，而一个人的生命内涵和深度，是需要时间成长和成熟的。
    1909年在加拿大出生的薛伯利George Beverly Shea，在音乐、演唱方面很有天赋，一心寻求在世界上的美名；有一天母亲将一份蜜勒夫人Rhea F. Miller.所写的词放在钢琴谱架上，薛伯利深深的被这一份词所吸引，深受感动的谱下「我宁愿有耶稣」的旋律，他放下名利成就，毅然奉献加入葛理翰布道团，在世界各地传扬福音，他的歌声宏亮，铿锵有力，深入人心。
    “上帝的儿女何等有福”作曲者是新加坡神学院圣歌系主任梅广文博士，诗歌呈现出他深刻的灵性体会。而歌词蕴藏优美中国文学技巧的陈赞一牧师，香港著名乐评人周凡夫先生认为：「歌词内容源自基督教的教义，但不流于说教，文字活泼且有生活感、亲切感！每首诗章不仅语言流畅，且饱含感情与灵性，单是细读歌词，已能让人在苦难的人生寻得慰藉。」
    近来颇受注意的中国大陆小敏诗歌，她出生于河南一极贫穷农户人家。成长期间体弱多病，没受甚么教育，更不懂乐谱。但专业人士认为北大的博士生写不出她的诗词，北京音乐学院的学生写不出她的旋律。她的诗词简短易记，旋律音节易唱；很受大众喜爱。她的诗歌不只激励很多人信耶稣，还鼓舞不少信徒献身传褔音。成了一股强烈的宣教力量，蔓延全国偏远的山区乡村。
    以上的例子说明了，他们的诗歌就是真实生命经历，美好的信仰见证！

五、结语
    无论是「敬拜赞美诗歌」或者是「传统诗歌」，我们最终还是不能忘记，它们在教会崇拜中的目的，就是要来敬拜神。我们应该关注的，是这些方式能否帮助我们按真理的原则和内容来敬拜神吗？也许我们是要留意「敬拜赞美诗歌」的内容，要提升「传统诗歌」的表达方法；而敬拜的方法、内容，还是要以圣经的真理精神为归依。
    音乐原本就是一种表达艺术，作为音乐工作者总是力求更完美的技巧，要把基督信仰中的丰盛信息透过音乐呈现出来。倘若我们缺乏了丰富深度的内涵，必然导致虚空无力的感受，就好比有美好的嗓子却无诗歌可唱。扎实的真理基础，丰富的信仰经历和深度的成熟灵性，将帮助教会的属灵生命更稳定持久的。


饥渴慕义的人有福了

唐崇怀

    马太福音 五章6节：饥渴慕义的人有福了，因为他们必得饱足。

    饥渴慕义的人有福了，因为他们必得饱足。这句话，除非在犹太人的文化背景之中，我们很难了解它的真义。为此，当路加写信给希腊人提阿非罗的时候，他采用了另外一种形式，直接说，饥饿的人有福了，他们必得饱足。路加福音的文字，比较容易了解。但是仍然会有些困难。其中最大的一个困难乃在于：为什幺人饥饿就有福呢？也许因为，人只有饥饿，才会懂得饱足的可贵。吃饱了的人，吃东西也不会懂得饱足有什幺可贵之处。但是一个饥饿的人，有一点食物，就会吃得津津有味、好满足。
    有这样一个故事。有一个国王，他很厌烦王宫里的日子。有一天，独自出去散步。走到很远的乡下，肚子饿了。他在农人的茅屋边，看到一个老人在烤番薯，香喷喷的。他没带钱就上前去说：“老人家，分一点给我好吗？”老人说：“不行，要吃就得先锄地”。国王没有办法，就为他锄了一个上午的地。之后就和老人一起吃番薯，太好吃了。 他从来没有吃过那幺好吃的食物。后来他回宫去了。一段时间之后，他很想念那个老人的烤番薯，就去让人把那位老人请来。我想，大家都猜得到故事的结果。等老人烤好了番薯给他的时候，他却是食之无味。因为他吃饱了。他从前觉得老人的番薯好吃，是因为他又累又饿。我相信，各地方的人，都曾有过艰苦的日子。在艰苦坎坷的日子里，能有一点点享受，你会很感恩，也会觉得丰富和饱足。没有工作的时候，找到一份不起眼的工作，哪怕薪水很少，也会觉得满足。“饥饿的人有福了”这句话，似乎是对艰苦中的人们说的，因为他们在艰苦中必会得饱足。但是，如果这句话的解释真是如此，那幺，基督教的真理就和其它的教导、道德、礼教、宗教毫无区别。所以，我愿意从另外一个角度，以马太福音的背景和大家一同来思考。
    从马太福音来看，当耶稣说：“饥渴慕义的人有福了，因为他们必得饱足”。祂并不是说，渴慕神、向神有所要求的人，神就一定让他得饱足。当然，神会如此供应人的需要。人对这句话一般的了解是：我们渴慕神，神就会使我们饱足。如果是这样的话，这就跟“八福”中的第一个福很相近了。第一个福说：“贫穷的人有福了”。中译文是“虚心的人有福了”，而原文本就含有心里贫穷的意思。那幺，心里贫穷和饥渴慕义有什幺不同呢？如果好好思考马太福音，从犹太人的背景和观点来了解耶稣基督的话，好好思考耶稣基督来到这个世界的意义，我们就会看到，“义”这个字特别重要。我们再回想到耶稣基督的时代、从所引述以赛亚书禧年的信息，你会发现，耶稣基督的福音，是给那些在最困苦、贫乏、最没有人眷顾的人的。所以说：贫穷的人，有福音传给他们。
    我们这些活在世上的人，都处在困苦之中。但在众多困苦中有一个最大的困苦，是人所最难以忍受的，就是受到不义的待遇，有怨无处诉、有冤无处伸。这个世界本就是一个没有公义的地方。一般人都很喜欢看武侠小说。中国人喜欢武侠小说和西方人喜欢看的西部影片一样，看起来都很痛快，因为这两者都宣扬一种侠道精神。最近，由于教会中发生的一些事情，我特别研究了一下侠道精神。侠道中最重要的，就是义。中国人的侠有三种：儒侠，道侠和墨侠。这三种里面，墨侠是最令人佩服的，因为它所维护的是那些没有人会去维护的人的利益。它会去替那些最贫穷、 无能、 无奈的人伸冤。
    现今的中国，如果你能替那些贫穷困苦的农民伸冤，那就可好容易得人的认同、支持和造势，因为你会挑起人人的正义感。如果你问一个小孩，什幺是公义，他可能不懂也不能回答。但是如果你对他有一点不公平，他却会非常清楚非常不满。他不知道什幺是公平，但却知道什幺是不公平。实在来说，在神所创造的一切里，义是最基本和最主要的元素。哲理神学家田立克说过：在一切根本的真理理念之中，有三个最主要的理念，第一个是义，第二个是爱，第三个是能力。在耶稣基督的十字架的真理中，我们所看到的，先是公义，然后才是慈爱，爱和义融合，就显明了能力。公义如果没有在爱里面，显不出它的力量；爱没有公义就没有救恩、也没有意义。
    耶稣说；“饥渴慕义的人有福了，因为他们必得饱足”。其实人人都在渴望公义的实现。如果你希望在世界中寻找追求公义的话，你一定会失望。有多少人，为了这个缘故，放弃了公义，认为这个世界就根本没有公义的事实存在，只有公义的口号。人只有公义的口号和理想，但是却没有真正的公义。当时的世代就是如此。以色列人当时是处于罗马的强权之下。罗马以前是希腊，希腊以前是埃及，埃及以前是亚述、波斯、巴比伦，受尽侮蔑凌辱。为什幺？因为别人强大，我们弱小。中国人的历史也岂非如此。我们的历史都是逃难的历史：我们为政治的缘故逃难，为经济的缘故逃难，为情节的缘故、精神的缘故，我们都在逃难，而且逃得很冤屈，很不甘。我们渴望公义的伸张。但是许多时候，我们还是失望了，到最后也都得无奈的放弃了一切、对公义不再有任何希望。
    心理学家曾经对厌食症做过特别的研究。厌食属于心理上的一种严重的病态。厌食者在看到食物的时候，不是没有食欲，而是厌恶食物。其中真正的原因有两个。一个是不想成长，但是最主重要的还是另一个原因：这些食物对他已没有意义。对他来说，生存的意义不在乎这些食物。生存还有更大的意义，然而他所寻找的那更大的意义却不存在。为此他不想进食，等候死亡。在你寻找生存意义的过程中，你是否觉得，假如没有公义的存在，你就不再想生存下去了呢？
    多年以来，我心中一直存在着一个疑团。这个疑团缠绕了我五、六十年的时间，我不想同人讲、那真是我心灵深处的隐痛。 去年年底，我突然解开了它。心中很高兴。这是在我很小的时候所经历的一件令我非常难过的事情。那时候我们家里很穷苦，父亲很早就过世了。我记得在我六岁的时候，我和几个富人的孩子一起玩。有一个孩子掏出一个很漂亮的玩具，是一只金色的小猴子。大家玩得很高兴，可是我一走过去，他们看到我这个穷孩子来了，就马上收了起来、不让我看。他们就打球去了。我非常想看一看哪只小猴子，就站在他们放衣服地方旁边等他们。好希望他们回来以后可让我看一看。结果他们在打球中途，突然跑回来，当场指责我说：“你偷了我们的金猴子”。我说：“我只是在这里等你们，我没做啥，也没有偷。”他们抓住我、搜我的身。结果令我大吃一惊，那只金色的小猴子竟然真的从我的口袋里搜了出来。我很不服，我明明没有偷，可是它却真的出现在我的口袋里。我明明没有偷，被人误会，被人打了，大哭一场，不是因为疼，而是好冤屈，很不甘心，又不敢告诉大人。从那时起，我就很小心，瓜田李下都会提心吊胆。意思就是，在瓜田里，不去绑鞋带，在李子树下不去整冠，怕被人误会。能够避免的尽量避免。那件事一直让我很疑惑。我从小一直认为，那只猴子会跳，跳进了我的口袋里。这件事一直隐藏在心中五十多年、好不甘心。直到去年，我才突然想开其中缘由。去年年底，我看了一个故事，叫做鸡蛋里面挑骨头。鸡蛋里能够挑得到骨头吗？有人说，挑不到。错了！当然可以挑到，把骨头放进鸡蛋里就可以马上挑到了。其实好多警察，好功心切，还不是这么做的吗？当我想通之后，好快乐，终于为自己找到了答案、伸了冤，好痛快。
    世界有公平和正义吗？今天，我们从这节经文之中看到一个事实。饥渴慕义的人有福了，他们必得到饱足。为什幺？
    第一，世界真有公义的存在。你切不要放弃自己对公义的盼望。因为神还在。这位公义的神可以把公义伸张出来。如果这个世界上真的没有公义，那幺你会活不下去。感谢神，看起来很多不公义的事情，总有一天都会水落石出。圣经让我们看到，神是公义信实的，所以我们应当学习公义。公义是很不简单的事情，人可以不义，但世界既是神所创造的，公义是出于神，公义是永远都存在着的。
    “公”的意思是，事实总有一天会显露公布出来，无法隐藏；“义”有两方面的意思，一个是平，平是全而不偏不倚；另一个是正，不歪不曲。你认为神偏待、歪曲了你，的确如此吗？耐心等待，你会发现，许多事情，看来弯弯曲曲，最后竟然都变直了。因为若不直早就会倒下去了。感谢神，公义在于这位创造宇宙万物的主宰。
    耶稣说：他们必得饱足。当你会觉得人亏待你，冤你屈、你受到不公平的待遇，记得我们常讲的一句话：善有善报，恶有恶报，不是不报，时候未到。要耐心等待。你吃亏了吗？且等等。其实最糟糕的事情是什幺？一个管账的人，算账之后发现少了两分钱，他想，才少两分钱，我补上去好了。可以这样吗？其实，如果他继续算，一定会找到差误在那里。然而他若补上了那两分钱，账就永远平衡不了。所以不要自作聪明。我们在此看到了公义对人的要求是要人渴望公义的到来。这里说，饥渴慕义。中文的意思很透彻，既要饥、要渴、还要慕。你要渴慕公义的来临。
    第二，要忍耐等候公义的到来。雅各书说：看哪！农夫忍耐等候地里宝贵的出产，直到得了秋雨春雨，你们也当忍耐，坚固你们的心，因为主来的日子近了。（雅各五7-8）又说：神的选民昼夜呼吁他，他纵然为他们忍了多时，岂不终久给他们伸冤么？我告诉你们，要快快给他们伸冤了。（路十八7-8）这是神的应许，是神的信实，都是必成的事，为此我们可以不必伸冤，只要忍耐等候公义的到来。
    第三，要有确定的信心。真确的信心是有神的话为基础，因为信心不只是一种期盼，而是接受神的应许，信心能确定因为神的应许和话语是真确也是确定的，当神说饥渴慕义的人必得饱足，祂决不失信，祂怎样供应飞鸟食物，供应花草装饰，祂亦必供应祂的儿女信心的恩赐，让我们可以持住信心，求他的国和他的义，经过这又轻又暂的苦楚，好领受那无比的荣耀而不足介意。（林后四：16）
    从以上三点我们所看到，除非你相信那位又真又活的神，否则，即使有公义的存在，这公义也是遥不可及，与你没有任何关系。因为如果公义是人建立的，那幺，人只能用权力来争取、肯定和维续公义。结果是更不公义。哲学家齐克果曾说过这样一件事：有三个人在路上走的时候，看见有四个人在打一个人，这三个人很不平。就跑过去救这个人，在救他的过程中，这四个人打不过他们三个，就逃跑了。在逃跑的时候，有一个人没能跑掉，被他们捉住了。他们就要管教他一下，所以这三个人，再加上刚才挨打的一个人，总共又是四个人，一起打逃不掉的那人，这正是不义悲剧的重演。由此看来，用人的公义去解决不义，结果会是更加不义。这就是义侠从来都不能解决社会的问题的原因。除非你相信有一位又真又活的神，否则，人的公义没有什幺特别的意义。
    神创造了公义，也保障了公义。祂说：必得到饱足。只有祂能真正给人公义的保障。在神的创造中，我们看到祂奇妙的保守。许多时候，我们需要等待，但是我们失去了耐心。然而感谢神，今天，神把永生赐给了我们。凡接待祂的，就是信祂名的人，祂就赐给他们权柄，做神的儿女。
    在十字架上面，我们看到这一位主宰，祂受到最不公平的待遇，“祂并没有犯罪，心里也没有诡诈，祂被骂还口不吐凶言，受害不说威胁的话，只将自己交付公义审判的主”（彼前二22-23）。祂的口只有安慰人，然而人却打祂；祂的手只有医治人，然而人却把祂钉在十字架上；祂周游四方行善事，人却用钉子钉祂的脚，当祂的头低垂下来的地候，竟然没有的地方让祂枕头。十字架上，祂受到最不公平的待遇。但是，就是这位耶稣，祂竟然说出了这句至为宝贵的话：“父啊，赦免他们，因为他们所做的，他们不知道”。祂把祂的生命交付于那位公义审判的主宰。我们感谢神，我们的主给了我们一个榜样。我们的主就在祂的救恩之中改变、祝福了我们；让我们回到神的面前，成为公义之子，成为神的儿女。
    当我们的心向神打开的时候，我们看到三件最基本的事。我们的神是不误人、不误事、不误时的神。祂不误人，因祂知道如何对待每个人，照各人的能力给银子：有些人给了五千两银子，有些人两千两，有些人一千两。你不知道这其中的因由，但是祂不误人。祂也不误事、又不误时。为这个缘故，我们要把自己交付给神，饥渴慕义，走在神的真理安排里面。在神的真道里好好追求、思考，你就可真实地蒙福。神必会让你得饱足，祂有丰富的恩典作为你的保障。祂不但供应你，也充满你，让你得到充实之后，做一个渴慕公义，行公义，和等候公义的人。
    最后，我们来谈谈保罗，这位保罗，他多行不义，但是神的公义，拯救了他、改变了他。最后他说，我比别人更劳苦，为要与人同得福音的好处。
    最近我看到一篇文章，题目是“等候第二个春天”，讲的是日本的一个传说。故事说，有个人做了一个梦，梦见有一个地方有很多黄花树，其中有一棵树却开了红色的花。他梦见，在那棵树下可以挖到一大袋金子。他就千方百计耗尽力量找到了那个地方，那里果然有很多树。秋天到了，冬天过去，春天来了，树真的开花了，但是所有的花都是黄色的，找到最后他灰心了。于是回家去。过了好久心中很闷，对他的朋友说：我做了一个梦，梦见一个地方有很多树，有一棵树是开红花的，那棵树下可以挖到金子，但是我找到了那里，等到春天，树真的开花了，却只有开黄花的树，没有开红花的树。那个朋友听了，说：“你把那个梦卖给我吧”！他就用几个钱将那个梦卖给了这个朋友，把地点告诉了他。这朋友第二年秋天落叶时就去了；秋天过后，冬天接着来了。等到下一个春天的时候，所有的树又都是开黄色的花，但是他找呀，找呀，竟然发现了有一棵开红花的树，他就去那树下挖，果然挖到一袋金子。原来那棵树两年才开一次红花。只可惜，第一个人等不到第二个春天。
    亲爱的弟兄姐妹，我不知道你的生命如何，如果你有神，你就不会是空等，因为我们的神不误人、不误事、也不误时。及至时候满足的时候，秋雨春雨必会到来，祂必定替神的儿女伸冤。但愿主恩待我们，使我们能够有饥渴慕义的心，知道我们的神是又真又活的神，是成就万事的神。诗人说：谦卑的人必吃得饱足．寻求耶和华的人必赞美他．愿你们的心永远活着。（诗廿二：26）但愿你有这样的活着的心，神对你的应许必会成就在你身上。饥渴慕义的人有福了，因为他们必得饱足。但愿你能等到第二个春天，看红花的日子。
    洛杉矶 罗省华人播道会：2005年二月6日


我虚报的账——青春忏悔录二十三

江登兴

    在省城的医院里花光了钱，又失去了康复的希望，我们陪着父亲回到故乡，此后父亲又经历了好几个月病痛的折磨。按理，一个乡镇干部是不会没有钱治病的，但是因为腐败，这个原本还算富裕的镇已经穷得开不出工资了。
    父亲住院时，镇里换了领导，在新镇长的治理下开始有了一些钱。等到父亲临死的时候，他的药费终于有了报销的希望。父亲是因为没钱中途中止了治疗的，他的医疗费并不高，其中能报销的也就四千块钱左右。
    在父亲生病的期间，有很多的开支不能列入报销的范围。既然报销的机会到了，我们不仅想报医药费，还想把护理父亲的过程中的日常开支也报了。我们就寻思着如何通过报销把父亲的这一场病带给我们的经济损失弥补回来，
    要多报医疗费用就必须虚开发票。父亲已经回到了小镇上，任你怎么吃药也花不了多少钱。不过我们找到了一种好办法，那时有一种药叫“赋新康”，每瓶六、七十块钱，可以作为癌症患者的辅助治疗药物。我每次到药店里都让医生虚开“赋新康”的处方和发票。开这种假处方的时候，药铺里的年轻女孩麻利极了，只见她在处方上写下“赋新康6瓶”，然后在处方底下空白地方流利地划一条蚯蚓状的流体线，再在底下写四到五百元的总价。我的朋友告诉我，小镇上能买到的另外一种较贵的药是“先锋六号”，这是一种当时很好的消炎药。这种药的假处方和发票我也开了不少。
    由于这些假处方所包括药物的数额太大，不能把它们列在很短的时间内，而父亲的死亡明显一天比一天近了。父亲出院回小镇已有几个月了，而我们学会开假处方是在父亲回家近一个月后的事。既然是小镇上开出的药方，只能列在父亲回小镇后的这一段时间内，所以后来我造假的手段就更高明了，就是把虚开的发票的日期也写成是假的，均匀分布在父亲回家后我还不知道造假的那一段时间内。使人看起来觉得父亲是在很有规律地在服用“赋新康”和使用“先锋六号”。

    在我虚报父亲的医疗费的过程中，懂行的人给我指点，母亲给予我赞许。我不知道，我们的社会，是否常常为了某一个利益，不顾原则地进行这样的集团式运作以制造谎言。
    我们生存在一个谎言充斥的社会里，我在这样的社会中长大，自然而然地学会了说谎。而说谎与造假是需要技巧和“智慧”的。大人们以这样的说谎的技巧和智慧暗示我们、教导我们，在我们成功地造假和说谎后，他们又以赞赏鼓励我们。
    谎言是需要用新的谎言去遮盖的，在我的记忆中，我最大的骄傲是，在一个谎言露出漏洞时，成功地用谎言遮盖了原来的谎言将要露出的漏洞。

    父亲死后，经过镇党委研究决定，他的医疗费好不容易报了。报销的那一叠发票是我裱糊的，刚好用上了我毕业不久后在报社工作时学来的，按严格的要求裱糊发票的技巧。我清楚记得那一叠报账用的发票，上面真假相杂，不时有一张发标上写着“赋新康”，然后是开票人一条潇洒的曲线，底下是几百元的金额。
    过去，我常被夸为诚实的孩子，我也以诚实和有良知的人自居。然而四五年后的今天，那本发票在我的良心里指责：“你是不诚实的！”
    不是世人都有良知吗？然而在我造假的时候我的良知在那里呢？我不知道。我只记得自己当时在潜意识里，在我造假的过程中，一直在为自己的行为开脱，比如：这是公家的钱啦，“阿公的屁股打不痛啦！”又比如：谁叫这一班镇领导贪污了公款，使父亲在重病时没钱治疗，要是父亲当时治疗时公家给报销，父亲花的钱肯定比这个多呢？再比如：这一帮人不仅污辱去请求报销的母亲，而且吃喝玩乐，不报白不报，我报医疗费总比你们花钱吃喝玩乐好。甚至还会这样开脱：我们是这样一个遭遇不幸的家庭，我只不过把护理父亲的费用改成医疗费报销了而已，这样虚报的钱不是用于帮助一个不幸的家庭吗？等等。
    据说，在一个人犯罪前良知会提醒他，这样做是不对的；一个人正在犯罪时，他的良知往往沉睡了；而在他犯罪后，他的良知又复苏了，并且对自己的罪行进行指责。然而在我虚报账的时候，事先我的良知没有提醒我，事中我的思想一直在潜意识里替自己开脱，事后我的良知也没有对我责备，并且这件造假的“光荣”历史已经被我锁在记忆“遗忘”的仓库里多年。我在做这一切的过程中根本没有想到我这是在虚报账，没想到这一切是违背道德的，我只看到自己的贫穷和报销得到的钱能起到的作用。
    为了逃避良知的自责，我们对于自己干过的错事很可能是倾向于选择“忘却”的，我们中国人干过的错事特别多，所以我们中国人是一个特别善于忘却的民族。我们不仅集体忘却。而且共谋有计划有组织地用一床锦被盖住了历史的血污。
    这样“良知值几个钱呢？”我从自己的经历看出来，单凭良知，人是很难不犯罪的，甚至根据我的“良知”所列出来的借口，我虚报账目的行为简直就成了顺理成章的事。
    狄克·狄维士说：“上帝给了我们一个道德蓝图，良心是了解此一蓝图，并接受上帝引导的工具。”良知使人有对良善的追求，使人在心中有一个对公义良善和圣洁生活的盼望，形成了一个人生对道德生活和憧憬，当我们在了解圣经所教导的道理时，发现这正是我们的良知所追求而无法靠自己的能力了解与达到的道德标准，我们愿意承认自己的有限性，并接受圣经教导的道理对我们良知的引导，这是一个信仰产生的时刻。
    如果没有信仰的光照，良知在阻拦人犯错误时的作用往往是很有限的，因为人以自我为中心，人的自私的一面常常为自己违背良知为己牟利的行为进行合理化的辩护，这种合理化辩护的声音常常压倒良知的声音。人是这样的倾向于自私，所以也是这样的难以超越自我的利益而用公平和正直的眼光来审视自己的决定，而个人的利益与良知所寻求的公平与正义的原则有时或者说常常是矛盾的。在良知所寻求的道德准则与自私所寻求的个人利益在战场上相遇时，丢盔弃甲的常常是良知。道理很简单，利益是现实的，显而易见的，而良知是模糊的，只是人的心中对道德良善进行追求的一种本能，一种憧憬。
    照圣经的教导，良知不是良善的本源，它只是上帝放在人心中的一种趋向良善的趋势，更何况人类在犯罪堕落后，变得以自我为中心，良知已经有了亏缺，所以这样模糊并且受损的良知与自私对垒 ，当然是必败无疑了。
    良知的有限性还在于，每一个社会都有不同的约定俗成的道德风俗，或者说普遍认同的行为习惯。当一种行为被普遍地认同时，就被个人不加考虑与评判地接受下来，那么他在按这种普遍的行为习惯行事为人时，如果这种普遍行为是恶的，而他的良知也往往难以警醒自己。
    我们知道，生在食人族的人，几乎没有一个长大后自发地“良心发现”吃人是不对的。而文化大革命中，当大多数人认为“敌人都不是人”时，红卫兵小将们自然就将铜扣皮带抽向了“阶级敌人”的脑门。当我周围的环境认为多开些假发票，多报些钱度过难关没有什么时，我也自然而然地这么做了。
    根据这一点，越是在道德风气败坏的社会中，良知的作用就越小，而这样的社会道德会越来越败坏。不幸，今日的中国有可能成为这样的一个社会。
    良知是好的，但是它需要信仰的指导才能发挥应有的作用。我是在成为一个基督徒后，看到圣经上教导我们不可以说假话，要作诚实人时，才“良心发现”我以前报假账的行为是不正确的，并按信仰的要求将它写下来，作为忏悔。
    至于我前面提到的，我在造假时的自我辩护，在我没有信仰时可以成为我造假的借口，在我有了信仰后都站立不住了。
    其一，在中国“吃公家”的贪污行为是最少受到道德谴责的，因为公家利益的所有人很模糊，说是人民，这个总体性的“人民”无法以人格的身份出现。而我也是人民中的一员，所以有“公家的屁股打不痛”一说，这样吃公家比侵犯个人的利益要少受到道德谴责多了。因此中国国有资产流失严重，腐败风行就不足为奇了。这一点，从信仰来说，它要求个人不仅省察我的行为指向的后果，侵犯了什么人，伤害“公家”确实比伤害个人造成的损害要“轻”一点；但是，我的信仰不仅要求我不良行为发生时对别人造成的损害，我的信仰还要求我省察自己行为发生时，个人行为的性质，这样我的虚报账目，从信仰来说就成了“说谎”和“造假”。所以无信仰，人容易盲从于社会大多数的行为犯错误而不自知。历史证明大多数人一起作恶的时代不是少见的。因为信仰的道德要求的超越性和严格性，它比较有能力使人做出独立而超越的判断，而不使自己的行为同流合污于时代。
    二、根据自我省察的原则，这些本是公款，被我虚报账而得的钱，虽然别人对它进行贪污，用非法手段侵占，但这不够成我也可以用非法手段对它进行侵占的理由。
    三、虽然镇领导无理污辱我的母亲，我从信仰的角度，要宽恕他，而不应以虚报假账的方式以暴易暴，获得心理上的补偿。而中国社会受到不公平对待的弱者居多，这样的人往往容易走向以不义对不义，以暴易暴。这是中国社会“先知与群氓一齐堕落”的一个原因。
    四、虽然我在艰难中，但信仰要求每一个人，不管是在富足中还是在困苦中都要对自己负责，行出正直良善来，我也不能以此为理由造假。

    2002、1、13于北京