新刊上架

[第二十二期/2005年6月]

|卷 首 语|

思路：编者手记

|生命见证|

宁子: 那“存在”在哪里？

周秋贤: 这一生最美的祝福

|文艺视角|

傅翔: 无力的爱与无爱的文学

余杰: 朝圣者的容颜

江登兴: 复活节－－想到受难的耶稣

STORY: 回来吧，回来

|诗性空间|

海啸: 追魂记

杜商: 怀疑

|思想时评|

基甸: 基督徒知识分子在公共网络上的言说

默歌: 数字化生存时代的网络事工

燃烧的海水: 网络－－无边无际的未得之地

健新: 对话，进入BBS——公共论坛

|神学天地|

谢文郁: 自由概念--从柏拉图到齐克果

周小安: 从古利奈人西门看基督钉十字架

|教会建造|

江林月娇: 小组教会的反思

舍禾：对儿童教育与主日学的平衡看法

|教会建造|

唐崇怀: 贫穷的人有福了

吴子平: 多少的崇拜才足够？

|忏悔之旅|

江登兴: 我送过的礼——青春忏悔录二十二

[本期主编]

思 路 范学德


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第二十二期 | 2005年6月]

编者手记

思路

    时间真的很快。当停下匆忙的脚步，安静下来，编辑这期《信仰》时，已是有了一季的相隔。上次还只是春天，现在已是初夏了。
     一九九五年，尼葛洛庞帝出版了著名的《数字化生存》，预言了信息技术尤其是网络将给社会带来的革命性变化。十年后的今天，这一预言正成为现实。无所不在的网络成为这个社会的标志，数字化生存则渐渐成为一种普遍生存状态。作为基督徒的我们，该如何看待网络？又该如何看待网络事工？
    在本期的“思想时评”栏目中，收录了关于基督徒与网络及网络事工的系列专题文章，以飨读者。基甸作为“骨灰级”网络基督徒，十年来一直活跃于教内教外大小论坛，他的《基督徒知识分子在公共网络上的言说》正是关于这一主题的深入思考和经验总结，值得一读。同样，“自投罗网”多年的健新弟兄，也从这几年投身“公共论坛”的经历出发，撰文《对话，进入BBS——公共论坛》，呼吁更多的基督徒进入公共网络，而不是自我封闭在基督徒内部论坛。默歌弟兄的《数字化生存时代的网络事工》，则是以网络事工的福音使命和文化使命的角度进行了思考和回应。面对网络这一无边无际的未得之地，燃烧的海水从网络宣教的角度作了思考。本期的几篇文字，只是抛砖引玉，盼望各位读者能对此发表看法，欢迎惠稿。
    谢文郁这个名字，对于本刊的读者而言，也许非常熟悉。他的长篇鸿著，经常为本刊所刊载。但是，他的生命经历，读者也许知之甚少。在这期中，您将可以透过宁子的讲述，聆听谢文郁的生命体验和思想经历。
    如果说，谢文郁的归信是源于思想的碰撞；那么，周秋贤的信主则是源于生死的危机。周秋贤，一个待产的准妈妈，却被告知罹患癌症，而丈夫却一去不回。面临健康和家庭的双重变故，周姊妹在信仰中重获盼望，靠着神的恩典，得以彰显基督的爱和活泼的信心。目前，虽然病情依然危急，但她说，她已得着这一生最美的祝福。感谢主！也盼望弟兄姊妹能为她代祷！
    “在这样一个爱情岌岌可危的时代里，我们要找寻的却不再是爱，而是金钱与物质的欲望，是肉体的享乐与刺激，爱的陷落由此生发。”，这是傅翔在《无力的爱与无爱的文学》中的文字。作者通过对两种文学中的对比，深刻地揭示了当下文化的境况――在文学的盛宴中，真正的爱却缺席了，泛滥的只是无力的爱。而这一切正源于神圣向度的缺失。
    最近几年以来，“小组教会”和“敬拜赞美”风靡华人教会。期间，我们诚然看到这股潮流所带来的教会复兴。但是，我们也应清醒地看到，一切的方式方法，不能代替上帝本身。若教会若不以上帝为中心，缺乏异象，只是追求一时的“果效”，那么可能会给教会和信徒带来亏损。江林月娇在《小组教会的反思》一文中，以亲身经历对小组教会进行思考；吴子平则在《多少的崇拜才足够？》一文中，对现代的敬拜方式进行反思。值得参考。
    在本期中，还收录了海啸和杜商的诗歌，以及江登兴、余杰、STORY、舍禾、谢文郁、周小安等人的文字，谢谢各位作者，欢迎读者来稿！谢谢！

    2005年6月5日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


那“存在”在哪里？

宁子

    那本书在我的书架上放了很久，直到仲夏的一天，我才想到要读。书名有些特别∶《失魂与还魂》，但内容却很平实，是探讨中国文化的困境与出路的，作者我认识，他叫谢文郁。
    读完后，我想，要不要采访他呢？我有些踌躇。
    令我踌躇的不是谢文郁，而是他背后的哲学。我知道，与一个哲学背景的学者谈话是要有一些抽象能力的，他们习惯于从概念到概念，对此，我没有把握。而谢文郁在哲学上似乎又比同时代大多数年轻学者走得更远，严格地说，他是从古希腊出发的，我相信，这个起点会影响到他一生哲学甚至神学的深度。
    思想者可以忘记雅典，但思想又怎么能够完全脱离柏拉图呢？
    谢文郁在哲学上深入地进去了，他使用了柏拉图，以及之后的康德，但他没有就此停住，在哲学给不出答案的地方，他安全地退出，于是，他找到了新的起点。这个起点在哲学之上解决了他关于“存在”的疑问。
    哲学不是谢文郁的选择。在填报志愿时，他的第一志愿是历史，第二是经济，但哲学选择了谢文郁。
    在中山大学，谢文郁是哲学系颇具哲学素质的学生;他不喜欢简单地接受别人的结论，他喜欢对一切的结论质疑。这一点导致他的哲学成绩只能得到中等，但中等成绩并不妨碍他日后在哲学上达到优等学生可能到达不了的境界。
    1978年，在哲学教课书中，马克思主义依然被当作“真理所在地”。但谢文郁却有自己独立的思考。他认为“独立思考”是人文科学工作者最基本的素质，只有独立思考者才有资格进入哲学，叩问真理。
    大二下，谢文郁开始研究恩格斯的《反杜林论》，这是他在独立思考上最下工夫的一门课，他没有简单接受教科书的结论，他花数倍于其他同学的时间读恩格斯的著作。他发现恩格斯受到孔德“实证主义”的影响;这个发现令他惊讶。在当时中国哲学界，“实证主义”是受到批判的，而恩格斯作为马克思主义的一个组成部分又是受到中国哲学界极大尊崇的。
    谢文郁认为，“实证主义”倾向构成了恩格斯哲学思想的极大局限。恩格斯反对形而上学，认为哲学只剩下了辨证法和形式逻辑。而在谢文郁看来，辨证法和形式逻辑只是一种思考方法，这种方法不足以解决恩格斯本人在《反杜林论》中所提出的一些基本哲学命题。
    谢文郁对恩格斯的批判吸引了哲学系不少同学，他们甚至把谢文郁当作《反杜林论》权威。但当谢文郁把他的思考写进他期末考卷中的时候，他的结论就超出了当时中国哲学界所能给予的容忍，于是，哲学系爆出新闻∶《反杜林论》权威谢文郁这门课考试不及格，而且是全班唯一的一个“不及格”。
    这个打击令谢文郁措手不及，他找到老师的研究生，要求一个解释。
    “你不是没有思想的闪光，但你没有弄成系统。”
    谢文郁不接受这个解释。他认为根本问题在于根本观点的冲突，而哲学若不允许对立观点的辩证，哪里还容得下真理？
    学校放假了，同学们都纷纷返家，谢文郁却独自留在宿舍里，他抛开一切哲学课本，整天读小说。他觉得哲学已经失去了尊严;哲学已经容纳不下思想，于是，世界出了问题。但他却无法脱离这个有问题的世界，这令他及其苦闷。
    为了补考过关，他只得向教科书靠拢，于是，他得到七十分。
    当哲学不肯容纳思想得时候，哲学本身就潜伏了危险。
    《反杜林论》考试的失败引发了谢文郁对已被中国思想界认定的“真理所在地”的更大质疑.于是，他带着更大的好奇心深入马克思主义的腹地;《资本论》。他只想寻找真理，若真理就在其中，那么，它就不应该要求真正的叩问者规避。
    开学后，谢文郁和几个同学一起讨论《资本论》。他们都熟知马克思对资本主义发展趋势的预言。在马克思看来，资本主义本身潜伏着根本危机，这危机必然导致它的毁灭。而无产阶级将成为资本主义的最后掘墓人。
    马克思的这个预言曾经鼓舞了一代又一代的无产者为之奋斗，共产主义的曙光似乎早已在东方地平线上浮现，可是，直到二十世纪七十年代的岁末，中国人也没有听到资本主义的丧钟，反倒是那条共产主义桅船越驶越远，而资本主义被无产阶级咒诅了一个多世纪之后依然仪态万方地发展着┅┅
    这一切究竟是因为什么？他们只要找到合理的解释，而不在乎这解释是否合乎已被接受的定论。
    1979年是中国思想界开始思想的一年，这一年哲学界展开了“实践是检验真理的唯一标准”的讨论。
    这个讨论的实践意义大于它的哲学意义。
    在谢文郁看来，“实践是检验真理的唯一标准”把实践抬得很高，在哲学上已倾向于“实证主义”，其思路与《反杜林论》是吻合的。但这个讨论本身却打开了中国思想界的“禁区”，许多原先不能讨论的问题现在可以讨论了，于是，谢文郁和他的同学在《资本论》的讨论中才可能脱离政治因素，批判性地重新审视马克思主义。
    他们发现了马克思“剩余价值理论”在计算方法上的失误∶马克思的“剩余价值理论”忽略了对冒险投资和组织管理因素的考虑，而把剩余价值全归算到工人那里去了，这样计算显然极不合理。
    从逻辑上讲，错误方法不可能推导出正确结论。马克思主义的绝对真理性因此而受到质疑。
    恩格斯的“实证主义”倾向，马克思对资本主义预言的破产，以及“剩余价值”的误算让谢文郁看到一个事实∶马克思主义不是真理所在地。
    那么，真理在哪里呢？
    谢文郁把视线转向了纯粹哲学。于是，他开始追寻哲学史上的重要人物，于是，他回到了古希腊，他叩问柏拉图。
    美国著名诗人，先验主义作家爱默生(Emerson)曾经这样描写柏拉图在人类思想史中的意义∶
    柏拉图的作品已经迷住了每一个学派，每一个热爱思想的人，每一个教会，每一个诗人，在某种水平上，不通过他，就不能思考。他伫立在真理与个人心灵之间，语言和思想的基本形态几乎都打上了他的印记。柏拉图的思想深入千百种历史中，但并未增加任何新的因素。这种永久的现代特色是衡量每一件艺术价值的标准，因为它的创造者没有被任何短命的或狭隘的东西引入歧途，而是坚持着真正永久的特色。柏拉图怎么就这样变成了欧洲和哲学，还几乎变成了文学，这是一个亟待解决的问题。
    如果没有一个稳健诚挚气度恢弘的人能够同时尊重理性或心灵的法则，尊重命运或自然次序，这种情况就不会出现。
    当然，谢文郁并没有读到爱默生的上述文字，他当年为什么选择柏拉图连他自己也说不清楚，他觉得似乎是碰上的，但我相信这偶然的机遇背后潜伏着必然的原因。
    正如爱默生所说，对人类思想史来说，柏拉图就是“精确和理智的到来”，因为“他能够界定”，这种“界定”就是哲学。
    而柏拉图使哲学从它起步的地方就奔向永恒，这一点决定了柏拉图哲学的深度，也维持了它的辉煌。
    但对一些中国哲学家来讲，进入柏拉图或许比退出马克思要困难得多。
    马克思主义的两大基石是“剩余价值理论”和“历史唯物主义”。马克思注视着物质世界，他的哲学只对物质世界的状况作出解释；这是容易被经验了解和审视的。
    而柏拉图所关心的是“永恒不变的事物”与“流动”事物之间的关系。在柏拉图看来，物质世界的背后，必定有一个“实在存在”，这个“实在存在”是真实的，永恒不变的，而我们感官所感受到的事物则是流动的，多变的，暂时的，因此是不可靠的。
    谢文郁以柏拉图为起点，这个起点对谢文郁思想的意义就象永恒对柏拉图的意义一样。
    他选择柏拉图较难读的一篇对话录;《智者篇》为研究对象，在作柏拉图研究时他接触到西方哲学史老师李佩玖，从此，在治学方法上他深受这位老师的影响。李老师特别强调精确；“永远只谈你了解过的东西”，并且，“注意论证，论证大于论点。”
    在李老师的指导下，谢文郁把《智者篇》翻烂了才动笔写这篇大学毕业论文。
    1984年，这篇论文刊登在《外国哲学》第五期上。
    1985年，在一次哲学会议上，谢文郁遇见四川大学哲学系主任，那位老学者见到谢文郁十分惊讶∶“你就是谢文郁？我拜读过你的文章，我以为是个老学者，我奇怪怎么哲学界还有我不认识的老学者？原来，是这么年轻的小伙子。”
    从研究柏拉图开始，谢文郁与古希腊哲学结下了不解之缘。
    但要看清柏拉图则需要一段更长的时间焦距。
    继“实践是检验真理的唯一标准”讨论之后，哲学批判有了较大空间，谢文郁密切注视着各家学说。
    1979年，中国社会科学院研究员李泽厚的《批判哲学批判》出版，这本书对谢文郁产生了深刻影响，经由李泽厚的《批判哲学批判》，谢文郁从古希腊前进了一步，于是，他转向康德。
    康德是哲学史上的一个里程碑式的人物，从某种意义上说，康德之后的哲学家不通过康德就无法进行哲学讨论。
    挪威作家乔斯坦，贾德(Jostein Gaarder)在他的哲学小说《苏菲的世界》中曾经给予康德这样的描写∶
    世上有两种哲学家。一种是不断找寻他对哲学问题答案的人，另一种则是精通哲学史，但是不一定建立自己哲学理论的人。而康德两者都是。如果他只是一个很好的哲学教授，通晓其他哲学家的理念，他就不会在哲学史上有一席之地。不过，有一点很重要的就是∶康德对古往今来的哲学传统有很深厚的了解。他对笛卡儿和史宾诺沙的理性主义与洛克和休姆等人的经验主义都很精通。
    这就是康德的力量。他有胃口消化他之前的一切哲学思想，他就象一头硕壮的奶牛，吸收了一片草原，然后，把草茎变成乳汁。
    李泽厚的《批判哲学批判》从实践概念出发对康德哲学作出批判和讨论。因着他是从实践概念本身出发作批判的，因此，李泽厚的观点不能完全说服谢文郁，但他那种忠实而客观的哲学精神却对谢文郁产生了深远影响。
    在谢文郁看来，《批判哲学批判》的贡献之一就是把哲学从政治中独立了出来，于是，哲学恢复了尊严。李泽厚提供了一幅独立的哲学图象，每一概念，每一命题都放在理性上批判。概念的含义，关系，状态，都有严格界定，这与宣传性哲学概念的含糊，关系的牵强是何等不同。
    李泽厚忠实地介绍了康德的思想，以致康德在谢文郁心里形成一种形象很美，很强的逻辑感，甚至，谢文郁不得不借用一位朋友的形容∶“读康德感觉到一种大美。”
    康德的基本论证主要包含在他的两大批判中∶《纯粹理性批判》和《实践理性批判》。李泽厚的重点落在康德的“第一批判”上。康德的《纯粹理性批判》对知识的要素及限度，对理性的功用和经验的含义都作了严格界定，由此而论证传统哲学依据理性思辨而证明诸如“上帝存在”之类大哲学命题之无效。
    当然，康德的批判涉及到整个哲学问题，他是一个继往开来的人物，他结束了哲学史上的一个时代，又开创了另一个时代。
    在康德以先，哲学家都已普遍接受了“客观真理论”，即真理在客体中，在主体符合客体中，真理是客观的。康德来了，他推翻了这套现成思路。在他看来，任何认知都有主体形式，人不可能脱离主体去认识客体。客观真理即使是透过启示的方式，在认知的过程中，也经过了理性主体的框架，因而已不具有纯粹的客观性。他把这套新思路称为人类认知史上的一场“哥白尼式革命”。这场革命完成了康德对哲学的最大贡献。他把“事物本身”和“我眼中的事物”区别了开来。这个思路从此支配了谢文郁的思想。
    但在《纯粹理性批判》中，康德因着理性的局限而把“上帝是否存在”这个大命题“悬搁”了起来。
    于是，谢文郁对终极真理的寻求到达康德的“第一批判”，就不得不作理性的规避。
    那么，通过哪条途径才能够到达那里呢？
    李泽厚和康德的“第一批判”都不能提供答案。
    二.那“存在”在“哪里”？
    1982年夏，谢文郁从中山大学毕业，被分配到西安医学院马列主义教研室。
    马克思主义在谢文郁心中早就失去了学术位置，但作为哲学老师，他必须按照教科书的思路给学生讲解马克思主义基本原理。
    谢文郁的课竟然强烈地吸引了学生。
    一日课后，一个学生走到谢文郁面前说∶
    “老师，你的课很特别。”“哦？”“你有很强的逻辑。你喜欢推理，一步一步推下来，很完整，很美，但你不作结论。”“唔。”“如果你有结论，那就与教科书不一样了。”谢文郁笑了起来∶“我没有结论。我自己都不知道我讲得对不对，怎么能有结论？”
    在西安，谢文郁除了教授他早已不再认同的马克思主义，几乎没有其他事可做。
    那“存在”究竟在哪里？
    从古希腊到康德的“第一批判”他似乎都不能找到帮助。
    于是，他转向中国哲学；在儒家哲学体系中他发现儒家思想所关注的仍然是现实世界的关系。在认知论上儒家强调经验和理性的支持，对超验的“存在”基本上采取回避的态度。而道教和佛教在终极寻求上则试图给出答案。于是，他进入了道教和佛教研究。
    首先，那“存在”是什么？
    佛教认为那是佛的境界，道教认为那是自然本身。那么，如何到达呢？佛道两教都提出了相似的途径∶即弘扬本体生命中的灵性，否定其他因素；即否定身体欲望，情感意志。但令谢文郁不解的是，人怎么能够脱离身体欲望，情感意志？真正意义上的脱离是肉体死亡，但佛道两教都不赞成自杀，只讲“修炼”，但“修炼”又离不开身体这一“载体”，这个“载体”又是极其有限的，人要靠这有限的“载体”脱离有限性在实践上是否可能？
    再者，佛道两教都承认那“存在”是一种“至善”，但问题是有限的人能够把握那“至善”吗？人所把握的是那“至善”本身吗？这就又回到康德的批判了，康德早已作出结论。
    谢文郁虽然进入了中国哲学，却觉得中国哲学经不起哲学的追问。不但如此，中国哲学提供的境界也让他难以接受。为什么要把尘世生活与终极追求分开？为什么两者不能结合？谢文郁觉得这个世界他还没有看够，真要“退出”至少也得等到五十岁以后。
    1984年夏，谢文郁寻访了秦岭山脉中的道教圣地太白山。在半山腰，他遇见一位云游道人，于是，向老道人讨教道教精髓。
    老道人拾起一片落叶，写上“精，气，神”三字，说“你要体会这三个字。”“这三个字，中国哲学已经谈了很多，您怎么看？”老道人侃侃而谈，一谈就是一个多小时，但谢文郁却觉得他所谈的缺乏哲学的深度，道教对世界的解释不能让谢文郁满足，他甚至觉得这种解释还不及古希腊哲学。
    当他不经意地将中国哲学与古希腊哲学在对世界的解释上作一对观的时候，他惊奇地看见两道不同的思想河流越过时间的原野，竟孕育了东西方两种不同的文明。
    法国艺术史家热尔曼×巴赞(Germain Bazin)在他的，《艺术史》中曾这样比较希腊哲学与东方宗教对世界文化的不同影响∶
    在世界文化史上，希腊第一次把人类生活中的世俗性放在头等重要的位置，思想家们的清晰思索；甚至是柏拉图将理智的光芒照射到灵魂的黑暗处，从而使灵魂于与来世的关系变成了纯粹的辩证问题，而非信仰问题。
    而在东方宗教中，“人类能够跨越分隔现世和来世的鸿沟，全靠一种直觉和神秘的知识，而不再靠知识的理性形式。”
    巴赞从艺术的角度观察到东方宗教与现实关系的疏离。
    而谢文郁却从哲学的角度注意到这种疏离拦阻了现代文明与中国历史的正常交汇，而这一点正好反照出古希腊哲学对西方现代文明的贡献。
    从太白山回来后，谢文郁萌发了了解西方文明的冲动，于是，他重新回到了古希腊。
    1985年，谢文郁考上了北京大学哲学系研究生院。北大在学术上比较自由，谢文郁的“独立思考”终于有了适度的空间。作为西方哲学史研究生，他重新回到了柏拉图。他重点研究柏拉图的《蒂迈欧》篇。这是柏拉图的晚期对话，主要是讨论宇宙论的。柏拉图在论到宇宙的构成时说∶“向神求助是有智慧的表现。”
    谢文郁注意到了这句话，却不能进入这句话的思想，反倒认为这是柏拉图应该丢弃的。可是，当谢文郁深入地进入柏拉图之后，却发现这个思想正是柏拉图立论的基础。
    到北大后，谢文郁也接触到康德的“第二批判”，《实践理性批判》。康德在他的“第二批判”中把上帝重新请了回来。他在实践领域里开辟了一个无规定的空间，在这个空间里理性和经验都无作用，因此，它们不能对那个“存在”作出规定。
    在康德看来，在认知领域中，主体规定客体，这是他“第一批判”的精神，因此，在康德的“第一批判”中，因着理性的局限，他只得把上帝挪开，但这个“挪开”并不指向最终的结论，康德自己也不得不承认∶
    有两件事情我愈想愈觉神奇，心中亦愈充满敬畏，那就是我头顶上的星空和我心中的道德准则。它们向我印证∶上帝在我头顶，亦在我心中。
    因此，在康德的“第二批判”中，他把上帝请回了实践领域。
    既然康德承认在实践领域里我们所面对的是没有任何规定的空间，因此，在实践领域中肯定上帝的存在与他的“第一批判”并不相悖。
    但康德的“第二批判”对谢文郁来讲依然缺乏说服力。
    康德在“第二批判”中面对大哲学命题也只能以某些假设来维护他的论证。比如，康德认为，为了维护道德的缘故，我们应该假定“上帝确实存在”，“人有不朽灵魂”等。这种假设不是出自理性，而是出自信仰，即“实践的设准”，亦即某个无法证实的假设。
    对此，谢文郁难以接受。
    那“存在”究竟在哪儿呢？
    在哲学寻求上，即使到了康德的“第二批判”，谢文郁依然没有找到满意的答案。
    1986年，晚秋。刚刚刮过北风，空气极清新，月色也好。谢文郁读书回来，想到外面走走。他出了校园，经过一条小河，河水潺潺地流动着，旁边是宁静的稻田，不远处有绰绰树影，那儿是个小公园，游人已经散尽，只有秋虫在草丛里低吟。谢文郁蓦然感觉到一种世界的和谐，这和谐达到一个程度，一切都没有界限了，分别已经没有意义，万物都空了，却很美，很伟大，很庄严。这是谢文郁生平第一次进入一种超然物外的境界，他感觉到一种“存在”;一种理性之外的存在，理性没有能力去把握它，现象似乎与佛教所说的“物空”境界相似，但定位不同。谢文郁认为那是一种美感的体验，而非宗教的。
    数月之后，87年早春，一个微雨初停的子夜，浓厚的积云在低空缱绻。谢文郁从教室出来，向校外走去，北大西门有座小桥，水边垂柳依依，他踏上小桥，蓦然，他觉得“我不在了”；我与世界已经融为一体，物我之间已经没有界限。霎那间，他再次感觉到一种美，一种理性无法把握的美。谢文郁研究过禅经，从现象上看，那是一种“我空”的境界，与禅经的描述正好吻合，但他依然觉得那是一种美感经验，而非宗教的。
    这两次的神秘经验似乎达到了佛道的最高境界，但这境界非但没有把他推入空门，反倒让他更确定地知道，那“存在”并不存在于道佛的教义中。道佛追求的最高境界不过是一种美感经验，这经验在哲学上可以找到解释，并不需要借助宗教概念。
    那么，那“存在”究竟在哪儿呢？
    谢文郁的理性叩问已经到达了极限，却依然没有答案。
    三.那“存在”的呼唤
    1988年，谢文郁从北大哲学系毕业，获西方哲学史硕士学位，并留校教古希腊哲学。
    他开了柏拉图课。
    柏拉图是人类思想的一个奇异高峰，他那双智慧的眼睛越过了现象地平线，因此，柏拉图清楚看见的地方可能正是地平线以下的思想家永远不可能看见的神秘之处。但柏拉图却使神秘不再朦胧，他以哲学架设了一条通往那里的航线，于是，思想飞了起来。
    柏拉图的思想基本上是目的论的。他对事物的解释以目的为重，而非原因，这就使他的哲学富有诗意，富有人性，富有美，并且，闪烁着爱的光辉。这种经由目的解说事物的方式需要一个基本前提，即在一切事物之上，有一个神圣存在者。
    这一点，与后来的基督教思想有着千丝万缕的关联，它对谢文郁的思想发展也有潜在影响。
    谢文郁上柏拉图课依然保持着他一向的风格，他重视推理，重视论证过程，却回避结论，他喜欢让结论“悬搁”起来。他不知道真理在哪里，他无法对自己的推论作出肯定。也许正因为如此，他的课才格外吸引学生，他给了学生够大的空间。
    1992年春日的一天，谢文郁刚上完课回到宿舍，一个女学生就兴冲冲地跑来∶
    “谢老师，我有个好消息告诉你。我给部队作家上课，我创造了一套理论，叫‘文学创作源泉说’，我的这套理论就是从你的哲学讨论得到的灵感。”
    这个女学生是北京电影学院的教师，教文学创作理论，她听谢文郁的课已经有些时候了。
    “哦，谈谈你的理论。”“在文学创作上，有两个源泉，一个善的源泉，一个恶的源泉。于是，发生冲突，在冲突中产生创作冲动。”“唔，”谢文郁听着，突然觉得不对∶“不是的，只有一个源泉，不可能有两个。两个源泉不可能导致创造，只能导致毁灭。只有一个源泉，这就是‘善’，这个‘善’创造了一切，也引导一切到它那里去。”“怎么？为什么恶不能作为源泉？”“作为源泉，‘善’是给出来的，万物都要归于那里，因为是从那里出来的。你看太阳，光是从那里出来的，光照到哪里，哪里就有了；光没有照到的地方，就是黑暗，就是无，我们不能分辨，因为要分辨，必须有光，没有光，怎么分辨？创造的源泉，是给出来的，不是善恶打架打出来的。光不来，什么都没有，光来了，就有了。”
    说到这里，谢文郁感到突兀。这不是他的思想。这套思路他是完全陌生的，它突然冲了进来，他来不及作出判断，就接受了它的支配。
    “这不是我的思想，”谢文郁说，“我所说的，我完全没有想过，但我知道，它是对的。”
    女学生有些纳闷，谢老师上课从不简单地给出结论，他对他自己的推论从不轻易地肯定，这次是怎么了？
    “看来是有个神存在着。” 谢文郁脱口而出。
    这是他生平第一次承认有一个神，有一个超越的“存在”，这个“存在”在他的理性之外，但可以与他的理性产生关联，并且，不受他理性的规定，反倒可以作用于他的理性，从而使理性的局限得以超越。它象光一样，光照进他的思想，他就有了思想。
    谢文郁突然觉得自己不过是个接受者，在接受中他与那“存在”产生了关联。那“存在”在万物之上，又进入万物之中，它就是“给”，在它的“给”之中，世界被接纳了。
    这与道佛的遁世何等不同。
    谢文郁一直等待的就是这个“存在”。
    “我们必须信它。”谢文郁又一次脱口而出。
    此后，这个“存在”完全支配了谢文郁的思想，他不由得时常想要向人谈论这个“存在”。他在北大书摊上买到一本《新约全书》，他发现这本书里有关乎那“存在”的全部真相。
    但谢文郁的认定却引起一片反对。他的教研室主任说∶
    “你所谈的是一种哲学上的‘存在’，而不是基督教的神。”“何以见得？”“我在德国留学四年，我去过教会，教会里的神与你所谈的‘存在’是两回事。”
    谢文郁无言以对。他从未接触过教会，他无法比较教会里的神和那个“存在”有何不同，但他里面却有个绝对的肯定∶那“存在”就是《圣经》里说的神。
    另一个朋友则从怀疑主义的角度否定那“存在”∶
    “认识是有界限的，界限以外有个虚无的空间，你设定一个‘存在’与不设定是一样的。你可以在信仰中设定它存在，我可以设定它不在。对这样一个虚无的空间，采取客观中立的态度，才有自由和创造的空间。”
    “哦，不。”谢文郁不能接受∶
    “客观中立是不可能的。人总是希望向好的方向发展，这种向善的意图才引发创造的力量和自由。怀疑主义不能导致创造和自由，反倒是破坏和毁灭。在那个空间中，人不可能什么都不设定，你不设定一个绝对存在者，就会设定别的替代它。比如∶共产主义。共产主义曾经给我们一个方向，一种理想，它一度填补过这个空间，但这个理想并未脱离我们以往的经验，它把我们以往经验中好的内容加进去了，用过去设计未来，未来被过去束缚了。而我所说的那个绝对存在不受过去未来的局限，它不被我们规定，所以才能引导我们真正进入创造和自由。”
    当谢文郁这样侃侃而谈的时候，连他自己都不能理解为什么他对那个“存在”有这样确定的把握？这个把握既不是出自他的理性，又不是出自他的经验。它超乎一切地支配了他的思想，并且，使他相信∶这个“存在”已经以他意想不到的方式把他引向了真理之门。
    不久，谢文郁完成了欧洲哲学通史古希腊部分的编写工作，这项工作1989年底就开始了，到92年底已完成三十万字。在编写古希腊哲学史的过程中，谢文郁发现一个奇异现象，即希腊文化向希伯来文化的归化。
    公元二到四世纪，基督教进入希腊世界，短短200年间就吸引了大批希腊学者归化，原本被希腊文化藐视的希伯来文化竟取得了优势地位。这种现象令谢文郁纳闷∶为什么被视为“野蛮文化”的希伯来文化会被希腊文化接受？为什么“劣势”会迅速变为“优势”？促成这个转折的机制是什么？
    几乎与此同时，谢文郁读到了美国克莱蒙神学院过程讲究中心执行主任大卫 格里芬(David Geriffin)的文章《后现代社会和后现代精神》。这篇文章强调了神在社会中的作用，这一点与谢文郁对希伯来文化与希腊文化优劣势易位的思考有某种吻合之处，从而更加引起谢文郁对于一些神学问题的思考∶那“存在”与个人和社会有什么关系？
    此前，他只感觉到那“存在”是一种“给”，在它的“给”之中，世界被接纳了。但接纳之后呢？它如何作用于世界？
    谢文郁翻译了大卫 格里芬的文章，译文登载于《国外社会科学》杂志上。
    他隐约感觉到一种呼唤，这呼唤似乎来自那“存在”，他似乎感觉到未来的某个时刻，他会退出哲学，而进入基督教神学的研究之中。
    四.进入那“存在”之中
    1992年，谢文郁以陪读身份飞抵美国，他妻子由英正在缅因大学化学系读书。加州克莱蒙神学院过程研究中心执行主任大卫 格里芬也邀请他做访问学者，但因着家庭的考虑，直到93年夏，谢文郁才接受这个邀请。
    一到克莱蒙，谢文郁就去了一间美国教会，去了三，四次后，他就要求受洗。在谢文郁看来，要研究基督教神学就必须了解基督教，要了解基督教就必须成为基督徒。
    教会为谢文郁单独安排了浸礼，浸礼后，会众都来和他握手，并称他为“弟兄”。谢文郁本来只把浸礼当作一种礼仪，就好象要加入一个社团，经过某种正式的仪式，就比较容易被认同而已。
    但受洗之后，一系列意想不到的境遇竟把他带到了与那“存在”实实在在的关系之中，于是，他发现那“存在”不仅仅在他的理性之上，并作用于他的理性，也在他的环境之上，并作用于他的环境，而且，还在他的生命之中，并作用于他的生命。这种作用向他提供了他在一切哲学中都无法得到的信仰经验，于是，他更加毋庸置疑地坚信，那“存在”不是哲学上的“存在”。
    谢文郁的回忆∶
    受洗前，我对那“存在”的追寻基本上是理性层面的，它大过我的思想，却可以进入我的思想，但它不是哲学上的“存在”。可是，当我说它不是哲学上的“存在”时，我却提供不出自己信仰经验的支持。受洗後，我获得了我在北京未曾获得的经验。
    初到克莱蒙，生活遇到了一系列的困难。研究中心经费有限，我虽是访问学者，每周实际只能工作十四小时，月收入三百美金。我租了学校一间不带厨房的单间，租金是二百多，加上其他开销，经济十分拮据。我想找个免房租的住处，听说有些房东可以给房客提供免费住处，交换条件是定期打扫整理房屋，我想找到这样的房东。我把这个想法告诉了牧师，他认为这不难，他向全教会报告了我的这个需要，还和我一起祷告。研究中心还替我在当地的报纸上登了广告，但三个星期过去了，竟没有一点反应。
    这倒出乎我意料之外，这么容易的一件事情，经过这么周到的安排，竟没有反应，我不由得闪过一个念头∶“祷告不灵。”但这个念头似乎又不太影响我的心情，我本来就没有把祷告当作一件值得注意的事，我觉得我要认识那“存在”，而不是要它为我做什么事情。
    免费房子没找到，我只好退而求其次，考虑找便宜些的住处。正好有个朋友要搬家，他要把我介绍给他原来的房东，租金比我原有的便宜四十五元，还可以使用厨房，我搬了过去。房东是个退休的美国老太太，不常在家。屋子很大，后面有二?三公顷的院子，白天鸟儿叫得欢，偶尔也有小狼来散步。我喜欢那儿的清静，每天读书，研究，倒也乐在其中。
    大半年过去了，94年夏，由英从缅因大学毕业，七月，她要到加洲大学洛杉磯分校读化学博士。夏初，政府向房东要求收购房子，一条新建高速公路将要穿过这里，六月前我和老太太得搬走。我想拖到六月底，由英来之后，我们可以到她学校附近找房子，我请房东去同政府的代理谈谈，她认为谈成的希望不大，但还是答应去说说看。没想到政府代理听说她有房客，立刻翻出文件说∶“你的房客属于被迫搬迁，应该享受政府的一些补贴。”这些补贴包括三百元的搬迁费和未来四十二个月的限额房租差价，结果，我意外地得到七千五百多美元。
    拿到这张支票，我心中闪过一个念头∶“怎么突然来了这笔钱？是偶然的运气，还是神的顾念？”这两个想法似乎并存在我的理性中，但朦胧中似乎总有个萦绕不去的意念∶“这个神是不是真的呢？它是不是以我意想不到的方式回答了当初我和牧师的祷告？”
    在克莱蒙，我除了去美国教会以外，也常常在周末的晚上参加当地华人教会的查经班。那间教会刚刚成立，人很少，有时候只有我和牧师两人在查经，我们讨论信仰问题常常到深夜。
    从理性上讲，我承认，若有一个至高的“存在”，那么，它的意念一定高过人的意念，它的方法一定高过人的方法，它不受人的操纵。但理性的承认还不足以维持我的信念，我需要经历它。
    94年夏，克莱蒙研究生大学宗教系录取我攻读哲学与神学博士学位，学费全免，生活费自理，但我已经有了那七千五百元，第一年的生活费解决了。为筹措第二年的生活费，从八月起，我在好莱坞附近的一家中餐馆送外卖，月收入七百多美元。到了95年春天，我觉得老送外卖不是味道，想换个工作，正好看到外汇买卖的广告，这个工作很刺激，赚钱赔钱都在一念之间。我去交易所观察了几天，还给那儿的人出主意，他们听我的意见后，都赚了，我觉得我有这个能力。动了这个心思以后，我又看到一本书《我是怎样成为百万富翁的？》，我大得鼓励，这本书的作者在一年中就把一万变成了一百万。我想，他赚一百万，我赚几十万总可以。我拿出六千元买了第一张单子，一夜之间就变成了六千五百，我很有信心，我对由英说∶“反正那七千五也是意外?o来的，我拿它作本钱，二ˉ三年后赚个一百万，办个基金会，支持我那些穷哥儿们作文化学术研究。”
    但事情并不如我想象得那么乐观，帐上的数额总在六，七千之间徘徊，而我也没时间送外卖了，全部收入就期待着这张单子了。外汇买卖是全球性的工作，全球二十四小时操作，但全球银行并不是二十四小时营业，为追踪各地不同时间，我没日没夜地盯着，没法休息，没法上课，生活大乱，成绩也直线下降，以致于奖学金都受到威胁。
    一天早晨，我一觉醒来，突然发现我帐上的钱数竟跌剩下几十美元了。我知道，帐上剩下八百美元时，银行就会自动关闭这个帐户。帐户一旦关闭，我就再也无力回天。
    我跳上车，直奔交易所，却逢上班高峰时间，高速公路塞车，我困在车里，心急如焚，只能迫切祷告，我说∶“主呵，求你帮我度过这个难关，千万不要让银行关了我的帐户，要不然，我就亏尽了。”这是我生平第一次向主呼求，在此之前，我从来不觉得我需要在具体的事情上寻求它的帮助。
    到了交易所，我惊讶地发现，我的帐户没有被关闭。而且，帐上的钱数已经回升到了三千多。而和我一起作外汇买卖的三个学生已经在那儿守了一夜，他们见跌得利害，帐上剩一千多美元时，就要求关闭了帐户。
    这件事情让我看到，那个“存在”实实在在可以左右我的环境。从这天开始，我进入了祷告的操练，并且，逐渐在大小事情上尝试着向它交托。
    我继续做了一年的外汇买卖，这个工作把我扔进了一个我自己无法控制的环境中，于是，我不得不一次次地向神求助，在求助中我也看到它顾念我，它帮助我，但它的意念高过我的意念，我的意念常和它的意念发生冲突。我要赚钱，我的动机似乎很高尚，我要办基金会，要促进中国文化研究，但神似乎要我从外汇买卖中退出。我的状况愈来愈糟，帐上的钱数和我的成绩都每况愈下。
    到96年春，帐上只剩下二千多元，我不得不顺服下来，我跪下祷告说∶“主呵，假如你要我做下去，就请让这笔钱回升到六千或更多，假如你要我马上退出，就把这笔钱拿掉，反正这也是你给的。”
    第二天，帐上的钱数一下子就跌到一千多元，不能再作下去了，我只好忍痛退出。从得到七千五，到扔掉五千，我走了一段不长不短的路，在这段路上，我学会了祷告和顺服，虽然付出了一笔学费，但这笔学费也是神给的。
    退出外汇买卖之后，我又重新给人送外卖，依然打周末工，不影响上课，小费收入也高，平均下来每小时工资竟达十五美元。这既是神的恩典，又是我艰难的功课---我得学会从别人的手中接受每一笔小费，这是我的骄傲难以忍受的。在北京，我的经济状况一向很好，我上大学都是带薪的，我有施舍欲，我喜欢让别人从我的手中接受，我给别人时，心里常常很得意。神知道我里面的骄傲，它让我在美国过一段靠小费的生活，并且，让我知道∶施与受都是它的恩典，因此，当我再有能力给的时候，我就不再骄傲，当我必须从别人手中接受的时候，我也不再自卑，因为，我是从神的恩典中接受。
    受洗後，我就这么一天天地经历神，它不是一个哲学上的“存在”，而是一个可以与我个人的生命，生活产生关联的主。它创造了万有，也掌管着万有。万有都是它给的，它在给之中，证明了它的存在。
    这就是谢文郁寻求那“存在”的心路历程。
    我想，我该搁笔了。在搁笔之前，我还是不能不想到柏拉图。
    “向神求助是有智慧的表现。” 这是柏拉图思想的光辉，这道光辉维持了柏拉图哲学的辉煌，以至于后代哲学家要在柏拉图的概念上增加范围已十分困难。但这道光辉却不足以烛照理性的幽暗，既使是柏拉图，即使他晓得向神“求助”，但他的“求助”也只能从理性出发，柏拉图没有走出理性的局限，因此，他无力把谢文郁推到那在一切理性之上的“存在”之中。
    但我们怎么能够苛求柏拉图呢？
    我也不能不想到康德，以及他伟大的“第二批判”，甚至，我想去瞻仰哥尼斯堡那块沉默的墓碑。那碑石上镌刻着一个哲学家最伟大的思想∶
    “有两件事情我愈是思考愈觉得神奇，心中亦愈充满敬畏，那就是我头顶上的星空与我内心的道德准则。它们向我印证∶上帝在我头顶，亦在我心中。”
    康德终于看到了理性的局限，于是，他开辟了信仰的空间，于是，他以哲学向世界提供了无伪的见证。
    但这见证亦不足以引导谢文郁进入那在一切之上的“存在”之中。因为，当阳光普照全地的时候，伟大的康德也只能在其中的一条道路上行走，康德无论进行怎样的概括，也概括不尽关于阳光的全部见证。
    但我们怎么能够苛求康德呢？
    我们怎么能够向哲学家要求超出他们能力的答案呢？
    当人类的灵魂穿不透理性的幽暗时，启示的曙光却从东方的地平线喷薄，于是，人类进入了一个伟大的纪元∶
    那是永恒进入时间，那是无限进入界限。于是，那“存在”就不可思议地“道成了肉身”*∶
    在伯利恒的马槽边，藉着一个婴孩的诞生┅┅于是，一颗璀璨的星辰照亮了人类灵魂幽暗的长夜，自那夜，它不但引导了东方的智者，也引导了旷野中的牧羊人┅┅
    注释:*“道成肉身”是《圣经》启示的奥秘。据《圣经》记载∶耶稣基督是“道成肉身”的神，他诞生在伯利恒的马槽里。他诞生的那夜，有东方三博士被一颗星辰引导来朝见他；那夜，被引导而看见他的也有旷野中的牧羊人

    原载于《蔚蓝色》杂志，总第六期，06/2003


这一生最美的祝福

周秋贤

    2003年11月14日，在浸会医院待产的我，心情愉快地期待着BB的来临。由于肚子痛得太厉害，医生连日来做了多番检查。下午五点多，检验结果终于出来了，被蒙在鼓里的我还不知道发生什么事？只看见医生护士交头接耳，走来走去，整个待产房都充满着紧张的气氛。弟弟告诉我，将要转到伊利沙伯医院，事后他告诉我，当时主诊医生说我病情太严重了，判断我已无法救治，为了抢救腹中的胎儿，需要尽快剖腹生产。
    医院的医生告诉我，我的肝脏有一个约13厘米.像柚子般大的肿瘤裂开，腹腔全是血，要立即做手术。在手术室内，望见一群穿了绿袍的医生，他们一个跟一个与我说话，但由于疼痛得太剧烈，心中只想尽快解脱，根本完全听不见他们说什么。经过医生五小时的手术抢救，我肝脏内的出血情况已受到控制，而女儿亦因为早产而被送到婴儿深切治疗部观察。手术后第二天，我的病情继续恶化，医生说肝脏内的肿瘤若仍然不能止血，情况将会不乐观。感谢上帝的眷顾，其后进行多次手术，我的情况逐渐好转起来。
    手术令我体会到锥子般刺心的感觉，冬天寒冷的天气让我颤抖。身上插满无数的喉管，全身也不能动弹，心里想死也死不了，那是我长这么大以来从未有过的痛苦经历。当看到弟弟带来女儿的照片，身上同样也插满仪器，幼小的身体看来是那么弱不禁风，而我这个母亲，什么也帮不到她，甚至去看她一眼也无能为力，令我的心更哀伤，情绪亦变得很低落！住在深切治疗部的日子里，我每天就是不停反复痛醒，然后按下止痛针再昏昏沉睡。幸好，每天到了到了下午的探病时间，弟弟会读一本名《清醒故事》的书我听，书中的小故事令我得到启发和鼓励，也认识了耶稣基督。半个月后，我的病情持续稳定后，医生便让我出院回家休养。
    一个多月后，当我再回到医院覆诊时，医生告诉我患了肝癌，而且肿瘤太大，未知道能否动手术。那一刻，眼泪情不自禁地流出来，感觉全世界都是黑暗的！我不明白，世界上这么多人，为何偏偏选中我？女儿还留在婴儿加护病房，将来由谁照顾？我该怎么办？回到家里，我打电话将自己的病情告诉丈夫，他听到后，只是冷漠地对我说：「对不起，我没有能力照顾你，因为我是家中的独生子，我还要负担起照顾父母的责任，所以不能陪伴你……。」我越听越失望，实在不能相信他会这样对待我，在我最无助.最需要人安慰的时候，他深深伤害了我,爱得越深，伤得越深，恨得更深！从那天起，我恨透了他，往后他怎样跟我解释也不听，也不理会他。
    弟弟知道我心里烦恼忧虑，便拿圣经故事给我看。又叫我信靠耶稣,将一切担忧都交托他,还教导我借着祈祷将所有问题都交托神，让他作安排。听他这么说，我细心地翻阅这本圣经故事，希望从中得到帮助。从圣经中我看到这位独一无二、创造天地万物的神所行的神迹奇事及祂差遣祂的儿子耶稣基督降临到世上，祂为了救我们的罪，舍身钉十字架，用祂的宝血洁净我们的罪，令我非常感动，很想深入了解祂。
   「1月14日做手术，行吗？」医生们连日来的商讨，最后决定为我做手术切除肿瘤，我流出了感激的眼泪。虽然要在医院渡过2004的新年，但我不介意。我觉得以往渡过的二十多个新年也不及今年有意义。感谢神的恩典，我认识祂只有短暂的日子，祂却默默在我身边保守我，手术进行得很顺利，医生成功将肿瘤切除。
    手术后，我被送到深切治疗部观察，这是我第二次上到这间病房，护士姑娘们记起我，纷纷围到我的床边祝福我、安慰我，神更让我感受到祂无尽的爱，祂知道我在香港没有甚么朋友，于是安排我认识到深切治疗部的金发天使陈嘉琳姐姐、在普通病房邻床的病人畲太一家人、驻院的冯院牧和张修女，借着她们向我传福音，安慰了我空虚的心灵。
    同年6月，我癌症复发再入伊院，神十分看顾我，祂派冯院牧来到我床边为我祈祷，叫我依靠主耶稣，唯有靠着神的带领和照顾，纵使前面的路途多险恶，多崎岖，只要凭着信心信靠祂，必得着祂的恩典。当我跟院牧一起祷告，将一切都交托于神手中的时候，真神奇！我的生命发生奇妙的改变，当我躺在手术台上，再没有以往冷冰冰、彷徨害怕的感觉，原来主已经进入了我心里，我不再是孤单一个人面对困难，主已与我同在，我内心得着无限的安慰。
    手术很顺利地完成了，醒来后，我己经身处在深切治疗病房，感谢神的看顾，手术后第二天，我的身体恢愎得很快，精神也好多了。在病房内，我又听到了姑娘们熟悉的对话声和悦耳的笑声。陈嘉琳姐姐知道我入院后，她更不时走到我的床边与我谈话，鼓励和安慰我。原来，我发现她也是一位虔诚的基督徙。感谢神！祂派遣了一位美丽的金发天使到我身边看顾我。得到了神的支持下，我心情更开朗起来。
    出院后，冯院牧多次写信给我，循循引导，并鼓励我参加教会的聚会，让我可以更深入了解神。我家附近有很多教会，以前一直也没有留意到，神一直等待着我去寻求祂，只在乎我是否愿意。每当我到天台晨运时，都望见对面高高的十字架，以前望着它并没有什么感觉，但这天觉得它特别耀眼，脑海里还呈现出主耶稣被钉在十字架的景象，正如以赛亚书65章24节「他们尚未求告，我就应允，正说话的时候，我就垂听。」神就是这样奇妙，当我愿意接受祂进入我的生命时，祂必会为我安排。祂安排我来到大埔堂，传道人为我的遭遇一起难过，她为我祈祷，邀请我参加团契，软弱的内心在弟兄姊妹的支持下变得坚强了，慢慢走出了自己的内心世界。
    2004年9月回医院覆诊时，CT 报告显示我肺内已出现多个小阴影，主诊的张医生说已不能再做手术，只能接受化疗稳定病情，可惜帮助不大。我立即向主耶稣祈祷：神啊！你听到我对你呼求的声音吗？……若你允许的话，就让我充满精神过好每一天！正如杰里迈亚书32章27节「我是耶和华，是凡有血气者的神，岂有我难成的事吗？」是的！满有权柄的耶和华没有不能作为的事，只要我心存敬畏，谦卑的俯伏赞美，神必定听到我的祷告。再次覆诊时，X光报告和验血结果出来，医生告诉我病情尚算稳定。很意外地，一向面孔冷酷的张医生，也建议我去看中医。神奇妙的恩典令我领悟到，原来发生在我身上的事，是神给我的试练，让我在苦难和逆境当中蒙受他的恩典。
    感谢主，在2004年12月25日这个普天同庆、主耶稣诞生的日子里，我接受了洗礼，承诺与主同死同活，做他忠心的仆人。领受了主恩后，我每天努力学习神的话语，透过祷告、分享，追求有美好的属灵成长。神赐给我有一颗追求的心，使用我在合适的岗位为祂做工，当我好朋友的妹妹患上卵巢癌，舅妈患病入医院时，我晓得父神的旨意，是要叫我透过自己的经历、见证，并带领她们认识主，向她们分享福音，因着我的经历，她们的心灵得着安慰和鼓励，更感恩的是朋友的妹妹已接受耶稣做救主，得着救恩。
    2005年1月15日，神再次让我体会祂奇妙的作为，祂在我梦中将一段我和丈夫的历史，从我们相遇、相识、分开以及我患病到现在的所有片断，像记录片一幕幕放映在我眼前。转眼间，我和丈夫已一年没有见面了，我知道，神是透过这梦境，让我明白到我的丈夫背弃我只是由于他犯罪离开神，主耶稣既为我的罪钉在十字架上，他的宝血已涂抹我的过犯，纵然我犯了罪，但祂已赦免我，从那天起，我压抑的心得到圣灵的开导，我彻底原谅了丈夫，并恳切为他灵魂祈祷，向他传扬主的福音。
    最近的一次覆诊是2005年2月8日，张医生告诉我，CT报告显示我的肝癌又再复发了，而扩散至肺部的癌细胞亦恶化了，我身体的情况只会一步步变坏，他说对我的病已无能为力了。但现在我已不再为我的病担忧，因为神已经拯救我，我已得着这一生最美的祝福，就是认识主耶稣，并且依靠他，得着内心真正的平安。
    若是上帝取回我们看为宝贵的东西，那是因为他要另外赐给我们更宝贵的东西。之前我为办理女儿的监护权，那一万多的律师费苦恼时，到教会寻找牧师以及弟兄姐妹帮忙，他们都策手无力。原来神有他的旨意，当我新年探望叔婆，从她口中知道，她的儿子原本当医生的，现在却当律师，经过她儿子的帮忙，由原来一万多的律师费变成五百多。感谢神再一次施恩给我！今天耶和华要触摸我，我应凭信继续寻求祂。
    在我最痛苦、跌倒、受到无数考验时，神一直在我身边，给我希望和信心战胜难关，我亲身体验到神赐下无限的恩典，耶和华神已经拯救了我，今天的我有了新生命，有了永生的盼望。我知道神今天仍保存我的生命，是要我将福音传给那些未能认识他的人。我要像保罗所说：那美好的仗我已经打过了，当跑的路我已经跑尽了，所信的道我已经守住了，就让我仍有生命气息的一天，竭力为主传扬福音，愿万人都能认识主，因他的名的得救，愿一切荣耀颂赞归给我们天上的父。阿们！


无力的爱与无爱的文学——中国小说问题白皮书之三

傅翔

    只要我们都还有一双足以看清事物基本状况的眼睛，那我想就没有人会反对这样一种现实，那就是我们活得并不让人满意，不仅自己不满意，而且别人也不会满意。我说这样的话并没有贬低任何人的意思，我只是想说，我们实际上已经落到了一种无爱的光景中，因为没有爱，我们活得孤独与苦闷，活得乏味与无聊，活得没有尊严与指望。就像菜肴中的盐一样，爱在生活中的地位同样不可或缺。正是因为不会爱，我们内心的疼痛才无法排遣，我们心灵的忧伤才无人抚慰。爱是要交流的，当你无法给别人爱的时候，爱也就远你而去了。

    一
    在这样一个爱情岌岌可危的时代里，我们要找寻的却不再是爱，而是金钱与物质的欲望，是肉体的享乐与刺激，爱的陷落由此生发。早自文艺复兴以来，爱的陷落就已是不争的事实，而爱的迷失更是成了二十世纪以来人类最为悲惨的记忆之一，它出示的是人类希望的泯灭与人文理想的淹没。随着两次世界大战的隆隆炮声，随着法西斯集中营与独裁专政政权的建立，随着一系列残暴与愚昧事件的普及，人们不再相信爱的出现，不再盼望爱的降临，人们饱尝了鲜血与泪水的流淌，人们享用着恐惧的盛宴，人们再也无法回到那个崇高神圣的时代。到处是爱的荒漠，是残酷与冷漠，是怀疑与恐惧。
    从爱到没有爱，从对爱的渴望到对爱的恐惧，甚至于对爱的嘲笑，这里有一颗伤痛的灵魂。这颗灵魂游荡在百孔千疮的大地上，无处安歇。这是一颗满目疮痍的疲惫的灵魂，它从人类的战火中走出，从人与人的斗争中走来，它经受了血与火的洗礼，经受了人世间最自私最残酷的折磨。正是由此，它已经心灰意冷，它对一切不再抱希望，它沉溺于自己那狭小的空间，它不再有激情，不再有爱。
    如果说《这里的黎明静悄悄》对战争的反映还有一定的诗意与激情的话，那么《生于七月四日》反映的就是战争给人的创伤与疼痛，而《奥斯维辛集中营》则赤裸裸地把战争的残酷撕开给人看。如果不是有着一大批天才般的预言家与哲学家的经典论述，我们可能还会轻易忘却这世纪的伤疼。确实，这批天才的闪现似乎并不仅仅是为着这巨大的伤疼而出现的，他们的意义应该有更深远的体现。正是在这意义上说，卡夫卡、尼采、叔本华、施本格勒、雅斯贝尔斯等人的涌现绝不是几个简单的符号，也不是几个普通意义上的哲学家。他们来到人世间所带来的是整个世界的绝望与恐惧。就如海明威、川端康成等人的自杀一样，我们不禁要追问：我们活下去的理由在哪里呢？
    海明威的《老人与海》其实就是极为绝望的作品，川端康成的《伊豆的歌女》也不例外，他们都想说出那种极度无意义的疲惫与乏味。人们所做的一切本来就是徒劳的，没有意义的，但虚空的东西还得有人去做，“老人”的寓意是如此准确而深刻，这真是出乎我们的意料。在“老人”那临终的忧郁的眼神里，在“老人”那疲惫而无奈的微笑中，我看到了饱经沧桑的绝望，这是更深的绝望，而不是希望。作家都试图出示真正的微笑与爱情，但这一切是多么无力与无奈。老人无力付出真正的同情与爱情（对歌女），当然也就不知明天是否还会面对同样的生活（失败与无止境的受挫），他所能做的都是未知的，迷惘的。
    这就是这个世纪的绝望，这绝望已经成了所有思想家的共同命题。文学并没有逃避这一现实的面对，恰恰相反，它对这一命题的表达是极为生动而准确的。一批又一批的作家诗人都出示了自己极丰富的绝望体验，这是一批黑暗的天才。这样的天才就仿佛是吐丝的蚕，他们用身体和心灵织出了斑斓的生命的色彩。卡夫卡、尼采、萨特、加缪、波德莱尔都是这样的天才，他们书写了人类在爱面前的力不从心，书写了人类丧失了爱的恐惧，书写了人类精神与理想的陷落。在残酷的战争面前，人类是何等渺小与不堪一击。人们没有想到，全世界就这样在一个极尽疯狂的举动中陷入了集体的无意识。生命贱若微尘，希望如此渺茫，只有疯狂的杀戮与仇恨。爱早已消逝，信仰已被埋葬，只有动物的野心与欲望。
    战争终究会停止，杀戮也有疲倦的时刻，但巨大的伤痛却要漫长岁月的弥补。肉体的伤痛容易痊愈，心灵的创伤却永远留在了记忆之中。随着岁月的流逝，我们看到了一个没有爱的时代降临了，人们怀疑一切，充满反叛的情绪，他们不再相信，不再盼望。人与人从此又展开了空前的相互较量，这是一场没有硝烟的战争，它的残酷却远在那些战争之上。当这种战争来到了一个又一个具体的人时，它的可怕就在于你要一个一个单独地面对这种折磨。人们歇斯底里的兽性一旦不再遮掩，那破坏性就可想而知。于是，《阳光灿烂的日子》不见了，人们步入了阴云笼罩的岁月。
    多少个十年就这样不断地重复，从“三反”“五反”到“斗资批修”，从“大跃进”到“文化大革命”，从“上山下乡干革命”到一次又一次的大清算，历史总是如此疯狂地折腾着愚昧的人们。法西斯焚烧书刊，专政政权也曾仇视文化，德国上演过，中国上演过，伊拉克、朝鲜也上演过，还有更多的国家则在等待上演。这就是历史惊人的循环与重复，历史从来都不吝惜重复，只是人们常常忘记了伤痛。伤痛一过，人们便又开始埋藏悲剧的因子，又开始自觉不自觉地重蹈覆辙，这也就是同一片土地同一个悲剧不断重演的原因。秦始皇做过的事，大汉天子也不例外，满清政权也好不到哪里去，从“焚书坑儒”到“独尊儒术”，再到“文字狱”，它们到底进步在哪里？它们又有多大的区别？这真是令人寒心的事实！
    人类的自信心就这样一次又一次地被扫除殆尽，没有了信心，爱也就没有了根基，人类就不再有爱了。巨大的隔膜覆盖了人类，交流出现了困难，“冷战”在延续，新仇旧恨纠缠不清，恐怖活动日益猖獗，中东战火频频。还是没有爱，也无法和解，永无休止的是仇恨。在人与人之间，冷漠成了一种流行病，就像“非典”与“禽流感”一样席卷全球。人们终于不再持守任何规则，因为规则已被践踏，信义早已无影无踪。人们投靠了金钱的权势，一切用钱说话。财富排行榜只剩下了金钱的争夺，媒体投奔到权力与金钱的麾下，向权势摇尾乞怜。欲望开始横行，性成了爱的替身招摇过市。性的泛滥是如此迅捷，它对社会的解构是如此彻底，这是许多人始料不及的。
    爱就这样从无知到了成熟，又从成熟走到了衰败。在性的盛宴中，爱在流失，在枯萎，没有人相信爱情，一切都是肉体的狂欢。就如《金瓶梅》一样，这样的狂欢并非今才有之，而今，如《废都》、《失乐园》、《性的人》等都在某种程度上揭示了性的虚无本质。说到底，性的游戏与泛滥最终只会抽空人们爱的能力，它给人带来的是爱的创伤与对爱的恐惧，甚至是对爱的嘲讽。不否认性的解放曾给人类带来积极的影响，特别是在封建与愚昧统治着整个人类的时候，它挽救了多少人之为人的尊严与权利。《红字》的时代最终是要过去的，因为它摧残了正常的人性，而《西厢记》的爱情苦难也是要过去的，因为它忽视人之为人的合理要求。劳伦斯、杜拉斯、耶利内克等人对性爱的赞美最终是要胜利的，因为它反叛的是专制与变态的压迫。《查太莱夫人的情人》是美的，因为它歌颂了生命的激情与人性的光辉。
    曾经有多少美丽的爱情，它们都在夹缝中顽强地生长着，如《卧虎藏龙》中压抑的爱，如《霸王别姬》中绝望的爱，如《孔雀》中酸涩的爱，更还有如《红楼梦》、《梁山伯与祝英台》、《天仙配》等经典式的爱情，这些爱情无不都透出了那个特定时代的人们对美好情感的追求与向往。正是因为它们大多可望不可及，人们才寄予那么多善良而美好的期待。悲剧是这些爱情的共同归宿，它们就仿佛那朵“一现”的昙花，美故然是美的，但却留不住。

    二
    相对于这些稍纵即逝的爱情，还有一种爱情更加让人心动不已，那就是饱经风霜与磨难的爱情，是舍生忘死的爱情，是忘我与绝对的爱情。如《简?爱》、《霍乱时期的爱情》、《茶花女》、《德伯家的苔丝》、《呼啸山庄》、《包法利夫人》、《红与黑》、《钢琴课》、《飘》等，它们折射出了爱情应有的博大的神圣的本质，爱因此有了史诗般的辉煌与时代宽阔的背景。这是一种可以激荡人们心灵向上的情感，它要表达的并不是一己之私，而是完整的爱的体系。只有这种爱是在骨子里的，是在灵魂深处的，它并不纠缠于外在的压力与普通意义上的解释，而是直达人物的心灵去发掘爱的热情与能力。这种爱不是恋情初级阶段的性的吸引与幻想，也不是直觉的说不清楚的一见钟情与喜爱（这是中国式爱情惯用的模式），而是有着牢固的爱的性情与能力的真切的情感。其中有博大的同情，有善良的关怀，有恒久的考验与忍耐，有牺牲和付出，有责任与义务……总之，就是那种没有条件的无私的爱。
    爱在此才真正出现了一种神圣的品格，它有别于我们前面提到的那些男欢女爱式的爱情。正如伏尔泰所说：“爱情之中高尚的成分不亚于温柔的成分，使人向上的力量不亚于使人萎靡的力量，有时还能激发别的美德。” 赫尔岑在谈到文学时也认为，“爱情是作为伟大的因素渗入他们的生活的，但是它并不把其他因素都吞噬吮吸掉。他们并不因为爱情而割弃公民精神、艺术、科学的普遍利益；相反，他们还要把爱情的一切鼓舞、爱情的一切火焰带到这些方面去，而反过来，这些世界的广阔与宏伟也渗透到了爱情里”。正是因此，爱绝不应该只是私有的一种情感，它要承载的内涵肯定丰富得多。其中有时代与社会的广阔背景，有特定情景的特殊要求，还有独特群体的特殊需要，而更多则还是特有的爱的个性表达方式。不同人的爱是各异的，包括爱的起因、过程以及结果都会千差万别，但它又都有一个共同点，那就是爱的本质是一样的。爱是会痛的，是要舍己的，是给人安慰与力量的，是互相信任的，而最根本的就是无私。因此真爱是很难的，爱的悲剧由此生发。
    基督徒保罗说过：“爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息。”在此，保罗把爱提升到了一个绝对的高度，这个高度是人所不能达到的。也可以这样说，保罗所说的更切近于神圣的爱的性情，它不是做出来的，而是活出来的。如果说真正的爱是存在的，那肯定就是这种爱，它只有靠一种信仰与信心才能获得。
    托尔斯泰对这种爱是有深入的研究的，他的《复活》与《安娜?卡列尼娜》想要表达就正是这种爱情。这种爱常常不被人们所理解，因为它来自于神圣的信仰与品格，只有足够的信才会理解这种超凡脱俗的爱。这是来自于灵魂深处的情感，它不是世俗的，因此它就不为凡人所接受。《复活》是伟大的，但这种伟大却要有宗教背景的人才能理解与接受。同样，中国也有这样的作家，但他却似乎更难以获得这样广泛的认可。《施洗的河》、《玛卓的爱情》、《周渔的喊叫》、《愤怒》等都是这样的作品，它们对爱的理解与诠释是非常深刻的。中国人其实并不了解爱的真实内涵，也不理解真正的爱来自何处，当他们习惯于把爱的范围缩小到爱情之上，又把爱情缩写为恋爱时，我们实际上已经丢失了真正的爱了。也正是从这意义上说，北村是中国极少数的对爱有着本质认识的作家。
    这种认识绝对是有着划时代意义的，因为中国人对爱的理解向来都是相当表面与肤浅的。当他们把恋爱当作爱情，把性的吸引当作真爱，把一见钟情当作最高境界时，我们对爱的感受实际上已经等同于肉体的欲望。由于没有神性作为内在的品质，中国人的人性便下滑到了肉体的享受之上。因此，他们对于爱的理解就只有停留在浅表的恋情之上，而无法深入到恋情背后的实质。一个显而易见的事实是，中国人对于爱情的表达更像是一种小儿科式的俗常意义上的恋爱，就是那种爱得死去活来最终与别人也没有什么关系的情感。这种爱说到底是私有的，是个人的，而不是大众的，因为它无法与别人发生任何关联。就从另一角度而言，它也只是世俗的一部分，与神圣的爱无关。柏拉图在《文艺对话集》中说到：“只有驱遣人以高尚的方式相爱的那种爱神才美丽，才值得颂扬。”
    因此，能够在爱中揭示人性深刻的内涵，在爱中展示时代与社会的思考，那这样的作家是有思想的。一个作家之所以能够超越爱情本身，而不仅仅是停留在恋情与欲望的书写之上，我想其中一定有思想的含量。中国作家常常只是中国的作家，而不是世界的作家，其最重要的原因决不是别的，而就在于缺乏思想。任何一个大作家都是与他那过人的思想息息相关的，没有思想的作家是成不了大师的，翻阅经典，这已是不证自明的事实。
    其实，我们的生活并不缺少爱情，爱也常常出现在我们中间，只是因为我们都缺少一双敏锐的眼睛与一颗善感的心灵，我们才变得如此冷漠与麻木。我们缺少了发现生活的能力，我们无力深入生活的实质，我们更多地停滞在生活的表层，没有心灵的激情，没有切肤之痛，一切都是浮浅的欲望与物质的追求。这样的生活是无神圣可言的，因为心灵深处的爱不见了，头颅里的思想丧失了。
    这也就是当前绝大多数小说的基本面貌，它们只求表达出一种表层的现实与生活，表达出世俗的需求与欲望，表达出一种心情与情绪，而恰恰没有深沉的思考与体悟。这样的小说大都是用“减法”写就的，它追求的是随意与散漫，而不是深刻与厚重，因此我们就看不到思想，看不到有力的表达。可以想象，这样的作家在面对自身的生活时也一定是浮浅的，无力的，他们的生活本身就存在很大的问题。他们无力把握自己的生活，自然也就无法穿透别人的生活，他们只有流于世俗生活的通常表达，写出普遍而乏味的生活场景与故事。
    这样的故事是难以抵达心灵的层面的，除了浅薄的意义追求外，我们找不到更多实质的内涵。它们不仅无法与我们构成真实的连结，而且也无法构成亲切的感动，因为他们的书写与爱是脱节的，他们的思想是苍白无力的。爱是要付出的，是要灵魂参与的，是要有良心与责任的，这就是一种“加法”与“加重”的写作。有爱的写作是把灵魂投进去的，是一种燃烧自己的写作，想要轻而易举地得到自己根本就没想过的东西，这是不切实际的。只有真切地知道自己想要的是什么，然后又踏踏实实地去做，希望才会出现。尽管不是每一个有思想的作家都会成为大师，但是，一个没有思想的作家是决不会写出杰出而伟大的作品的。
    我们渴望有爱的文学，因为我们长期处在无爱的光景之中。当我们又一次面临着爱的无力与贫困时，当我们又一次在生活面前丧失了感觉的时候，我们的心灵深处一定有一个强有力的声音在呼喊：活在爱里吧，爱才得生命，爱才有自由。

2005、3、29 福州


朝圣者的容颜——读黑塞《纳尔齐斯与歌尔德蒙》

余杰

    一
    “每一种真实的文艺都是肯定的，由爱而产生，从基础来源均为对于生活的感恩，是对上帝和他的创造物的赞美。”——经历了两次残酷的世界大战之后，黑塞依然坚持这样一种文艺观念和人生态度，以“爱”、“感恩”和“赞美”作为生活的支点。
    1912年，黑塞移居瑞士，后来加入瑞士籍，开始了五十年的“半隐居”生活。即便如此，他也并非冷眼观物的“世外高人”。在一战中，黑塞发表大量的反战文章，因而被同胞辱骂为“叛国者”。在二战中，他更是激烈批判法西斯的暴行。这位被许多人看作是“玄学家”的诗人和小说家，义无反顾地站在了邪恶和黑暗的对立面。在诺贝尔文学奖的颁奖典礼上，黑塞如是说∶
    “如果我是战争、征服和吞并的憎恶者和不可调和的敌人，那么我和其他人一样，都是基于这样的情况即这种邪恶的势力将历史长河所积聚的内容丰富多彩和高度个人成就的人类文化，当作了牺牲品。”
    因此，他是以“人类文明的守灵人”的身份投入战斗的。
    在寻求信仰的道路上，黑塞一辈子都是孜孜不倦的精神“朝圣者”。他永不止息探索人类理想的精神世界。在黑塞的作品中，我最喜欢的是篇幅并不大的《纳尔齐斯与歌尔德蒙》。
    中文译者杨武能指出∶
    “这部作品兼有黑塞早、中、晚三个时期的创作特色，既有早期的抒情怀乡的浪漫气息，又有中期彷徨、寻求的孜孜不倦的奋斗意志，同时也兼备后期作品那种献身理想的虔诚精神，是黑塞小说中最吸引人的作品之一。”
    黑塞本人在给友人的信中说∶
    “这部作品对我来说比其他作品加在一起还珍贵，我对它有一种特殊的爱。”
    而托马斯-曼也说过∶
    “《纳尔齐斯与歌尔德蒙》以最吸引人的方式描写了一种精神上的自相矛盾。”

    二
    《纳尔齐斯与歌尔德蒙》讲述的是关于“成长”的故事——既是两个少年的成长，也是人类心灵的成长。
    《纳尔齐斯与歌尔德蒙》描述的是朝圣者的容颜——既是两个少年的容颜，也是耶稣来到人间以后许多未曾真正从生命的至深处认识圣者的 “朝圣者”的容颜。
    《纳尔齐斯与歌尔德蒙》中的两位主人公既融合又对立∶
    纳尔齐斯年长一点，是修道院里虔诚的苦修者，是潜心钻研的神学家。他几乎没有离开过修道院，在基督信仰的支撑下过着单纯而充实的生活。
    歌尔德蒙则年少丧母，被父亲送进修道院。他天资聪颖，相貌俊美，接受纳尔齐斯的启迪，并与之结下了深厚的友谊。
    然而，歌尔德蒙生命里那激荡的活力无法被纳入修道院静谧的生活轨道。歌尔德蒙逃出了修道院，成了一个放荡不羁的流浪者。他放纵自己的情欲，不断地与女人们狂欢；他狂暴地与他人打斗，甚至还杀死了一个人。后来，歌尔德蒙遇到了一位雕塑大师，并成为其最杰出的弟子。大师准备把自己的技能传给他，他却出人意外地拒绝了，因为他不愿在同一个地方停留下来。他又开始新一轮的流浪，直到因为勾引伯爵夫人而面临被绞死的命运。
    这时，已经当上修道院院长的纳尔齐斯出现了，他让歌尔德蒙获得了赦免，因为他相信∶
    “一个负有崇高使命的人，即使在生活狂热的混沌中沉溺得很深，浑身糊满血污尘垢，也不会变得渺小和卑劣，泯灭心中的神性；他即使无数次迷途在深沉的黑暗中，灵魂的圣殿里的神火仍然不会熄灭，他仍然不会丧失创造力。”
    于是，歌尔德蒙在纳尔齐斯为他准备的工作室里开始创作他一生中最后一件作品——耶稣的生母马利亚的像。由于劳累过度，刚刚完成这件作品，歌尔德蒙便离开了人世.
    歌尔德蒙虽然至死也没有认识上帝、没有找到最后的信仰，但是他最后的艺术却打动了无数的心灵。但正如他自己所说∶
    “在人生的愚人游戏和死亡之舞中，遗留下来长存不衰的有一件作品——艺术品。尽管它们也可能在什么时候消失，或被烧毁，或者朽坏，或遭打碎；可是，它们毕竟比几代人的生命要长，能在须臾的彼岸，以形象构成一个无声的神圣王国。能参与这样一个王国的建造，我觉得是一件美好的、堪称欣慰的事┅┅”
    所以，纳尔齐斯不禁惊呼∶
    “在这颗艺术家和诱惑者的心中有十分光明灿烂的东西，而且充满着神的恩惠。”

    三
    歌尔德蒙短暂的人生道路和永恒的艺术作品，给纳尔齐斯平静的苦修冥想以前所未有的震撼。纳尔齐斯陷入了深深的思索之中∶歌尔德蒙那些雕像的每一个细小动作，每一只眼睛，每一张嘴，每一条藤蔓和每一道衣褶，不是都比一个思想家所能做到的一切要真实、生动、不容替代么？歌尔德蒙从自己激烈动荡的生活的风暴和痛苦中，不声不响地创造了这些作品，没有言语，没有说教，没有解释，没有规劝，但却是真实的、提高了生活。相形之下，他自己的知识、苦修以及辩证学又是多么平庸啊。

    四
    《纳尔齐斯与歌尔德蒙》中的两种人生道路，其实是黑塞思想的两个方面。黑塞是在与自己苦苦地征战。
    对于纳尔齐斯来说，他的苦修生活以及他的职责、学问、精心营建起来的思想殿堂究竟有什么意义呢？
    黑塞指出∶“从上面看，从上帝的观点看，这种呆呆板板的枯燥生活，这种弃绝人世和感官的幸福，这种远远地回避污秽与鲜血，这种向哲学与信仰的逃遁，难道就真的比歌尔德蒙的生活来的好么？”
    那么，歌尔德蒙的选择能够通向拯救之路吗？
    虽然黑塞以为∶“投身到残酷的生活洪流和一片混沌中去造孽，并承担其可怕的后果，归根到底恐怕是需要勇气和更伟大的吧。也许穿着破鞋在森林中和大道上流浪，日晒雨淋，忍饥挨饿，享受声色之娱，然后以吃苦为代价，可能是更艰难、更勇敢和更高尚的吧。”
    然而，歌尔德蒙直到临终也没有获得心灵的宁静，没有能够回到慈爱的“母亲”那里。

    五
    歌尔德蒙使纳尔齐斯的心受到爱和美的滋润而不趋于干涸，纳尔齐斯则用神恩的启示让歌尔德蒙获得了精神力量。
    黑塞似乎是一个调和主义者。
    刘小枫《拯救与逍遥》中认为∶
    “黑塞笔下的纳尔齐斯与歌尔德蒙的争辩表明，黑塞累了，所以要企求进入东方的世界。┅┅黑塞用以解决不可避免的恶的造作的设想是∶让狼心与良心、神与魔、父亲的血与母亲的血、享乐与受苦这些敌对而混乱地在人身上相互共存的因素统统回到自然母体中去。”
    然而，在我看来，黑塞尽管累了，但并没有完全地进入东方的世界，也没有就此停止精神的探求。在我的眼前，纳尔齐斯和歌尔德蒙那朝圣者的容颜饱经沧桑；同样，黑塞那朝圣者的容颜也是饱经沧桑。
    寻找与获得信仰，都是一条艰难的心灵之旅。

    原载于《蔚蓝色》


复活节：想到受难的耶稣

江登兴

    人生既然艰辛，所以人们就热衷快乐的事物，而回避苦难与悲伤。在基督教的节日中，世人最热衷的是快乐的圣诞。而纪念复活节的人则少得多了。至于复活节前三天的“受难节”更是罕有人纪念。人们这种态度是可以理解的。不过基督教对于苦难与快乐的观念则与流行的观点不太一样。旧约《圣经》教导人要“纪念苦难”，又时常提醒以色列人每年要有数日“刻苦已心”。而那位在人们一片快乐庆贺中降生的耶稣却是为了“死”而来的，他的生是为了死，他是诞生是为了“受难”。直面苦难，这是基督教与流行的人本文化不一样的地方。当年曾经为一激烈反对基督教的人。特别对于圣诞节的喜庆气氛甚为不习惯。然而如果说有什么吸引我去了解基督教的话，那么就是它记忆苦难、直面苦难、承当苦难的观念。
    明天就是复活节。打开圣经，把耶稣的受难周的行程逐渐读下来，直到那一句他在十字架上的“最后的呐喊”映入我的眼帘。默想受难的耶稣，我这样纪念复活节。古人云：“吃得苦中苦，方为人上人。”而圣经对于耶稣的受难说：“先受苦难，再得荣耀”！苦难之难在于我们无从超越。在基督教里苦难之可贵在于承担苦难，带来祝福。

    苦难：不需要表达
    当我们遇到极大的痛苦时，时常会找人去诉说。比如最刻苦铭心的创痛，一定要“告诉每一个好朋友我的伤痛”。然而耶稣不是这样。在整个受难的过程中，耶稣只在很少的几处地方稍微作过内心直白，他很坦率地说：“ 我现在心里忧愁”！礼拜四晚上，最后的晚餐后，他以祷告面对他的痛苦，他需要通过祷告取得力量去面对苦难。这是一个完全清醒的人之子，有着人类所有的感受；这是一个上帝之子，完全知道自己所要面对的事。他惟一做的事，就是在那被称为“油榨”的客西马尼园里一次次俯伏在地祷告。圣经说：“耶稣极其伤痛，祷告更加恳切，汗珠如大血点滴在地上。”又说耶稣“就惊恐起来，极其难过”！这时他说话了，他对门徒说：“我心里甚是忧伤，几乎要死”。（路加福音14：33-34）他不是一个“英难主义”的人，他面对苦难，他也真实地表现面对苦难时的伤痛、焦虑，甚至是惊恐！他不隐藏自己作为一个人子的人性中的“软弱”，但是他却以一个上帝之子的“刚强”去面对，他找到一处黑暗的园子，跪下来并且祷告。他在上帝面前完全地把他要面对十字架酷刑的焦虑表达出来，那是一个令人惊心动魄的祷告，圣经说：“基督在肉体的时候，既大声哀哭，流泪祷告，恳求那能救他免死的主”。在那个园子里，也许是在一块石头上，他将自己内在的焦虑与苦难完全地倾诉出来，并且在祷告中支取力量也面对当天晚上的受审，和第二天的受刑与受难。
    天上始终没有答复，十字架，那是他需要独自去面对的时刻。
    对于苦难，他是迎面而上的，他说：“起来，我们走吧！”

    苦难：不需要麻醉
    接下来是无罪的他作为犯人被交在犹太人人和罗马省长彼拉多手里，诬陷、羞辱、戏弄，戴荆棘冠冕、吐唾沫、打耳光，整个过程他几乎是沉默的。圣经说，彼拉多“当下将耶稣鞭打了”，那鞭子是带钩的，一鞭下去能撕下一块肉来。奇怪的是，圣经中没有记载他一声的哀哼！然后，他背起自己的十字架，走耶路撒冷一条崎岖不平的路上各各他，那条路后来叫苦路。有几个心软的妇女为他哀哭，他说：“耶路撒冷的女子，不要为我哭”！上到他钉十字架的那个山头了，“兵丁拿苦胆调和的酒给耶稣喝”，耶稣“尝了，就不肯喝”！尝了是表明对人们的爱心的感谢，而不肯喝，是因为面对酷刑，他拒绝这种麻醉的饮料，他要在完全的清醒中去经历十字架上六个小时的痛苦。他在上午九点被钉在十字架上，几乎所有的福音书作者提到这件事时只用了一个动词：“钉”！没有铺张，没有渲染，百分之百的“零度写作”，不见一点壮烈。惟一的在现场的使徒，约翰福音的作者甚至把这整个过程写得平静得出奇，我几乎说有点优美。因为当约翰在后来的许多年中思考这件事的时候，越来越看见的耶稣的酷刑是他命定要去承受的。所以当他提笔写作这一卷书的时候，他说耶稣的这一切受难都是“为要应验经上的话”。
    耶稣的受难是预定的！
    早晨九点钟，他被挂在木架上，我们知道那钉子会穿过他的手腕，穿过腕骨，我们知道那钉子会穿过他的踝骨。然而圣经对于耶稣内在的痛苦保持沉默。从九点到正午十二点，耶稣的血液逐渐的减少，太阳逐渐地变热。在那木架上，他上不着天，下不着地，他是人子，他一样受地心引力的约束，他三十三岁作过木匠的躯体挂在十字架上，他的肉身的重量牵过他的手和脚上的钉孔。钉孔牵动他全身的神经，但是圣经保持沉默。当血液逐渐失去的时候，人的口会干渴，而心会发慌。他说：“我渴了”！有人用海绒蘸满了醋，送到他的口，他尝了。

    苦难：不需要回避
    “站在耶稣十字架旁边的，有他母亲，与他母亲的姊妹，并革罗罢的妻子马利亚，和抹大拉的马利亚。”在耶稣诞生的时候，老者西面曾指着这个孩子对他的母亲马利亚说：“你自己的心也要被刀刺透”，这个时刻现在到了。一个四十多岁的母亲，看着自己三十三岁的无罪的儿子受刑，不是一般的受刑，而是在一座山头上，被挂在木头上，六个小时之中慢慢流血。世上最大的悲痛之一，就是白发人送黑发人，更何况这样的送别，这样被拉长的刀刺一样的痛苦。上帝有权能让这样的痛苦时刻过去，然而，那一天在各各他山上，他却选择让敬畏他的马利亚面对这样的痛苦，他却乐于让那在创世之前就是他的独生子的基督，那道成肉身，由童贞女马利亚而生的人子耶稣去面对被挂起来与母亲决别的痛苦。上帝选择人间一个最虔信自己的女子去承担最深重的苦难。因为他自己也在天上面对这个苦难，按神性来说，那个在十字架上的是他在永恒中的独生子。
    人间苦难的真相，在各各他山上被赤裸裸地展现。不，这个苦难是人神之际的大创痛。

    苦难：人神之际
    如果说，在十字架下有一个承受苦难的马利亚，在十字架上有一个经受苦难的上帝的话。那么，在此人神之际，有一个挂在十字架上的耶稣。照圣经所说的，他是上帝的独生子，是神；照圣经所说，他是由童贞女马利亚所生的，永生的上帝的儿子，借着一个童贞女生到世上，上帝在肉身显现，他又是人。那一天，他被挂在木头上流血。从九点到十二点，没有动静，所以从十字架下面经过的人放胆取笑他。圣经说：“从午正到申初，遍地都黑暗了。”天地都黑了，没有日食，但是这件史实是有别的严谨史家的记载佐证的。上帝的愤怒在天上已经发出，这愤怒就是对于罪的愤怒。当耶稣被挂在十字架上的时候，他是作为一个人在承担人类的罪，所以当这罪在他身上的时候，上帝的愤怒就向他身上的所担当的罪燃起，“遍地都黑暗了”！上帝爱罪人，但是恨恶罪，所以让罪人的罪由他的儿子担当。上帝恨恶罪，但是爱他的儿子，所以当罪在他儿子身上时，他的愤怒向这罪燃起，但是他仍然爱他。
    中午十二点的时候，这愤怒已经发出，但是还没有到达极致。
    上帝对于罪的愤怒是沉重的，上帝对罪人的愤怒是有忍耐的。
    这沉重的愤怒压在耶稣身上，逐渐加重。
    十字架上的耶稣不仅要面对失血和体重给钉痕造成的伤痛。他还要面对罪的重负。
    下午三点多的时候，这个重负到了最极致，两天以来一直沉默的耶稣开口了，在那个遍地都黑暗的时刻，他的呼喊声从黑暗的大地上升起，他大声喊道：“我的上帝，我的上帝，为什么离弃我？”在剧痛与重负中，他感受到了地狱一样的痛苦，感受到被离弃。在被离弃中，他对苍天发出呼喊，那是沉重的罪担之下的天空，那样的天空是不会有回答的。但是他仍然发出呼喊，被离弃之中，他仍以上帝为自己的上帝。信仰不是让人超脱苦难，不！信仰是让人承担苦难。苦难本身不是目的，但是最深重的苦难中，仍然以上帝为自己的上帝，这是信心的顶峰。而耶稣的这一声呼喊，是他信心的顶峰。苦难成全信心，信心尊荣上帝，在苦难中以上帝为我们的上帝，这是对上帝尊荣的极致，也是人信心的极致。苦难是为了信。苦难不是目的，信才是目的；信本身还不是目的，信是人对上帝的回归。但是，苦难是要人经历的，正如信是在苦难的过程里成全的。
    他在十字架上就是这样的经历的。
    他是真上帝，他又是真人。他以上帝之子的身份去承担人子的肉身在十字架上所受的痛苦。作为人，他完全地受难，作为上帝之子，他的神性一点不见朽坏，“没有人夺我的命去，是我自己舍的，我有权柄舍了，也有权柄取回来。”
    因着这神性在受难中的不朽坏，圣经说：“羊羔的骨头一根也不可折断”！
    这神性不是拿来超脱的，是拿来承担的。
    上帝乐于用这样的一次剧痛，使人类从罪恶里得拯救，在亚当的罪里，人性需要为罪付出死的代价，人类的这个代价由人子耶稣来付，他的受难能救许多工作的人，所以“上帝却喜悦将他压伤”！

    苦难的极致：压伤的时刻
    受难，来到了一个被压伤的时刻。
    在下午三点的时候，上帝终于将完全的愤怒倾倒下来了。这个时刻，也就是耶稣大声喊叫的时刻，也是他感觉到被完全离弃的时刻。他大声喊叫，气就断了！
    他说：“父啊！我将我的灵魂交在你的手里。”
    然后他说：“成了！”就很从容地低下头，将灵魂交托上帝了。
    这个时刻，耶路撒冷城内圣殿的幔子从上到下裂为两半。这个幔子是旧约时代把至圣所和圣所隔开的内幔，据说它需要十二匹马的力量才能拉开。圣经说它“从上到下裂为两半了”，这不是人手做的，但是表明人此上帝与人的隔绝被打破了，人类得以重新回到上帝的面前与他和好。
    那个上帝对人类的罪的最终刑罚下去的时候，地震动了，磐石也崩裂了。然而，还有一件事情发生了，那就是耶稣的心脏破裂了。
    福音书没有说这件事。但是希伯来书说：“我们既因耶稣的血坦然进入至圣所，是藉着他给我们开了一条又新又活的路，从幔子经过，这幔子就是他的身体。”
    幔子就是他的身体，而幔子裂开了。
    但这与耶稣的心脏破裂有什么关系呢？
    耶稣死后，有一个兵丁用枪扎他的胁旁，有血和水流出来。我从一处材料得知，这种症状是表明有此症状的人死于心脏破裂。如果这被现代医学证实的话，那么，那一天，耶稣在罪刑的重负之下心脏破裂了，而人与上帝从此和好了。
    苦难被经历了，而救赎成功了。
    苦难是不应当被超越的，而苦难中的承担将带来福祉。
    明天就是复活的日子，先有昨天的受难，再有今天的安息，然后是明天荣耀的复活。
    我佩服那个与耶稣同钉十字架的强盗，他在耶稣受难的极致中认出了这个受难的人是上帝的儿子。他说：“耶稣啊，你得国降临的时候，求你纪念我。”
    耶稣说：“今天你就要同我在乐园里”。
    在苦难中认识并且归回上帝，这是人类的光荣。虽然我们的祖先曾经在伊甸园的快乐里背弃了上帝。
    复活节的前夕，这样想到受难的耶稣！
    2005-3-26


回来吧，回来

STORY

    一个人的一生终归要在属于他自己的音乐背景下走完，象一幕电影。
    那是一个黄昏，你容易陷入忧郁的黄昏，音乐飞过了那个黄昏，是罗崎的那首“回来”，那首歌以前也听过，不过，这次却听出了眼泪。
    大街上是下班的人潮......自行车，人，纷纷躲闪的小贩，扬起的灰尘...
    这红尘中的眼泪终于流下来了，罗崎金属般的嗓音穿透了这冷漠的都市，恰恰让我再一次感受到灵魂的无所不在和它顽固的力量。无论怎样，无论你在那里，无论你在用什么样的方式来生活，你却不可能拒绝灵魂深处的那一声呼唤：回来，回来......
    我喜欢在出租车上听音乐，是因为有车窗外流动的背景做为音乐最好的背景依托，你看着外面的景色变换，你好比MTV中的主人公，所有的风景也罢，音乐也罢，都是你自己的表达，都为你而特别的存在着，而你仿佛就是那歌者自己了。
    这是难得的幸福体验，你是演员，导演，亦是你自己生命的看客，你是操纵者，也是被操纵者，你是清醒的，也是迷惑的。
    总有那样的时刻，灵魂以你不期然的方式醒来。
    苏格拉底说，要么做快乐的猪，要么做痛苦的人，大概现在即便是快乐的猪也不多见。思想让人痛苦，可这不是我们放弃思考的理由。对上帝的归依也并不意味着在精神上放弃思考的主权，在大多数不信者眼里的信仰是一种唯心的自我欺骗。在先锋派青年眼里，信仰上帝无疑是一种妥协，他们认为接受上帝主权之引领是一种奴性的体现，有人云，我宁可下地狱，也不愿意接受那个虚无的上帝，又有人说，撒旦的好处看的见，可上帝呢？只是彼岸世界的一个赏赐的许诺而已。
    我不能因为所谓的另类或特例独行而认为我们需要的是对上帝的诘问和反叛，我做不到，因为我知道骨子里人是无比脆弱的存在。人不是自己的主人。
    我是上帝的孩子，这一点这两年已经明确了身份，并且永不动摇。我并不是极端的宗教狂热分子，但的确每日里，上帝这个词活在我的形而上或实际生活中越来越旗帜鲜明。这是个重点词，即使在我手敲键盘的刹那，它也无数次的闪现。
    我不知道我是谁，或我的朋友是谁，或我不知名的恋人是谁。但我却分明知道我是谁的女儿，谁是我的父亲。
  “我愿意恩待谁就恩待谁，”这句话不免让我有些得意。可我并不以为做上帝的女儿在这个世界生活会过得幸福顺利，事实可能刚好相反。好在我早有心理准备，所以，也就不会因此而动摇信仰了。
    记得《荆棘鸟》里有这样一句话：也许世间最美好的东西要用最沉重的代价来换取。
    曾经那个不停发问，不停争论的孩子，现在终于噤声不语了。辩论不会使真理愈辩愈明。因为真理只属于那些本属乎它的人。
    其实，接受上帝的同时正在开始的是另外一种思考，而这种思考的最佳方式是在现实中去经历信仰。信是谈论和言说信仰的最佳前提。对上帝和对自我的思考永远在途中，在路上的感觉让我快乐，因为没有终点，也没有完全相同的模式，一切充满新奇，一切都正在经历。
    我已经走在回来的路上，我看见飘扬的旗帜在迎接我的归来，虽然要跋涉万水千山，我仍要前行。
    我不断的前行，不在乎身后的黑暗，因为我看到了光明和希望，它鼓励着我，安慰着我。
    “因为他说，在悦纳的时候，我应允了你。
    在拯救的日子，我搭救了你。
    看哪，现在正是悦纳的时候，现在正是拯救的日子。”
    回来吧，愿灵魂穿越所有阴霾，愿一路忘记你曾流下的热泪，愿感动与喜悦一直伴随你，穿越这闭锁的忧闷和生之忧伤......
我愿穿山越岭，等待着和你的相逢。

2001-12-03


天籁

施玮

（一）
夜
被苦难搓洗褪色的夜，在长满苔藓的屋瓦上
冰凉地渗出水滴
仿佛睡眠中的掌心，在一瞬间松懈
任酸涩浸渍表皮
卵石铺就的巷道，曲曲……曲曲……
青光辉映拱桥，半明半暗的水流，在桥影的深处
——怀恋逝船

雾气越来越浓——
湿润了大自然紧张的神经
森林、山脉、岩石，以及那些在睡梦中
半睁眼睛的人，都在此时流淌成河
平静地，波澜不兴地听从上帝的指引

终于
他们的灵魂被免于飞翔的劳役
安详地，依偎着大地，依偎着母亲的丰乳
海洋垂下睫毛，任红晕淡染双颊
静默地接受，我们瞬间即逝的爱与寄托
宁静，无声蔓延

星光消逝，月辉怅然，乳白色的晨曦漫过街巷
在温暖的呼吸间流溢
残梦，跪伏尘埃
祈盼光明透射心灵
祈盼爱回复远古形态

此刻，时光穿着白纱裙，端坐于草坪
波浪的皱褶掩蔽了，绿叶上夜的痕迹
每一个生命都伸出触须——探向天空
昨晚的梦呓，是否？仍会追逼而来
如同黑色郁金香盛开在忆恋的坡地
给美一次心悸的回眸
在洁净的心扉上打个烙印

我们祈祷的颂词
是否？会象一群初醒的宿鸟，被足声惊醒
拖着啸音掠过头顶
在天宇颤动的气流中开始新的寻觅
漂泊……漂泊……多少个黎明就有多少次起程
哪里？是我们终老的家院

曙色依旧微笑，圣乐
在天际缓缓流淌——
唤醒草原上，睡眠中伫立的黑马
唤醒竹篱旁，酣声甜蜜的瓜蔬
唤醒，婚纱未摘的新嫁娘……

万物，以生命拒绝着陷落
渴望苏醒
渴望在光明的序曲中，挣脱黑夜的羁绊
抵御往昔暗影的侵袭
苍翠的麦地，传来拔节的声音
犹如长笛清亮的颤音
预示着，一次远征

( 二 )
向我伸出你的手
我听见——灵魂的合声，荡漾如歌
万物初萌，大地在歌声中起伏、波荡
以女性的手指，抚摸晨曦
抚摸海浪留给岩石的伤痕
抚摸沙漠中，丝绸古城的残垣
缄默的驼峰，高耸于微明的曙色
棕色的皮毛，笼罩着暗淡的金光

月光如水般逝去——
忆恋如水般逝去——
我衰弱的理智，微风般流动，绕游进
密密的葵花林。
情欲的火焰，遍植婴粟

是否？每一张笑脸都只能属于婴儿
是否？每一声啼泣都在欢呼诞生
迷茫的童贞，肌肤如玉
仿佛一片没有羽影的水域
读咏足纹抒情的段落，弹拨心灵智慧的丝缕
金红色的光芒，铮铮，坠崖穿石
哦 ! 有谁知道？人类的良知将要去哪里

逝水。逝水。
心灵中几度沧海桑田
窗外风声徘徊，灰色的门若闭若开
曙光已为我净沐，合掌
——等待你的到来

你来时，脚步要轻。不要碰碎我的影子
昨夜的残烛，在博大无垠的曙色中如诉如泣
希望
已飘向辽远。岸，孤独地弯曲
每一枚砂砾是每一次悸动的注解
劫难，稳执三角黑旗
——沿岸窥巡

经历几番人生，我仍是初生的形态
即使已遍体鳞伤，尚存一方光洁承负你
来吧！我的天使
把微笑歇息在我的额上，溶化。重铸。再生
让我具有透射心灵的光芒
让我能够直视命运的瞳仁
在通向天国的路上，繁花遍地
黎明应和着画眉……
粉蝶叙述着爱情……

当金色的光线，波动诗魂的涟漪
当宇宙遥远的恒星，趋近——
如老屋前的古槐
当智慧的心灵，一颗颗流星般殒落
当历史的册页，为无知的清风随意翻动

升帆！升帆！
请尚存的生命，勇敢地升起风帆
难道思维的狂马，能悬崖驻足？
难道人类能甘受诱惑，把灵魂随意交付
请别抛弃我！
宇宙中的主宰，真理中的核
虽然我对你一无所知，但我的灵魂始终趋向你
我要摆脱所有的鬼魅
去寻找一双年迈的膝盖
持仗他的宠幸，放逐仇恨与悲哀
在昼夜交替的疆界，我将成为你的子民

( 三 )
仇恨在苦难中发芽
独行的时侯，我们是自己的敌人
以星光下飘忽的影子反对存在自身
我们寻找证明消亡的象征
希望“诞生”仅是一场梦

拥有童年的人们，在水晶房里品尝阅读
思想，却在理性的旷野上
遭风雪袭击
冰冷的心脏是否已经失去了被洞穿的危机
阳光将临！真理将临！

是否有一瞬，能让我真切地面对光芒
春天花朵的光芒，寒冬冰雪的光芒
秋日果实的光芒，夏季水波的光芒
使宇宙的心脏，恢复柔软，恢复敏感，恢复智慧
——领悟生命

这是神的引领
在欲望的迷雾中，请跟随来自天堂的圣乐
跟随人类的良知
跟随某个永恒的定律

此时，我多么明亮
自信地站在天堂的门前
涉逾了千里红尘，我和你一同去播种光明
伸出命运的长臂，等待灰鸽子的哨音

头颅，沉重地依偎着山峦。在峰顶
与千年古松一起融进晨雾
紫色的凝固中，朝阳
千军万马地从身上踏过
留下血的痕迹，留下上帝的启示，留下夜的遗体

我们从来都坚信——大海的咆哮，土地的沉默
我们从来都坚信——白昼的灿烂，黑夜的魅力
我的躯体一半燃烧，一半腐烂
光明与黯然共同占据了生命
让我们把杂乱的人生以及苍白的心智
塞入一只木质镂雕花瓶
插根初春的柳技，祈盼
神灵赐降圣水。庭院里，兰草晨妆
幽香，步上空阶

叩问心灵——叩问残梦——
那个声音，如美妇般从辽远处缓行而来
手执七彩的飞虹，唇衔闪烁的晨星
这莫非就是你？
我的情人，我的诗魂，我恍然若失的往昔

写于1992冬（三亚）至1993春（成都）
（2005年修改）


追魂记
海啸

我们，已到极处。
——《圣经-诗篇》

                第一章：白天鹅

                        1

                天鹅入睡，上帝不肯原谅
                一只蚂蚁流落在
                冰雪之上
                自登岸的光谱俯首
                灵魂起飞，秋天的厚度
                被雨水洗劫一空
                镶嵌金边补丁的院落
                无力抵挡彩虹的蓑衣
                鹭鸶踩着钢绳，威逼过往行人
                绕道去了。

                这便是开端
                无人容纳一切的水
                时间逼近事实，只有眼睛
                和堤岸
                在你肆意招扬的盲道
                显得慌乱，仿佛
                对弈的兵士，受命收复
                壁垒的城池

                一盏灯的旅程
                从来是富足的，醒着
                几度潮声，和苍老

                我从运载废弃刀痕的故纸堆里
                后退。随同观礼的表情
                一道虚张，有泪水沉溺于此
                不带走青铜面兽

                        2

                死去的人才会
                心安理得，时光正值英年
                在我们必径的路口
                撒满酒，乳名，一些
                败北的往事

                还有一个人在江河之上
                在碎石之隅，空荡荡的驿路他们走过
                楚歌之后，如今是通往溆浦、洞口
                甚至更深处的道路，河流多么
                清澈，全然不知
                当初浑浊景象

                曾经有人
                在此辗转
                衣袖，杀戮如花
                无人历史
                无人空白
                连同一并覆盖，绞杀的名字
                都不能——在此出现！

                猎物投诚，还有鲜血
                被接纳。而你
                廖氏，抖抖肩。离去。

                        3

                事实胜于背叛
                你飘来飘去，一袭长裙
                成为布衣粗粮
                可能也就老了。沼泽荒芜
                莲藕向心处，蜻蜓踮着
                足尖，踩疼背景

                因此蝶泳。石头心跳加速
                窗棂悬挂冰凌，滑翔的鱼
                随之漫入幽冷隧道

                居者为王，毕竟还将有人
                维持面前无聊的谱系
                这是谁的
                罪恶？让我如何去扼杀
                固体的影子，干支梅，兰花指
                百灵回到草原，天鹅濒临
                绝境，丈夫声色犬马
                此时楼中啊，无人聆听

                黑夜已经到来
                一颗心灵，一次心跳，一行
                诗歌，已经足够
                桔黄铃声处，留下天才、盲童
                和春天。我已
                走过死亡，甚至去过
                有灯的地方。石头城上的乌云
                顷刻之间，无声无响

                向你致敬的繁星波浪般
                流露哀辞，乳香的酒杯
                及火把，铺张大地

                        4

                你卷曲的鬓角远远扬起
                一匹奔走天上的马
                东门已边陲
                索性，停下
                就此歇歇。要么长成
                浮根之树

                多少人是在路上遗失
                淋湿的背影，一片
                草垛环绕的空地，从飞旋的
                陀螺中迅速
                荒芜。天色暗淡下来

                炊烟如此慷慨地
                悬梁在各自的屋顶
                并保留彼此的晚餐，忠贞
                诡秘的秘密。邻家小女降临
                恰似草入帘青
                荒原，荒原
                从神秘的出口回到
                光明

                无数飞蛾奔向前程
                在它们追逐的边缘，露出
                一双黑眼睛
                碎石交盏处
                正是灵柩必经的子夜

                        5

                天空看见你的泪水，于是
                你爱上了他。

                可是在高处。漫天开花的心脏
                到了青海还在燃烧
                青稞地饱满的雾气
                陷入谎言，谁将是劫后桃花
                的美？一轮明月独自心伤
                途中散落的稻草掩盖真相
                又以绝对蓬松的尺度，拒绝
                和你同行

                到了午后
                松风垂莲入池
                看不见面具、甚至失聪的木马
                那是多么幸福的时刻

                直到一个名字的出现
                闪念之间，缩短彼此定时的疼痛
                这是入冬以来第一场雪，在广场
                无需麦克风的黑夜
                有人沙哑，有人沉默
                只是翘楚的屋顶上面
                蒙面的月光若无其事
                漠不关心的表情，带着
                倾斜的词令，被无端吞噬

                好像我还醒着
                偶尔的光
                在异乡，时亮时停

                        6

                可爱的天使，穿着草鞋
                倚靠在栅栏之外。显得有些阔气的
                青面山坡，让一只风筝晃来晃去
                高度从来是虚无的
                依靠于眼睛，或你触手即及的
                平面

                江上有你脱落的
                纽扣，在寒流到来之前
                你已放弃别人的风景

                不过，亲爱的
                我将再来。我将再来

                第二章：墓地（致母亲）

                        1

                还看不见草香，开花的
                河流，迟到的小松鼠
                踩着跷跷板。那是我老去的
                枯枝败叶

                我懂得一场大雪
                在貂皮的国度，多么辽阔
                可是她说：我已陷入了
                绝境。陷入他们
                绝对的意志。而你知道，我爱着
                甚至更早地爱着，我的母亲

                那些千秋的纸片，残留在
                泥土中的肋骨，也消失了
                你把痕迹带走，把光芒的牙齿
                镀上木屑。惟有羊群
                河流的横断面，直直袭来的
                光，向八方致意

                        2

                所有这些，被雨水植被
                纵横的道路列队三两座草垛
                望着道路，沉默不语
                只是幸福走走停停
                让我无从感恩，从黑夜醒来
                必定是我们的主。伤心的日子已经
                过去，而你现在，需要说出内心的
                秘密所在，以及驻扎在
                山上的房子，向春天敞开。

                从金属的眉宇间
                拨动回声，很快，她需要早早起床
                无论雨天还是霜露，挨家串户
                邻居们的早餐还未醒来。整整三年
                甚至更多，你卸下肩上的扁担、豆腐以及
                硬币，拍拍我光腚的早晨：别忘了作业本，铅笔
                还有斗笠。

                ……我便永远地飞起来
                不着边际的云彩绣球般抛上对岸
                青杉林，丛中有腐烂的贝壳
                也许早就有人来过，美狐闪身
                岩石后面的黑眼睛！

                        3

                阴雨天，我弱你七倍的筹码
                向猪舍靠近。潲桶弥漫着暖意
                为防止倾斜，你小心翼翼
                移至我十一岁的手背
                但要越过齐肩的栅栏，成了难题
                不是因为疾病，你很有力气
                用力、再用力。压伤后的骨头
                还在上升。

                        4

                在泥土中安身立命，那是牛膝草
                洁净后的灵魂。蜗牛消化不了的记忆
                无端堆积：墙，成为
                终点，一把铁锹粗率地

                深入深海，珊瑚礁上的城邑
                留守强权的空杖，我们重又回转
                并且得救于你脸部的宁静

                浮沉。雷的隐秘处
                巨蜴跃过积水的枯井
                就这样，你独自一人
                避开阳光，温度计
                尚未抽穗的水稻，避开
                天空和落日。

                        5

                右，靠右
                你提前上路，只是心愿未了

                冰雪消融，而你依旧不醒。

                第三章：河上城堡

                        1

                枕着这条叫做资江的
                河流，可以嗅见
                故乡的体香，或者仅仅为了安置
                一颗心的老去

                这个冬天比以往要长
                提着酒的男人
                是谁？门总是
                紧锁着，蛛网寂寞惯了
                从不见风吹的年事，登上
                敞开的纹路
                多好啊！在此劳作，生儿育女

                重新找回泥土的手，要等到日落
                等到伐木的人们，等到鸟雀
                安然归巢。

                        2

                是我，与你同在

                        3

                水命之人，最先看见
                红色灰烬。最初的黄，惊悸之后
                归属宁静，然后飞升
                朽木睁开眼睛

                河滩上有鲤鱼的体温
                三两个人散去
                敞开的门，吱呀一声

                而这些沙丘上的建筑
                是低。枝繁叶茂的季节

                河上城堡。纸上河流。

                第四章：魂兮魂兮

                        1

                大海停下来，让我摸摸
                他的脊背

                尾随在车灯后，扬起的
                一双双手，比尘土还要轻薄
                于是：这悬浮于河北西部，甚至离
                堡子，岛屿，祖山之遥
                告诉你吧，善良终受惩罚
                而山岭是，他们记录的
                罪恶。

                自然是回不去了，黑夜板着脸
                与冻结的沼池一样，无人上岸
                急速行驶在陌生的路上
                被俘的人，感觉到冷

                        2

                冷。正值零度反光的背面
                两个人负载不了，一次鸟兽的饥肠
                看不见的横幅，暗藏杀机
                需要面对许多种可能
                从此消失。比四十八小时漫长。笑柄。红色指纹。
                蔚为壮观的场景，刻度如下表情：
                星斗，旗帜，和叠加在这个冬天的
                一张张脸。风景显得不重要了
                我们到来，我们到来——被无端纵容、洗劫，整个村庄笼罩在
                巨大的集市当中，天色暗了，鸡犬声起

                我看见有人从冰上行走
                裸露在指纹上的月光，背景虚无
                天空越来越明亮，他们
                使我感恩，饱含热泪。
                而大道暗含杀机，黑夜睡去
                回到温暖之中。起夜的人
                无处逃离

                        3

                起舞者，云上度日
                一边阴霾，另一边时间散去
                列行的车次定时向北，于是
                不存在。不忧伤。不醒。

                伤心的槐树轻易不将
                眼泪擦去，街道两旁鸟声掠过
                天外来客满身尘土，阳光中
                却步。某一天，我同样走在镀银的水面
                毫无目的地表明：我站在
                倾斜的人世，这些瓦砾、蜕皮的城
                这些背离道行的象征

                在与过去相互依赖的通道里
                你需要遗忘，而历史需要
                铭记，无人墙外击鼓
                无人日下乘凉。

                        4

                一兮破：风起
                一兮暖：孪生的姐妹
                佛立屠刀。春江水寒。

                        5

                秋天里的玉米地
                转眼间又回到空旷
                一座烟云环绕的城堡，被我放纵的
                寂静，变得扑朔迷离
                晨光中暗自搁浅，鸟影萌动
                新鲜如月光。我将深入到他们的
                故事中去，并在机械的劳作中
                获得安宁，堆积着的小小山丘，将褪去
                老去的皮肤，袒露黄金的
                胴体，郁郁寡欢

                好在天气不错，全然不像我
                来时的样子，只保留
                反幕的脸部轮廓，成片的
                秸秆倒戈，让一双
                期待伐木的手，无从着陆

                倒是薄暮时分
                永难分辨落日之美
                亦可以将跳板上的弧度，归纳成
                经验。在此地栖居
                从此茫然、空洞、迟疑

                一副副铁皮牍牌，虚张着
                可爱的高度，这无须怀疑
                往前一步，也将成为你们
                或是泥土另一部分

                我将诗歌扎寨安营，与忙碌穿梭的人影
                达成某种默契：收割的季节已经来到
                满池荷花，经年干涸的河流
                徒然萌生羞愧，而我始终质疑
                我在哪里？

                        6

                这是圣洁的盲道，所有背负
                苦难，顶戴香草的人们
                从此到达，光明之顶
                获取通往铁塔的路径

                我们被那些安逸人的讥诮
                骄傲人的藐视，已到极处。

                已到卯峰，已到徒劳
                火焰最终泯灭，并留下金饰之躯
                荒漠之躯，铜体之躯

                身后，故人凯歌
                疆土阔绰！

                2005年1月15日－3月20日


怀疑

杜商

                      一

            我怀疑是一群群老鼠成群结队
            穿过广场、博物馆和地洞口路
            他们在某些空地有所停留，思想和排泄

            我怀疑是一头头狮子张牙舞爪
            涉过欲望河，进入动物园
            吞吃了那些多半已经病变的
            鸡、鸭、大象还有猪的心脏

            我怀疑是一只只人变成了一个个猴子
            不是一只只猴子在假想中成为人

                      二

            我怀疑已经没有一朵完整的鲜花
            可以在烈日或微风之下智慧地开放

            我怀疑已经没有一块
            可以打造成金子的石头
            已经没有一粒
            可以结出榴莲的种子

            人的本质消失得常常就像
            夏日升上低空的水泡

            人的吟唱愚昧得常常就像
            高音喇叭盛行的时代
            那些歇斯底里的喊叫

                      三

            我怀疑一条鱼的尾巴就是一个人的尾巴
            一只麻雀的翅膀却超过了很多人的翅膀

            我怀疑一条狗的眼睛比人的眼睛还雪亮
            十只蚂蚁的力量足以比美十个人的力量

            我怀疑怎么还有比“斗争”更可耻的心肠
            我怀疑怎么还会有比“利益”更恶劣的演讲

            我怀疑一个人怎么可以随随便便死去
            我怀疑一个人的良知怎么随随便便就丧失

                      四

            我怀疑他们眼睛所注目的金钱
            怎么会不如鹰长出翅膀飞到高空

            我怀疑许多人用双手所抓住的权势
            怎么会不如麻衣在泥水里朽烂

            我怀疑在许多人的胸膛里边
            已经没有了良心和欢乐的照亮

            我怀疑在他们身体里面
            已经挖不出一枚小小的金币

                      五

            我怀疑他们为什么一定要跳上舞台歌唱
            我怀疑他们为什么一定要在政客面前鼓掌

            我怀疑他们一定想要得到的奖赏
            我怀疑他们为什么一定要把冠冕给自己戴上

            我怀疑在他们的家门口
            甚至连乞丐都懒得走过

            怎么还会有一个命名为神灵的少女
            在他们窗口往返和逗留

            怎么还会有麦子和百合
            在他们耕种的田地里自由地生长


基督徒知识分子在公共网络上的言说

基甸

    近年来，随着中国知识分子中信主的人逐渐增多和互联网在中国的飞速发展，在网络上参与和发言的“网上基督徒”早已不再稀有而成为一个人数众多的群体。网络为中国基督徒提供了一个独特的言论空间。随着越来越多的基督徒的网站和论坛的建立，越来越多的人加入了“网上基督徒”的队伍。这个庞大的群体主要在众多的基督徒的网站和论坛上进行基督徒之间的信仰交流和“虚拟”团契，同时这些网站论坛也对非基督徒慕道友开放，给慕道友提出信仰疑问和基督徒解答这些疑问提供网上的场所。这方面的发展从1990年代至今仍然可以说是方兴未艾，笔者也曾经撰文介绍过。但本文的主题是中国基督徒的另一类的网络参与和言说，即基督徒在非基督教甚至非宗教性的“世俗”的网站论坛的参与和言说。这些网站论坛多为思想性、文化性和学术性的网上空间，借用一个当前很热门的词，我们可以称之为“公共”网络（在本文中“公共”同时包含非基督教的、“世俗”的意思）。
    2004年的中文网络上，颇发生了一些对关注社会文化的基督徒知识分子来说是意味深长的事情。在这一年，“公共知识分子”的话题成为中文公共网络的最热门的话题之一。在网友评论对中国最有影响的公共知识分子的过程中，被称为“网络意见领袖”的网友王怡在其个人提出的名单中提到三名基督徒知识分子（余杰、远志明和任不寐，余和任均为受洗不久的学者）。随后王怡“基督徒知识分子群体”的提法和基督徒知识分子在公共网络的言说的议题在公共论坛上引发了一系列的争论，甚至有网友惊呼如今的中文网络和知识分子界“已悄悄进入了基督教话语霸权时代”。2004年，无论是提出“基督教宪政”理论的基督徒经济学家杨小凯的去世、《基督受难记》的卖座、《达芬奇密码》的畅销、还是美国大选的“道德议题”，都一再在公共网络引起对基督教信仰的热烈讨论和争论。在国内较有影响的学术思想类的某些论坛，关于基督教信仰的论争持续“发烧”不下，论坛上不但有一批很有激情的“反基”（反对基督教的）网友，而且有一些公开宣称自己是基督徒的网友。关于基督教信仰的争论给参与回应的基督徒提供了辨明和解释自己的信仰的机会。
    “基督教话语霸权”的提法我认为是夸大其实的。我当然不否认“基督徒知识分子”作为一个群体的现实存在（众多的“网上基督徒”我认为都应该算是基督徒知识分子），但是我认为基督徒知识分子在以公共网络为主的公共领域的言说仍然是声微势弱的，而且基督徒知识分子参与的争论和探讨基本上只局限在网络空间中，和主流媒介仍然几乎绝缘。中国知识分子有非常深厚的反宗教、尤其是反基督教的传统。历史上基督徒（包括身为知识分子的基督徒）在中国社会中一直处于边缘化的地位，在社会上是被嘲笑歧视甚至逼迫的对象，在公共领域中就更是“沉默的羔羊”，对社会和文化等方面的公共议题鲜有自己的参与和言说。近年来基督教信仰在公共中文网络上成为一个被非常广泛地讨论和争论的话题，主要是因为当前中国知识分子所最为关注的社会和文化议题，包括民主、宪政、传统文化、工作伦理、家庭价值、科学技术等等，都必然涉及西方文化和思想，而因此在很多时候都与基督教信仰密切相关。一些基督徒知识分子在网络上和思想学术界有一定的影响力，主要是因为他们言说的议题本身是当前中国知识分子所最为关注的社会和文化议题，而不是因为其“基督教”的性质。
    这里需要澄清一下“基督徒知识分子”的界定。对相当一些中国知识分子来说，这个名词的界定还是模糊的。有的人认为“基督徒知识分子”就是前几年人们经常谈到的“文化基督徒”。然而“文化基督徒”的称谓本身就是含义混乱的。一些被称为“文化基督徒”的人自己都不认为自己是基督徒。从信仰和个人与上帝的关系来说，一个人是基督徒就是基督徒，不是就不是，而是与不是取决于他是不是“认信”基督。这个“认信”不只是理性层面的认同和感情层面的崇尚，而更进一步地是一种“纵身一跃”的意志层面的交托和委身。因此一个人如果没有认信基督，而只是从文化的层面对（作为西方文化的一部分的）基督教文化有认同或推崇之情，那他根本就不是一个基督徒，也因此不应该被称为“文化基督徒”。我们只能把他称作“崇尚基督教文化的文化人或知识分子”，或者称为“崇基派”。（当然我在这里不是要替上帝判定任何人是否是基督徒，一个自称是基督徒的人是否真是基督徒，最终的判定只有上帝有权柄做出。）而一个认信基督同时在社会文化领域有所关注和参与的基督徒才是我这里所说的“基督徒知识分子”（或者可以称之为“基督徒文化人”）。
    基督徒知识分子在以网络为主的公共言论空间的“微声”言说虽然基本上不是纯福音性质的，但却是与言者的基督教信仰背景分不开的。同时这些言说具有主动介入和参与的性质。基督教信仰的话题在国内的公共网络上如此“火爆”，是一个很独特的值得深思的现象。如此众多的年轻人如此充满激情地在网上批判基督教信仰或者为其辩护，这在“后现代”的今天的世界实在是很难得一见的。激烈的争论说明人们对基督教信仰是否是“真”，也就是说对真理，仍然是在乎的。对一个有福音关怀的基督徒来说，这个现象本身就反映出一种对终级关怀和信仰的需求和呼唤。
    在公共网络上关于基督教信仰的论争中，基督徒所面对的非基督徒网友基本上有两类人：一类是对基督教有好感但尚未认信的“崇基派”，另一类是对基督教有反感而且持批判甚至攻击的态度的“反基派”。后者往往对争论有非常高涨的热情和使命感，甚至会有一些谩骂和语言暴力的行为。他们提出来的质疑基督教信仰的问题往往很尖锐，但是却可能是很好的很深刻的问题。“反基派”、“崇基派”和基督徒的信仰之间的冲突造成基督徒的言说不可避免地带有辩驳的性质。基督徒对这些问题的回应不但可以帮助旁观者了解认识基督教信仰，也可以帮助基督徒反思自己的信仰。基督徒对一些社会文化的议题发表的评论不可避免地会以基督徒的信仰为基础，要把信仰从其中完全抽离出来是不可能的。在众多的多元化的声音中，基督徒知识分子的言说也为公共网络带来一种独特的视角和透析。
    基督徒知识分子在公共网络上的这种言说可以说是比较新鲜的事物。在有网络空间以前与非基督徒这样的直接深入而且即时互动的“坐而论道”是很难想象的。基督徒知识分子在公共网络上的言说也为华人教会和广大的中国基督徒提出了一些新的问题。笔者在这里愿意抛砖引玉，根据自己的经历提出其中两点。
    第一个问题是基督徒知识分子在公共网络上的这种言说价值和意义何在的问题。在公共网络上的这种言说尽管可能有“福音预工”的效果，但毕竟不是直接的福音性的。基督徒最主要的使命无疑是福音使命。在基督徒中间对于基督徒对社会文化的参与是有不同的看法的，尤其因为有新派神学“社会福音”等前车之鉴，华人基督徒对文化使命有保守的倾向和冷漠的态度是可以理解的。另外华人基督徒多对政治冷淡或反感，往往也因惧怕涉及政治或因政治立场的分歧而拒斥文化使命。然而同时越来越多的华人基督徒也逐渐认识到我们并不应该放弃自己的文化使命和在文化领域的见证，基督徒仍然需要在不同的文化领域“做光做盐”，荣神益人。因此这个问题基本上还是信仰与文化的关系问题。如果说基督徒在这个世界上是“不流放的过客”，那么一方面基督徒是“不流放”，不自动与社会文化绝缘而是积极参与其中，另一方面基督徒又很清楚自己是“过客”，我们的终极的盼望和目标是在天上。这一点在理论上也许很清楚，但在具体的实践上却仍然可能带来很多的困惑，尤其是在非基督教的环境里面，要保持平衡而不偏执于极端是有相当的困难的。
    就基督徒在公共网络上的实践而言，一方面基督徒需要清楚区分文化与信仰的不同，明确基督信仰和福音从根本上说是个人性的，是拯救个人而不是可以“（被利）用来救国”的（在这一点上基督徒跟“崇基派”的看法是不同的），另一方面基督徒在不同的文化领域的见证甚至影响也很重要。这种见证也许暂时不是直接的福音性的，但是可以有“文化松土”的作用。有了心灵的好土可以为信仰的发芽生长和开花结果创造条件，同时我们也应该知道有人栽种，有人浇灌，但只有上帝自己能叫信心生长（林前3：6-8）。笔者自己近年来多次通过电子邮件或论坛回复看到网友告诉我说，他们多年前跟我争论过基督教信仰的问题或者旁观过我跟“反基”网友争论这方面的问题，而他们现在已经信主甚至已经是很火热的基督徒。这些人中有学者、干部、商人、电视台节目主持人，也有生活在社会底层或边远地区的人，甚至有警察。其中有一些自己现在也成为活跃于网上甚至颇有影响的“网上基督徒”。这些人原本是对基督教信仰相当排斥或者冷漠的，如果不是通过网络这个独特的媒介和网上的“信仰之争”这种独特的方式，他们也许很难有机会接触到真正的基督徒或了解基督教信仰（他们多半不会主动到基督教的网站论坛去接触福音性的内容）。从我自己的这种个人经历中我能深深体会到改变人心全然是上帝的工作，即使是福音上的负担，我们也不能急功近利，而只要在小事上忠心就好。“多年”可能是三年五年，也可能是十年八年，对我们自己来说也许很长（有时候多年后自己都完全忘掉了），但是在上帝的手中只是短瞬而已。
    如果我们同意基督徒知识分子在公共网络上的言说是有其意义和价值的，那么接下来的第二个问题是基督徒知识分子应该怎样在公共网络上言说才能“荣神益人”。这首先当然是一个基督徒的信仰实践的问题。基督徒在基督教的网站论坛上一样有这个问题。实际上我认为很多时候基督徒（包括我自己）在基督教的网站论坛上的实践确实也存在很多问题。很多时候基督徒互相之间的一些“内部”的争吵对非基督徒来说都是一种让人“跌倒”的不好的见证，甚至给人“基督徒同样喜欢搞内斗”的印象。而且基督徒往往花费大量的时间和精力争论的一些“高深神学难题”，对非基督徒来说都是一些跟自己的信仰需求和心灵追寻没有多少相关性的问题。比如关于“三位一体”、“加尔文主义”、“灵恩派”、“小群”。。。等等的争论，对基督徒来说，当然可能是“以信求知”、维护真理和信仰纯正的行为，因而有其必要性。但是对非基督徒网友来说，这些“神学难题”未免太过深奥，跟诸如基督教信仰与理性、与科学、与（中国）文化、与其它宗教等的关系这样的问题相比，显然后者对非基督徒来说更基本、更切实、更有相关性、更值得关心和探求。
    基督徒跟非基督徒之间在公共网络上的对话跟基督徒与基督徒之间在基督教网站论坛上的对话一样往往不可避免地会具有辩驳的性质，尤其是在公共网络上往往会有一些充满“反基”热情的网友的情况下。无庸讳言，基督徒是否可以或者应该参与任何的辩论（即使辩论的主题跟基督教信仰密切相关），这本身在基督徒当中也是有争议的。反对辩论的基督徒有其不同的理由。一些人是因为觉得辩论终究只是理性层面上的争辩，让人信主是上帝（圣灵）的工作，没有人是因为辩输给基督徒信主的，实际上往往是基督徒“赢得”一场争辩，却因此失去一个追求真理的慕道友，因此争论根本是无益或者“没有用”的。另一些人则认为基督徒参与“唇枪舌剑”的争辩，是一种没有爱心的表现，基督教信仰归根到底是爱的信仰，爱心才是最重要的信仰实践。这些看法都不是没有道理，对“网上基督徒”来说也是很好的提醒。然而从另一个方面来说，辩论只是一个对话的方式，参与辩论不等于一定要失去爱心见证，而基督徒的宽容平和的见证不能以牺牲真理为代价。在后现代的今天，“宽容与真理”的关系问题对基督徒来说是一个巨大的挑战，基督徒如果能在宽容的同时维护真理，在坚持真理的同时实践宽容，也是一种在世人面前对自己的信仰的见证。因此这里的问题其实不是基督徒是否可以参与辩论，而是在不回避争论的情况下基督徒要如何在争论中既坚持真理，又见证宽容。坚持真理不等于封闭偏执，更不等于自以为义。基督徒当然应该是服膺真理的人，但是却绝不应该是自以为义的人，不应该是以真理或者上帝的代表自居而拒人于千里之外的人。基督徒很多时候也会犯错，对上帝的认知也是不完全的。非基督徒对基督徒的言说有反感，往往是因为他们觉得基督徒的态度和口吻给人“居高临下”“道德高标”的感觉，这当然也是因为我们的态度和口吻常常可能确实有问题。基督徒在公共网络上言说需要很清楚地体认我们不过是“蒙恩的罪人”，我们今天能够“因信称义”，全然是上帝的恩典，一个“蒙恩的罪人”如果表现出一种“道德优越”感，诚然是可笑和可悲的，而自以为义的表现实际上是否定上帝的恩典，落入属灵骄傲的罪中。在公共网络上的基督徒需要时刻提醒自己，跟我们争论的人，不是我们的“敌人”，而是有血有肉的不完美的但常常又是理想很高的知识分子。我们只有在与他们的争论中在辨明真理的同时有真正的谦卑和宽容的态度，才可能会给对他们、对旁观者和我们自己带来帮助和益处。在“唇枪舌剑”的辩论中要做到这些当然是非常困难的。令笔者深受鼓舞和深感欣慰的是，近两年在参与公共网络的言说的基督徒知识分子中，我们看到一些基督徒的言说不仅在文帖的质量和信仰的成熟等方面比前几年更上层楼，在网络实践方面也是更趋成熟、更加有良好的见证。比如2004年活跃于一些公共论坛的“羽毛乱飞”、 “燃烧的海水”、范学德等人，当笔者看到旁观的网友称赞他们的谦和、理性和真诚的网络实践的时候，我觉得这是最好的称赞，也是基督徒在网上能做的最好的见证。另外，在公共网络上的对话有其特殊的性质和特点，比如在非基督教的论坛上有相当比例的非基督徒网友虽然经常会谈及基督教信仰，但对他们认为是“传教”性的言说却非常警惕和反感，即使是有“崇基”倾向的网友，也不喜欢让他们觉得“宗教说教”意味太强的言说。而华人基督徒在谈及信仰的时候，往往很难顾及这些“语境”的差异，而且受一些传统的影响，似乎只有言必称上帝、言必引圣经才是属灵，结果我们往往会写出一些充满非基督徒朋友根本不懂其含义的“属灵术语”及大段大段地引用圣经的“宗教八股”，让读的人望而生畏而且感觉跟自己关心的议题缺乏关联，因此起不到“对话”沟通的效果。另一方面，如果说基督徒希望能在文化领域见证我们的信仰，我们当然又必须把言说建立在福音真理的信仰基础之上，在避免“八股”和保持对所讨论的议题的适切性的同时我们又需要持守真理，应用真理，在平易近人的言说和潜移默化的影响之中见证基督信仰，这无疑也是说起来容易做起来难的，需要很大的智慧。公共网络不是教会、查经班或者虚拟的教会、查经班。正因为如此，一个很有在教会牧养传道的恩赐的牧师传道人或者一个很有在网上与其他基督徒“交通”、鼓励造就其他基督徒的恩赐的“网上基督徒”不一定就有在公共网络与非基督徒对话的恩赐。更不用说我们每个人的时间和精力都很有限，上帝给我们每个人的托付和我们自己对上帝的托付的领受都可能因人而异，因此我们的负担和“感动”也可能不同。以我自己的体会，除了时间的缺乏，还有一些其它的困难，如装备和“功底”的缺乏等。以我自己为例，我的专业和职业都是在理工（化学化工）方面，这个“专业人士”的身份在跟非基督徒网友谈及“科学与信仰”等议题的时候当然是有帮助的，但是我并没有神学哲学或其它人文科学的专业训练，因此在论及一些社会人文方面的议题的时候我常常会感到自己的“功力”不够，在知识和见解上需要提高。前几年“网上基督徒”中像我这样理工科背景的人居多（其中一些近年已经奉献并开始神学学习），近两年我在公共网络开始看到一些从事人文科学方面的工作或有这方面背景的“网上基督徒”，我感到很高兴。公共网络实在很需要这样的基督徒知识分子的参与。但这样的基督徒知识分子在公共网络有参与的仍然很少。实际上无论专业背景为何，在公共网络参与的基督徒知识分子的人数目前仍然是非常稀少的，尤其跟在基督教网络上济济一堂的“网上基督徒”的人数相比更显得是“凤毛麟角”。我想这跟以上谈到的“负担”问题和具体困难都有关系。
    实际上以上谈到的问题都是基督教信仰需要面对与处理的很“经典”的问题，比如“信仰与文化”、“真理与宽容”这些问题，即使撇开公共网络这个特殊的“语境”，也仍然值得华人基督徒探索和反思。笔者自己才疏学浅，在信仰上也只是灵命不深的“平信徒”，因此只能根据自己参与网络言说的个人经历提出一些问题和个人不成熟的看法。我盼望有更多华人基督徒学者、华人基督教会的牧长和其他有识之士对基督徒知识分子在公共网络上的言说有所关注和帮助。我个人相信基督徒知识分子在公共网络的言说有其价值与意义，因此我也期待有越来越多的有灵魂关爱、信仰根基、知识装备和话语智慧的华人基督徒知识分子和专业人士参与其中。

    作者来自四川成都，现在美国从事化工科技开发研究，自称“网上基督徒”，建有“基甸连线”网页：http://godoor.net/jidianlinks/。


数字化生存时代的网络事工

默歌

    1995年，麻省理工学院的尼葛洛庞帝教授出版了著名的《数字化生存》一书，在该书中，预言了信息技术尤其是网络技术给社会和人类生活带来的革命性影响。该书一经问世，即引起轰动，旋即被翻译成数十种文字是世界各地出版，其中文版也在1996年问世。
    该书问世10年以来，信息和网络正以成数量级的速度快速成长，在1997年10月31日中国互联网络信息中心进行的《第一次中国互联网络发展状况统计报告》中，上网人数只有63万，www站点只有1500个。但在今年1月19日发布的第十五次报告显示，目前中国上网用户总数为9400万，www站点有668,900个。相比1997年，上网人数增加了近150倍，www站点增加了近450倍。由网络所带来的数字化生存时代，正以比尼葛洛庞帝所预言的更快速度到来。
    一、网络时代的生存状况
    正如社会学家卡斯特尔所说：“一个网络社会已经崛起。”
    这与其说是一个预言，不如说是一个宣告。互联网的崛起，作为一件具有社会学意义的事件，正在逐步转化为当今人类生活的社会图景。网络，已经不只是一种技术和手段，而渐渐成为一种生存方式。网络正深刻地影响和改变着世界和人类的面貌。
    （一）新媒体时代的话语狂欢
    “媒介即信息”，这句麦克卢汉（Marshall McLuhan）的名言，最早出现在其上世纪60年代的《理解媒介――人的延伸》一书中。但真正被大众关注，还是在网络勃兴的上世纪九十年代，这句话当今几乎成为现代传媒学的标语。媒体(媒介)与信息、受众之间，不再是传递与被传递的关系，而是有着互动和交联。
    正因为此，网络正因为与传统媒体殊然的特征，而被称为“新媒体”。网络的“即时性、互动性、多向性、个体性”等特征，颠覆了传统媒体，却赢得了越来越多的读者。据统计，越来越多的人们不再从报纸、电视获取信息，而是从网络。911、伊拉克战争等新闻事件的报道中，我们看到唯一的赢家就是网络。
    网络最重要的一个特点是平民化和个体化。媒体正走下精英媒体的神坛，也走出大众媒体的媚俗，大步走向个人媒体。网络也改变了大众传媒的本质和信息的流向，“推”（pushing）送信息给受众的过程变为受众“拉”（pulling)取所需信息的过程。互动和多向性成为网络媒体的典型特征。
    假如说，八十年代的中国是精英话语狂欢的时代。那么，在经历了九十年代初期的沉寂之后，从九十年代末始，随着个人网站、论坛、虚拟社区、Blog的兴起，当下的中国则迎来了一个大众话语狂欢的时代。经历了长久失语的中国人，在网络这一公众空间，迸发出令人惊讶的话语能量。新浪刊出的一条新闻，或许就在短短几天内，就有上千甚至上万条评论。孙志刚事件、宝马撞人事件、乙肝维权案、西安彩票案等公众事件及后续发展，无不与网络切切相关。网络正成为影响中国的一支重要力量，各大论坛的意见领袖，甚至成为一呼百应的新绿林英豪。而Blog作为个人媒体的新兴代表，满足了“人人都有发布信息的愿望，人人都希望能够自己去选择信息”的基本欲望，信息流向直接从个人流到个人。
    公众的话语狂欢带来了民主和透明，正推动着社会的进步，但是，伴随着话语狂欢的同时，正呈现着“反权威、反逻辑、反和谐、去中心、反讽”等后现代文化特征，从而影响了我们这个社会。在网络中，影响力为王，点击率说话。在各大搜索引擎的排名中，我们可以看到，性及相关的条目始终占据前几位，而各网络公司的盈利方式很多就是靠相关的擦边球信息盈利。木子美性爱日记的热炒，正是最好的例证。网络，正成为我们最好的面具，满足我们“偷窥”的隐秘心理。而在无厘头的反讽背后，则是对绝对真理的消解和冷漠。网络的状况，也正是我们内心的生存状况。
    （二）海量资源时代的信息爆炸
    在新媒体时代来临的同时，我们也迎来了信息爆炸的时代。假如说，半导体技术的摩尔定律是每十八个月速度提高一倍，那么作为信息时代的摩尔定律，其信息更新的速度被认为是每三年更新一倍。网络则成为海量信息的主要载体，每年以数以亿计增长的网页，正是信息爆炸时代的见证。
    区别于传统的图书馆，网络具有很多优点：无物理空间占据、更新及时、非地域化、强大的检索功能、低成本、易复制等。网络正成为真正的公众图书馆，穿越国与国、民族与民族的界限，所有的文本和信息均以统一的超文本语言呈现在我们面前。网络的资料，不单是文字资料，还有大量的影音资料，令人目不暇接。
    正如亚历山大诗人卡里马瞿斯所言：“一部大书是一大灾难！”不知面对现在的信息爆炸，这个两千多年前博学的诗人，又会作何感想？我们又该如何面对信息爆炸？
    （三）虚拟生存时代的网络生活
    威廉?J?米切尔在《比特之城》中声称，未来人们将成为电子公民，未来的城市将是数字化的空间。随着虚拟社区、在线游戏、即时通讯工具的出现，这一预言似乎也越来越走向现实。
    我们更多的人，除了我们的姓名外，还有一个网名；除了家庭住址外，我们还有一个电邮地址；除了电话号码外，还有QQ和MSN的号码。网络生活正与现实生活交织，构成一幅网络生存的当下图景。
    网络的出现，极大地方便了人们的沟通，也扩展了人们的沟通空间。在网络上，地域的时间和空间的差别已不复存在，代之的是一个个ID，和ID之间的网络交往。社区，不再局限在物理的地域概念，而是一个精神概念。一群人透过网络空间，通过精神交往，形成的具有共同归属感的新联合体。在网络空间，生存着的，似乎不再是我，而是一个个有着个性的ID。
    网络的迷宫中，真实的自我渐渐隐退，姓名隐退、性别隐退、年龄隐退，因此有人将www万维网的三个w用无(Wu)来代替，即无姓名，无年龄，无性别。化为一个数字的符号，透过网络的方式，呈现着自我。正由于虚拟性，给人们带来极大的诱惑。网络化生存方式，是一种“身体缺席”的生存方式，生存的依赖即是网络，或者关系，一旦关系崩塌，所有的网络化生存即告崩塌。
    网络化生存，在带来极大便利的同时，也带来了极大的危机。一个网络时代的悖论就是：一个话语狂欢的年代，我们的心灵却无比孤独；一个信息爆炸的时代，我们却无法获知真理；一个网恋泛滥的时代，我们却寻不着真正的爱情；在通讯发达的时代，我们却只有和陌生人交流内心；人与人之间的交流如此的便捷，但心与心之间却如此地冷漠。
    这就是网络化生存，这就是数字化生存的时代。

    二、网络时代的福音使命和文化使命
    在这个网络时代，基督徒何为？我们何为？
    我们作为这9000万上网人数中的一分子，又是6000万基督徒中的一分子，如何去面对和回应这个网络时代？这是摆在每一个网络基督徒的问题。
    （一）福音使命和文化使命
    作为被神拣选的孩子，我们每一个基督徒都深切地认识到，上帝所赋予我们的“大使命”就是到世界上去，使万民作主的门徒（《马太福音》28:19-20）。这就是福音使命。这一使命是神对每一个基督徒的呼召，呼召我们能成为福音的管道，将福音的好消息传给众人，使得救的人数不断加增。
    同时，圣经也教导我们承担“文化使命”。当神造男造女的时候，对他们说：“要生养众多，遍满地面，治理这地，也要管理海里的鱼、空中的鸟，和地上各样行动的活物”（《创世记》1:28）。这种管理、看守世界的责任，以及在此世“作光作盐”，“在这弯曲悖谬的世代，作神无瑕疵的儿女。你们显在在世代中，好像明光照耀，将生命的道表明出来…”（腓立比书2:15-16），从而彰显神的爱、真理和公义。这就是“文化使命”。从更具体而言，就是作为基督徒需要在生活和工作中荣耀神，需要主动进入社会和文化，影响这个社会文化的潮流。
    其实，“福音使命”和“文化使命”均是基督徒的责任，不可分裂而视之。福音使命若缺乏文化使命，则缺乏福音切入点，缺乏生命的见证，缺乏整全的国度观；文化使命若缺乏福音使命的内在动力，则缺乏目标和指向，缺乏对生命的内在动力。从近代宣教史而言，戴德生所带领的内地会用大部份力量投入直接传福音的工作，而李提摩太则主张借着办学校、医院和慈善机构，跟上层人士交往，并对社会产生普遍性的影响。这两方面都有正面的果效，但也都有其不足和缺失。
    就中国教会而言，由于本身的信仰传统和环境的限制，文化使命一直是被忽视的一环。平信徒如此，传道人也是如此，很多知识分子基督徒也是如此。圣俗两分的二元论神学在中国当代教会一直有着很深的影响。很多知识分子信主之后，就从社会和文化中自我隐退，成为一个分别为圣的“属灵人”。但是，这其实是很重要的一个环节，也是上帝的道在此时此世的一种彰显。真是难以想象，一个有着数千万基督徒的国度，在所有的话语空间中，基督徒似乎都一同失语。上帝的声音似乎隐遁在地下，只是他的子民口中传唱，外面却是没有一点声音。
    而与之相反，十八世纪欧美的圣徒留下许多美好的见证。福音的复兴震撼了欧美二洲，不仅广传福音，也激起了社会慈善事业的浪潮，特别给大西洋两岸的社会带来深远的影响。如约翰卫斯理(John Wesley)带来的“福音复兴和社会改革”，如芬尼带来的“废奴运动”等。反之，文化使命有着福音预工的作用，可以推动福音事工的推展，这对于在异质文化的福音事工更是如此。
    （二）网络时代的挑战和机遇
    网络，被认为一个改变时代的新兴技术，由此带来的技术和社会变革，只有工业化革命堪与之比拟。在历史上而言，技术对福音的推动是不言而喻的。如古腾堡的印刷术，推动了文艺复兴时代，更直接地推动了宗教改革。就此，薛华(Philip Schaff)就曾这样评论：“印刷术是宗教改革的天助管道之一，成为新教和现代文明最有力的杠杆。”
    而目前，网络成为更新传统印刷术的新兴手段，正改变着信息储存和信息传递的方式。在带来信息爆炸的同时，也给福音事工带来了新的机会和挑战。
    “诸天述说上帝的荣耀，穹苍传扬他的手段……他的量带通遍天下，他的言语传到地极。”（诗篇十九1，4）
    网络的跨时空特征，正见证了这段话语，神的话语借着网络可在瞬间传到地极。网络信息的快捷和跨地域性，使得网络成为一个新的福音管道。新媒体时代的多元化和信息爆炸的海量化，使得信息的管制更为不易，网络给信仰的话语禁忌提供了一个释放的舞台。网络本身的多元化特征，也使得处于非主流（异质）文化的基督教信仰在华文网络有言说的可能，福音信息的传递也可以突破地域的藩篱，信仰资源的自由分享弥补了大陆信仰资源的缺欠，栽培性的进深资料正供应着国内传道人的需要。神的话语和能力正借着网络这一管道，在传扬，在彰显。
    网络不单给福音使命提供了一个便捷的工具，同时，活跃在网络上的9000万网民，也正是一片新的广阔禾场。在虚拟世界的每一个ID背后都是一个个活生生的人，他们有焦虑和挣扎，有苦痛和无奈，很多人，在网上只是漫无目的地流荡，寻找不到归家的方向。网络游戏的勃兴，一方面消解了现代社会中的焦虑和不安，另一方面也应证了这个时代的心灵饥渴，无法在现实得到满足的心灵，抛开肉体和现实的羁绊，在虚拟的世界中寻找梦想。他们，需要基督的福音。现代紧张的生活节奏，使得福音的公共空间缩减的话，那么网络空间的延伸，则正好弥补了这一不足，成为一个新的公共空间。而网络的隐匿性，有时更适合心灵的交谈。或许，今天与你在网上偶遇的那个ID背后的人，就是神为你所预备的，要感动你给他传福音。其实，在这9000万的网民中间，若以20分之一计算，那也有450万的基督徒，这是一个何等惊人的数字，也是何等惊人的资源。
    就文化使命而言，每一个基督徒在网上的时间，也是见证上帝的机会，我们在网上的所言所行，上帝的眼目也在观看。我们需要进入网络社会，而不是“闻网色变”，需要进入并更新网络文化，来彰显神的爱和真理。另一方面，从狭义的文化使命而言，网络作为新媒体，正成为文字事工的一个自然延伸，希望网络能成为一个管道，一个媒介，力促基督徒在当代中国承担其文化和社会使命，并能透过此来传扬上帝的福音。让神的话语进入这个混乱的时代，让神的光烛照这个灰暗的世界。神的道，也透过文化的关怀彰显出来，并更新文化。
    同时，网络正成为知识分子活跃的新舞台，网络的文化使命正是透过其文化性的关怀，对知识分子进行着福音预工，从而引人归主。
    当然，我们也应当清醒地看到，网络空间依然是属灵争战的战场，与“这世界的神”夺取这片空间，是当代基督徒的使命，也是借着神的大能方能成就。同时，网络有着自身的局限和特点，网络沟通的间接性和虚拟性给福音的传递带来很多的不确定性，网络信息流的多向性和非可控性，也给福音策略带来很大的挑战，同样需要更新。
    （三）网络事工的现状。
    自从大众网络问世以来的十多年间，在神的带领下，基督教网络服务也不断蓬勃发展，各种基督教网站如雨后春笋般问世，而网络事工作为一种专业化事工，也得到了长足的发展。有一批委身网络福音的弟兄姊妹正投身于这一事工的热潮中。
    在我们更深入思想网络事工之前，有必要对当下大陆网络事工作一些简要回顾。
    笔者从1996年左右开始上网，也差不多在这个时候信主。为了方便起见，依一己之见，将大陆的网络事工大致分成三个阶段。
    第一阶段(1996-1998年)：1996年开版的南开大学bbs圣经版可以算开风气之先，当年的为着真道的热烈争辩和深入程度，今天可从其精华版的存贴中可以依稀一见。当时，网络社区的空间很狭窄，各高校bbs的哲学版等相关版面，往往也成为基督徒聚集和讨论的空间，但未形成气候。1998年岁末，位于“西祠胡同”的“圣保罗教堂”成为大陆公众网的第一个基督教信仰论坛。在这一阶段，基督教网络空间是往往作为公众网络的一部分而出现的，且以论坛为主要形式，参与人员中基督徒略占少数，网络事工的主要工作是辨道。当年辨道的深入和专注程度，至今未能超越，以致现在论坛上一再出现的网络辨题，很多就当年的考古帖。在这一时期成长起来的一批网络基督徒，许多至今依然是网络事工的主力，可谓影响深远。
    第二阶段(1999-2002)：世纪之交，正是网络泡沫高涨的时期，也是互联网免费大餐的黄金时代，从免费Email、到免费个人空间、免费域名、免费留言本、免费聊天室等，无一不足。在这一时期，个人空间蓬勃兴起，以思想的境界为代表的优秀个人人文网站，吸引了许多知识分子投身网络。同时，大陆基督教个人网站也开始兴起。其先驱者，当数活石弟兄于1999年创办的活水网站，随后，信仰之门、网络约书轩、分享园地、天国的福音、小基督棚屋等一批个人网站纷纷建立。这些网站无一例外都是使用免费空间和免费域名，采用html静态页面。互动方式较为有限，主要采用留言板。后来为了加强互动，建立了联盟聊天室和联盟论坛，供各个人网站联合使用。从网站的访客统计来看，以信仰之门为例，基督徒占主要比例，也有30%左右的非基督徒。从网站定位来看，其他网站的基督徒比例可能更高。这一时期的网站定位比较雷同，除信仰之门以定期更新的文章和书籍为主外，其他网站则主要提供福音资料和属灵书籍的下载。网站服侍的形式，也以个人的带职侍奉为主，也缺乏同工之间的配搭。
    第三阶段(2003-至今)：随着互联网泡沫的破裂，各网络服务提供商纷纷取消免费服务，或添加很多限制。基督教个人网站开始分野，一些进入沉寂，不再更新，甚至消失；另一些网站则开始使用租用虚拟主机，申请国际域名，如活水网、信仰之门，以及后来出现的约拿之家、赞美网等。随之以后，大陆基督徒网站开始转型，从个人网站转向专业网站，各网站的定位逐渐明晰、技术更加完善，动态页面的采用使得互动性提高，更新也更为快捷，稳定性也有所提高。举例来说，活水网侧重于福音资料尤其是影音资料的收集和分享；信仰之门在作为基督教资源站的同时，侧重文化使命的承担，关注文化主题；赞美网则侧重于基督徒虚拟社区的营建；神州网则关注大陆教会的神学建造。同时，随着网络带宽的增加，网络上的影音媒体资源更为丰富，甚至还出现了以福音电影为主的“福音影视城”。在这些专业基督教网站不断建立的同时，各地教会也纷纷上网。从网站的服侍方式来看，部分网站也开始走出个人侍奉，走向团队侍奉。另外，网刊和Blog的问世是两个很有意义的事件。2003年《信仰》、《拾穗》和《耶稣与中国》网刊的创刊，标志着基督教网络媒体走向成熟和文化使命的努力，而2004年“中国基督徒博客网”的问世，则标志着基督徒个人媒体的诞生。
    从以上三个阶段的网络发展，我们看到神在网络上的祝福，神正兴起一批有异象、有使命、有恩赐的弟兄姊妹，投身于网络侍奉，网络事工的拓展也见证了神的大能。
    但是，目前的网络事工只是刚刚起步，存在很多方面的不足。如从侍奉的同工而言，一方面非常缺乏，另一方面，参与事工的大多是非专业传道人，往往缺乏很好的真理装备，同工之间也往往缺乏良好的配搭。从网站的建设而言，各网站尚缺乏远象和定位，且资源的重复较多。从访客来看，目前的大部分基督教网站的访客基本上是基督徒，缺乏福音的受众，基督教网站的自我封闭拦阻了福音事工的推展；从福音策略而言，网络事工往往也缺乏对网络文化的深入认知，缺乏合乎网络切合性的福音策略；从使命的承担而言，基督教网站缺乏整全的福音使命和文化使命的承担，后者尤其缺乏；从侍奉的方式而言，目前的网络事工正从个人性侍奉走向机构性侍奉，但转型期中的很多问题极待解决。
    （四）网络事工的福音策略和展望
    网络事工，具有福音使命和文化使命的两个方面，一方面，网络作为工具和管道，直接传递着福音的信息；另一方面，基督教信仰透过对网络文化的影响和更新，以及通过网络媒体来实现对文化的更新，这就是文化使命。因此，网络事工需要将福音使命和文化使命有机结合，传扬和见证神的道。
    一方面，网络事工也是侍奉，不是以网络为中心，而是以神为中心的侍奉。网络事工，需要委身，但不是委身于网络，而是委身于神。固然我们需要切入网络的特点开展事工，但这是神的工作，一切以神的国度为导向。所有的信息的核心，也是神的道。
    另一方面，网络事工的开展，需要深入了解网络的特征，而不能将传统的福音策略照抄照搬。由于网络媒体具有“拉”的方式，无法采用强制性的“推”的手段将福音的信息加给访客。网络的福音工作中，采用文化使命的福音预工，结合网络的多媒体方式，往往有着更好的果效。在网络中，个体性和平等性是其核心。因此，基督徒网络一般不易采用从上而下的审判性的方式，而是充分利用网络的互动和敞开性，来进行信息的传递和互动，达到传扬福音的目的。同时，网络福音不应自我封闭，而应该主动进入其他论坛，从文化的各个层面切入，再谈及信仰，引人走向基督。
    从网络福音事工而言，需要文化使命和福音使命的结合，需要福音预工和福音事工的配搭，也需要网上和网下的结合。
    就网络事工的展望来说，我们可以透过第一部分中提到的网络的三个特征来思考，简述一下：
    1. 新媒体。在这个话语狂欢的新媒体时代，基督徒似乎却是集体失语。当911事件震撼整个世界，网络成为民意释放的广场，各种言论和思想在这里碰撞，但信仰缺席，基督徒缺席。基督徒关于911的评论屈指可数，在这样一个人类悲剧的时刻，也是人们寻找信仰的时刻，身负福音使命的基督徒却缺席期间。在海啸的悲剧之后，基督徒在网络上的声音依然缺席。在一系列爱和正义缺席的事件中，我们听到公众知识分子、网络意见领袖的声音，但听不到基督徒先知式的呐喊。基督徒的网络事工的一个远象，就是要造就一个基督徒的新媒体，在网络这个平台上，神的声音不再隐没。网络这一新媒体，正是承担文化使命的平台，在这样一个复制代替思考的时代，基督徒需要沉思，需要冷静的回应。最近，基督教网刊和Blog的崛起，是一个新的现象，网刊作为精英媒体的延续，Blog则是个人媒体的代表。这将会推动大陆基督徒承担其文化使命。
    2.新资源。网络作为新资源的载体，可以海量地承载文字、图象、影音等信息，给资源匮乏的大陆教会以供应上的祝福。但是，目前基督教网站的资源，有许多雷同性，因此，如何整合网络资源，是一个新的课题。一方面可以透过“我们的网站”这样的方式，从海量信息中梳理适切的信息；另一方面，是否可能整合各方面力量，建立一个丰富全备的网络资源站。在建设这样的资源库时，需要利用网络的互动性，充分利用网民的主动性，来实施共同管理和共同建造。网络基督使团的网络图书馆是个很好的方式，只是其技术的限制，很大地影响了其使用率。活水网的赞美诗资源库，也是一个很好的尝试，网友可上传歌曲和歌词，从而“众人拾柴火焰高”，使其成为一个很全备的基督教赞美诗资源库。不过，版权的问题一直是难以绕过的一个进退两难的难题。
    3.新社区。网络营造了一个跨时空的新型社区，创造了新的网络生活。正如以“赞美网”为代表的基督徒网络社区，沟通着世界各地的华人基督徒，他们可以在网络上分享、交通、代祷、查经、赞美，网络社区成为基督徒的网上家园。在虚拟的社区中，我们看到了真实的信仰。当然，基督教网络社区在满足基督徒生命和生活需要的同时，也需要承担福音的使命。但是，目前的基督徒论坛和社区，均有着很强的封闭性，很少有慕道友光顾。这样，一方面在基督徒论坛和社区中，弟兄姊妹热火朝天地谈着信仰和福音；但另一方面，公众虚拟社区中很少看到基督徒的身影，而那里有着更多未得救的灵魂，需要去争取。因此，极待加强基督徒社区与公众社区之间的互动，也应当鼓励更多的基督徒在公众虚拟社区中建立基督教论坛，以及在其他论坛中发言，交流。另一方面，在网络交往的同时，在网络福音的同时，非常需要网上和网下的结合，介绍其与当地的弟兄姊妹认识，介绍到当地的教会中，这样的福音果效会更好。求神能使用和祝福网络社区！
    数十年前，“得着今日的校园,得着明日的世界”，成为致力于校园福音的学园传道会的异象。而在今天的网络时代，“得着今日的网络，得着明日的世界”，盼望能成为网络事工的异象。求主使用、祝福和带领网络事工！求神也带领更多的弟兄姊妹走进这片禾场，同心合意，兴旺福音！

作者现居大陆。


网络：无边无际的未得之地

燃烧的海水

    严密监控的城市

    西方教会对于在中国的基督教的复兴比较兴奋，当普世教会都陷入低潮时，他们以此为一振奋人心的消息。
    然而，身在国内，我们可以感受到，中国教会现在正处在一个宣教的低潮中。据说：在农村，真正在传福音的人非常少。一位老弟兄提到：在经历了前些年的复兴后，中国教会正处在一个平台上，增长得不如从前了。因为现在我们有了自满。
    随着农村复兴的逐渐消退，中国的城市化进程推进，显然，今后城市将成为今后中国福音的主要禾场。
    然而，城市的福音怎么来展是我们要面对的一个重要挑战。以往农村的复兴中，有一个有利因素，就是农村的社会控制相对弱一些。
    但是中国的城市却不是这样的。据说，上海的城市已装的探头达到数千万个。在北京，市长王歧山到一个区的交通指挥控制中心，通过控制中心的屏幕看到一座天桥上有人在散发小广告，这时这个被监控到的信息马上被通知给城管部门，城管人员马上出现在天桥上，将这个散发小广告的人带走。同样，在这里散发福音单张的人将面临相同的命运。
    随着中国对城市控制的加强，进行任何地面上公开宣教活动的空间将越来越少。
    面对广大的城市人口，我们纵使像保罗在雅典时那样“为道迫切”，我们却难有机会，像保罗当年对众人大声疾呼。
    面对，这个相对严峻的社会控制，我们怎样完成城市福音的使命呢？

    面对互联网我们显得迟钝
    感谢上帝，有另外一道门为我们打开了，就是互联网。
    哈巴书中有一处宣告说：“认识耶和华荣耀的知识要充满全地，好象水充满海洋一样”，在人类历史上从来没有一样传播工具的可以像互联网一样更加迅速让这个宣告成为现实。
     “主要在世上施行他的话，叫他的话快快地完结，速速地成就”，我们有充分的信念上帝掌管世界的历史，相信耶稣基督是历史的主宰，并且相信历史的每一个细节都是为了主耶稣福音的传播。当马丁路德兴起时，上帝也预备了印刷术，同样，这一次的互联网的兴起，是为了将上帝的福音传播直到地极。每一次传播技术的革新都会为福音向未得之地的拓展中打开一个新局面，这一次的互联网革命也将这样。
    从1990年代末期，互联网技术大范围进入中国人的生活以来，中国知识分子已经很好地利用这一次的机会，使自由思想得到极大的传播，以致今天自由思想在网络上已成主流，星火已经燎原，几成不可收拾之势。但是，这五年的时间，基督徒并没有很好的抓住，我们应对互联网的机会和挑战时显得略有迟钝。

    网络：无边无际的未得之地
    当年亚伯兰在上帝应许给他的迦南地居住已成为有些年日了，然而，他在这应许之地做客，也立锥之地也没有。但是上帝却命令他：“你起来，纵横走遍这地，因为我必把这地赐给你。”（创世记十三章十七节）
    在应许之地，上帝并不要承受应许的亚伯兰消极地等待，或者仅仅做一个只注重内心感受的信仰者，上帝要求他内在的信念刚强起来——他是以承受产业的王子的身份和信念去巡视迦南全地的；要他的品格被建造起来——在纵横走遍全地中做一个坚定而勇敢的人；要他的视野开阔起来——他要举目仰望星空，也要看时全地。
    今天互联网是展开在我们面前的无边无际的应许之地，我们应该筑坛祈祷，让上帝将这全地赐给我们，我们应当有信心，纵横走遍各论坛。（现在和未来网民数量）
    今天中国基督徒的网民已经不少了，但是我们大多都是呆在基督徒自己的小坛子里，过着很“属灵”的网上团契生活，就象上帝在亚伯兰离开罗得后要他起来纵横走遍全地一样，今天我们也有责任走遍网上的所有未得之地。
    保罗说：“我从耶路撒冷，直转到以利哩古，到处传了基督的福音。我立了志向，不在基督的名被称过的地方传福音……”（罗马书15：19-20），今天面对网络上的未得之地，我们也应当有这样的志向。
    当年保罗到罗马去传福音时，他说：“无论是希利尼人、化外人、聪明人、愚拙人，我都欠他们的债，所以情愿尽我的力量，将福音也传给你们在罗马的人。”（罗马书1：14-15）今天，中国人的精神与社会生活的情景很象当年保罗所面对的罗马，但是保罗有一个必胜的信念。我们面对中国城市福音禾场的时候也应当有这样的信念。
    我的一个朋友是老网民，在论到网络表达时说：“三两句话解决问题，说得越简单越好！”当初，我的文章一般写得比较长而繁复。上网发帖以来，发现自己的文章开始变得简洁，明了。互联网正塑造着我们的表达方式。
    2004年，我把一篇纪念李慎之先生的旧文贴到关天茶舍，想不到一开始的跟帖中居然就有破口大骂的。做为基督徒，我是很不习惯对骂的，吓了一跳。同为网民的兄弟说：“怕什么，骂的越多影响越大！”慢慢地，习惯上论坛上各种对基督教破口大骂的声音了。就如保罗说的：“因为有宽大而又有功效的门为我们打开了，并且反对的人也多。”
    有人骂，也有人支持，表明基督教正在受到关注，表明我们还不是处在一个对耶稣基督的福音没有反应的处境中。这是我们的机会。就如我的一个知识分子朋友说的：“基督教现在也是网络上的关键词之一啊！”

    网络：传播的利器
        有一个某种著名的故事：宋尚杰博士在一年年底时，敛了一张天国支票，求上帝在新的一年里，让他有机会向十万人传福音，结果一年后他算了算，这个目标达到了。
    在宋博士的年代里，要向十万人传福音是极大的挑战。然而，在今天的互联网时代，这却不是一件十分困难的事。在中国的现状下，一场讲道有数十人来听就不错了，而一个贴子在互联网上却有可能被成千上万的人点击。
    互联网上信息的“自行传播”的发散效应是惊人的，被一个信息所打动的人，可能把该信息传播到更多的地方。我搜索了一下，我的一张帖子《我们对于女性的下流态度》在网络上被三十多处转载，而其中有的地方点击近万。这篇名字看起来比较调皮的帖子讲的是对我们对于女性态度的反省以及基督教的女性观，当时写好这个题目，还可以讲童贞女生子和道成肉身的基督教核心教义。
    我们都知道，圣经中那个著名的五千两、两千两、一千两的故事，今天聪明的仆人应当到网络这一块为上帝收割庄稼的禾场去。
    今天中国的网络宣教，非常重要的一点就是做福音预工的工作。
    有些网友看了我的“下流态度”那个帖子后说：“嫁人就要嫁基督徒！”虽然人们也许在这里没有机会了解到救恩的有关知识，但是却从文化的层面对基督教有了好感，从引用到的引文中对圣经产生的好感，这就为他们将来更深入了解基督教打下了一个良好的基础。

    不顾性命挤门的人
    蒙爱者老弟兄说：“神给中国开了一道门缝。面对这个门缝，有的人望门。有的人把门，有的人为了十三亿人的灵魂不顾性命在挤门。”
    今天网络正是我们应该挤门的地方。可以说由于网络表达的自由，过去几年中，言论自由已经在互联网取得了不小的突破，近期以来，对互联网的控制正在收紧，但是这不能改变在大的层面上互联网自由表达的特点，而这正是一个逐渐争取表达空间的机会，也是一个基督徒网友们“挤门”传福音的机会。
    国内各个论坛对于基督教的宽容度并不一样，一般而言西祠的锐思比较开放，而天涯的关天茶舍比还不错，在那里不仅一般文化性的帖子可以发出来，甚至连讲耶稣基督钉十字架，我们靠他的宝血得蒙救赎这样的帖子也可以发表出来。
    今后，随着，这些大论坛被一些基督徒“行走”过一遍后，我们需要把眼光深入到更为一般性的非热门论坛中。
    同时，网络也要求，我们创作更多适合于网络时代阅读特点的文章，面对后现代孤独的灵魂，我们需要能安慰人心的作品；面对知识分子的公平与正义的追求，和大量践踏公理的事件，我们需要呼告：“惟愿公平如大水滚滚，使公义如江河滔滔”，面对大量的弱势群体，我们需要表达爱与怜悯。
    预计，随着中国基督徒的人数地增长，有人对于基督教的担心也会逐渐增长，估计现在已经进入重要考虑问题当中，而他们对于基督教的了解较少。所以基督徒的网络参与，有一个使命是让社会了解基督教做一个信仰团体的性质，它的政教分离的教义。因此，基督徒的网络表达，还有一个使命，就是让社会更好地了解基督教。

    流泪撒种的，必欢呼收割
    不要忘了，我们站在这里谈论网络宣教的土地是这样的一块土地。在这里有多少人为了福音付出了生命，付出鲜血和汗水。
    我来自福建与浙江交界处的山区，十年前我离开家乡的时候，还不知道这里有基督徒。而今天，家乡在教会正在复兴中，有，在册的弟兄姊妹就有三四千人。
    三十多年前，正当文革，有两个浙江的老弟兄借着做手艺，来到我们县，纵横走了一遍，没有发现一个基督徒。于是，两个弟兄回到两省交界处的高山上，在那里抱在一起痛哭。也是从那一片山脊上，另一个浙江老弟兄到我们县来传福音，因为山路陡峭，他在回去时需要用手指抠着石头往上攀，每走一步，十个手指的血印就留在山路上。
     “流泪撒种的，必欢呼收割！”
    我怎么能忘记，那个山西清洁工大娘，她每天都祷告要向别人传福音，于是在清晨清扫大街时，找机会就抓住一个人的手说：“信耶稣罢！”我怎么忘记，那些在黄土高原上为福音奔跑的身影，他们在冰天雪地里传福音冻坏了双脚。我也不能忘记，一位老人讲的一个故事：“一个农村小姊妹，传福音，鞋前头都开口了。教会给她买，她不要。也拿麻绳一穿一绑，接着跑，一点不给教会负担。”
    我们也不应该忘记，传扬福音不同于一场的文化传播。我们所投身的是一个属灵的战场，“我们所夸的，就是在主面前有能力，得以攻破各样坚固的营垒。”我们需要的是恒切祷告，求上帝开传道的门，也赐下智慧，同时让我们在信仰上扎根，艰面对诸般的挑战，同样，我们也应该祈求，让庄稼的主差派工人，到互联网上收割庄稼，因为“举目向田观看，庄稼已经白了，可以收割了，收割的人得工价，积蓄五谷到永生，叫撒种的和收割的一同快乐！”


对话，进入BBS——公共论坛

健新

    一、网络阵地
    “网络阵地”这个词，出自网友转载的官方评论。大意是，必须重视网络阵地，引导舆论。不过，“阵地”这个说法我很熟悉。在我早年接受的革命教育中，各行各业都成了各条战线，像什麽工业战线，农业战线，宣传战线等等，数都数不清。既然是战线，就得打：占领阵地啊，打仗啊，冲锋陷阵啊，彻底消灭一切敌人啊，全都来了。利用网络这一最新科学技术的成果，来大力传播官方的意识形态，这就是“网络阵地”这个词汇的发明者们所要达到的目的。
    那麽，我们基督徒，要不要在“网络阵地”前缴械投降？答案当然是不！我们也可以使用网络来表达并且传播我们的信仰，在公共论坛上与朋友们对话。上帝既然把这麽好的传播媒介赐给我们，我们有什麽理由拒绝呢？
    问题是如何使用？只建立几个基督教论坛是远远不够的。基督徒成天聚在一起，未必属灵。我们应当采取早期教会的作法：按照耶稣基督的命令，走出去。走到大陆的公共网站中间，参入讨论，传播福音。
    牧师和传道人们，要上网。
    教会的差传事工，应当把网络宣教作为一个重要的项目。
    盼望在北美的华人教会中，能出现几百个甚至几千个“网络传教士”，几万个“网上基督徒”。

    二、自投罗网
    一转眼，我在网上写作也好几年了。一开始只是好奇，想尝尝上网是什麽滋味，一尝，味道还不错。后来，就陆续地贴了一些自己以前写的东西，后来的后来，就主动地到网上写文章了，并且写了一篇又一篇，乐此不疲，逐渐上瘾。上网，成了我的日常生活、工作的一部分。我不得不承认，这真是自投罗网。
    但这一个自投，不是被俘虏，关进了死囚，而是解放，出了这个论坛，又进入那个论坛。写你自己想写又可能写的文章，随时可以写，随处可以发表；一发表，就立即可以看到反映，评论，有叫好的，有辱骂的，叫好的说“顶”，辱骂的被称为“拍砖”，这些词都是上网后才知道的。更结识许多朋友，我们彼此讨论、切磋、补充，甚至有人主动问到关于基督教信仰的种种问题，这一切，我要是不上网，哪里会知道。
    再说，写篇文章不容易，虽然写得不好，但毕竟是自己花大力气写成的，敝帚自珍，这是老话。在网上。看到自己写的千百字文章，竟然有一万，两万，甚至三万的点击率，还不算转载到别的论坛上的，累点，值得了。
    说到自投罗网，先得说这个“投”字，“投”，首先得投入时间。每天不花上两三个小时，你是无法与网友们讨论问题的。虽然这样非常费时间，但是，人是最珍贵的。尊重上帝，就不能不尊重上帝所创造的人，无论这一个人的社会地位如何。当我们把写跟贴的网友看成是自己的朋友时，我们就知道怎样做了。耶稣寻找罪人做自己的朋友。我们也应该通过自己的笔，寻找人作耶稣基督的朋友。“投”字说到这里，就是一个“爱”字了，要带著耶稣基督的爱，投入到网络论坛中。

    三、在爱中写作
    在网络上，大家都带著面具，一个笔名ID，就可以把自己包裹起来，并且，这ID还可以换来换去。但问题是，无论ID怎麽换，你的心要是不换，用老百姓的话说，那是到头来，狐狸的尾巴还是藏不住的。换心，就是以基督之心为我心。
    我在网络上选择使用真名的原则，倒不是因为我男子汉大丈夫生不更名死不改姓，或者，藉网络这一虚拟空间而名扬四海，最主要的，是因为我是一个罪人，我深知自己容易犯罪。我知道，生气的时候，我也会说尖酸的话，刻薄的话，伤人心的话，而这些话，都是羞辱上帝的话。因此，写上自己的名字，是个提醒。嗨，老兄，你是一个基督徒，要荣耀上帝，绝对不能用你自己的言论来羞辱上帝的圣名。
    圣经教导我们要控制自己的舌头，说舌头就是火，那火是从地狱里面点燃起来的；也说舌头是一个罪恶的世界，我们常常用舌头诅咒那照著上帝形像被造的人。这些话对于我来说，就是警钟，需要经常敲响。
    上网的时候，尤其是上大陆的公共论坛，当你谈到上帝和耶稣时，经常会有人“拍砖”（谩骂），不但骂你，有时甚至连你的祖宗八辈都捎带了。看到这些话时，说一点也不伤心生气，我达不到。但感谢上帝，祂给了我们一颗心，可以与祂相通，祈祷。祈祷，令基督徒心平气和。
    有的网上朋友（估计是基督徒）曾经这样鼓励我：弟兄，为主的名受辱骂的人有福了。看了这话，还有多少苦吃不下、有多大的气咽不下去呢？遇到受辱而伤心时，我经常默想主耶稣在十字架上说的话：“父啊！赦免他们，因为他们所作的，他们不晓得。”另一句话是保罗说的：“逼迫你们的，要给他们祝福；只要祝福，不可诅咒。”
    绝对不以恶还恶，这是在网上回帖时必须持守的一个基本原则。在爱心中写作，用爱的语言来与朋友们讨论问题。这样的态度，才可能为基督赢得人心。
    另外一个要点就是千万别盛气凌人，以为自己就是真理的拥有者。按照时兴的说法，别以为自己拥有了话语的霸权。网上的朋友，根本就不吃这一套。从小到大，他们都是在一种教育模式下长大的，那套模式就是天天给你灌输真理，并且是你必须承认，必须相信，必须赞同的真理。许多人对此很反感。好不容易，他们终于可以在网上比较自由地说话了，如果基督徒再扮演一个教师爷的角色，那不只是费力不讨好，还叫人对基督教信仰倒了胃口。
    因此，讨论一个问题，要记住八个字，点到为止，适可而止。不要把别人逼到墙角上，非得要人家承认错了。平日里说句对不起，我错了，都难于上青天。怎麽还能够指望在网上听到这样的话呢？用句横一点的话说，这是在网上，谁怕谁啊！
    我们要怕的是自己，是自己的罪会不自觉地流露出来。因此，当我们劝世人与上帝和好时，我们自己理当与世人和好。我们如果说错了话，或者虽然话在理上，但说的不得体，我们就应当学会说对不起，公开道歉。
    在网上，无论多麽出名的ID，都会有人根本就不把那当作一回事，他们会竭力挑出你的每一个破绽，每一点瑕疵，并且对此横加指责。为此，我们应当感谢上帝，因为那是化了装的祝福，它随时提醒我们，我是一个罪人，至今仍然在犯罪。因此，除了认罪悔改之外，没有第二条路可走。
    这就是退一步法，退到成为忏悔者这一点上。退一步海阔天高，是这麽个理。
    耶稣说：我心里柔和谦卑。

    四、话不投机
    话不投机，会怎麽样？老百姓说：半句多。人家根本就不想跟你谈。
    基督徒一开口就谈耶稣基督，一下笔，就引用圣经一段又一段，这样的文章在网上，也许会有几个人读，但肯定不多。第一，他觉得你那是宗教话题，而他对宗教不感兴趣；第二，即使他对宗教感兴趣，但他会认为你是教条主义者，只会照搬书本，并且，你讲的东西他也不明白。
    别忘记了这个基本事实：中国大多数的人，不论有文化的还是没有文化的，对基督教了解得都不多，有的甚至连基督教的ABC都不知道。基督教，不是一个受欢迎的话题。
    找到大家都感兴趣的话题，这是在网上谈话投机的基本契机。
    一个是民 主和人 权的问题。虽然这些问题不能够完全放开谈，但这是大陆许多知识份子和青年人最关心的问题，这个问题说到底，就是中国向何处去，如何建立起现代的民主制度。
    另一个问题就是所谓的关怀社会弱势群体，维护公民的权利。中国的弱势群体很多，从农民，到失业工人，失学儿童，从艾滋病患者，到上访人员，到打工妹，打工仔，多得很，那正是基督徒应当深切关注的。耶稣说，我渴了，我饿了。主耶稣基督至今仍然在饥渴，祂仍然在那些饥渴的人当中向我们说话。
    还有，就是快乐人生的问题。今天早上还看到一个帖子，作者（他是八十年代出生的大学生）说，他们这一代年轻人，对政治不感兴趣，他们很实用，只想如何过的快乐。什麽爽啊，酷啊，这是属于他们的词汇。
    这三个问题，基督徒都有发言的余地，并且，都可以站在信仰的角度去回答。
    说话投机的问题，还包括说话所使用的词汇的问题。到公共论坛不是进教堂，那里的许多人可能从来没有去过教堂，也没读过圣经；上帝，耶稣基督，也不过是偶尔听到过而已，因此，对于基督教的一整套术语，他们完全不熟悉。如果一上来就对他们讲那一大套“属灵黑话”，他们肯定不会认为你是对牛弹琴，而是说，牛正在弹琴。用他们熟悉明白的语言，把我们信仰的真理讲出来，这就是向什麽人，就做什麽人。
    还有一个问题就是话要少而精。刚上网时，我一贴就贴上五六千字的文章，完全不考虑人在网上阅读的承受能力。后来，幸得一高人指点，说一次上去的文章，一个屏幕那麽大就可以了，六七百字，此之谓“一屏幕理论”。我从经验中发现，一千字上下正好，尽量不要突破两千字。

    五、把他们放在心上
    这“他们”，就是在网上只看不说的人们，专业术语叫作：潜水者。有时他们上来喘口气，匆匆说一个“顶”，或者“提”，甚至更简单的“！”，“？”，然后马上就又钻到深水区了。
    基督徒在网络上说话，主要就是对著这一群人说的。他们在看著，他们在听著，他们有时“路过”停了一会儿进来看看。我们就是要向他们说话。不论写什麽，与什麽人辩论，都记住了，你我是在向“潜水者”说话。
    这样，网上的一个言者就有了双重身份：一方面，他是一个言者，他在说话，在讨论，但他不要以为这只是我在说，他要让他心中的主耶稣基督来说，透过祂来向这个时代的人们说话；另一方面，他这个言者又是一个听者，他首先听耶稣对他说什麽，“潜水者”对他又说些什麽。而在这后一点上，他尤其得仔细听，听耶稣通过那些“潜水者”对他说了什麽。
    由此我想到，我们在说的过程中，要说那些基督教的大道理，就是《使徒信经》所宣示的那些基本真理，不必为那些次要的真理而争论不休，尤其值得注意的是，千万千万不要两个基督徒说著说著，就为那些非基本真理而大战特战了。
    现代人浮躁，网上人也难免俗，所以，当我们表达基督教的那些大道理时，除了简短之外，一定要通俗易懂，让会上网的人都能够看明白。换句话说，把对方的文化程度定位在初中以上。怎麽办？学耶稣。讲故事，说比喻，甚至是笑话，都可以带出大道理。
    准备去进入大陆的BBS吗？现在正是时候。

    作者为自由传道人，从事布道和写作。


自由概念--从柏拉图到齐克果*

谢文郁

    自由概念是西方思想史上的一个主导概念。我们注意到，研究思想史上的自由概念可以有两种方法﹕其一是从一种思想体系出发，追究自由概念在本体系内和其它概念间的内在关系，即自由在这一体系里是如何被定义的。这种方法可以提供一个独立完整的自由概念，如柏拉图的自由概念，康德的自由概念，等等。另一种方法则是考察这些不同自由概念之间相互关系。在思想史上，“自由”这个词被赋予了不同乃至冲突的定义。由于不同思想体系对自由概念有不同的定义，阅读西方哲学史时需要特别注意的是，自由概念在不同的哲学家中是不能通用的。历史上，我们发现，人们摆脱不了自由这个词的魅力，对自由概念一再定义，于是出现不同定义的自由概念，彼此相处在紧张关系中。这种紧张关系导致了自由概念的运动发展，不断重新定义，从而进一步加强自由概念的魅力。我这里采用后一种方法，即通过探讨研究不同自由概念之间的相互紧张关系，追溯并揭示西方思想史的自由概念的发展和演变，冀期找到其主流线索，使读者对西方自由概念有一个历史的了解。
    本文研究发现，西方思想史的自由概念主要是由柏拉图，奥古斯丁，马丁路德，近代哲学家，齐克果等思想家来推动的。在这一传统中，我们注意到了两条基本原则，即柏拉图的求善原则和基督教的拯救概念。这两条原则在概念上互相排斥，却又共存于人们的思想运动中；于是造就了一种张力，调整人们对自由概念的理解和定义。本文以这两条原则为主线，对它们在不同哲学家的思想运动中所造成的张力进行追踪，力图揭示自由概念在西方思想史上的主要发展线索。

    〈一〉

    我们注意到，从柏拉图到齐克果的自由概念演变有两个基本因素。第一个因素是柏拉图的求善原则。在柏拉图的《米诺篇》中，苏格拉底提出一种说法﹕人皆求善。在这种说法中，人的行为，无论是被判为善还是恶，都具有善的动机。当然，这就涉及何为善的定义。一个出于自私动机的人，因着他为自己的好处着想，因而对于他来说，他乃是为了自己的“善”。世上的一切恶行都是由于人们对善无知所导致的。因此，问题的症结在于，何为真正的善？柏拉图尽毕生精力，就是追求揭示这一终极的善，使人对善有真正的认识，从而避免世上的恶行。1
    第二个因素则来自基督教的拯救概念。和求善原则相反，拯救概念认为人无法求善，因为人不知何为善。人无法追求自己所不知的东西。拯救概念隐含这两点要素﹕人的本性已经败坏（原罪）因而对善无知，因此，如若获得善，唯一可能是得到善者的帮助。在思想史上，基督教提供了完整的拯救概念，表现在这些说法中，如启示，恩典，道成肉身，等等。耶稣宣称他就是道路，真理，生命，因为他来自天国并带来了天国的福音。 他还强调，除非经过他，无人能进天堂（真理，真正的善，生命）。基督教的拯救概念排斥人能求善，而外来的至善者的帮助是人获得善的唯一来源。2
    显然，求善原则和拯救概念是相互排斥的。这一点在基督教开始进入希腊化世界时特别突出。一方面，人现实地追求善，即求善原则在生存中被实实在在地感受到，因而它对人的思维有统摄的力量。另一方面，人对善的追求又不得不一而再地陷入困境，以至于放弃对至善的追求。换句话说，人追求善乃是人没有善，因而不知何为善；如果人不知善为何物，则人之求善便无从做起。从公元前3世纪开始，怀疑主义冲击了古希腊哲学的真理断言和至善断言，导致了人们对把握真理和至善越来越没有信心。如伊壁鸠鲁转而认为哲学问题的中心是提供一种学说使人们获得幸福；任何哲学理论，如果能促进人们的幸福，就是好的理论。斯多亚学派则把哲学的关注点从追求真理和至善转为培养自我美德。在这种对真理和至善绝望的情况下，拯救概念开始引入古希腊哲学界。于是，柳暗花明，人们对求善的道路有了全新的想法。求善原则和拯救概念的这种紧张关系构成了西方思想史上定义自由概念的基本动力。我这里把这两者的紧张关系发展分为四个阶段，即，对抗—整合—分离—重整。相应地，自由概念在各个阶段上都出现不同的定义。
    我们注意到，求善原则和拯救概念在基督教进入希腊化世界的早期主要表现为相互对抗。这种对抗带来了对话。由于求善原则的生存现实性，它驱动古希腊思想家坚持不懈地寻找道路或方法，以获得至善。尽管这种努力造就了五花八门的学说教条，并陷入无休止的争论之中，但是，人们还是不放弃努力。同时，基督教的拯救概念一方面批评求善原则的无效性，认为它无法引导人得到善。另一方面则向希腊哲学家宣告只有神的启示和恩典，才能使人获得真正的善。
    这一对话培养造就了奥古斯丁的性格和思想。作为一个新柏拉图主义者，奥古斯丁孜孜以求的乃是自我完善，借自己的努力认识真理，进入至善。奥古斯丁终于发现他的真理追求乃是一个失败，因为他开始时所认定的“善”到头来都显现出其罪恶的本性。昄依基督徒后，奥古斯丁发现自己是无能得到至善的；但是，在神的恩典（包括神的启示和基督的拯救）中人可以接受神所赐的善。因此，他得出结论，只有神的恩典才能使人达到善。奥古斯丁并没有简单地放弃求善原则。人在本性上对善的追求。这一点在他的生存经验中是实实在在的，不能简单地抹煞或否定。当然，人的求善努力归根到底要走向失败，这也是他的生存经验所证实的。也就是说，求善原则和拯救概念这两个逻辑上不相容的概念在奥古斯丁的生存经验中共存。
    从另一角度看，这种不相容性在奥古斯丁的思想中造就了一个思想动力。我们可以做这样的分析：如果奥古斯丁皈依基督教后对自己作为一个新柏拉图主义者的生存经验完全否定，那么，上述的不相容性就不会被他感觉到。但是，这样的话，我们读到的奥古斯丁也许就是另一个样子。然而，在奥古斯丁的著作中，我们看到的是，他在这一不相容性中挣扎。值得注意的是，这一挣扎是传染性的。简略说来，奥古斯丁的解决是这样的：人的本性是求善的，但依靠人自己则无法达善，只有神的拯救才能满足人的求善本性。这是求善原则和拯救概念的第一个整合。3
    奥古斯丁的恩典概念以及他对求善原则的接纳在基督教神学史上被确定为正统思想。但是，人们在确定奥古斯丁为正统时并没有深刻体会到他在求善原则和拯救概念两者不相容性中间的挣扎。我们注意到，奥古斯丁的挣扎进入了马丁路德的思想。从语言的角度看，路德对奥古斯丁的挣扎有更清楚的表达。他强调，人的本性已经堕落，因而不知何谓善。在这种情况下，人所向往的就只能由堕落的本性来决定，除了善以外可以是任何东西。因此，在求善这一点上，如果仅仅依靠人的努力，结果只能是走向死胡同。然而，堕落的本性不是人的原始本性。只有原始本性才是向善的。路德进而认为，人的原始本性的复原需要神的恩典。当神的恩典降临时，人的本性被复原，人的罪被遮盖，于是人所向往的和所追求的就有善性了。总结来说，神的恩典是人追求善并达到善的唯一力量。4
    我们注意到，路德对问题还有更深入的体会，这就是他对“因信称义”的特别强调。在他看来，人们接受神的恩典是通过信仰来实现的。人们在谈论人和神的关系时往往认为人可以通过人的理性来认识神，比如中世纪自然神学认为人可以通过理性来研究自然并由此而认识神。然而，路德认为，人对神的认识的唯一途径是信仰。当人在信仰中接受神的恩典时，人就能认识并得到善。这一点认识使拯救概念得到更彻底的贯彻，进一步排除了人在恩典之外得到善的可能性。显然，路德是在拯救概念的基础上来容纳求善原则的。
    然而，在近代哲学中，求善原则和拯救概念分离了。这一分离过程始于路德的“良心”概念。路德的良心概念是对信心（信仰）的一种转化表达。在他看来，神的恩典是在许诺中给予我们的，因而神的恩典是在过程中按照神的方式向我们彰显的。人在信心中接受神的恩典，根本地是接受并顺服神在许诺中的安排。当然，我们每次领受到神的恩典时都会在感谢中赞美神的恩典，从而自然而然地对神在许诺中的安排有一个判断。不难指出，我们的判断是不完全的，甚至是错误的。神许诺把人带向真理和完善，因此，从过程的角度看，我们的判断在神里面会得到纠正和完善。然而，我们的判断是一次性的，不会改变的。我们可以修正乃至放弃我们的判断，并进而提出新的判断；但判断一旦给出，它就是一个静态的表达。“一言既出，驷马难追”。于是，人在判断中对神的恩典的信心转化为一种良心。在路德的体验中，良心是对神的恩典的信任和依靠，在表达上乃是一种理性判断。
    作为一种理性判断，良心提供了思维推论的起点。当路德和教皇主义者争论时，他发现他最终只能依赖于他的良心。这便是路德的双重权威问题：神的话语和人的良心。5由于良心的表达形式是理性判断，而它和神的关系是内在的私人的。从纯思维的角度看，良心便成了思维的原始起点和判断根据。也就是说，从理性活动的角度看，神的恩典便可以忽略不顾。这便是近代哲学的基本思路。同时，理性思维中的概念关系是一种必然性。当思维主体（良心）面对这概念关系时，它面对的是一种在它之外的必然性。于是，必然性成了支持良心概念的基础。良心的可靠性乃在于必然性的可靠性。由于必然性是理性的认识对象和目标，揭示它就成了良心的主要任务。于是，拯救概念就让位于必然性概念。在近代哲学中，求善原则被转述为求真原则，并在必然性概念基础上排斥拯救概念，完全依赖理性主体的自我追求。6
    当我们沿着近代哲学思路进入康德和黑格尔这两位哲学大师时，发现他们共同分享了同样的命运，即，在必然性概念基础上，人的追求走向窒息创造性。归结起来便是康德在他的晚年作品《在理性限度内的宗教》提出来的人心变化问题。康德认为，人的主体性对自己的本性的服从也就是人的“绝对自由”。因此，人的“绝对自由”也就是人的绝对必然性。他进而认为，如果把“绝对自由”作为人心变化的基础，人就必然不断放弃恶的规范并走向善。但是，这“绝对自由”是什么呢？康德认为它不能为经验所知，但却是人的生存基础。7为了对这个“绝对自由”作理论上的说明，黑格尔提出了“绝对精神”概念，对绝对自由作辩证法的论证。黑格尔认为，“绝对精神”发展到主客体的绝对统一阶段便是绝对的自由状态。8然而，正如潘尼伯格所指出的那样，黑格尔的“主客体的绝对统一”是虚幻的观念。当我们谈论“主体”时，是把它当作一个概念来指称一个被客体化了的“主体”，因而它已经不是原来意义上的“主体”。也就是说，这种处理破坏了“主体”的生存性。9
    人的良心在所谓的“绝对自由”和“绝对必然”的基础上无法更新。这是一条死路。面对近代哲学的这一困境，德国神学家施莱马哈和丹麦思想家齐克果重新引入拯救概念，并在哲学上揭示必然性概念的不可能性，从而解构了近代哲学的基础。10人们注意到，人在生存上需要创造性，在道德上需要从坏变好，在认识上需要由错误到真理，等等。然而，必然性概念，因着其内在的制约性，扼杀了人的创造性，阻碍了人的更新变化，并走向真理的独断论。因此，他们从生存分析的角度指出，创造性，人的更新变化，以及真理的获得，等都只有在拯救概念的基础上才是可能的。在思想史上，我们称此为求善原则和拯救概念的重整。在这一重整过程中，近代哲学提出来的问题，以及他们后来面临的困境，都得到深入的分析和回答。

    〈二〉

    我们发现，求善原则和拯救概念的这种紧张关系决定了西方思想上对自由概念的定义。因此，与上述四阶段相应，自由概念也经历了四个阶段的发展变化。我想在以下的篇幅里对这四个阶段中的自由概念加以讨论。
    自由，权利，民主等字眼在古希腊文化中都是时髦的象征。对于雅典公民而言，自由便是凭自己的意志爱好进行选择，包括对政治领导人的选择，陪审团对犯人的判决，以及对重大政治事件的表决，等等。柏拉图从“人皆求善”这一原则出发，认为雅典人所谓的“凭自己意志”所做出的选择表面上好象是为了自己的好处，但实际上，由于选择者对真正的善缺乏认识，他们的选择反而有害于他们自己。因此，真正的自由是使人能够真正落实自己对善的追求。也就是说，只有把握住真正的善，人对善的追求才能得到满足；并只有这个时候，人才能谈论所谓的自由。一句话，雅典人在“凭自己意志”中体验到的自由并不是真自由。于是，柏拉图根据“人皆求善”原则对自由作如此新的定义﹕人之本性追求善，只有当人能够追求并终于达到善时，人才是自由的。11
    柏拉图的自由概念要求人们对善的真理性认识。究竟真正的善是什么呢？为达到此目的，柏拉图提出他的理型说，企图给出关于善的知识。但是，当人们在追求这个真正的终结的善时，一方面，不同的学说纷纷出笼对善加以解说，从而众说纷纭，莫衷一是。另一方面，当一种学说断言一种关于善的认识时，由于这一认识是终极知识，所以它之所以成为真理的根据只能在于自身，从而进入循环论证。“众说纷纭”和“循环论证”是古希腊哲学追求对善的认识的两个归宿。当然，这两个归宿都无法提供关于善的真理性认识。古希腊怀疑主义论证充分揭示了古希腊哲学的这一悲剧。12
    从另一角度看，柏拉图的自由概念把对善的追求寄托在人的追求之上。由于人追求善乃是因为人缺乏善，而缺乏善也就是对善无知。因此，当人在对善无知的状态下追求善时，这样的追求就是无的放矢，从而不得不误入歧途。如果人无法得到善，人就没有自由可言。希腊哲学在自由概念上陷入的困境，其根本原因在于把对善的追求依赖于缺乏善的人自身。
    基督教给予古希腊思想界引入了一个全新的概念，即神的拯救。这就给人的思想（包括对善和真理的认识），注入了一个陌生的因素。对于这个陌生的因素，人们可以做简单的拒斥，因为它并内在于人的生存中。但是，从历史的发展来看，古希腊思想家在善和真理问题上完全陷入了困境，迫切需要找到一条新路摆脱困境。然而，怀疑主义论证在逻辑上已经指出，人无法提供摆脱这一困境的出路。这是一种绝望的境况。我们注意到，正是这种绝望使古希腊哲学家面向基督教的拯救概念。13
    拯救概念提供了这样一个思路：人因缺乏善而注定无法提供关于善的真理性认识；但是，如果善者（即善自身）主动地把善启示并给予人，人还是可以得到关于善的认识。当然，这只是一种逻辑可能性。准确来说，在人和善的关系中，可以有两种关系：一种是人对善的关系。在这一关系中，人通过自己的概念来规定善。但人缺乏善所以追求善，因而人在概念中对善的认识都是无效的。另一种是善对人的关系，即，善主动地显示自己，主动地把善给于人。古希腊哲学对这一关系虽然有所接触，但并未进行深入讨论。14基督教在拯救概念中对这后一种关系给出了独特的回答。在《约翰福音》的说法中，这种逻辑可能性在上帝的道成肉身中历史地现实地给予了人。它谈到，耶稣作为人乃是来自天国，因而知道并拥有关于天国（善，真理）的一切知识。当他把天国福音宣示于人之后，人就能够知道何为善，并追求这个善，以达到自由。
    这一点认识，虽然不少思想家已经接触到，但它在生存中被体验到，在理论上被系统阐述，并在历史上发生深远影响，我们看到，乃始于奥古斯丁。奥古斯丁早年为新柏拉图主义者。追求关于善的真理性认识是他的顽强执着。对他来说，求善原则是他生命的一部分。这一点规定了他以后对自由概念的反思和讨论。然而，他同时也深深经历了对善的追求的失败。这一失败在他昄依基督时有强烈的震动。奥古斯丁的这两个切身经验使他能够在思想中同时承认求善原则和拯救概念。15
    求善原则揭示了人追求善的本性冲动；因而人的自由在于人能否满足人对善的追求。然而，奥古斯丁的生存经历告诉他，人依靠自己是无法达到善的，因而无满足对善的追求。当他在神的恩典中体验到善和真理的给予时，他认识到，人之求善的满足，关键在于神的拯救。也就是说，人必须接受神的恩典而获得自由。
    奥古斯丁在皈依前长期拒绝接受耶稣。他对此的解释是，人可以接受，也可以拒绝神的恩典。这是人的选择自由。他进一步谈到，人的本性已经堕落，因而依照堕落本性所求乃是一种自愿行为。人们往往也把自愿当作一种自由。但是，他认为，实际上，人的自愿所依据的是他的堕落本性。按照人的堕落本性，人不可能认识到善，因而不可能满足人的求善冲动。因此，自愿实质上不是自由。只有当人按照原始本性而追求善，并在拯救中达到善时，人才获得自由。因此，选择接受神的恩典才是真正的自由之路，而拒绝神的恩典则是自愿行为，只能走向自己本性要求的反面，因而不是自由。16
    这种解释在概念上是矛盾的。我们可以做这种分析：面对神的恩典，如果人具有辨认好坏的能力，从而能够认出神的恩典的好处而“自由”地选择神。但是，人的本性是求善的；当他认出神的恩典的好处时，他就一定会选择神的恩典。换句话说，在这种情况下，他不可能拒绝神的恩典，因为恩典是好的，选择神是符合人的本性追求的。如果人拒绝神的恩典，这说明他没有认出恩典的好处。因此，这里并没有所谓的选择自由：人认出恩典的好处，人就选择恩典；人没有认出恩典的好处，人就拒绝恩典。
    随着奥古斯丁思想的进一步发展，他渐渐发现这里的矛盾。他谈到，人在堕落后已经完全缺乏善，因而他无法辨认好坏，当然也就无法认出神的恩典。从这个角度看，认出神的恩典的好处需要一种能力，即某种善知识；而人在堕落后就已经失去了这种能力。因此，人类自由的关键在于拥有这种能力。奥古斯丁进而认为，人依靠自己是无法恢复这种能力的。但是，神的恩典能够恢复它。这种能力便是人的信仰。当神的恩典临到人而把信仰给予人时，人就能在信仰中辨认好坏，并自由选择神。信仰不是人的选择。信仰本身是神的恩典的一部分。17
    奥古斯丁的自由观也可称为恩典自由观，即认为自由是在恩典中的自由。恩典把信仰给予人，人依据信仰而认出并选择神的恩典；于是，人认识并得到了善，从获得了自由。
    奥古斯丁的恩典自由观把这个古老的人和神的关系问题推到极端：是人自由地选择或拒绝神的恩典（善）？还是神的恩典给人以信仰从而使人能够自由地选择善？从认识论的角度看，问题可以转化为：是恩典在先？还是信仰在先？奥古斯丁认为恩典在先。不过，他进而认为，当人的信仰建立起来之后，人就能认出恩典从而选择恩典。但是，当人的信仰还没有建立起来之前，我们如何能够谈论神的恩典呢？或者说，人除了信仰以外是否还有别的途径，比如理性，来谈论神的恩典？实际上，中世纪的自然神学就是从理性出发来理解上帝存在的。
    对于这里的问题，路德有深入的思考和回答。路德是一个奥古斯丁主义者。他继续晚年奥古斯丁的思路，认为人的堕落本性驱动人远离善。人既然无法依靠自己而达到善，人就没有自由可言。从这一角度看，不管人作什么选择，只要是遵循人的堕落本性，人就只会选择恶。如果人有求善本性，而现实的人却只选择恶，这就说明，人依靠自己永远无法满足求善本性，从而毫无自由可言。根据这一观察，路德明确否定人具有自由。换个角度，路德继续讨论到，唯有依靠神的恩典人才能认识善，并选择善。这就是说，在神的恩典中，人才能够满足自己求善的本性，因而才有自由。因此，如果要谈论自由，路德认为，只能谈论基督徒自由，因为只有基督徒才能辨认神的恩典。18
    为什么只有基督徒才能辨认神的恩典呢？路德对基督教神学的两个关键概念，即恩典和信仰，进行了深入的反思并给出了自己的独特理解。路德认为，神的恩典是神的主权。神按自己的方式和时间表把恩典赐予人。对于人来说，恩典可以分为两个方面，一是已宣告的恩典，即神在恩典中让人认识到自己的败坏本性，无法依靠自己向善。因此，人必须认罪，并信赖和仰望神的拯救。一是指神秘的恩典，或称许诺中的恩典。因为恩典是神的主权，因而人对恩典的给予没有发言权，只有在信心里接受的权利。这就是说，人们不可能根据已宣告的恩典一劳永逸地认识并完全把握神的恩典。否则的话，一旦神的恩典为我们所把握，它就失去神秘性而成了我们的一部分。而且，如果我们拥有了恩典，我们就不需要继续面向神的恩典。19
    路德指出，基督徒的信仰是建立在已宣告的恩典之上的。当人在这恩典中认识到自己的罪性时，人的唯一出路就是信赖并仰望神的拯救。这种信赖也就是信仰的开始。信仰所指向的是许诺中的恩典，是现在看不见但将来会实现的恩典。由于这恩典的主权在于神，因而人无法知道神以何种方式或在什么情境中给出恩典。同时，当我们接受到神的恩典时，我们也无法判断这就是神的恩典的全部。这是一种等待神的恩典的信仰，其根本特征是一种接受态度。20
    基督徒的自由是在这样的恩典和信仰中实现的。路德认为，基督徒只能通过信仰和神交往。信仰是基督徒区别于其它人群的主要标志。没有信仰的人是无法知道神的恩典的。神的恩典不同于其它事物，它不是感觉对象或理性对象。神的恩典是在许诺中给予人，而人只能在绝对的信任和信心中来领受。在基督里的信心是“看那看不见的东西”（保罗语）。路德总结说，人的堕落本性把人完全束缚在罪恶之中，无法向善。这是违背人的原始的向善本性的。因此，人必须在信仰中接受神的恩典而获得善，进而满足人的求善本性。只有这样，基督徒在信心里领取神的恩典，得到神的善，获得自由。

    〈三〉

    路德否定人的自由，宣扬基督徒在信心里的自由，这在近代哲学里却被放弃了。取而代之的是自决性自由概念。从路德到近代哲学是西方思想史上的自由概念发展的一个重要插曲。这一发展的逻辑关系值得我们特别重视。
    前面指出，路德在和罗马教皇主义者争论时求助于良心概念，引发了双重权威问题。一方面，他坚持神的主权，认为他的思想，推理和判断都是以神的话语为准则的。但同时，他也坚守自己良心的判断。认为他对神的话语的理解和解释在他的信仰里有最后的根据。从思想的角度看，路德关于神的主权的说法仅仅对自己有效，因为其它人在信奉同样的神的主权时却发展出不同的甚至相反的良心判断。因此，剩下的只有良心判断的权威性。近代哲学正是遵循这一思路发展出理性主体概念，否定神的主权在认识过程中的权威性。
    近代哲学以笛卡尔的“我思故我在”命题开始。“我思故我在”传递的中心信息是理性主体在真理判断上的终极性（或良心判断的权威性）。理性主体被归为思想的起点和判断者，它就不再需要依靠任何他者。或者说，作为判断者，它自己决定自己。这便是所谓的自决性自由概念。21
    人们会提出这样的问题﹕人的意志可以是随意的。他也许今天喜欢这个，但明天或者会喜欢别的什么。如果人作为理性主体乃是真理和善的判断者，这种随意性就会带来真理和善的混乱性。近代哲学对这一点是有清楚认识的。因此，自决性自由概念并不认为自由是随意的。为了回答这一问题，近代哲学提出了必然性概念，认为，自由就是理性主体认识了并跟随必然性。斯宾诺莎的“自由就是对必然性的认识，”康德的“绝对命令”，黑格尔的“自由乃是主客体的绝对同一”，以及马克思的“按照必然性改造世界”，等等说法都是对这一自由概念的不同侧面表达。
    然而，服从必然性的自由只是必然性的一种表现形式，因而本质上并不是自由。在这一自由概念中，必然性具有绝对性和终极性，而自由只是附属于必然的一个方面。必然性的终极实在性使人们对善的追求以必然性为基础，即在完全服从必然性的过程中完成对善的追求。在服从必然性中，人可以完全依靠自己对必然性的认识而达到自由，并不需要任何外在的帮助。因此，自决性自由概念实际上是排除了拯救概念的参与，回到柏拉图的自由概念中，。
    有意思的是，近代哲学的自决性自由概念起于路德的“良心”概念，最后回到了柏拉图的自由概念中，即依靠人自己追求善或真理，把握并服从作为知识形态的真理（必然性），从而造福人类，落实自己的求善欲望。这个回归，我们看到，一方面是近代哲学家企图解决路德的双重权威问题，找到真理的判断者；另一方面则受到近代自然科学的推动。近代科学的中心任务是揭示事物的因果关系。随着自然科学的强劲发展，特别是她的发展给人类生活带来了巨大的利益，人们开始崇拜科学，认为科学给我们提供了绝对真理。这种崇拜在哲学上的反应便是把必然性当作全部思想的基础。然而，当自由成为必然性的附属品时，自由就不是绝对的，而是可有可无的东西了。
    〈四〉

    然而，近代哲学的必然性概念扼杀了人的自由。近代哲学认为，必然性是外在于我们的力量。当我们遵循它时，我们的行动就不受阻碍，事事顺利；当我们违背它时，就会被制约，受到惩罚。但什么是必然性呢？在社会生活中，人们为了揭示社会发展的必然性，不断提出各种“乌托邦”（即各种社会发展理论）。但哪一个“乌托邦”才是真正揭示了社会发展必然性呢？这其实又回到了原始的问题上：如何判断关于必然性的真理认识？每一种社会发展理论都标榜自己的真理性。结果是，当我们接受并遵守某种必然性时，我们就完全失去了自由。
    齐克果对近代哲学的必然性概念的力量及其对自由的扼杀有十分深刻的体验。他是从分析必然性概念开始他对自由的生存分析的。值得重视的事，他的生存分析重新引入拯救概念。齐克果的生存分析对当代流行思潮如存在主义和后现代主义仍然起着主导作用。这里，我想对他的一些主要概念和重要推论作简要的介绍。
    在《哲学片断》一书中，齐克果提出了两个重要的讨论，其一是关于拯救概念能否作为哲学预设的讨论，其二是对近代哲学必然性概念对“变化”的误读的分析。对于第一点，齐克果从分析苏格拉底“自知无知”命题开始。我们知道，苏格拉底“自知无知”命题在西方思想史上有持续的影响，特别是在理性主义思潮中居主导地位。苏格拉底认为自己无知，但太阳神庙却出了预言说苏格拉底是最有学问的人。于是，他便遍访当时的智慧人，以便向他们求知，是自己也成为有知识的人。在这遍访过程中，苏格拉底预设了一个前提：真理作为认识对象有待于我们去追求并把握。但是，齐克果分析到，如果苏格拉底无知，他如何能够预设真理存在呢？从逻辑上看，如果人对真理无知，人对真理就没有发言权。苏格拉底预设真理存在，所以他努力追求。但是，苏格拉底又对真理无知，他的追求就是无的放矢。
    而且，齐克果继续分析到，如果人对真理无知，结论应该是，不但自己对真理无知，且他人亦对真理无知。因此，真理不在自己之中，也不在他人之中。也就是说，人处于错误之中。这样，人的生存就是一个悖论：人在错误中，却又要追求真理。如果人满足于自己的错误立场而不追求真理，或者不在错误中并知道真理在何处而努力追求之，在这两种情况下，人的生存都可以避免上述悖论。但是，人偏偏要在错误中追求真理。从“自知无知”到追求真理，苏格拉底实际上是揭示并证实了人类生存中的这一悖论。
    为了对这一生存悖论有更深入的认识，齐克果运用了“时刻”这个概念。不难发现，苏格拉底在错误中追求真理培养了一种错觉，以为人的生存可以划分为至少两个时刻，即当下的错误立场和未来的掌握真理。这种时刻划分是违反人类生存事实的，因为掌握真理的人就不会追求真理。因此，所谓的“未来”不是人的生存状态。齐克果认为，人生活在时刻中，每一时刻对于真理而言都是一样的，即，人没有真理所以追求真理。这样一种时刻，即人在错误立场中，是决定性的。
    人在错误中追求真理是一种绝望。这种绝望可以引导人们放弃追求真理。然而，放弃追求真理在生存上是不可能的。比如，人们可以满足于错误立场，从而把自己的错误当作真理；或者如相对主义的真理观，当它宣称各种真理体系具有平等的真理性时，它就把自己的宣称当作共同的真理。齐克果认为，人在错误中追求真理在逻辑上还有一条路，即，真理自身（如果有真理的话）把真理教导给人。在历史上，这条路由于耶稣的出现而成为一条现实之路。这种真理主动把自己启示于人的说法也就是基督教的拯救概念。在这个概念里，人达到真理的唯一道路就是学习并接受真理自身对人的教导。22
    从这样一个拯救概念出发，齐克果展开了对近代哲学必然性概念的解构。他首先揭示了必然性和变化这两个概念的不兼容性。在近代哲学里，变化是以必然性为基础的，即变化是一种从因到果的必然过程，原因决定结果。然而，齐克果分析道，如果“因”规定了“果”，则在“果”中所有的都存在于“因”之中。于是因果之间没有变化，因为两者是同一的。如果“果”中有些东西是“因”所没有的，那么这些东西的来源便在“因”之外，从而没有所谓的因果必然关系。从另一角度看，必然性指的是“果”为“因”所决定。但果，我们能观察到的仅仅是一系列现象。现象之间在时间上呈先后序列，但其中的必然关系是无法观察的。如果是这样的话，当我们把其中的现象划分为原因和结果时，充其量不过是一种猜想。因此，所谓的因果必然性是一种主观的信念。从经验的角度看，因为无法观察到必然性，如果要谈论某一现象的原因的话，原因只能是“无”。也就是说，任何事物都是无中生有。经验只能告诉我们，变化乃是无中生有。也就是说，变化概念不需要必然性概念。23
    如果变化中没有必然性，如果任何变化都是无中生有，那么，这里的“无”究竟是指什么呢？齐克果使用了可能性这一概念。“无”指的是一切可能性。我们知道，近代哲学的根基是必然性概念，因而可能性只能在必然性的基础来理解。通常地，可能性属于偶然性一类范畴，具有暂时的时态。一种可能性，或者它无法现实化而规于消失，或者发展为现实而消失。在这两种情况下，可能性都只是暂时存在。然而，前面的分析指出，必然性概念无法解释变化，因而也就没有资格可能性赋义。齐克果认为，可能性作为“无”乃是变化的原因，在范畴学上高于必然性。它不是暂时的存在，相反，它具有永恒性。
    如果可能性是永恒的，在先的，不需要必然性作为基础，那么，可能性作为一个概念如何取得自己的定义？我们指出，必然性概念以近代科学的因果观念为定义基础。为了找到可能性概念的定义基础，我们也许可以作如下生存分析。人在现实中生活需要清晰明白的原则作为行动指导。一件事有意义，乃是因为它在一定的指导原则中是有意义。因着这指导原则，万事万物都能够在经验和理性中被分辨从而被定义。然而，当“无”被一种指导原则划分并被分辨定义时，“无”就不再是原来意义上的“无”而是一种“有”了。因此，“无”不能为任何指导原则所划分并被分辨。
    从这个角度看，原始意义上的可能性并不是每个人都能理解的。比如，当人们坚持自己的指导原则时，任何事物都可以在这既定原则中被划分和定义。在这些人的意识中，作为思想的预设，理性原则是第一性的，而可能性永远是第二性的，可以被分辨定义的。齐克果把这种人称为“没有灵的人”，即指受近代理性主义支配下的思想者。这样的人，我们可以观察到，由于“指导原则”已经确立而不能改变，他们要做的只是重复，即不断地按照既定原则来对事物划分和定义。所以，齐克果指出：“没有灵的人乃是一说话机器而已。” 24
    齐克果继续分析到，人是在“着急”（anxiety）这种情绪中来理解原始可能性。可以这样看，当人面对可能性时，面对的是混沌的不可分辨的“无”，因而处于一种茫然的生存状态。在这种生存状态中，人没有所谓的“指导原则”对可能性进行划分，因而对可能性会给他带来什么完全无知。这是一种生存的不确定性。因此，人只能干着急。在日常生活中，人常常有着急的境遇，比如人们在等待他人对自己某种申请作决定时，或等待法官或陪审团对自己的案子做判决时，等等。如果靠自己的努力就可以解决问题，人就会运用自己的理性原则去分辨形势，做出判断，付诸努力。人这种情况下是不会着急的。而且，在没有灵的人看来，着急只是一种暂时的生存状态，是可以通过人的努力来消解的。近代理性主义者认为理性是第一性的，因而任何可能性都能够被分辨和定义。当然，在他们看来，人们的认识并不完善且有待发展，比如，人们对一些复杂事物的认识尚未充分，因而难于避免产生着急情绪。但是，随着人们的认识进一步发展，着急情绪是可以消解的。因此，着急不是永恒的生存状态。
    不难发现，人在着急时一定是涉及了某种外在的，自己无法控制的因素。如果所涉及的因素是暂时的，或通过努力便可避免，那么，人的着急也就是暂时的可以避免的。然而，如果所涉及的因素是永恒的，或无论人做何种努力都无法避免的，那么，人的着急就是一种内在的生存状态。齐克果在基督徒的意识中发现了这后一种着急。25
    基督徒的着急是他们的本质生存状态。一方面，基督徒的原罪意识使他们完全在信仰中依靠上帝，另一方面，上帝的主权使他完全自行其是，仅仅按照他自己的计划来带领他的信徒。于是，基督徒在他的信仰中追求认识上帝的计划，因为这是他所依靠；同时又在信仰中等待上帝启示他的计划，因为这是上帝的主权。这种追求和等待激发了基督徒的着急意识。着急意识指向上帝的计划，因为那就基督徒的未来。但是，人无法通过自己的理性认识去把握上帝的计划，只能在等待中接受，因为那是上帝的主权。对于基督徒来说，上帝是全能的；这一点认识是在信仰中被确认的。然而，基督徒作为人没有能力依靠自己来分辨并定义上帝的计划。也就是说，上帝的计划在任何时候都是可能性。这便是永恒的可能性。于是，可能性就在着急中被理解了。用他的话来说：“自由的可能性是在着急中宣告自身的。”26当然，如果上帝不主动地告诉人们他有计划拯救他们，人们也就不会这样着急，从而也不会面临这可能性，从而也不会有永恒可能性概念。
    有了永恒可能性概念，齐克果便能深入分析自由概念。齐克果的自由概念，可用两条陈述来简略说明：“自由就是紧紧抓住可能性”和“人自由地选择不自由”。这两条陈述自始至终贯穿于他的自由概念分析中。齐克果分析了人的四种生存选择模式，即，美感选择，伦理选择，和两种宗教选择（A和B），发现这四种模式的自由分享了同样的命运，即自由地选择不自由，从而得出一个基本结论，人的自由只能在可能性本身（上帝，真理）的主动不断地给予（拯救）中。
    为了对齐克果的这两条陈述有基本的理解，我想简略地介绍他对自由概念的讨论。齐克果认为，人的生存就是选择。他的《或此或彼》27一书中对美感选择模式和伦理选择模式进行了细致的分析。选择总是面对可能性。无论在什么情况下，人的生存都面临两种以上的选择可能；而且，人的选择都是单一的，即选择最好的可能性。因此，人的生存是自由的。在齐克果的分析中，选择这一动作包含两个基本因素：欲望和对象。欲望可以表现为身体欲望，理想，信念，着急等；相应的，身体欲望的对象是能满足欲望的事物，理想的对象是某种完善的目标，信念的对象可以是某种巨大的甚至是超然的力量，着急面对的“无”，等等。这样看来，齐克果的自由概念也就是对欲望和对象之间关系的生存分析。
    人在美感选择模式中进行选择所依据的是直接性。比如，肚子饿了就要食物，想爱就去爱所爱的，等等。这里，欲望（饿了或爱）和对象（食物或所爱的）之间是直接的无需中介的。所谓“直接的”指的是，人们的美感选择直接指向对象，要求对象直接满足欲望。人在这样的选择中没有思考，甚至不会比较各种对象。他不会比较不同的食物，挑选最有营养者；他也不会为了自己所爱的，设计一个计划，赚钱置产，然后才去爱。任何掺入其他因素的选择都不是美感选择。因此，美感选择没有多样性。
    美感选择当然属于自由选择。对于人的欲望来说，能够满足欲望的东西就是好东西。当人通过美感选择而满足了自己的欲望时，人就得到自己想要的东西。如果人生活在这样的环境里，每当他的欲望出现时，就出现对象来满足他的欲望；这样的生活是幸福的。然而，这样的生活并不常有。更常见到的生活是，当一种欲望出现时，没有相应的对象来直接满足它；或者需要通过别的中介才能得到这一满足欲望的对象。于是，人面对的是各种不同的中介。他必须考察各种中介，找到最好的中介来满足他的欲望。否则的话，因为没有直接对象，他就不能选择；或者面对诸多中介，他无法选择。齐克果说：“美感选择或者是直接的，从而没有选择；或者是使自己丧失在多样性中。”28
    因此，人必须考察多样性并从中选择。在多样性中选择需要一个标准。美感选择以欲望为准；但在多样性中，欲望失去其作为准则的地位。比如，人可通过赚钱也可通过种植来得到所需要的食物。做这样的选择首先得考察各种可能性的优劣，然后选择最好的。这就是说，我们必须知道好坏，然后才能在多样性中进行考察并选择最好的。这种以善概念为准则的选择模式也称为伦理选择模式。齐克果谈到：“作伦理选择的人是选择善的，当然，这里说的善是抽象的。”29
    但是，什么是善呢？齐克果分析到，人是求善的；因此，凡人所求皆善。不过，在伦理选择中的善概念需要在多样性中反思。“在伦理模式中生活的人必须对自己有所意识。这样，他身上的各种因素就不会被忽略了。”30当人在意识中对自己身上的种种因素进行反思时，他就能看到在他身上普遍适用的善概念。也就是说，他不只看到自己这方面的好，或那方面的好；不只看到现在的好，或明天的好；而是看到了普遍的善。这普遍的善也就是他的理想自我。这个理想自我“外在于个体作为一种形象成为个体塑造自己的模本。”31于是，他在考察和判断事物时就有一个统一的好坏标准。
    理想自我是人的生存目标。在判别事物的好坏时，如果一件事是好的，那是因为它有助于实现理想自我；如果起的是阻碍作用，它就是坏的。因此，为了实现理想自我，人们会像建铁路一样为自己的生活设定道德规范。人在选择中是自由的，因为他面对可能性。然而，当人完成对多样性的考察和判断并做出选择后，人就把自己的生存限制在一种可能性上；其他可能性对他来说就没有意义了。于是，人的生存就被某些可能性所规范了，失去了自由。齐克果称此为“跳入罪”。32
    “罪”这个概念在齐克果的生存分析中指的是选择一种可能性的同时远离可能性。我们看到，理想自我对人的生存进行道德规范乃是一个排斥可能性的过程。当然，人的生存就是选择，因而每时每刻都面临可能性；人在伦理选择中所作的选择的在考察和判断中都是最好的；因此，在理想自我指导下的选择也就是最好的。人一旦作了选择，他所选择的就是所有被考察的可能性中最好的可能性。于是，人走上了一条不归之路，因为他不可能回到被放弃的可能性上来。这也是一个自由地选择不自由的过程，“因为他运用自由的力量服务于不自由，…使他成为罪的奴隶。”33
    如果人在美感选择中没有遇到多样性，如果人在伦理选择中没有意识到自己在罪中（或远离可能性），那么，人的生存就不会有所谓的宗教选择。在美感选择和伦理选择中生存的人是最现实的。因此，对自己的生存现实的深刻认识是人走向宗教的基本前提，“人只要知道个体是如何存在的，他就知道如何使自己和永恒幸福联系起来。”34
    宗教选择的关键概念是永恒幸福。我们注意到，人在美感选择和伦理选择中都会遇到生存困境，即选择善却得不到善。这样的生存现实培养了这样一种想法：如果人的幸福不能在这个世界上得到，那么，要找到幸福就要在这个世界以外寻找。进一步，关于永恒存在或上帝的信念便进入人的生存，影响人的选择。比如，苏格拉底在宣称“认识自己”和“灵魂不朽”时就预设了存在于另一世界的永恒真理，并认为他的永恒幸福在于得到这永恒真理。35
    但是，什么是永恒幸福或永恒真理（上帝）呢？有一点是清楚的：彼岸和此岸是绝然不同，而我们在宗教选择里追求的是彼岸世界；否则的话，我们就只是在伦理选择模式中。因此，如果幸福在彼岸世界，则此岸世界就是苦难。为了理解彼岸世界的幸福，在宗教选择里的人要忍受困难，不断地否定并改变自己，以此接近彼岸世界。从另一角度看，因为彼岸世界是完全不同的，在宗教选择中的人不可能在此岸世界里拥有完全的上帝观念。但是，在改变自己接近彼岸世界的过程中，他会逐渐建立起上帝观念。我们看到，和伦理选择预先建立理想自我和理性原则不同的是，宗教选择的上帝观念是后天建立的，是在过程中形成的。齐克果说：一个人能够忍受苦难表明他“能够自己什么都不做，在上帝面前什么也不是，因为他和上帝的关系就是否定性的；而且，自我抛弃是和上帝交流的本质形式。”36
    宗教选择模式把生存划分为此岸彼岸两个世界。人们在理解彼岸世界时有两种倾向，一种认为此岸彼岸之间的界限是可以通过人的努力而消除，如更深刻地完全否定自己。也就是说，人可以指望在某一时刻进入彼岸而完全摆脱苦难，从而不再有此岸彼岸的区别，生活在永恒幸福中。而且，他也将不再在着急中。进一步，当人的生存进入彼岸世界时，因着此岸彼岸界限的消失，他将无法判断他究竟生活在此岸还是彼岸。或者说，他所理解的永恒幸福究竟是美感选择中的某种幸福，还是伦理选择中的某种幸福，对他来说，乃是无法判断的。齐克果称这种倾向为宗教选择A。
    另一种则认为人的努力无论如何都不能接近彼岸世界，从而引导了一种悖论式的生存，既指望又不能进入彼岸世界。在这种悖论式的生存中，作为现实中的人，他不得不进行美感选择或伦理选择；同时，作为在宗教选择中的人，他盼望永恒幸福；但是，他对美感选择和伦理选择无法给他带来永恒幸福这一点有明确的认识。于是，他总是在着急中面对可能性。这是一种很特别的选择模式。齐克果称之为宗教选择B。37
    人类生存中的宗教选择B对人来说是一件不可理解的事情。人不可能不做选择；任何选择都指向某种可能性并使之成为现实；因此，从人的角度看，人在选择一种可能性的同时一定是排除其他可能性的。而且，被排除的可能性对人的生存失去了意义。如果一个人犹疑不决，不断回到被放弃的可能性中，这表明他作为人还不成熟。从这个意义上看，人在宗教选择B中保持对可能性的着急状态有类似于小孩的样子。但是，在宗教选择B中的人对他的美感选择和伦理选择有明确的认识，因而他所做的选择都是充分的，不会后悔。从这个意义上看，他又是成年人。显然，人所不可能追求并维持这样一种兼具小孩和成人品格的生存状态。
    所以，齐克果谈到，宗教选择B作为一种现成的生存选择并不内在于人的生存中，也不是人所能追求的。它进入人类生存必有一个历史时刻。在齐克果的分析中，这个时刻便是历史上的耶稣。他说：“如果上帝自己没有来，那么，一切都将是苏格拉底式的；我们不会有那个时刻，而我们也不会进入悖论。”38 我们看到，齐克果是从拯救概念出发来分析宗教选择B的。人的生存进入并维持宗教选择B有两基本条件：首先，人对自己的美感选择和伦理选择带来的生存困境完全绝望，并且认识到宗教选择A无法满足自己的生存冲动。如果人们认为依靠自己的努力至少还有一线希望能够解决自己所遇到的生存困境，那么，这线希望就是他的依靠，而他就会在这三类选择中打转转，坚持不倦，死而后已。其次，必有一主体主动地把被人的选择所抛弃的可能性重新摆在人选择面前，并向人宣告人摆脱选择上的生存困境的唯一道路是接受他的给与。也就是说，只有这一主体的给与才能使人得到永恒真理，进入永恒幸福的生活。这便是耶稣的福音宣告。这两个因素缺少其一，宗教选择B都不可能进入人的生存。而且，在宗教选择B生存的人在任何时候缺少了这两个因素，都将无法维持自己的宗教选择B生存状态，并将立即回到宗教选择A模式或其他选择模式中。
    不难发现，齐克果的自由概念完全回到了路德的立场上，即从求善原则和拯救概念的紧张关系的角度来理解自由概念。当然，齐克果的生存分析大大深化了我们对生存选择的理解。简单来说，在齐克果看来，当人做选择时，他面对多种可能性而进行选择。他选定其中之一并实现之。值此时，他就远离可能性而丧失自由。人在选择时是走向被奴役的。因此，人如果要紧紧抓住可能性，就需要可能性的不断回归，即需要神的启示和恩典。人只有在接受中才能与可能性同在。

    本文追溯西方思想史关于自由概念的讨论，发现，要把握这些讨论，关键在于如何处理拯救概念和求善原则之间的紧张关系。对于中国读者来说，求善原则并不难理解。实际上，中国哲学的发展也能发现求善原则的痕迹。但是，拯救概念在中国文化中是陌生的。因此，要深入讨论西方哲学中的自由概念，我们必须认真对待拯救概念在其中扮演的角色。
* 本文是我的The Concept of Freedom: The Platonic-Augustinian-Lutheran-Kierkegaardian Tradition (Lanham: University Press of America, 2002)一书导言的译文。翻译时有改动。详细讨论可参考此书的各章节。

1 柏拉图的求善原则在他的《米诺篇》，《费多篇》，和《国家篇》等对话中有详细的讨论。参阅《柏拉图对话集》（Plato, The Collected Dialogues of Plato, ed. E. Hamilton and H. Cairns, Princeton: Princeton University Press, 1961)。
2 和古希腊哲学思潮对话的主要原始基督教著作是《约翰福音》。参阅谢文郁的“《约翰福音》和古希腊哲学”（见《外国哲学》，北京，2003年）。
3 在他的《意志的自由选择》（The Free Choice of the Will, Robert Russell英译，The Catholic University of America Press, 1968）一书中，奥古斯丁谈到：“我们的意志是追求善和向上的生活的，并且追求完全的智慧。”(I, 24)　稍后他又指出：“任何善，或者是神自己，或者是从神而来的。”(III, 36)　也可参阅谢文郁“自由的困境——奥古斯丁自由观的生存分析”（载于《哲学门》，总第６期，2003年）一文中的讨论。
4 路德和伊拉斯谟（Erasmus）就自由意志问题有过激烈的争论。在他们的争论中，我们不难发现路德对奥古斯丁挣扎的体验。路德谈到：“我们…若无恩典便既不从善也不能从善。”见《路德和伊斯拉谟》（Luther and Erasmus: Free Will and Salvation, P.S. Watson英译，Philadelphia: The Westminster Press, 1969），页141。
5 参阅 “路德在沃尔夫会议上”（“Luther at the Diet of Worms”, 收集在美国版《路德全集》第32卷，［Luther’s Works, 32］, Philadelphis: Muhlenberg Press, 1958), 页112-113。路德的双重权威问题，可参阅谢文郁的“神的话语和人的良心：路德的双重权威问题”，载于《求是学刊》，黑龙江，2003年第７期。
6关于路德的良心概念和近代哲学的主体理性概念的联系，可参阅Bernhard Lohse的论文，“路德思想中的良心和权威”(“Conscience and Authority in Luther”)　载于H. A. Oberman编辑的Luther and the Dawn of the Modern Era, Leiden, Netherlands: E. J. Brill, 1974。
7 参阅康德，《在理性限度内的宗教》 （Kant: Religion within the Limits of Reason Alone (1793)，Theodore M. Greene 和Hoyt H. Hudson 英译，New York: Harper Torchbooks, 1960)，页60-72。
8 参阅黑格尔，《精神现象学》（Hegel: Phenomenology of Spirit, A. V. Millei英译，Oxford: Clarendon Press, 1977）, 页489。
9 参阅潘尼伯格的“黑格尔哲学中的基督教因素”（W. Pannenberg: “The Significance of Christianity in the Philosophy of Hegel”） 收集在《上帝观念和人类自由》（The Idea of God and Human Freedom, Philadelphia: The Westminster Press, 1973），页76-101。
10 齐克果对“求善原则”的重述可以在他的《心灵的纯洁性乃是追求一件事》（Soren Kierkegaard, Purity of Heart is to Will One Thing, Douglas V. Steers英译，New York: Harper & Row, 1965）一书中读到。齐克果认为，人在本性上只追求一件事，即追求善。关于他的拯救概念，可参阅他的《哲学片断》（Philosophical Fragments ［Johannes Climacus］, Howard V. Hong和Edna H. Hong英译, Princeton University Press, 1985)。我们在后面还会回过头来讨论他的拯救概念。
11 参阅柏拉图的《国家篇》（Plato, The Collected Dialogues of Plato, E. Hamilton and H. Cairns编辑，Princeton University Press, 1961），第８，９章。
12 关于古希腊怀疑主义哲学论证可参考《怀疑主义纲要》（Sextus Empiricus, Outlines of Scepticism, J. Annas和J. Barnes英译，Cambridge University Press, 1994），第二卷。其中对真理标准问题的讨论指出，“众说纷纭”和“循环论证”无法提供真理标准。
13 对古希腊哲学向基督教哲学转化起重要推动作用的思想家奥雷根（Origen of Alesandria，公元185-253）在他的《论第一原则》一书中，分析并指出古希腊哲学的绝路，认为只有通过耶稣的教导（拯救），人们才能达到真理。参阅此书的第一章序言。我们知道，奥雷根对希腊哲学抱有极高的尊敬，他在亚历山大里亚教哲学时要求他的学生阅读大量的希腊哲学著作。因此，他对古希腊哲学的内在困境时有深刻体会的。
14 柏拉图在他的《蒂迈欧篇》（48Ｂ）中提到“天恩”概念，导致了柏拉图学院对这一概念的诸多讨论。恩培里可（Sextus Empiricus）在总结古希腊哲学各派立场时，认为柏拉图主义的中心概念是“理型”和“天恩”。参阅《皮罗主义概要》（卷1，222节）。但是，我们注意到，“天恩”概念仅仅是把人追求善和真理的起源归为神的给予，至于人对善和真理的认识，则仍需人的努力追求。比如，柏拉图在他的书信中多次提到天恩概念（如，书信7：337E和书信8：353B），都是和“命运”概念联起来用。命运乃是灵魂的命运；神向被造灵魂宣告命运。也就是说，神把灵魂给了人从而决定了人的命运。
15 奥古斯丁在他的《忏悔录》（Augustine, Confession, R. S. Pine-Coffin英译，Harmondsworth: Penguin Books Ltd, 1061）中对自己早年的求善过程及其失败有深入的描述和反省。而且，我们读到，在他的反省中，恩典概念是中心线索。
16 参阅奥古斯丁对自由概念的一系列讨论，包括《论意志的自由选择》（The Free Choice of the Will），《恩典和自由意志》（Grace and Free Will），以及他和佩拉纠学派（Pelagianism）的辩论文中。收集在Augustine: Later Works, John Burnaby英译，London: SCM Press, 1955）。
17 参阅他的晚期著作《论圣徒的被预定》（On the Predestination of the Saints, 收集在The Works of Aurelius Augustine, Marcu Dods编译，Edinburgh: T&T Clark, 1876），第43节。
18 路德关于自由的讨论主要在他的两部著作中：《论基督徒的自由》（The Freedom of A Christian, 收集在Three Treatises, Philadelphia: Fortress Press, 1970），和《论意志的被奴役》(On the Bondage of the Will, 收集在《路德和伊拉斯谟》。
19 路德对两种恩典的划分，可参阅《路德和伊拉斯谟》 ，页200-205。
20 理解路德所谈论的基督信仰需要特别注意的是它的被动接受性。“信”这个字是隐含主动指向的。比如，我信古时候有个皇帝叫秦始皇；我信地球上曾经存在过恐龙；我信上帝存在；等等。这里，所信的对象是静态的，而我们的“信”则是主动的。做个简单比较，路德谈论的“信”是一种信任中的依赖，要求信仰对象的主动性，而我们作为信仰者则是被动的。
21 自决性自由概念在康德的自由概念里得到了完整的表达。参阅他的《道德形而上学的基础》（Immanuel Kant, Foundations of the Metaphysics of Morals [1786], 收在Critique of Practical Reason, Lewis White Beck英译，Chicago: The University of Chicago Press, 1949）。康德提出了三条道德基本原则作为自决性自由概念的基础，即普遍性原则，人是目的原则，和自主性原则。
22 以上讨论参阅齐克果的《哲学残篇》第一章。
23 同上；齐克果在第四和第五章之间插入了一章，题为“过去比未来更必然吗？”他关于必然性概念的分析集中在这一章。我们注意到，齐克果关于变化概念的讨论基本上走的奥古斯丁的思路。参阅奥古斯丁的《忏悔录》，第十一章。
24译自The Concept of Anxiety, Reider Thomte 英译，Princeton University Press, 1980，页95。以下关于着急概念的讨论主要根据此书。
25 齐克果的整本《着急概念》都是分析基督徒的着急情绪。他是从原罪概念出发进行他的分析的，认为原罪意识实际上是由基督教引入的。他说，“在最深的意义上除了基督教不会产生罪和原罪概念。”（同上，页97）我这里仅仅是提供一个粗略的分析思路。
26 同上，页74。我们注意到，海德格尔在谈论“无”这个概念作为生存实在时，基本上是重复了齐克果的论证。海德格尔说：“在着急中…我们和一切事物一起陷入了一种无区别状态…。着急显示了无。” （中文译自Martin Heidegger，Existence and Being, W.B. Barton, Jr.和Vera Deutsch英译, Chicago: Henry Regnery Company, 1949，页336）。
27 参阅Howard V. Hong he Edna H. Hong的英译：Either/Or, Princeton University Press, 1987。
28 译自Either/Or，页167。
29译自Either/Or，页169。
30译自Either/Or，页253。
31译自Either/Or，页259。
32 参阅《着急概念》页32。
33 译自Philosophical Fragments, 页17。
34 译自Concluding Unscientific Postscript to Philosophical Fragments 《哲学片段的非科学结束语》， Howard V. Hong和Edna H. Hong英译, Princeton University Press, 1992, 页393。齐克果关于宗教选择的生存分析主要集中在《哲学片段的非科学结束语》和《哲学片断》这两本书中。
35 参阅《哲学片断》的第一章“思想设计”（The Thought Project）对苏格拉底哲学预设的分析。
36 译自Concluding Unscientific Postscript to Philosophical Fragments，页461。
37 宗教选择A和B的区别，用齐克果的话来说：“如果一个人在上帝面前辩证地内向自己并作自我否定，他就属于宗教B。如果一个人是悖论-辩证的，那他就得把原始内在性完全抛弃，把一切关系切断，并且他被置于生存的边缘，这时，我们便可谈论悖论式的宗教性。”（同上，页572）
38译自Philosophical Fragments，页55。


从古利奈人西门看基督钉十字架

周小安

    路二十三26、33：“带耶稣去的时候，有一个古利奈人西门从乡下来，他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。”
    “到了一个地方，名叫髑髅地，就在那里把耶稣钉在十字架上。”
    可十五21-22：“有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过
    那地方，他们就勉强他同去，好背着耶稣的十字架。他们带耶稣到了各各他地方(各各他翻出来，就是髑髅地)。”
    罗十六13：“又问在主蒙拣选的鲁孚和他母亲安，他的母亲就是我的母亲。”

    在耶稣背着沉重的十字架上各各他的途中，有一个古利奈人西门在那里经过，并且被罗马兵强迫替耶稣背十字架。所以，这个古利奈人西门一定对基督的十字架有特别的、亲身的体验。我们今天就从这个古利奈人西门的角度来接触和认识十字架。
    我们知道，十字架是全世界公认的基督教的标记。无论罗马天主教、东正教和新教都以十字架作为自己的标记。所不同的是，罗马天主教的十字架上，悬挂着耶稣的身体；东正教的十字架的四端作了艺术的修饰；而新教的十字架则比较朴素简单，保持原来的形状。
    十字架的原始意义是罗马人发明的一种最残忍和野蛮的刑具，这种刑具不只针对死刑犯，而且只针对某些特殊的死刑犯：如背叛者和奴隶。对于罗马公民，即使犯了死罪，也一般不钉十字架。所以，十字架的直接象征意义就是苦难和死亡。事实上，基督教之所以以十字架为标记，其历史的原因就是她的创始人主耶稣基督曾经在大约二千年前，被罗马驻巴勒斯坦的巡抚彼拉多钉死在十字架上。
    我们今天所处的时代称为商业时代。商业时代的一个显著特征就是重视商标和广告的作用。商标和广告能够吸引人的注意力，因此可以吸引人来购买商品。所以大的商家都非常讲究商标和广告的设计，并且不惜花大量的金钱使自己的商标和广告广为人知。商标和广告的作用在于产生显著和良好的视觉和心理效果，从而达到吸引人的目的。但是，十字架却让人连想到苦难和死亡。而这正是人人都想逃避的事情。
    既然如此，为什么要继续使用十字架这个标记呢？基督教不也同样希望吸引所有人的注意、好感和归依吗？为何不干脆放弃这个标志?为何不让最好的广告公司重新为福音设计一个能吸引大众的象征记号?如果有吸引人的包装，就比较容易在人生的市集上将福音销售出去。像死亡、受苦、受死这些粗造不雅的观念，只会使有知识的文明人感到不悦。如果将那些不愉快的联想除去，改换成快乐、成功、富有的标记，则基督教信仰的影响力和被接受的程度，将会达到一个新高点。
    这些建议虽然可以理解，也是出于对基督教的同情和好意，但却是属血气的，属肉体的、和属世界的想法。十字架是基督教的核心，它所象征的不仅是苦难和死亡，更是拯救、生命和希望。如果有人把十字架的标记从基督教除去，改换成一个象征快乐、成功、富有的标记，也许会吸引更多的人，但基督教就不再是基督教了。不错，神希望人人都能听见福音、并且都被福音所吸引，但是，任何人要真正蒙拯救、得生命，他必须来到十字架的面前，才能真正认识这位替他钉十字架的耶稣基督，并且归依他。
    下面我们就从古利奈人西门这个人的特殊经历来看一个从来不认识耶稣的人是如何来到十字架的跟前来认识耶稣的。

    一、古利奈人西门替耶稣背十字架的经历

    路加二十三章和马可十五章都记载了古利奈人西门替耶稣背十字架的事情。所不同的是，马可特别提到了这个古利奈人西门是亚历山大和鲁孚的父亲。从马可的记载方式来看，似乎他的读者都认识亚历山大和鲁孚。否则，马可要么干脆就不会提到他们，如果提到他们就需要对他们作一点介绍。这说明亚历山大和鲁孚是与马可同时代，并且生活在同一个圈子的信徒。整本圣经里还有另一个地方提到了鲁孚的名字，那就是罗马十六13。那里不仅讲到鲁孚是一个蒙主拣选的圣徒，而且提到了鲁孚的母亲。显然，从说话的语气来看，他的母亲大概也是一位非常敬虔的母亲。经文在提到鲁孚的母亲时，没有提到他的父亲，估计这时候他父亲已经被主接去了。
    从这几处简单的资料中，我们大略可以推测鲁孚的父亲，就是古利奈人西门自从替耶稣背十字架之后，就归信了耶稣，成为了他的门徒。后来，他又带领他妻子和两个儿子信了耶稣。
    现在我再来看看路二十三26：“带耶稣去的时候，有一个古利奈人西门从乡下来，他们就抓住他，把十字架搁在他身上，叫他背着跟随耶稣。”也再看看可十五21：“有一个古利奈人西门，就是亚历山大和鲁孚的父亲，从乡下来，经过那地方，他们就勉强他同去，好背着耶稣的十字架。”从这两处经文，我们可以看到同一件事，就是古利奈人西门并不是自告奋勇地来替耶稣背十字架。他之所以会替耶稣背十字架，是基于两个原因：一、他当时正好经过耶稣背十字架的地方。他本来是住在乡下，那一天，他可能有事上耶路撒冷来，结果在路上遇到了背着十字架上刑场的耶稣。二、罗马兵强迫他替耶稣背十字架。我们知道，耶稣在背十字架以前已经遭了鞭刑，他已经遍体鳞伤，失血过多。加上十字架又很重，所以，耶稣背十字架的时候一定走得很慢，而且经常跌倒。在这种情况下，为了节省到达刑场的时间，罗马兵就“抓了这个古利奈人的夫”。
    圣经对古利奈人西门替耶稣背十字架的事情记载得非常简略。但在《基督受难记》这部影片中，却花了大量篇幅来记述这件事情。这些镜头虽然圣经里没有记载，但却是合情合理、与实情相去不远。而且，影片的这些镜头对我们更多地认识古利奈人西门替耶稣背十字架的景况很有帮助。所以，我们不妨对这一段镜头有一点分析。
    我们发现，这个古利奈人西门对替耶稣背十字架这件事的看法和态度经历了一个转变的过程。首先，他对这件事非常的抗拒。他为什么抗拒呢？第一，他有事在身。他从乡下进城来，并不是专程来看耶稣钉十字架的。他不过在路上碰巧遇到耶稣背着十字架从那里经过而已。第二，十字架又重、又葬，上面不仅沾满了耶稣的鲜血，还沾满了地上的尘土，因为耶稣背十字架的时候，多次跌倒在地上。所以，替耶稣背十字架决不是一件轻松的事，而是一件又葬、又累的苦差事。第三，也是最主要的一点，十字架是执行死刑的刑具，是十分羞辱人的。背着十字架穿过人群，很难免会被人当作罪犯看待。所以，即使是替别人背十字架，也难免会被人误会。所以，我们就能够理解那个古利奈人为何开始那么抗拒十字架。当他被迫要替耶稣背十字架的时候，他也是心不甘、情不愿，并且跟耶稣保持一定的距离。
    后来，在中途，当他看到耶稣跌倒了，被许多围观的人戏弄、和伤害，也不断遭受罗马兵丁的折磨。他对耶稣产生了同情之心。所以，他勇敢地站出来，大声地呼喊要那些伤害和折磨耶稣的人住手，否则，他就不再替人背十字架了。
    此后，我们看到，这个古利奈人西门对背十字架的态度发生了根本的改变。他不再被动、勉强，也不再与耶稣保持距离，而是主动地把十字架的主要重量放在自己肩上。他还用一只手扶持着伤痕累累、气力不支的耶稣。他甚至还鼓励自己和耶稣，快要到了，快要到了。
    是什么原因促使西门改变了他对背十字架的态度呢？我想，一个最大的可能是，在与耶稣同背十字架的过程中，他从耶稣的表现和态度中产生了一种直觉，身边这个被判钉十字架的犯人，不仅令人同情，而且肯定是一个无辜的人、一个清白的人、一个圣洁的人。当然，这时候，他还不能认识到耶稣的真实身份，并他钉十字架的意义。但他替耶稣背十字架的经历却能够帮助他不久以后听到基督的福音时，产生对耶稣的信心，并使他成为耶稣的门徒。

    二、古利奈人西门替耶稣背十字架的象征意义

    三本福音书之所以都记载了古利奈人西门替耶稣背十字架的事情，《基督受难记》之所以花了大量的镜头在这个人身上，主要不是因为他帮了耶稣一个大忙，希望以后世代的人都来纪念他，主要是因为他背十字架的经历具有属灵的象征意义。
    看起来，古利奈人西门替耶稣背十字架的经历是一个很特殊的事件，它对我们后世代的人有什么属灵的寓意呢？这个问题正是我今天要跟大家分享的一个重点。我相信，这个古利奈人替耶稣背十字架的经历的属灵意义就是：一个人只有背着自己的十字架来到各各他，才能认识耶稣、获得救恩。在这里，“自己的十字架”也就是自己罪的重担。耶稣是无罪的，他从来没有犯过罪。他背的十字架象征着人类的罪的重担。从外表来看，古利奈人是在替耶稣背十字架。而实际上，他背的是自己的十字架，也就是他自己罪的重担。只不过，在开始的时候，他没有意识到这一点。所以，他拒绝十字架，并且反复声明，我是清白的，我是无辜的，我是在替别人背十字架。但是，等到他意识到，他是有罪的，而耶稣才是唯一无罪的人。他背的实际上是自己的十字架，自己罪的重担。他的态度就改变了。所以，古利奈人替耶稣背十字架的象征意义就是：一个人只有背着自己罪的重担来到各各他，才能真正认识耶稣、并且接受他的救恩。
    今天的教会中，虽然许多人都决了志、信了主、并且受了浸，但其中一些人的生命却并没有发生根本性的改变。结果，有一些人，领受浸礼以后不久就离开教会追求世界去了。另外一些人虽然没有离开教会，却不但没有多少属灵的追求和生命的长进，反而在教会制造很多的难处。例如，经常在背后说人闲话、批评论断，给魔鬼留下许多破口来伤害神的家。
    为什么会出现这种情况呢？我相信，一个最根本的原因就是，这些人没有古利奈人西门的经历。他们从来没有背着自己的十字架来到各各他来认识耶稣。他们对耶稣的认识往往是通过其他的途径。例如，他们可能认识耶稣具有超自然的能力，或者他们认识耶稣是因为他回应了他们的祷告，帮他们找到了工作，或解决了其他的困难等等。但是，他们对自己的罪缺乏深刻的认识，也没有真正认罪悔改，并接受基督宝血的洁净。这些人最需要的就是古利奈人西门的经历，他们需要真正认识自己的罪，并且认罪悔改。
    古利奈人西门对十字架的看法和态度经历了一个转变的过程，同样，我们对罪的认识也往往也要经历一个逐步加深的过程。开始的时候，我们可能以为罪就是违法乱纪，受到法律审判。当我们停留在这各水平的时候，就认为自己是无罪的，不需要耶稣的救恩。后来，我们渐渐认识到，违背良心做事也是罪。而大概没有人一生从没有做过违背良心的事情。这时候，我们可能愿意承认自己是罪人，也愿意接受基督做救主。但是，这时候，我们对罪的认识仍然是很肤浅的。由于我们对罪的认识很肤浅，因此我们对基督救恩的认识也很肤浅。我们并不真正认识基督的十字架。尽管我们口里不说，但心底里却不理解，做一点违背良心的事情够得上钉十字架吗？
    直到有一天，我们认识到，罪是不法，是背叛，是公然与神为敌，我们才真正摸到罪的本质和核心。我们读《创世记》第三章，开始的时候，觉得好象在读一个神话故事，对罪也没有什么认识。反而觉得神真是小题大作。偷吃一个禁果有什么了不起？就算是犯了该死的
    罪？但是，分别善恶知识树上的果子并不是一般树上的果子，而是代表一种罪的生活原则，一种自立为王、自己作主、与神对抗的生活原则。从属灵的眼光来看，罪首先不是道德败坏，而是背叛神、不顺服权柄。有些人虽然在道德上有所修养，却不顺服权柄，自己感觉不到罪，其实罪更严重。
    因为一切的权柄都是从神而来的，不顺服权柄就是不顺服神。罪的表现形式有不同，有的人公然与神为敌，反叛神；有的人则不顺服神设立的权柄，如国家政府的权柄、公司企业的权柄、家庭的权柄和教会的权柄。后一种形式的罪比前一种形式的罪更隐晦，所以犯这种罪的人也更多。即使是神的儿女，虽然不敢直接反叛神，却有仍有很多人不顺服权柄，甚至在教会里也不顺服神设立的教会领袖。
    请大家留意，为什么第一个犯罪的是夏娃，而不是亚当？可能有人会说：因为蛇先引诱夏娃。那么问题还可以继续问，为什么蛇要先引诱夏娃，而不是亚当？我们读《创世记》第二章就知道，在神还没有造夏娃以前，就吩咐了亚当说：“园中各样树上的果子，你可以随意吃，只是分别善恶树上的果子，你不可吃，因为你吃的日子必定死。”所以，亚当是直接从神领受了禁令。如果他违反这个禁令，就是直接反叛神。夏娃是在神对亚当颁布禁令之后才造的。所以，夏娃没有直接从神听到禁令。她是从亚当那里听说的，而且，根据神创造的秩序和权柄的秩序，夏娃要顺服亚当的权柄。蛇知道人顺服神直接的权柄比较容易，要顺服神设立的间接权柄、或代表权柄比较难。但是，这两种犯罪的性质却是一样的，结果也一样严重。所以，狡猾的蛇选择先引诱夏娃犯罪。从人类始祖犯罪的教训中，我们看到罪的本质和核心是反叛权柄，无论是神的直接权柄，还是神设立的间接权柄，都是一样。
    当今的时代从灵性上说被称为反叛的时代。这个时代的特征是每个人都自立为王，自己就是立法者。各人坐在自己生命的宝座上自行其事、自作主张、自以为神，全然不把神所设立的权柄和准则放在眼里。
    所以，每一个人都需要有古利奈人西门的经历，都需要背着自己罪的重担来到各各他，真诚地向神认罪悔改，接受基督的救赎，才能获得拯救和新生命。

    三、耶稣钉十字架

    一个人背着自己的十字架来到各各他并不能使自己得到拯救，只有耶稣基督为我们的罪钉在十字架上，为我们舍身流血，才能使我们的罪的赦免，并且蒙恩得救。另一方面，当我们蒙了光照，真正看清了自己的罪，我们就知道耶稣基督上十字架是为了赎人的罪，不仅为赎人类的罪，不仅为赎别人的罪，也为赎我的罪。一个人只有认清了自己在神面前是一个罪人，才能够明白耶稣基督是为我自己死在十字架上。这时候，你才会对十字架有真正的认识。你才会知道，十字架不是与自己无关的，而是与自己切身相关的。当你从这个角度去看十字架，你就会知道，耶稣基督为我的罪所付出的代价是何等沉重！
    当耶稣遍体鳞伤地背着十字架终于到了各各他山上，兵丁把他放在地上，他的双手伸
开钉在横梁上。罗马人用有五至七寸长、一头粗一头尖的钉子钉。在手腕的部位敲打进去，鲜血如注、涌流出来。影片中铁钉是从手掌里钉进去的。事实上，专家指出：铁钉是穿越手腕，因为手腕结实，可以把手锁牢。如果铁钉穿越掌心，身体的重量会把皮肤撕裂，人便会从十字架上摔下来。所以铁钉必须穿过手腕，而当时的文字把手腕当作手的一部分。[1] 此外，铁钉须穿过正中神经通过的地方。这是去到手部最大的神经，铁钉敲进去时，会把这条神经压碎。那痛苦非常难以忍受，事实上根本没有一个字可以形容这种痛苦，非得造一个新字来描写，意思是“来自十字架的剧烈痛苦”，原有的字都不足形容钉十字架的极度痛　　苦。
    钉牢双手之后，才把铁钉穿入耶稣的脚部，鲜血再一次涌流出来。他的脚部神经也给压碎了，忍受与钉手时同样剧烈的痛苦。神经给压碎，撕裂已经够受了，但是我还要知道，挂在十字架上，会给耶稣的身体带来多少压力。首先，他的双臂立刻被拉长，大概有六寸的样子，两肩因而脱节，这就应验了《诗篇》第22篇所载的预言，早在十字架这种刑具实际使用之前几百年，就已说出“我的骨头都脱节了”这句话。
    此外，钉在十字架上的耶稣每一次呼吸都是一次巨大的折磨。这是由于因肌肉所受的压力，胸部处於吸气状态，为了要呼气，耶稣的两脚必须向上推动，使紧张的肌肉得到稍微松弛。这样做的时候，铁钉一定会撕穿脚部，最後靠着跗骨挂住。他勉强呼气，得到一下放松，再吸气进来。他又得把自己提起来呼气，用流血的背部擦着十字架粗糙的木板。这样继续下去，直到他精疲力竭，不能再提起自己呼吸为止。
    耶稣断气以后，有个罗马士兵走来，把一根长矛扎入他的肋旁来查实他确实已死。那支长矛显然扎穿了右肺进入心脏，当他把长矛抽出来的时候，大量液体——先是看起来像水那样清澈的液体，後面跟着大量血液——喷流了出来。（约19：34）这样，耶稣终于在十字架上流尽了最后一滴血。而他的每一滴血，都是为人的罪，为我的罪而流的。
    从耶稣钉十字架所受的痛苦，使我们一方面看到罪的可怕，另一方面使我认识神的爱何等长阔高深。当我们通过基督钉十字架，对罪的可怕和神的爱有了真切的认识和体会时，我们就能真正地认罪悔改，接受基督的救恩，经历实实在在的重生。这就是从古利奈人西门来看基督的十字架的属灵意义。

[1]L. 史特博著、李伯明译，《重审耶稣》。（海天书楼，2002年），第三部，11，页166-178。


小组教会的反思

江林月娇

    一本《直奔标竿》描述美国教会以小组模式增长的成功术，让许多华人教会之牧长纷纷起而仿效。您对所谓的「小组教会」、「G12」等教会增长模式的看法如何？

    白鼠理论与Ｇ１２
    2002年，笔者以此一主题在「神采飞扬网站」论坛上提出后，一位「团团转」的基督徒首先回应：
    「数学家不一定会算帐，教会增长『数学家』一定算过了，１２的９次方就超过５０亿了。换句话说，以白老鼠衍生后代理论，只要Ｇ１２每年增长一次，九年后全球归主。悲观人说五年才能增长一代，那么也不过半世纪，全世界也归主了。问题出在，主耶稣并不是数学家，他是一位牧者，用心来关心小羊、喂养小羊，只有健康的羊长大了才会生小羊。不然，试问第一代的Ｇ１２(十二个门徒)产生，到现在已有两千多年了，全世界并没有完全归主啊！别忘了耶稣与门徒们都是全职人员……『靠主』要真的顺服主的带领，不是用数学公式套上人的热心就贸然去做了……」
    「团团转」发表的一文，让我重新反省审视自己所处的教会，自1998年走上小组发展后的光景。

    壮羊成病羊
    笔者亲眼见到一群受到《直奔标竿》一书对小组教会高评价影响的基督徒，连手废弃周五一同在教会的成人查经、孩童分龄活动聚会；继之以区域划分，各自在家中推展起家庭小组聚会。
    一年多后，一区关闭，开放家庭的同工夫妇从此离开教会。原因是：「给孩子找个更合适的教会。」
    两年后，讲广东话的弟兄姐妹自己成立一组。(此时已废弃原先地域分组的原则，改以「语言」划分族群。)
    三年多后，又一家负责开放家庭供查经使用的夫妇退出。原因是：「孩子的活动太多，忙不过来。」(笔者对中国家庭中的孩子们感到委屈，因为他们常常成为大父母们向外人解释问题时的档箭牌！)
    第四年，同工中已有一家开始对多年来家中有小组聚会时，无所适事的青少年进行「尿检」。这期间，虽有一家加入开放家庭，不及个把月，又匆匆关闭。从此远离教会事务，一到长周末或连续假期，就举家出城，到处游山玩水。
    多年来，小组与小组的成员，彼此之间不相往来，这是一个200多人的教会最大的弊病。最明显的是，大伙儿都同在一个教会聚会，可是在教会见了面，却喊不出对方的性名来，甚至不认识。「你(妳)也来这个教会吗？」当有慕道友决志信主，并且愿意公开见证、接受洗礼时，只有自己所属小组的组员前来观礼，其它小组不出席。原因是：「那个人是谁？我不认识！」
    基本上，这样的小组教会是一群「争取业绩」的小群；在经历了分散力量、各走各路、互不相干的分组后，再度突变为「吃喝分党」、「搞小团体」的另类族群。
    经年累月如此这般，壮羊早已成了病羊。更加令人寒心的是，从此造就出一群「茶来伸手、饭来张口」没有一点担待的小羊──小组的活动内容不合口味，就跳至其它组；要不然，就换教会。
    「逛小组」、「逛教会」蔚然成风。这果真是二十一世纪华人基督徒的新兴活动？！

    神的话VS. 联谊
    小组实施五年后，教会开始强调「连结」。这连结工作要落实，首先是将周五的查经聚会重点自「查考 神的话」转变为「交通联谊」。笔者目前虽不归属于任何一个小组，但从偶尔出席小组时观察发现，「点心」增加的数量与丰盛程度，还有点心时间交换连续剧CD、分享影片心得的联谊内容，不免为这样「不是受益，乃是招损」(林前11:17)的聚会感到忧心。
    「真的，这一部韩剧真的拍得很棒，你一定要看！」基督徒是不撒谎的，既然如此大力蓷荐、又是免费借看，平日不看连续剧的人，岂可辜负他人的一片好意。
    让一个人肉体的情欲得到丰盛的供应，使一个人眼目的情欲得到充份的满足后；呜呼，那人离「坐下吃喝、起来玩耍」的族群亦不远矣！
    最要不得的是，大部份的人都同意肢体间彼此连结的重要性，但许多人都期望着别人开放家庭、预备点心。「什么时候在妳家有聚餐，通知我一声，我有空一定来。」
    带领查经的弟兄，带着《圣经》到基督徒的家中「教导」、到会友的家里「连结」；自己的家怕太太动手整理辛苦，怕被会友弄脏了麻烦，更怕增加平常花钱请专业的清洁工来打扫的次数。

    两岸三地小组教会
    2002年8月13日，一位署名「思远」的基督徒参考了林佩蓉所写的《飞落的问号印记都是忧虑的缘故》一文后，在论坛上登录《小组教会的隐忧》：
    「牧师关心的小组才关心，牧师没有看见的异象，小组是否因此也无法预见？在『5×5』、『G7』、『G12』、『细胞小组』的快步里，牧师要成为那具有『清楚异象的人』，好传达讯息给各小组长，再推至小组各组员，会不会变成牧师的所有认知被神格化？改革宗重要的先辈马丁路德提倡『信徒皆祭司』（Priesthood of All Believers），推行小组的教会中，信徒与牧长的角色在小组教会中如何排置？容许信徒向牧长分享异象吗？会不会抵触『教会是以上帝的话做主（牧师是传达上帝话的人）』之原则？」
    作者的先知洞见提醒了许多有开阔心胸的属灵牧长们，都愿意多多地与会众分享异象、听取建议；然而，牧师的异象却有可能操纵于某一族群的手中。
    2004年，笔者教会中被按立的几位执事，都是平日与牧师常在「一起查经」，常有「餐会情谊」或共具「绿营情结」的人；而无法达到「亲不亲、故乡人」的另一个小组，不约而同地以不上牧师开的主日学课程，集体沉默抗议。
    2004年初，教会里有位太太满脸得意地对笔者说：「我已经三个月没去牧师家参加周五查经了，今天一定要把牧师请来家里吃饭……」果然，皇天不负苦心人，不到一年的时间，他的丈夫终于如愿以偿地被按立为教会的执事。是年年底，另一位执事在主日学课程中向所有的人说明他当上执事的过程，因为老婆一听说牧师提名执事，要他赶快去「抢」，立即打电话答应牧师，事情就这样成了。
    教会中这股突发涌现的向心力与凝聚力，就发生的时间而言，相当诡异，竟然与2004年台湾总统大选有暧昧不明的关系。
    除此之外，教会的赞美敬拜团原本是一位大陆来的姐妹负责，存在已有两年。此时，两个以台湾为多数成员组成的小组，联合成立一个诗班，并且毫无理由地将前者封杀出局，并且升起了「教会诗班」的旗帜，无视于其它小组的存在。

    好管家
    困惑了中国几千年的「面子问题」，今日依旧在华人教会中横行霸道，邪恶之灵仍然依附在这弱点上，在 神的子民当中予取予求、自由运行。教会迟滞不前、不能合一的恶势力于焉产生。哀哉！牧长们属灵的警觉心坠落何处？难道，「野味」的势力依旧如此庞大？人情面子的气势依旧趾高气昂？
    当负责小组聚会的弟兄有难、姐妹生病，无法照常在周五晚开放家庭提供聚会场所时，小组必须以「暂停」的方式停止查经聚会。试问：这样的小组教会，岂是 神自己亲手建立的？这样的小组发展，真能满足 神的心意？
    基督徒们，我们服事主除了「火热」的表现外，还需要具备「开荒、吃苦」的精神，「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。」(彼前4:10)
    「殷勤不可懒惰，要心里火热，常常服事主。」(罗12:11)头脑上的「发热」，并不等于灵里「火热」；虽然同样是「热」，却可能是病态的「发烧」啊！慎哉！

    经文分享：
    「殷勤不可懒惰，要心里火热，常常服事主。」(罗12:11)
    「各人要照所得的恩赐彼此服事，作神百般恩赐的好管家。」(彼前4:10)


对儿童教育与主日学的平衡看法——给家长的几个忠告

舍禾

       主题经文：太15：14，19:13-15

    如何引领你的孩子，是当今家庭教育的当务之急，也是令教会非常头疼的一件事情。因为，一个孩子能否健康成长，是关乎家庭与教会，乃至国家与社会的大事！可惜的是，现在的家长在使用了无数的教育方法之后，仍然面对教育的失败结果，仍然我行我素的偏离于神的圣经原则之外。其实，能给我们任何希望的莫过于这位伟大的鼓励者——耶稣基督——压伤的芦苇他不折断，将残的灯火他不熄灭……
    我想借此机会，借此暑假假期的开始，给我们的家长，几句相告的话。

    一、太沉重的爱　　　　 玛3：17　太6：24
    总有一种爱使我们来到这个世界，总有一个爱让我们快乐并长大成人，也总有一种爱把许多单纯的心灵压伤，把许多脆弱的信念溺死……
    身为人父人母的，你倾倒在你孩子身上的爱沉重吗？他们在你的爱中能透得过气来吗？其实，父母对子女的爱是天经地义的，不过，你可不能怀着自私的爱去占有你的孩子，记住，孩子是你的，更是上帝的，所以，你在教养孩子的时候，要考虑你自己的方法，同时更要寻求上帝的心意。

    1、爱越沉，痛越深。
    爱的烙印。
    爱，可以激活一个人的生命；爱，照样可以在一个人身上加一个痛痛地烙印，当然，我在这里是指一种受伤的标记，不是爱的深度。
    应该听过“溺爱”这个名词吧，没有原则的爱是在害人！
    圣经在约壹3：18节中说：小子们哪，我们相爱，不要只在言语和舌头上，总要在行为和诚实上。圣经中的“诚实”在希腊文中做“真理”，故此，我们就明白了，爱，应该讲原则，讲道理；爱，不是盲目的，爱，是大有标准的！
    时下，许许多多的孩子，在父母的百般宠爱之中，大感反胃，而成千上万的父母又感觉有深深地失落感，爱出去的“行动”不但伤脑，而且伤心。
    在你的爱不被接受，或者不被吸收时，你是要考虑一下，该换一种心态和方式了！

    2、爱不到位，压力先行。
    望子成才，是为父母者的基本心态。没错，谁都希望自己的孩子将来是出人头地的，因为孩子就是父母一生的缺憾的弥补，也就是说，我们把所谓的希望全部寄托到了孩子的身上。是啊，希望来了，压力自然而然就“到位”了。
    在现实当中，你的孩子是在实现你个人的理想，或者是你们夫妻的人生盼望。你的孩子不是在世界上寻找自己，乃是在迷失了自己的同时，还得拼命的寻找别人的人生目标。孩子们活着不是自己，几乎成了父母的影子，总之，是被克隆成的那一类。
    从麦道卫的亲子教育方法中，我们看到一个原则，“无条件的接纳”——无论你的孩子是成功是失败，都要用同样的心态和一样的方法去对待他们，成功失败不是最重要的，最重要的是让你们的孩子终于能明白你的这种用心！
    在这里，我举一个麦道卫教育孩子的亲身经历：
    有一次，他6岁的女儿参加赛季中最重要的一场比赛，做完热身运动以后，他女儿跑到场边对他说：“爸爸，要是我踢进一个球，你会不会奖我一美圆？”
    “当然啦？”
    “哦，太棒啦！”孩子说。对于一个6岁的孩子来说，1美圆一个球，她的身价抵得上一个职业篮球明星为期几年的NBA球赛和约。
    “等一下，宝贝，”她抓住女儿的手，“就算你一个球没进，爸爸也会给你一美圆。”
    我一直为这位爸爸的最后一句话感到心动，我很感动是因为他的伟大心胸，他的无条件的爱。是的，很多的家长都喜欢“乖巧”的孩子，若是不“听话”的，就不去爱他们，这样的爱，太具有功利性了！呜呼。
       我想告诉大家，让你的孩子知道你在尊重他，而你用你对他们的爱，来塑造他们的人格，这样，孩子就会知道自己活着就是自己，既然是自己，那么，他就会懂得为自己活，好好地活，最终会用各种方法自律……

    3、爱到过头，变爱子女为侍奉子女。太6：24 ，10：37
    圣经的这句话，我们今天不得不去思考——“爱父母胜过爱我的，不配做我的门徒；爱儿女胜过爱我的，不配做我的门徒。”
    当我们一开始看到或者听到这句话的时候，总觉得有些拗口，或者感到耶稣讲得不够现实。其实，我们未必这样去认识这句话。
    服侍孩子固然不错，可是，把子女当作侍奉的对象完全是失误！我们该知道我们侍奉的单单是神，单要侍奉他（太4：10）！我们若为了所谓的爱子女而付出信仰的代价，那不是明智之举！
    再来看看太6：24节。“一个不能事奉两个主”：原文含“一个人不能作两个主人的奴隶”之意，一个奴隶，只能听凭主人任意的使唤，没有丝毫支配自己的权利，因此，奴隶的工作绝对是专一的。
    “恶”：即“恨恶”。
    “爱”：即“专一的爱”。
    “重”：原意是“紧紧的捉住，紧紧的跟随某人，以对抗另外的人或事”，即“偏重这个”或“侍重这个”。
    “轻”：原意是：“看轻”。
    以上四个字所组成的四个短句，带有希伯来文诗体的韵律味道。
    因此，在子女教育这件事上要做到，让我们既不要视子女为生命的中心，也不要违背上帝的道理，人生的首要目的，也就是最崇高的目的，乃：“荣耀上帝，以他为乐，直到永远”（《威斯敏斯德小教理问答》1．1）。

    二、对子女的重新认识与定位
    子女是属于你的吗？是的。这个答案无庸质疑，既然是自己生的，理当是非自己莫属！可是，有一点我们还需要重新认定，就是，你和你的子女都是属于神的，因此，你的所作所为应该向神负责任！

    1、儿女是神赐的产业　　　　 诗127：3
    “产业”在神学辞典上的解释是：“在法律上，是指一个家庭成员死后，他的继承人可以得到的物业或货物……在神学的意义上，继承产业的意思是‘接受一份不能取消的礼物’，而重点在于赠送者与接受者之间的关系”。（《证主圣经神学辞典》）
    可见，你的儿女与你的关系是这样的：
    （1）你从神的手中继承了你的儿女
    在新约圣经中，提到继承的时候，特别点到三个继承人，分别为：亚伯拉罕继承迦南美地（来11：8 罗4：13）；耶稣基督继承（承受）万有（来1：2，4）以及神的国（太21：38）；相信耶稣的人继承天上的基业（罗4：13-14，8：17，彼前1：4）。
    此外，就是我们做父母的继承了我们的孩子。这一点告诉了我们的家长，要好好保守神所给予你的产业，到时候是要交差的。不但如此，神把你的孩子给你是要你把信仰神的生命之链代代相传，让神的名在全地被尊崇，阿门！
    这一点，我们的家长们是否留意了，作到了？
    （2）儿女是一份不能取消的礼物
    非常伟大的阐释！你不能拒绝你的孩子的到来，无论是“他”，或者是“她”！也就是说，无论是男是女。孩子一旦降临在你的家中，他们就永远是你的贵重礼物。“不能取消”这句话告诉了我们，孩子的到来是没有任何力量可以抗拒的，一切都有神的计划在运行……
    有些家长因为孩子不乖，以致经常贬低他/她，甚至会说，“妈不要你了，妈再生一个宝宝。”等等。请问，你有权取消这份礼物吗？
    （3）你与神的关系是你继承你儿女的基础
    上文已经说过，继承产业的意思是“接受一份不能取消的礼物，而重点在于赠送者与接受者之间的关系”。对啦，今天的家庭，大多是独生子女，由于实行“一胎化”政策，目前据统计已有40%的青少年是家中的独生子女，古人说得好，“物以稀为贵”，的确，众多家长把自己与孩子的关系凌驾在自己与神的关系之上，危险，家庭的危机就此频频发生！

    2、儿女是神给的赏赐　　　　 诗127：3
    在英文中，赏赐有正反两面，一是回报，一是报应。当然，你的孩子是神给你的“回报”。为什么说是回报呢？不过，我个人认为，这是神给自己所造的人类的一种无条件的“给予“。另外，提到“赏赐”，我们就知道它是由于“行善、服侍、或功劳”而得的奖赏，因此，爱你所得的赏赐是必然的。

    3、儿女是神送的福分　　　　 诗128：3-6
    神的恩典，或是神的恩宠。你的儿女是出于神的恩典，是白白得来的。东方社会有“多子多孙”的概念，认为子孙满堂是上天的赐福。其实，圣经中间的表达也是相差无几，就如上帝当时对亚伯拉罕所应许的那样，必赐他的子孙多如天上的星，海边的沙。

    总之，我们讲了这么多的道理，目的是要每一位做家长的都认清，孩子不是你独有的财产，你的孩子之所以被称为是你的，那是因为出于神的赐福。我一再的强调，孩子是你的，他更是神的！

    三、让神参与你的教养工作
    这是至关重要的一个问题，接下来，我们来谈谈有神参与你日常教养工作的重要性。
    对啦，还是先让我来举个例子吧。我在写这篇文章的时候，经常把“孩子”两个字打成“耗子”，因为“孩子”的拼音是“hai zi”，“耗子”的拼音是“hao zi”，两个拼音只有一字之差啊。由这两个词组我突然悟出了一个道理，你的孩子若是教养不好，那他可能就会变成你的耗子，多可怕的一次顿悟。
    各位家长，其实，你不必责怪我的思想有如此的“下流”与“肮脏”，不是的，事实告诉我们，由“孩子”变成“耗子”的例子已经不能胜数了。上帝赐福我们，使我们不能再重蹈覆撤。

    1、让神一同来建造你的“房屋”、看守你的“城池”　　　　 诗127：1
    诗人说，：“若不是耶和华建造房屋，建造的人就枉然劳力。若不是耶和华看守城池，看守的人就枉然警醒。”
       是的，每个家长对自己的孩子，特别是不乖的孩子真是“看护”有加，可是，若非耶和华看守“城池”，你的个人努力将是枉然的，功归一溃！
    还有一个概念，就是养一个孩子就像是建造房屋一样，既体现了它的高投入，高难度，又表明了你要精心的建造，细心的养护。
    养育一个孩子不就是如此吗？
    不过，各位家长们，你千万不要忽略神的介入啊！他在，你就在；他在，你的孩子就在；他在，你的力量就在……

    2、三股合成的绳子不容易折断　　　　　　　　　　 传4：12
    传道者说，“有人功胜孤身一人，若有二人便能敌挡他。三股合成的绳子，不容易折断。”那么，这三股绳子都是谁呢？当然是：神，家长，教师（特别是主日学的教师）。
    好好合作吧，亲爱的家长们，只有这样的合作，你的教养工作才会有最好的收获！

    3、基督化家庭是儿女幸福成长的基础
    耶和华对以色列民说，“你要尽心、尽性、尽力，爱耶和华你们的上帝。我今日吩咐你的话，都要记在心上，也要殷勤教训你的儿女，无论你坐在家里，行在路上，躺下、起来，都要谈论……”(申6：5-9)
    一个生长在基督化家庭中的孩子，他是有福的，因为从小就得到圣经文化的指引，这样的孩子是不会轻易偏离神的道的。反之，你孩子的幸福，其实就意味着你的全家都沐浴在喜乐的光环之中，就是基督那荣耀的光环！

    四、平衡你教育子女的认知与思维
    这是一个极端提倡教育化的时代，每个幼小的心灵从未见天日开始，就已经面对“时代高素质”的挑战。而后，我们教会中的这些家长们，在更多的情况下无视圣经教导的重要，一味地追寻所谓的多才多艺的教育理想，最后，有许多吃亏的家长，在孩子的狂野中梦境破裂……

    1、言传身教，用儿女的错误来鞭策自己
    古人说，“君子之道，造端乎夫妇”（《礼记．中庸》）， 又说，“其身正，不令而行；其身不正，虽令不从”（《论语．子路》）。
    每当，你发现你的孩子犯错的时候，你应该要先想到的是自己在生活行为中的不够之处。也就是要在孩子的错误中找到自己的责任，以及存在你自己身上的引起孩子犯错的根本原因。
    面对为父母者之道，不得不令我们去重新思考与定义。

    2、不要以为满足儿女的物质需求就已经满足他们的心灵
    人的满足，包括物质上的满足（提前6：8），它表现在身体上，会过去的。
    人的满足，包括信仰上的满足（约16：33），它表现在心灵与精神上，具永恒性。
    物质上的满足，乃人类向往物质所带给自己的欣悦与满足，甚至可以为此“光荣”的丧失生命。然而，物质所带给人的永远是暂时的满足，它就如同撒玛利亚妇人在雅各井里打水一样，日复一日，干渴依旧！约4：12-15
    信仰给于人的满足是超物质的，而且也是一种持久的满足，尽管外面风雨飘荡，但你的心灵充满说不出来的宁静。
    同样的道理，教导孩子若单单注意他的物质需求，而忽略了心灵和灵魂的需求，那么，孩子是不会得到真正的快乐的！

    3、化学校学习优先为信仰建造优先
    这可能是有些家长万万没有想到的问题！你可能非常注重孩子接受学校教育，可你根本就是忽略了孩子的主日学教育。导致这种情况的原因很多，不过，最大的原因是我们忘了孩子是神给我们的，神是大能的，孩子与神的关系是孩子人生走向的决定因素等等。
    接着，让我们来了解一下主日学教育的有关情况。在“基督教神州网”上，我看到一位署名为“望然”的作者，他写了一篇叫《时代的呼吁——主日学教育》的文章，我觉得他写得几段话实在不错，因此就把它引用在了这里，下面的三个段落是由他文章中的三个点修改而成的，在此表示感谢。
    （1）主日学教育是基于圣经真理的教育　　真理可以让人得自由！　　保罗说，“圣经都是神所默示的，于教训，督责，使人归正，教导人学义，都是有益的”（提后3：16），因而，基于圣经的教育也都是有益的。
    我们知道中国的现行文化，是无神论的文化，唯物主义与进化论实在是大行其道，人本主义思想弥漫人的脑海，不论你是否愿意接受，你都得“洗耳恭听”，不然，学校就没你的份。另则，唯物主义和无神论的教育不是世界文化的主流，因此，孩子们所接受的教育也只能是表面层次的教导，远不能满足人心根本的需要。
    然而，主日学教育却是截然不同的一种教育，它弥补了中国教育的这个缺口。它以圣经的话为根基，教训、督责孩子，使他们认识独一的真神，引导孩子明白生命的终极目标，使他们逐渐建立正确的人生观和价值观，带领他们在这个杂乱的社会混乱的世界仍然走义路。主日学教育无论对孩子对家长或对社会都是有益的。在孩子这一方面来说，它拓宽了孩子的眼界，给了孩子更大的思想空间。让他们在这个只进行无神论教育的国家里真正作一个有自由选择权力的人。在家长这方面来说，它不但分担了家长教导的担子，而且弥补了家长因自己知识程度和生命光景所带来的教导上的限制。在社会这方面来说，它有利于社会道德水平的提高和稳定。
      （2）主日学教育是培养基督化人格的教育　 圣经教育的目标是“让基督成形在你们心里”。世界的教育，注重的是知识的培养，技能的提高。但我们不能否认，世界教育有它的长处，比如，他们有相当系统性的教学模式，规范的教学体系，先进的教学设备等等。然而再好的教学模式，再规范的教学体系，再好的教学设备，如果没有真知识在里面又有什么用？知识再高，技能再好，如果不给真理用那又有什么用呢？相反，很可能成为破坏性的工具。
    无神论的教育因为没有神，也就把人当作了神，把人的标准当作了绝对的标准，因此就以人的标准来衡量一切。
    另外，当你今天置身于校园，你会发现，从小学生开始便流行谈恋爱，高中、大学中同居的现象数不胜数。甚至，中国的一些名牌大学竟然在校园里设置避孕器具自动售货机。按照他们的说法这叫时代的潮流，这也叫做一种新的道德。他们说道德标准是相对的，是大多数人和时代规定的。只要大家都做的事就是对的。用不着辩论，显然这样标准是错的，而且是错得不能再错！所以，只有让基督成形在心里，让神的真道圣化人的品格，人才会有真正为人的标准，有高尚美好的品格，人所掌握的一切的知识和技能才会使用得恰当，才会真正产生正面的价值，才会结出良好的果子。主日学教育好似上帝造人时给尘土所造的人吹的一口生气，它使人有了灵魂。
    （3）主日学教育是一种生命对生命的影响　　教育者本来应该是一种高尚的人，教育界本来应该是一块神圣的地方。可是现今你看看所谓的“教育者”有多少不是为金钱和名利而“教育”？有多少真正看重学生的所得过于自己的所得。今天的“教育界”还有几块是真正神圣的地方？
    教育是知识对知识的影响，同样人格的教育是人格对人格的影响。主日学教育的目的正如主耶稣所说的：“我来了，是要叫羊得生命，并且得的更丰盛。”（约10：10）主日学教师本着圣经所托付的使命和责任以奉献的心来教导孩子，他们的目的只有一个——那就是让每一个学生都能得着基督的生命，并且得的更丰盛。主日学教育把教导恢复到一个神圣的位置，以高尚的人格来塑造高尚的人格；它让孩子面对着生命来认识生命，以楷模的真实性来说服和教育孩子，使他们在心灵上有真正的成长。
      4、关注主日学就是关注永恒的事业　　　　 太19：13-15
    如果把教育说成是一种投资的话，那么，关注主日学教育就是投资永恒，永恒的价值是无法用实物去衡量的，正如圣经所说的，“这世界和其上的情欲都会过去，惟独遵行神执意的没，是永远长存！（约一书2：17）”
    对于短暂的教育你竟能如此乐观的投入，那么，对于你孩子永恒的选择，你的态度到底如何？
    5、想神所想，必会乐神所乐
    圣经的真理告诉我们，你若有份于神的争战，必定会有份于神的荣耀！放心的把你的孩子交给神，这样，你就是一个明智的人。神对你孩子的关照程度应该远远超过你对孩子的关照程度，知道了这一个道理，我们的教会，我们的主日学，我们的家庭就有希望了！
    哈利路亚！

    总结——“教养孩童，使他走当行的道，就是到老他也不偏离。” （箴22：6）

    最早发表于《圣保罗教堂》


贫穷的人有福了--南亚海啸响应信息

唐崇怀

    马太福音五1-3
    “耶稣看见这许多的人，就上了山，既已坐下，门徒到他跟前，他就开口教训他们说：“虚心的人有福了，因为天国是他们的。”
    路加福音第六20
    “耶稣举目看着门徒，说：你们贫穷的人有福了，因为神的国是你们的”。

    圣经里有一些难明的经文，常使读到的人感到惊奇、震撼和不满。但是很奇妙，更为宝贵的是，许多时候，不满的人竟也因之得到了神的呼召、安慰和恩典。这两处经文就是这些难明经文之一。内容很相似，只是在场合和视角不同。今天，我们要思考的就是这个题目 “贫穷的人有福了”。这是耶稣在山上的教导，相信大家非常熟悉。
    马太福音第五章中，“贫穷”华文翻译为“虚心”。因为原文含有这方面的意思，就是指灵里有贫穷和需要，以及在心灵里贫乏的人。耶稣说，这种人是有福的，因为天国是他们的。当我们好好思考耶稣基督的教训的时候，就会发现，圣经中的教导，常常与我们一般人的思考和想象大不相同。一般来说，我们认为真正的福气，是财富，是产业众多，是地位高贵，然而圣经中耶稣基督的教导，竟是从一种相反的角度来看待世人自认为已经了解的事情。
    教育学中有些理论认为，当一个人的思想认定自己已经了解某些事情的时候，他就很难有新的突破和理解。因此，教育家主张对他们使用逆向思维，这样他们纔有一些突破性的理解。当你对人讲财富不足的人、贫穷的人有福的时候，他或许就会有一些新的了解。我们从主耶稣在登山宝训，马太福音第五章至第七章中，看到有这样的实例。犹太人认定自己了解律法，他们是神的子民，是应许之子，然而他们不明为何却处在极大的困苦中。所以，当耶稣对他们说话的时候，反常情地说了一些他们不喜欢听的话。在耶稣的话语中，隐藏着非常重要宝贵的信息。有许多事人都应当很明了，但是很可惜，当时的人们，正如以赛亚书所说的，把黑暗当作光明。把光明看为黑暗，把善看为恶，把恶看为善。把好的看为坏的，把坏的看为好的， 因而瞎了眼。
    “贫穷的人有福了，因为天国是他们的”。很多宗教家甚至基督教界的人，凡是用伦理道德的方式来了解圣经的人，仍然会用这种方法来理解这一段经文，这样把宗教当成了一种安慰和寄托。认定宗教是给那些困苦、贫困、病痛和失望的人，宗教是他们的一种依靠、一种麻醉，甚至可以说，宗教是人们的鸦片。但是这里耶稣并不是说：贫穷的人有福了，你就继续贫穷下去吧。因为你贫穷，你纔有福。耶稣乃是说，贫穷的人有福，因为天国是他们的。在思考这一段经文的时候，除非我们从圣经的整体性来了解这一段经文，不然，耶稣基督的教训，并没有带给我们什么特别的福分和信息。我们本可以从别的宗教中找到一些我们所需要的东西。今天，有许多人在读圣经的时候，他的背景决定了他的思维结构和思想和架构，这样他就使用他的佛教、道教、摩门教、回教，或是一些常见的道德思想，来了解圣经。在这种架构中，我们就会把神的信息，放在我们的思想模型中来了解。为这个缘故，今天早上，我愿意从整本圣经的角度，来和大家一同思考这段经文。在跟随耶稣基督的路途上，让我们有一个正确的起点。
    早期教会中有一些人常说：“耶稣的道路是贫苦的道路、是羞辱的道路；十字架的道路，是沉重、受苦的道路”。果真如此吗？如果我们真是这样想的话，那么，基督教有什么能吸引我们的呢？在希腊哲学中，有一种学说，以痛苦和攻克己身作为人生解脱的方法，在心理学、社会学和政治学上，也常有这种说法。把一个人推到绝对没有盼望的时候，他就会从绝望的境地跳出来。当一个人一无所有的时候，他只要拥有一点点东西，就很快乐了。
    这三个星期以来， 加州洛杉矶连日大雨，我想，也许每个人看到雨水都不大舒服。我们这殿堂外面下雨，里面也下雨。现在当我们看雨水的时候，不觉得有珍贵方。但是如果几年不下雨，你得到一点雨水，就会觉得特别珍惜。政治上，有一种对待人的办法，就是截止对一个人的供应，然后在他最困苦的时候，给他一点点享受，他就会觉得很幸福了。所以在宗教和政治混淆的过程中，政治宗教化或宗教政治化时也会用这个办法处理人的问题。好些人就是如此思考人的问题。
    贫穷的人有福了，他们认为，那是因为宗教不能真正解决你的问题，让你在完全没有希望时觉得有希望得些安慰。所以当你在完全没有希望时耶稣给你一点点希望，对你说，贫穷的人有福了，你就会非常快乐。真是这样吗？事实并非如此。当耶稣说贫穷人有福的时候，祂要每一个人去面对他自己的现实。联合国曾经用许多的时间来研究贫穷的因由，贫穷来自哪里？为什幺会有贫穷？答案很多，你可以说，天灾使人贫穷，也可以说，人祸使人贫穷，或者二者兼而有之。知道因由未必解决问题。
    在我们所看到的、听到的关于海啸和地震的消息中，你会看到，有那么多人，在突然之间陷入了贫穷、或者比贫穷更贫穷的状态中。这是贫穷真正的原因吗？似乎的确如此。但是让我们更深入地来思考，无论是旧约还是新约，包括耶稣自己的话，明说：必有穷人常与你们同在。换句话说，贫穷的事不是人可以解决的问题。贫穷的事，不是偶然，讲得彻底一些，是一种必然，是神的命定。“必有穷人和你们同在”。这句话说起来让人很不甘心。
    今天还会去另外一间教会讲道。那牧师特别交待我一件事，他说，我们教会现在有一个很大的问题争议，就是如果神是这么好的一位神，这样善良、公义、大能，为什么祂让两百万的人无家可归？就在几个小时之内，地震、海啸，使多少人受痛苦、流离失所、无家可归？我们的埙失，要几代人才能重建起来。请你在讲道中回答这个问题，给我们一些亮光。我能回答吗？关于灾害、贫穷、痛苦的问题，历代以来，哲学家、道德家、宗教家都在思考，在寻找答案，然而依旧没有找到答案，我们都在无可奈何之间，无能和无奈之间过日子。人什幺都能做，但是在这件事上，人实在是无能又无奈。人是如此，宗教也是如此吗？未必是如此。因为耶稣说：贫穷的人有福了，为什幺呢？我反复思考，在整本圣经中找到了些微安慰在此与各位分享。
    一： 神是公义的
    首先，贫穷的人有福，因为神是公义的。我们对神的公义要有真实的了解。实在说来，人怎样从贫穷中看到福气呢？这些穷人不应该生存，他们的背景不好，即使有了好的背景和成就，他们会人为地毁坏了这一切。很多年前的一天，我在餐馆吃饭的时候，听到几个商人在讨论非洲的饥饿和贫苦的状态。那时候，因着非洲的饥饿，每天很多人死亡。那几个商人在谈论慈善周济。最后，他们得出了一个结论：这些穷人迟早要死，迟死不如早死。我们帮助了他们，能帮一时，不能帮一世，就是帮助了他们迟一点死，不如让他们早一些活不下去。这就是他们的结论，贫穷的人似乎不应当有何福分。
    但是，就在这里，神对我们说：贫穷的人有福了，因为天国是他们的。耶稣来到世界上的时候，他引用以赛亚先知的预言，那是神对人的应许，说：穷人有福音传给他们。施洗约翰差人问耶稣说：你就是那位要来的弥赛亚吗？耶稣对约翰的门徒说：你回去告诉他们说，穷人有福音传给他们听。穷人还会有福音吗？人人都喜欢锦上添花，雪中送炭却很少有人做，做了，到头来还是没有意义。但是，就是在这种人类看为最绝望的事情上，神却要行大事。因为我们的神是公义的神。祂不偏待人。你不要看一个人贫穷无用，就藐视他，不要忘记，神还在。有神在做评判，不是我们在评判。人的存在和价值不是我们定的，是神定。为这个原因，耶稣提醒我们，可能我们是贫穷人中的一个，可能我们不是，但是圣经说，其实真正富足的，只有一位，只有耶稣基督纔是真正富足的。祂本来富足，为我们成了贫穷的。（林前 八9）祂为我们而成为人。其实，人才是最贫穷的。只要你是人，你是永远在贫穷之中。除非你成了神的儿女，成为天国的子民。不然，我们都在贫穷之中。在神所创造的万物中，小动物在出生之后，很快就会走路，自己找食物。我看过小马驹的出生过程，一出生就会跟着妈妈跑。人生下来之后，能够哭已经是很伟大的事情了。人是活物中最软弱、贫穷、困苦的。耶稣这句话提醒我们，如果不是神的恩典，我们连生存的机会都没有。
    在神的公义中，我们看见，我们所看不起的，我们所认为没有用、没有前途的人，神却为他们保留了一些福分。如果你是一个贫穷的人，当你发觉你在贫穷之中的时候，就会发现，神为你预备了福分。“天国是他们的”。耶稣基督到世界上来，就是为我们死在十字架上。让我们可以成为神的子民。这是神公义的明证。
    二：神是丰富的
    当耶稣说：“贫穷的人有福了，因为天国是他们的”，这句话让我们看见，神不但是公义的，神也是丰富的。
    我们有一句话说：“爱莫能助”。许多时候，我们很想帮助一个我们所爱的人，然而多少时候，我们只是望洋兴叹，不知如何帮助他。你看过一个将死的人吗？你站在他的旁边，即使最伟大的医生，也只能叹息一声，摇摇头离去。我们无能为力。在这种状态里面，我们对人不能讲福气，只是讲些风凉话。有一些人可以给人安慰，但他们的安慰都是空洞的话。耶稣在这里所说的，是本乎祂身为创造主的前提而说。他说：贫穷的人有福了，因为我愿意把天国给他们。因为祂是丰富的主宰。这位丰富的主是有能力的，这位丰富的主也是有怜悯的。祂不但能给，祂也肯给我们。曾有一个长了大麻风的人，来到主的面前说：“主啊，如果你能，求你叫我洁净了”。也有一位父亲，他的孩子病得快要死了，他来到耶稣的面前说：“主啊，如果你能，求你医治我的孩子”。这就是我们的祷告吗？是的，在宗教里的祷告就是如此。但是在救恩里，在神的儿女的祷告中，我们不怀疑神是不是能。许多时候，我们需要肯定的是神是不是肯。祂若肯，什幺事都可以成就。而今天，神让我们看见，祂肯把天国赐给我们。为这个缘故，我们在主里面，永远有新的盼望，因为祂是丰富的、有怜悯的主。而祂愿意怜悯谁，就怜悯谁；祂要恩待谁，就恩待谁。不在乎我们，不在乎奔跑的，不在乎出力的，不在乎争战的，乃在乎那一位赐恩与我们的神。贫穷的人有福了，因为祂是丰富的、是有怜悯的。
    三: 神有荣耀的作为
    我最近一直在思考南亚海啸的事情。我特别感谢弟兄姐妹，大家知道我那时正在印尼，许多人打电话关心询问。那时候我刚好早晨六点半要乘飞机去中国。飞机大约六点三刻起飞，海啸大概在八点钟发生，那时我正在空中。过了一天我才知道这件事情。我离开的地方刚好在海啸发生地的另一岸。除了感恩以外，我一直在思想两件事：为什幺神不让我经历那个状况？为什幺神让这幺多人受到这幺大的痛苦？没有答案。但在最近几天里面，我得到了答案。我盼望能和大家分享这个答案。答案就是，神有荣耀的作为，正是耶苏对门徒疑问的解答。 （约九1-5） 在最惨痛的海啸经验里，我们看到几件事：
    1． 在灾害之中，人与人之间没有分别了。没有分别中国人或是印尼人、亚洲人或是美国人、基督徒或是异教徒。人类本是一个大家庭，应视彼此之间互为肢体。当一个臂膀受苦的时候，大家都在受苦。如果你当时看到那些场面，你会流泪。因为你会把他们看作你的一家人。神在此让我们看到，人不断在制造成彼此之间的隔阂：你不会唱歌，我会；你会唱歌，我比你唱得好。你没有钱，我有钱；你有钱，我比你更有钱；你来美国，是逃难、偷度来的，我是正当途径进来的；你来这里是混饭吃的，我来是带资本的；我是公民，你是草民……人不断地在作人与人之间的分别。但是，当海啸一旦来临，每个人在这样的境况中都是平等的。在灾难和死亡面前人人平等。这里我们看见了神的荣耀：人都是神所造的，我们为什幺要纷争？即使在今天，你如果没有看到这一点，你仍然会评判说：这是神在刑罚他们。因为那一带全部都是回教徒，佛教徒，他们都是该死的。然而你不知道，其中有多少的基督徒！亲爱的弟兄姐妹，当记住，在灾难面前、在贫穷面前，人人绝对是平等的。
    2． 神启动人的善良性。
    到目前为止，世界各国应许的救灾资助已经达到了六十亿美金。如此算来，每个受难的人大致可以得到两万美金。有人甚至说：但愿我是受难人之中的一个，一天之间就可以得到两万美金。但是你不知道，那是人怜悯的心所发出来的。在那种情况下，神让人看到，人是神所造的，他的心中仍然有善良。你即使在罪恶之中，也仍然有善良的心，没有丢失做人的尊严。在极大的灾难中，体验人的困苦，找到你的一点善良。但愿主恩待我们，让我们在这一节经中文中看到，神的荣耀要显明出来。让人把荣耀归给神，不再自己不再自呈，不再自傲，在神的面前谦卑下来。让我们知道，神如何爱我们。我们也应当怎样爱别人；神怎样饶恕我们，我们也应当怎样饶恕别人。
    最重要的，让你觉悟到你的贫穷，接受主进入天国的里面。这句话对我们来说，是一个呼召：贫穷的人啊，你说不贫穷，不见得，你的心灵对你说，你是贫穷的。神呼召我们说：天国是为你预备的。当耶稣基督钉在十字架上的时候，祂的手是伸开的，祂呼唤我们回来、答应收纳我们。但愿我们在神的面前，再一次把身心交给祂。让我们在今年的开始，在内心里决定说：主啊，我要跟随你。我要成为天国的子民。在这种状况下，你才会真正了解，什幺是真正的福分。但愿主恩待保守我们，使我们教会、使我们众弟兄姐妹，可以学习爱主。可以走在主的道中，可以做天国的子民。即使有一天，你走到穷途末路的时候，但愿你记得今天，主对你说：贫穷的人有福了，因为天国是他们的。重要的是你回到一种贫穷、虚心的状态，让你的心灵向神打开，不是向世界打开。因为当你单单向世界打开你的心的时候，你就永远处在贫苦的中间。如果你的心向神打开，即使你在贫苦之中，你仍然是神的儿女。你是天国的子民，有神的同在。最宝贵的是，你有耶稣同在，那就是天堂。

    2005年正月九日，洛杉矶，罗省播道会，主日崇拜


多少的崇拜才足够？――谈今天基督徒的崇拜现象

吴子平

    在网络上找到一本华人牧师所写的新书，书中的内容志在鼓励信徒看重敬拜生活，“我活着就是为了敬拜你！”。网上更介绍这本新书为畅销书“标竿人生”的延续版，也引用“标竿人生”作者华理克牧师的话来强调，人生最重要的事是敬拜神。所以，这本书的目的，是期望帮助信徒和教会建立一个好的敬拜生活。
    这原是无可厚非的，但书中作者对敬拜的诠释，却促使我反思，基督徒生活…是否就在乎于参加一次好的主日崇拜呢？
    基督徒参加星期日的崇拜聚会，俗称“做礼拜”，这是宗教性的需要呢？还是关系性的信仰表达？从表面看来，这似乎不应该成为问题。但倘若信徒没有教会生活和固定的事奉，而他对基督教的认知只停留在“做礼拜”，信仰生活仅仅维系在一个主日崇拜聚会，这本身就已经是一个严重的问题了。（按笔者的观察，不少信徒已经厌烦崇拜聚会活动，甚至不再出席，或选择性出席！）而今天教会普遍看重崇拜聚会的出席人数，过于“做真门徒”的要求；这也许是一个现代社会的趋势，也是教会必须正视的现象。
    比方说，上星期的崇拜节目如何？牧师的讲道是否有带来灵里的震撼？敬拜的诗歌有没有对我产生特别的感触，灵里的感动？整个崇拜的节目，有没有带来什么特别难忘的经历？我们当然不轻看崇拜的礼仪与赞美诗歌的安排，也不轻看讲员的重要责任。这里所关心的乃是，基督徒的信仰生活，并不一堂聚会所产生出来的。
    在崇拜聚会，神才是我们敬拜的对象，我们所有的人其实都是敬拜者。只是现代的敬拜模式，越发倾向习惯从“观众”的角度、以人的敬拜经验来设计；因此，崇拜的重心在比重上就会产生不自觉的偏离，渐渐的取代了人敬拜神原本的目的。如此，我们的敬拜就可能出现偏差，崇拜聚会是开始了，敬拜却不在这里。
    当耶稣回答撒玛利亚妇人的时候，“时候将到，你们拜父，也不在这山上，也不在耶路撒冷。”就已经清楚表明了，敬拜不是地方的选择，乃是更重要的，是与神的真关系（父与子）与信徒的真生命（重生悔改的新生命）。因为，真正的敬拜要用心灵和诚实拜他，天父就是要这样的人拜祂。心灵与诚实的解释，说明这种心灵的主观敬拜经验，需要按着真理来作为敬拜的规范。并且，圣经中所指的真理和知识，往往不是我们今天所了解的“教义”或者“传统”，比较是非知识性的（但不是否定教义、传统或知识），乃是确确的“真关系”和“真生命”的。敬拜者的敬拜乃是基他与神的关系，和真正的生命来敬拜神。一个有真生命的敬拜者，应该就是一个以神为中心来生活人，这才是敬拜的真正精神。
    所以，不是你过去参加过多少堂的崇拜，出席过怎样感动的陪灵会，或者听过如何精彩的讲道。而是，你已经多久没有过一个“以神为中心”的信仰生活。新约初期教会没有今天如此堂皇的礼拜堂、诗歌班和优质的音响器材，但他们却可以有以神为中心的敬拜生活，甚至为基督的名殉道。今天，在许多回教国家、中东和中国等地区，他们没有信仰聚会的自由，然而，他们却有强大的敬拜精神和委身的生命。参加聚会是重要的，敬拜的精神，就是以神为中心的信仰生活却是崇拜聚会的核心。
    今天教会崇拜的趋势，可能过于强调敬拜本身过于敬拜的精神。如果说敬拜是一个指标，那么所指示的敬拜对象应该不被忽略，而对敬拜对象所要求我们的敬拜精神，也就不能忽视。撒母耳记上更是说明：耶和华喜悦燔祭和平安祭，岂如喜悦人听从他的话呢﹖听命胜于献祭；顺从胜于公羊的脂油。


我送过的礼——青春忏悔录二十二

江登兴

给医生送礼
    1996年，父亲因患癌症住院，父亲的癌长在牙床上，已经肿得脸都变形了。我们都盼望手术那一天，盼望医生的手术刀把癌肿一刀切掉，即使父亲失去半个牙床也不要紧。在我们家，住院就得用红包开路，如果一个护士没有打点好，那么在给你注射时很可能在针头上用点劲。父亲就诊的是省城一家大医院的口腔科。该科主任陈医生是有名的专家，人家都说他十分清廉，没有人敢给他送礼。因此手术期临近时我们都很紧张，因为怕送错了礼。
    后来打听到主刀的是该科年富力强的×医生。好不容易找到X医生的住处，敲开门去，×医生不在，开门的是他年轻的妻子。我们介绍说是明天要动手术的某人的家属，并且是×医生的老乡，随后塞给她500元的红包。×医生的妻子说，“你们不能这样！”就把钱塞还我们，我们把钱往她家中一扔，转身从楼梯上飞奔而下。
    我们回去时，母亲如释重负，她虽然撕破老脸到处借钱，听说主刀医生收了钱，甚至有一点高兴。
    后来，有一次我送“革命前辈”，现在是学界元老的李慎之先生回家，在车上李老一再叮嘱我：“民主是一种生活方式！要换一种活法！”说到腐败时，我说：“我也曾给医生送过礼，因为我们中国人总是生活在恐惧中，仿佛不送礼就心中不安。”
    是的，因为太多劣医以人命为儿戏，使我们对未收礼的手术心怀恐惧，深怕送礼而没有机会。
    我后来曾想，我对不起那位×医生，也许他也想清廉，但我却硬把钱塞到了他家。至于那位医生是否对得起他自己，那是他自己的事了。

    父母给领导送的礼
    儿时母亲常对我提起她一次成功的送礼，她为此而自豪。那时作为一名退伍军人，我父亲是大队支部书记，当一个招干的机会出现而竞争激烈时，母亲给负责这个事的领导送了一担红米，吾乡人不管多穷，在生孩子坐月子时一定要吃红米。母亲用坐月子的红米把我父亲成功地变成了一个国家干部。那是1974年前后。
    其实我父母是最不会送礼的，他们太老实。不然在我父亲与别人竞选副乡长时就不会落选，因为选上的人用采茶的大筐提着鸡蛋和鲜鱼去给县上的领导送礼，又允诺来自各乡村大多种地的人大代表若干吨平价化肥。而父亲却出差去也，不落选才怪呢！
    后来父亲的仕途终究没有大起色，因此他考虑给我们兄弟谋出路，他的目标放在邻村的一位女副县长身上。上高中时有一次父亲带我去林 副县长家，因为他要用一只大白鸭去送礼，自己拎着不好意思，我拎着大白鸭穿过县委大院，父亲很警惕地与我保持着距离。
    父亲在1991年车祸时左胸肋骨6断其5，身体明显差下去了，县里决定让他退居二线做调研员。那时我在县里读高中，父亲带着一小袋的黄豆到县上来想改变领导的决定。在风中我看到父亲的头发如秋草在枯干下去，他的目光是那样的茫然。那个带洞的破蛇皮壳袋子及里面的黄豆带给了我深深的耻辱。我因为父亲送的礼那么“土”而耻辱。用我们的土话叫“没米提口袋给人看”。
    现在我不再因为父亲送的礼“土”而耻辱了，我为父亲送礼而耻辱。不！我简直不为父亲送礼“土”而耻辱了，在一个送礼越来越现代化的时代，父亲送这么“土”的礼说明了他在腐败竞争中的落伍。而父亲送礼这件事本身是出于人世生存的艰难与辛酸，父亲跟在那些从用筐子提鲜鱼到用轿车送大礼的人身后是那样的无奈，在这个送礼的竞技场上他已经输光了一切，但还不得不拖着疲惫的脚步在轰堂大笑中再一次出场。
    虽然父母亲的人格还没有强大到富贵不能淫，食糟糠而自得其乐。他们幸运地早早退出了这个污秽的名利场，归入永远的安息。我爱他们！

    我给老师送的礼
    在小学时，父母常让我提些青菜、白菜给老师，因为我们山村的老师有的是公办、有的是民办，但他们都没有菜地，自然也没有菜。
    上初一时，我的语文老师兼班主任因为生了两胎女儿，他不怕牺牲第三胎生了个儿子，他因违反计划生育政策受了处分，生活很困难。父母亲每个学期都会有一两次让我提些罐头、红酒之类去班主任林老师家。每次我去了之后林老师就会在课堂上更多地提问我以表关心。好在我从小不怕当众发言，不然打死我也不敢提红酒上老师家去了。
    上大学时，我们学校有位书法老师，他一再宣告他的名字被收入了国际某某名人大辞典，他是国际知名书法家。他让同学们在练书法前先练气功入静。他常常给有些同学的期末分数打上“59.99”分，这下可麻烦了，要补考，补考不及格要挂科。因此补考的同学免不了送礼，林老师都笑纳。一位珠算老师，姓陈，他才初中或小学的文凭，但却戴着啤酒瓶底一样的厚的老花眼镜把算盘珠一路拔到日本讲学去了。听说陈老师很不幸，妻子与他分居，我怀疑他这个老实人在历次运动中受到太多的伤害。上课时，陈老师模仿刘德华的样式把书包带从左肩横挎到右腰进来了，同学们就开始笑，陈老师在大算盘上拔上“899910”，开讲：“这叫eight,nine,nine,nine,ten！”同学大笑，陈老师用粉笑在黑板上写下“姨奶奶奶疼”，同学笑炸了锅。我印象中不抓同学补考，不收同学礼物的只有这位陈升老师。
    我高中时崇拜毛泽东，觉得社会主义的大河山容不得送礼这样不光明正大的行为。看到我这样子母亲总是很担心。大学一年级回家时，我跟母亲说：“以后我应该常到老师家坐，常带一点水果过去。”母亲听了笑逐颜开。那时我们与高年级同学串通起来，买上酒和菜上系领导家吃饭，这是一种变相的送礼。
    出于乡人的纯朴与底层人寻求帮助的本能，每年返校时，父母总要装几大箱的粉条、茶叶等等让我带给我的系领导，他是我的同乡，对我这个小同乡很关心也以长者的风范，不愿意我们给他送礼。然而，父母还是希望我给他送。随着我对西方历史的阅读，对中世纪骑士精神的向往，我变得渴望独立，渴望自尊，渴望用自己的手去开辟前面的路。有一年开春，又要返校了，面对贫困的父亲好不容易准备好的几箱土特产，我感到深深的耻辱，我渴望有一场烈火来烧尽这一切，渴望背着空布袋远走天涯。
    我必须承认，父母为准备的送给老师的礼物中有功利的目的，因为那时还有一些国家机关的分配名额掌握在系领导的手里。而现在我终于脱离了送礼的耻辱，因为在中国尚不够公平、公正的市场中我可以自食其力地赚一小口饭吃，而不必通过送礼去仰仗别人的施予了。
    我高中时的送礼有献媚之嫌，而我的同乡系领导则无贪赎之心。

    送礼中国
    送礼在中国人的生活中是如此普通，它很可说明中国人的精神。
    中国人之送礼应是源远流长，如“左手一只鸡，右手一只鸭”之类送礼大多发生在亲戚同乡之间，这种礼物我的故乡叫“手信”，没有“手信”人们往往是不敢走亲访友的。而我的村中，有人杀了一头猪，往往要将猪血和猪油分遍族中各户。此类送礼生于古来民风之淳朴，大概是由于中国历来资源之贫乏，礼物以食物为主，因为肚子历来是中国人的大问题，送礼的范围一般是与乡土和血缘相连的同乡或同族。此类送礼较少功利动机。
    另有一种带功利动机甚至简直是交易的送礼，那就是送礼的一方有求于另一方，甚至是要受礼的一方通过利用手中职权去侵犯公众利益，违背公平与正义、践踏司法之公正、无视行政之清廉为送礼人谋利的，人们把这类送礼叫做贪污腐败，收受贿赂。此类受礼者在古代有历朝的贪官污吏，在近年则有居各路要职，以人民的名义行使职权各路落马大吏，而近世送礼者则已有如赖昌星辈送遍半壁江山的走私大鳄，手段已从我父亲送的红米上升到黄金、名车、美女。世界大势真是浩浩荡荡啊！
    那里有权力对资源的控制，那里权力对资源的控制得不到有效的监督，那里的人无法通过公平的竞争得到他们想要的一切，那里的人没有高贵到以带功利目的的送礼和被送礼为耻，那里就会有贪污腐败。

2001．5．12－14