新刊上架

[第二十一期/2005年2月]

|卷 首 语|

思路：编者手记

|生命见证|

魏外扬: 医疗传道的来华宣教士——锺爱华

曾慧燕: 纽约闽恩教会救赎福州新移民

|文艺视角|

江登兴: 伯利恒的星光——圣诞夜的沉思

国华：“我”与“我”的毁灭

小灶：从《十面埋伏》说起

海平：感动在爱的至高处

|诗性空间|

回地：乡愁(诗三首)

海啸：击壤歌

施玮：歌中雅歌

|思想时评|

江登兴: 信仰是如何增进自由的

唐崇怀: 论君说王---社态的感怀

唐杉: 从经验主义到历史主义

|历史轨迹|

张大虹：站在教父们的肩膀上

|神学天地|

谢文郁: 人类生存和真理问题

姚凯: “中体西用”与“旧瓶新酒”

范学德: 信仰的深情 （下）——读《爱德华滋选集》

|教会建造|

吴子平: 非直接多元牧养模式

何氏匕: 评斯托得《讲道的艺术》

|忏悔之旅|

江登兴: 我受过的贿——青春忏悔录之二十一

[本期主编]

思 路 范学德


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第二十一期 | 2005年2月]

编者手记

思路

    在一个无尽冬雨的春节过后，终于迎来了一场不期的雪，也迎来了一片雪后晴朗的天空。在暖暖的阳光下，首先向各位关心本刊的各位朋友道一声：春节好！谢谢你们的关爱！也向各位朋友致歉，这一期又耽延了许久方与大家见面，见谅。
    锺爱华这个名字，对于今天的许多中国基督徒来说，确实很陌生。于是乎，为了吸引人们的目光，很多人喜欢在他的名字前面加上一个标题――葛理翰牧师的岳父。但是，对于二十世纪上半叶苏北地区的很多人而言，这个起了中文名字的美国传教士，是最熟悉不过了。魏外扬的《医疗传道的来华宣教士》一文，见证了他作为一个医疗宣教士，如何在二十世纪前期的中国为主而活的感人故事。
    如果说第一篇见证讲述了“美国人在中国的故事”，那么第二篇见证则讲述了“中国人在美国的故事”，更准确地说，是“福建人在美国的故事”。随着近几年多佛惨案、莫克姆湾悲剧、伊拉克绑架案等事件的接连发生，海外福建人的生存境况渐渐引起了很多媒体和民众的关注。曾慧燕的《纽约闽恩教会救赎福州新移民》一文，讲述了在美国的福建新移民的辛酸血泪，也讲述了闽恩教会怎样成为他们的“精神庇护所”的救赎故事。这两篇见证中，唯一不变的就是上帝的爱。
    2004年圣诞夜的星光已远去，这一夜晚留给我们生命中的记忆会是什么？本期刊载江登兴的系列文章《圣诞夜的沉思》，似乎并非应景，但可以让我们回溯思考关于生命的永恒话题，思考十字架上的爱和真。
    《红笑》是俄国作家安德列耶夫的1904年的作品，“是对当时正在进行中的日俄战争的直接反响。” 国华透过对该小说的解读，来思考战争与和平、死亡与救赎的问题，并指出了这一困局的出路，就是灵魂的出路，那就是生命的信仰。
    在本期的文艺视角栏目中，还收录小灶和海平的文字。小灶的《从十面埋伏谈起》从“拯救”角度思考和解读张艺谋的历年作品，读来深有启发。海平则用惯常的细腻抒情的文字，透过回忆琐碎生活中的点滴感动，思考上帝的爱。
    在上一期，本刊刊载了吴小娟的追忆文字《小凯和我在一起》，陆续收到读者的来信，均深为所感。杨小凯弟兄虽然已归主半年，但他留下来的思想遗产，至今依然影响着学界，尤其是晚年关于基督教与宪政的思考，更引起不绝的争辩。本期刊载江登兴的一篇文字，题为《信仰是如何增进自由的》，从杨的思想脉络出发，对“信仰和自由”的关联和进路进行了梳理和回应。同时，思想时评还收录了唐崇怀的现实感怀和唐杉的历史沉思的两篇文字，值得一读。
    本刊第十六期曾刊登谢文郁弟兄的《中国神学建设的起点何在？》，文中思考了基督教神学与中国文化相遇和出路。最近，收到了姚凯弟兄的一篇评论文字，对谢文中的一些提法和思路提出质疑，现已收录在本期的神学天地栏目中，以飨读者。
    近几年来，感谢上帝的祝福和带领，大陆教会迅速发展，人数不断加增。在教会拓展的同时，很多教会在教会牧养方面都面临新的挑战。如何更有效地牧养大型教会？成为摆着这些带领同工面前的共同难题。吴子平牧师正对华人教会的这一问题，撰文《非直接多元牧养模式》，倡导华人教会在牧养方式上的转型，值得参考。
    在本期中，还收录了诗人回地、海啸、施玮的诗歌，以及范学德、何氏匕、张大虹、谢文郁等人的文字，谢谢各位作者，欢迎读者来稿！谢谢！

    2005年2月19日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


医疗传道的来华宣教士——锺爱华

魏外扬

    有些人会以为，中国对于西方宣教士的猜疑、敌视、逼迫、杀害等负面反应，都属于十九世纪，而在世纪之交的义和团事件到达顶点。进入二十世纪后，宣教士应该可以告别悲情，得享天时地利人和的新环境吧！其实不然，二十世纪宣教士所面对的困难与挑战，丝毫不减于十九世纪。
    医疗传道是宣教运动中最适合打先锋的团队，人们会质疑十字架的意义，但不会轻视手术刀带来的益处。从马礼逊以来，无数的医疗宣教士在中国对抗疾病，传扬福音。由于站在医疗最前线，接触细菌病毒的机会较多，他们所牺牲的健康与性命，也特别令人感动。这一课我们透过锺爱华（L. Nelson Bell, 1894-1973）医生的双手，来体会一个医疗宣教士，如何在二十世纪前期的中国为主而活。

    一、握住球棒的手
    锺爱华生在美国维吉尼亚州的一个商人家庭，家境小康，父母亲都是敬虔的长老会信徒。从高中时代开始，他就是运动场上的一颗明星，尤其是担任棒球队的投手，擅长投变化球，所向披靡，令他倍受瞩目。
    在他就读维吉尼亚州医学院时，有一支棒球队的经理请他签约加入球队，他答应了，不过在合约中声明他不在主日旅行及出赛，也获得经理的谅解。一年多后，他面临进军职棒大联盟和完成医学院学业之间的抉择，结果他毫不犹豫地选择了后者，因为他学医的动机就是为了成为医疗宣教士，这个在1911年底清楚临到的呼召，不容他在学医的道路上半途而废。
    二十世纪初年，美国的大学校园被海外宣教的风潮所笼罩，成千上万的基督徒大学生签下愿往海外宣教的誓约，“我们这一代完成大使命”的口号成为最响亮的口号，“学生自愿海外宣教运动”（The Student Volunteer Movement for Foreign Missions）成为规模最大的学生运动。锺爱华不但个人回应上帝的呼召，还担任过全维吉尼亚州学生自愿宣教团契的主席，鼓励许多同学加入这个运动。
    1916年医学院毕业后，正好美国长老会在中国淮阴清江浦的仁慈医院需要人手，二十二岁的锺爱华就带着新婚的妻子，由美国西岸的西雅图登船，经过十九天的航行，抵达上海，转往清江浦，展开为期二十五年的医疗传道生涯。
    二、握住手术刀的手
    美国长老会在淮阴地区设立宣教站，始于1880年代，是由赛兆祥（Absalom Sydenstricker）牧师所开拓，他的女儿就是以描写中国农村社会而获得诺贝尔文学奖的赛珍珠（Pearl S. Buck）女士。之后有家雅各（Jimmy Graham）牧师夫妇来到，他们也来自维吉尼亚州，后来成为锺爱华亦父亦友最亲密的同工。
    仁慈医院创设于1890年代初，后来扩充到三百八十张病床，成为当时全球最大的长老会医院，为苏北稠密的农村人口提供质量并重的医疗服务。在锺爱华来此前，林嘉美（James Woods）医生已经打下良好的基础。锺爱华年轻、浪漫、富有创意，与较年长的林嘉美难免会有冲突，但他们也有共同的嗜好，就是阅读侦探小说。
    当时苏北广大农村的头号敌人，就是一种名为黑热病（Kala-azar）的寄生虫疾病，致死率相当高，而且特效药非常昂贵，非一般人家所能负担。幸而有一位富有的德州商人Benjamin Clayton，他一向支持锺爱华在中国的事工，特地又为抗黑热病的药品奉献巨额金钱，才使得锺爱华可以在前线支撑下去。仁慈医院成为全球治疗黑热病最成功的医院，这位德州爱主商人不啻是幕后的一大功臣。
    除黑热病外，另一股危害地方的势力就是土匪。掳人勒索的事件层出不穷，其中不乏肉票遭到割耳截肢的案例，锺爱华每次在处理这类的手术时，都不禁要为中国的动乱与苦难发出叹息。在1930年代，也有不少外国传教士遭到绑架，闻声（John W. Vinson）牧师遇害，就是最令锺爱华一家难过的个案。
    闻声与锺爱华同属于美国长老会，1931年深秋下乡访视教会时，落入土匪手中，成了所谓的“洋票”。不久后，这股土匪挟持著人质撤退，年长的闻声牧师因为刚动过手术行动缓慢，土匪因此就将他射杀后斩首。
    另一位美国长老会的海侔登（E. H. Hamilton）牧师在得知这个恶耗后，回到驻地徐州，百感交集，不到十五分钟就写下一首名叫“惧怕？有何可怕？”（Afraid? Of What?）的诗。这首诗传颂一时，后来又安慰了许多面临危险的基督徒。
    更难得的是在九年后，闻声牧师的一对双胞胎儿子，在美国毕业后同时回到中国事奉，其中学医的弟弟加入仁慈医院的行列，成为锺爱华得力的同工。回到亲人流血的地方，继续以爱心来浇灌福音的硬土，这正是无数来华宣教士的生命见证，也就是海侔登那首短诗最后一节所描写的情况：
    惧怕什麽？
    生所未成，以死成全
    刚硬石地，用血浇灌
    使灵生长，如花千万
    有何可怕？
    锺爱华在仁慈医院服务二十五年，中间经历过1927年严重的排外风潮，以及1939年清江浦沦陷于日军手中，然而这些风波与动乱都没有将他吓跑。尤其是在日本军刀的威胁下，他与家人不顾美国政府的警告，自愿留在清江浦服务，更显明他对上帝的信心，以及愿与中国人民同受苦难的爱心。
    仁慈医院并未消失，她就是今日淮安第二人民医院的前身，2002年该院庆祝建院一百一十周年时，有十几位来自美国的客人出席，他们都是当年宣教士的子孙，
    锺爱华的大女儿、已经八十多岁的萝沙（Rosa Montgomery）也出席了这场盛会。至于2000年落成的淮阴教会新建教堂，约有四千个座位，墙上也有一块纪念碑，上面刻著：“锺爱华医生服务于仁慈医院廿五年，1916-1941，他与家人对中国人民及中国基督徒的爱，永远值得纪念。”
    三、握住笔杆的手
    1937年日本侵华战争爆发后，许多宣教士纷纷离去，锺爱华一家，除了较大的两个女儿已回美国读书外，夫妻俩带着剩下的小女儿和儿子，选择回仁慈医院服务，带给淮阴人民极大的鼓舞。直到清江浦沦陷于日军手中一年多后，锺爱华研判太平洋战争不可避免，加上锺夫人身体亟需调养，才在1941年五月间举家返美。几个月后，珍珠港事变爆发，锺家再回中国的路也随之消失在烽火烟硝中。
    回到美国后，锺爱华除了在家乡行医外，也迎向另一场属灵的战争。他忧心所谓的自由主义神学正在腐蚀基督教信仰的根基，于是创办一份名为“南方长老会”（Southern Presbyterian Journal）的期刊，高举圣经权威，维护纯正信仰，影响所及，远超出宗派范围之外。接着，从1956到1973年，锺爱华在文字事奉方面更上层楼，担任“今日基督教”（Christianity Today）杂志的执行编辑，力抗自由主义神学，发挥导正纠谬的作用。他行文也像动手术一样，精简畅达，一针见血，极受各方重视。
    1943年八月，锺爱华的二女儿路得（Ruth）嫁给葛理翰（Billy Graham）牧师，从此，也为锺爱华增添一个光荣的身分与一份沉重的服事。随著葛理翰布道大会的规模越办越大，行程越来越多，锺爱华的支持与意见也越来越受到女婿的重视。葛理翰曾说：“我想上帝给我路得，是要让我得到锺爱华这位岳父。”这虽是一句玩笑话，却也透露出女婿对岳父的真心感激之情。
    四、握住上帝的手
    葛理翰在为蒲乐克（John Pollock）写的锺爱华传作序时指出，锺爱华的一生经历四段生涯，就是职棒球员、医疗宣教士、期刊编者以及葛理翰的顾问，而且他的每一段生涯都表现得可圈可点，精采无比。我们不禁要问：锺爱华成功的秘诀在哪里？我想答案就在：他的一生，紧握上帝的手，顺从上帝的引导，因此没有走错。他最喜欢也最常引用的经文就是：你要专心仰赖耶和华，不可倚靠自己的聪明，在你一切所行的事上都要认定祂，祂必指引你的路。（《箴》3：5-6）
    单从在华的二十五年来看，锺爱华就多次面临留下与撤走的抉择，而他每一次都顺从上帝的引导，相信上帝所安排的地方就是最安全的地方。事后看来，他每次都作了最合适的抉择。1937年在人看来该走，但上帝要他留下，因而经历到传福音的大丰收。1941年在人看来该留，但上帝让他离去，因而他们一家得以免受珍珠港事变后被关进日军集中营的折磨。
    1973与1974年锺爱华与锺夫人相继去世，1975年十月葛理翰夫妇到台北主持布道大会，当记者问葛夫人在台湾有什么私事要办时，她说要去花莲（在台湾东部）订两块大理石，寄回美国作父母的墓碑。1980年，姐弟四人连袂回到清江浦寻根访旧，每人从故居带回两块砖头作为纪念。爱华情深，代代传承。
    1971年锺爱华的传记《一个在中国的洋鬼子》（A Foreign Devil in China）出版，由英国著名传记作家蒲乐克执笔。将来若有人将这本传记译成中文，我建议书名不要直译，而要更动一个字，译为《一个爱中国的洋鬼子》，那就更为传神了。

    参考资料：
    1.蒲乐克(John Pollock)著，A Foreign Devil in China，1971
    2.锺路得(Ruth Bell Graham)著，It's My Turn，1982
    3.阮若荷著，《中国心宣教情--贾嘉美的一生》，基督书院，2001

    作者长期从事教会历史研究，现任教于台湾中原大学。
    本文选自中国学人培训材料中的《来华宣教士略传》。


纽约闽恩教会救赎福州新移民

曾慧燕

    全美第一个以福州人为主的基督教会见证闽籍移民辛酸血泪

    纽约基督闽恩教会是全美第一个以福州人为主的基督教会，目前在美国约有七、八十万闽籍移民，也是近年北美华人基督徒中信教人数增长最快的一群。闽恩教会成立16年，被称为「福州新移民的精神庇护所」，见证了闽籍移民的辛酸血泪。
    闽恩教会的成长与闽籍移民社区发展密切相关。九○年代初福建省掀起偷渡风潮，很多福州偷渡客冒死抵达美国后，相当一部分人信了基督教。闽恩教会遂于1988年应运而生，成为福州新移民信奉上帝的启蒙地，不少人视它为「心灵避风港」。
    近年福州新移民急剧增加，在享受自由、追求美好生活的同时，对信仰的渴求也成为他们生活的重要内容。福州新移民之所以成为基督徒，有人最初是为了合法留在美国，以「宗教迫害」理由申请政治庇护，最后「弄假成真」。有的是陷于人生困境走投无路，或身患绝症觉得来日无多，始信奉上帝。也有的是来美后沦为囚徒，在狱中受感化而皈依耶稣。他们的故事充满血泪。
    全美最大的福州人教堂
    中国大陆的宗教政策近年有所放宽，越来越多大陆人民信奉基督教，不少福州人在家乡已信耶稣，来到美国后顺理成章加入闽恩教会。闽恩「走群众路线」相当成功，近年在纽约受洗的福州籍信徒不断增加，华埠闽恩教会的信徒们从16年前的卅多人，发展到如今数以千计，成为全美最大的福州人教堂。
    闽恩教会1988年7月创立，原堂址是租用华埠加萨琳街协基会保罗堂二楼。1992年纽约市政府拍卖华埠亚伦街133号楼宇，这是一座白色古典建筑物，原为一处公共澡堂，闽恩教会竞投得标，1993年后搬到上址落户安堂。
    闽恩教会创办人之一郑成珍回忆了闽恩教会的创会过程。1987年，她在中宣会认识一位80多岁的张姓福州籍基督徒，尽管听不懂国语和广东话，仍坚持到教会来「敬拜主」。「张姊妹」住在六楼，没电梯又缠小脚，她对上帝的虔诚深深感动了郑成珍。而后「张姊妹」还带了一位70多岁的「姚姊妹」来聚会，也是只懂福州话。郑成珍心想：「能有一个福州语的教会多好。」从那时起，她开始祷告。
    不多久，郑成珍听说有一个福州人的团契在家里聚会，她就找「张姊妹」一起去。那天的聚会只有十多人参加，但气氛很好。她讲了希望成立福州语教会的心愿。来自香港的福州人陈书藩，也讲了他为甚么要撇下妻子儿女来美国，「就是想能像香港一样成立一个福州语的教会」。大家一拍即合。
    随着福州籍信徒人数不断增加，大家开始为聚会的地方祷告。1988年，位于华埠加萨林街的协基会保罗堂，表示可以将下午时段租给福州籍信徒聚会，于是全美第一个讲福州语的教会隐然成形，命名为「基督教闽恩堂」，首任牧师是刘扬芬。
    闽恩教会由最初几十人很快发展到一百多人，租来的地方不敷应用了。大家同心合力寻觅新址，1992年顺利买下亚伦街现址，一年后修建成今日能容纳四百多人的礼拜堂。再从华埠一间教会发展到布碌仑共两间教会，第三间拟在法拉盛兴建的分会也在计画中。
    信徒不断增长且年轻化
    闽恩教会目前约有二千多名信徒，以福州人为主，年龄趋向年轻化。教会牧师陈召清表示，教会每年两次的浸礼，由以前每次卅余人，增至现在五、六十人。华埠闽恩教会平时的主日崇拜，通常有五百人，每逢复活节、感恩节及圣诞节等大节日，多至千人。
    纽约「第三华埠」布碌仑八大道附近，聚居着三万左右的福州人，布碌仑原来没有专门讲福州话的教会。闽恩教会为了吸纳新血，2001年在布碌仑六大道夹52 街，购买一块占地300平方尺的空地，集合众信徒之力，于2003年建成一座六层楼高的新教堂，即布碌仑闽恩教会，平日约有一百人参加主日崇拜。
    近年越来越多有经济实力的闽籍基督徒涌往纽约「第二华埠」法拉盛，以及皇后区靠近长岛的小颈、贝赛及新鲜草原一带定居，因此闽恩教会现正考虑在法拉盛兴建第三间教会，并已在同属皇后区的「第四华埠」艾姆赫斯特开设查经班。
    由于旅美福州人大多经营外卖中餐馆，闽恩教会的信徒流动性非常大，同时不断有新人加入。陈召清牧师认为这是「好事情」。因为「那里有福州人，那里就有外卖中餐馆」，福州人的中餐馆在北美遍地开花，「上帝的福音」也跟着传向各地，陈召清用「奇妙」来形容这个现象。
    陈牧师说，福州新移民离乡背井来到美国讨生活，绝大多数没有合法居留身分，很多人身负巨债，薪资微薄，每月除了要还偷渡费，还要寄钱回大陆，不但身体辛苦，心灵也在受苦，教会是这群孤身在外的新移民的精神支柱。
    陈召清说，教会针对福州新移民们的需要，经常举办各种免费英文班，包括如何找工作、餐馆实用英语会话等，帮助他们更好地应付餐馆工作及融入社会，同时还从精神上、生活上关怀他们，协助他们适应新环境，落地生根，这是教会新成员每年都大幅增长的主要原因。另外，只要有人向教会求助，无论是何种情况，教会来者不拒，并针对各人情况提供帮助，包括呼吁善心人士为一些遭遇巨大困难的人捐款；为申请政治庇护的信徒开具参加教会活动和受洗证明等。
    新移民中适婚者众，有的年轻人到教会除了寻求宗教信仰，也为了寻找心灵契合的结婚对象；也有人因为自己「没有身分」，希望找到「有身分」的另一半，以解决居留问题。有的新移民出于好奇跟随亲友来教会，一个带一个，因此认识了上帝成为基督徒；有的是本身已成为基督徒后，希望另一半也是基督徒，另一半跟着来教会，不知不觉就接受了上帝。
    陈召清说福州新移民有了宗教信仰后，不仅是心灵转变，在人生价值观方面的转变尤其可贵。在中国人的文化中，仇恨和报复最可怕，而基督教讲求宽恕和爱人如己。福州人较重视口头承诺，涉及金钱利益时借贷双方很少立字据签契约。这种情况常常发生在开餐馆的合夥人身上，时常发生金钱纠葛；也有的是亲友间借钱，最后有人借了钱不认帐，讨债人要不回自己的钱，恨不得要开枪把对方杀掉。
    陈召清说，有些人信了上帝，马上好像换了一个人，欠债的良心发现，主动还钱；借钱给人的也不再得理不饶人。有的中餐馆老板原来对员工非常刻薄，信了上帝后，学会了善待员工。本来主雇双方存在利益冲突的，若大家都是基督徒，彼此关系可能更和谐。他也见证过不少从前为非作歹的福州移民，信了耶稣后脱胎换骨重新做人。所以他强调宗教信仰的重要性，不但可以减少社会罪案发生，还可以降低黑暗面。
    教会扮演心理辅导角色
    许多闽籍移民都有一本难念的经，他们大多是举债偷渡，来美后面对的困难比来自其他地方的华人移民要多，内心的苦处不足为外人道。
    陈召清说，教会经常接到一些新移民在濒临绝境时的求助电话，只要他们愿意打电话，通常就「有救」，教会要做到有求必应，「这是上帝赋予我们的使命」。
    他说自从手机风行后，功能无以弗届，对联络沟通新移民起了重要作用。许多昔日闽恩教会的成员，散居全美各地，从前手机未普及时，彼此联络不易。有了手机，已不存在距离远近的问题。他平日一大半的时间，都得花在接听电话上。
    陈召清说，闽恩教会经常扮演心理辅导的角色，为遇到困扰的闽籍乡亲排忧解难。他经常鼓励远在外地的福州人，遇到问题要打电话。有时对方有烦恼，要不厌其烦开导。他们最开心的一刻，便是终于还清了偷渡债，「无债一身轻」，陈召清常常感受到他们发自内心深处的快乐。他最难忘的一次，是有位年轻的福州人，在还清所有债务的那一天，跑到教会激动地抱着他，喜极而泣说：「今天我终于还清最后一笔债了！」
    在外地经营餐馆或打工的福州人，每隔一段时间回纽约探亲访友时，也会顺道探访闽恩教会，感觉上就像「回家」一样。闽恩教会针对特定的对象，设有家庭营和青年营等不同团契，经常举办各种活动，让他们享受大家庭的气氛和温暖。
    一些旅美福州人在休息日喜欢呼朋喝友打麻将，或到赌场「试手气」，上瘾后不可自拔，不但将辛辛苦苦赚来的血汗钱输得一乾二□，来美多年仍无力还清赌债，有的家庭因此破裂。闽恩教会辅导过多名「赌徒」，有的借助宗教力量成功戒掉赌瘾。例如有个福州新移民染上赌瘾后，妻子苦口婆心屡劝无效，被迫下堂求去。夫妻分离五年后，丈夫信了上帝，痛改前非，妻子与他破镜重圆。
    陈召清与太太陈谢素芳来自新加坡，两人是在新加坡神学院读神学时认识，进而结为夫妇，随后加入福音自传会在教会事奉25年。1986年来美，在德州达赖斯「使者机构(AFC)」负责美南大学生工作，长达14年。陈谢素芳祖籍福州，有感海外的福州同乡需要福音和属灵供给的迫切性，与陈召清于2000年初双双到纽约闽恩教会事奉。陈召清不会讲福州话，用国语讲道，福州话同步翻译。
    陈召清说，传道的对象从大学生转为福州新移民，改变了他的后半生，每天的生活忙碌充实。不过，他常常有感需要帮助的人太多，个人时间和能力太有限，有时会有一种无助感，恨不能可以帮助更多的人。
    陷于人生绝境求助上帝
    有的福州新移民是在狱中信奉上帝的，1996年入狱的卢扬豪是其中一例。在几名同案中，他是刑期最重的一个，由于三项罪名全部成立，合起来判了75年至终身监禁。
    卢扬豪在狱中看《世界日报》时，读到《见证如云》的一篇见证，他还未弄清楚这是什么机构，看到上面有地址，「就急忙糊里糊涂写信去请教被困惑的事」。有一位杨妈妈很快就给他回了信，并给他寄来几本基督教读物，他才知道这是基督徒的回信。
    他自言本来是很抗拒基督教的，但看到他们的爱心及免费赠书的热心，使他产生好感和好奇。他第一次学祷告时，居然流泪了，那是他懂事以来第一次流泪。从前他一向我行我素，天不怕，地不怕，连枪指着他的头，他也从不低头。「没想到，我竟会对一位看不到的神，如此谦卑，屈膝低头，祷告流泪」。
    卢扬豪信了上帝后，虽然身体仍在牢房，但「主耶稣在心中」，他不再因重判而绝望，「因为我知道上帝所喜爱的，他必会鞭打管教。何况我以前走在罪恶的道路上」。
    不少从福州偷渡来美的非法移民，以「政治庇护」为理由申请合法居留，结果弄假成真。例如林晓钦来美后申请政治及宗教庇护，为了应付法官在庭上的盘问，同时也担心在法庭上闹笑话，「不得不到教会了解一些宗教方面的知识」、「即使做假也要做得像样一点」。1997年5月，他在同乡的带领下，第一次参加闽恩教会活动。
    林晓钦以前听过别人传福音，但「觉得这些道理太玄秘。什么耶稣救罪人啦，人有灵魂，天堂地狱、审判什么的，像神话一般」。他根本无法接受。这次跟同乡到教会，出于基本礼貌和尊重，他安静坐在那里，想看看教会是怎么一回事。他听教友们唱的诗歌「满悦耳的」，也跟着一起唱。
    「很奇妙，唱完了诗歌，我心灵中有一种前所未有的平安、充实与喜乐。」此前，他为了追求幸福生活离乡背井，「以为从此就可以飞黄腾达」，但现实往往是理想的反面，一个人只有在现实生活中才真正体验到生活的艰辛。他从前在福州老家时，受父母呵护疼爱，来美后孤身一人，异国他乡，举目无亲。除了工作的压力外，常常感到精神空虚，觉得人生没有意义。
    接受了基督后，他「好像越过了可怕的严冬，迎来的是春天的生机」，从原来的绝望无奈中走出来。他认为找到耶稣是「来美国最大的得著」。
    为了达到在美合法居留的目的，有的福州非法移民不惜捏造在大陆受政治或宗教迫害的事实，但信了上帝后，有人在法庭说假话时，内心挣扎、不安。刘用香是其中一例。
    1994 年冬，刘用香以2万4000美元的代价，从福州到广州坐船偷渡美国。经过75天「怒海余生」的海上生活，终于成功进入美国。最初交不出偷渡费，被蛇头打得遍体鳞伤。几个月后，患了严重的风湿病，由于身负沉重债务，舍不得放下手边工作，病情越来越严重，最后连走路都有困难。
    有位闽恩教会的信徒，知道了刘用香的困难，就叫他住在他的公寓里，不收房租，隔壁就是闽恩教会，他可以勉强走到教会祷告。他的脚每逢周六就痛得厉害，有天晚上又是周六，他知道可能又要开始剧痛，马上祷告，第二天竟然好转了。在生病期间，他得到许多教友关心，觉得很温暖。
    几个月后，他准备在美国申请政治及宗教庇护，律师为他编造了「受迫害」的事实。出庭接受问话时，要在法官面前举手宣誓说的都是真话，刘用香认为「举手是向上帝宣誓的」。他内心挣扎得很厉害：「上庭嘛，要在上帝面前讲假话，得罪神；不上庭嘛，就失去了一个机会。我几天几夜在思考这个问题。后来妈妈提醒我：『上帝已经医治了你的病，为什么要得罪上帝呢？』于是我放弃了上庭的机会。」
    闽恩教会还有两位基督徒，申请政治庇护失败后，经过祷告，「清楚知道上帝要带领他们回中国」，便义无反顾地回去了。也有几位信徒「顺服上帝的旨意」，在法庭上表明了自己的宗教信仰，承认政治庇护的理由是假的，以诚实的态度面对法官，反而感动法官批准了他们的申请。
    人生尽头认识神的开始
    有些人是遭遇意外后，在病榻上信仰上帝。所谓「在人生的尽头就是认识上帝的开始」。当他们走投无路、觉得被全世界的人背弃时，只有上帝来看顾，格外容易被打动。例如因车祸造成中枢神经严重受伤而高位截瘫的陈芳、因他人纠纷被无辜枪伤导致终身残废的彭骏华，以及跳楼跌断脊椎骨的刘杰超，都是在住院期间「信主得救」，借助宗教力量在痛苦的深渊中得以自拔。
    刘何杰超来说，身为家中的么儿，集父母兄姐之爱于一身，却不顾家人劝阻执意偷渡来美。经过千辛万苦，忍吞着血和泪的艰难来到美国，却被迫从三楼跳下，不幸跌断脊椎骨。医生告诉他将终身瘫痪，那年他才27岁，无法接受失去行动自由、在轮椅过一生的事实。他心中的怨恨巴不得把整个世界吞噬。
    他躺在医院病床时，多么希望得别人的安慰和爱，「哪怕是跟我讲一句话，也会让我开心。」但在美国举目无亲，他以前认识的朋友，害怕被连累，连打电话给他们也是讲不了几句就收线，微小的愿望似乎成了奢望。这时闽恩教会一位信徒到医院探望他，让他感动得流泪。
    此后，闽恩教会的两位教友每逢星期天，不顾一周工作的辛劳，风雨无阻到医院接他参加教会崇拜聚会，散会后又送他回医院。他们之前根本不认识，非亲非故。「这是因着上帝的爱，他们才心甘乐意付出」，甚至在生活上也帮助他，饿的时候给他带来便当，使他深深体会到「神的温暖」，抚平了他的创伤。
    1996 年来美国的陈其，最初在纽约上州中餐馆工作。2001年，因为健康出问题做不好事情，后来更罹患精神疾患。2002年，他住在无家可归者收容所时，突然想到二次大战中，德国纳粹毒死犹太人的一幕，他产生「收容所正在毒气包围中」的幻觉，为了「逃生」，他从三楼纵身跃下，摔跛了一只脚，此后更难找到工作。
    身在异国无亲无故，如何生存？幸得基督教刊物《号角》披露他的境况，获得善心人士捐助，此后他便成为闽恩教会的一员。他说，如果当初在纽约上州工作时就能找到教会，或许他就不会发生后来的悲剧了。现在教会已成为他活下去的主要精神支柱，让他心灵获得慰藉。
    淘金梦碎踏上回乡路
    在众多福州偷渡客中，也有的人被迫面对淘金梦碎的事实。如38岁的福州移民何杰超，1年前抱着到美国「淘金」的梦想踏入美国。1993年，他受一名外州打工的友人委托，向一名蛇头讨回扣押的护照。蛇头与他约好取护照的时间、地点，见面后却告诉他，他的友人还未还清偷渡费，只好将他当人质来抵债。
    何杰超被关押在法拉盛一个三层楼的公寓中，蛇头天天威胁他必须付清友人的偷渡费。三天后，他趁看守人一时疏忽，从三楼跳楼逃跑，当场摔断脊椎神经。路人看到他躺在地上动弹不得痛苦万分，立即报警送院抢救。一住就是四年，直到1997年才出院。
    住院期间，闽恩教会教友到医院传福音，何杰超获得他们关怀，重新恢复生活信心，并成为基督徒。出院后前往印地安纳州一家神学院攻读神学，渐渐改变当初不惜一切代价来美赚钱的观念。
    何杰超跳楼获救后，纽约移民局及警方开始追查非法关押他的蛇头。蛇头四处逃亡，对何杰超怀恨在心，扬言报复，何杰超萌生「不如归去」的念头。2003年3月，坐着轮椅的何杰超如愿回到福州长乐。他身残志不残，决心将上帝的福音向家乡人民传播。
    闽恩教会救赎福州新移民的故事，2003年12月底上了英文杂志《城市边缘》（City Limits）的封面。该期杂志刊出由纽约市立大学勃鲁克学院社会学教授柯广仁（Kenneth Guest）撰写的有关闽恩教会的专题报导，形容该教会是处在华埠社会地位及经济底层的福州新移民相濡以沫的避风港。自1990年后，成为最新一波福州新移民寻求永恒救赎的所在地。
    柯广仁在报导中以感性的笔触写出福州移民生活缩影。早在10年前，他就对纽约华埠的宗教信仰产生兴趣，著作包括 2003年出版的新书《华埠的神：纽约新移民社区中的宗教和生存》（God in Chinatown: Religion and Survival in New York's Evolving Immigrant Community）。柯广仁以社会学的观点来观察华埠的信仰活动。他发现除祷告祈福外，华埠的庙宇、教会还提供了新移民暂时栖身、寻找工作、延请律师的转介功能，甚至还能周转金钱、汇款回乡等。
    柯广仁指出，纽约华埠是许多福州人到美国来的第一站，他们在此地实现找工作、住屋的基本需求，由于传统华埠社区以讲国语和广东话为主，这些华人用自身的经济和政治影响力，形成了一个孤立福州人的小圈子。
    数十万福州人皈依
    不过，时移世易，今非昔比。闽籍移民如今已在纽约华人社区崛起，改写华埠政治经济版图。近十多年来，传统华埠的变化翻天覆地，过去冷冷清清的东百老汇大街，如今变成热闹繁华的「福州大街」。「第二华埠」法拉盛十多年前尚不成气候，现在无论商业规模或人气，已超过曼哈坦的传统华埠，餐馆超市林立，周末假日人潮汹涌，这些变化主要来自福州、温州新移民的不断涌入。
    美国福建同乡会主席陈清泉指出，目前全美的闽籍移民有七、八十万，仅纽约一地，就约有四、五十万，比10年前至少翻了一番。福建侨团原有廿多个，现已增至一百多个。过去纽约华埠以粤籍移民为主，如今闽籍移民已超过广东人，跃居纽约最大的华人移民群体。
    在美的闽籍移民实际人数有多少？闽恩教会首任牧师刘杨芬在一篇《如何抢救60万福州人灵魂》的文章中回忆，若干年前，纽约一位女法官要求他出庭为申请庇护的福州籍基督徒林晓钦作证。庭审结束后，女法官要他留下来，问他是否知道福州人在美东五个州的非法移民有多少？刘杨芬说不知道。女法官告说总共有40万人，「你们闽恩教会是唯一说福州话的教会，要好好带领他们信耶稣」。后来刘扬芬向时任福建公所主席的卢放松求证，卢说：「恐怕不止40万，总数有60万吧。」
    布碌仑应许教会黄福牧师指出，他在布碌仑八大道讲道22年，亲睹布碌仑华人社区由过去讲台山话、广东话，到国语、福州话的不同变迁，目前连教会也要因应形势需要增设福州堂。应许教会在布碌仑成立已有廿多年历史，在布碌仑闽恩教会落成前，曾吸引许多福州新移民。
    黄福说，福州新移民几乎80%至90%没有合法居留身分。许多身负巨额偷渡债的福州籍信徒，平日都没有奉献习惯，更不用说拿出全部收入的十分之一了。有些福州新移民到教会一段时间后，往往由于舍不得奉献而远离教会。
    教堂完婚近年蔚为风尚
    在纽约的福州籍基督徒选择在教堂完婚近年已蔚为风尚。过去福州新人都喜欢选择传统结婚仪式，在热闹的大酒楼宴客举行婚礼，近年越来越多的新人成为基督徒，这一传统习俗正在改变，不少新人向往教堂神圣庄严的气氛，改为「婚礼二部曲」──西式婚礼中式宴席，即白天在教堂由牧师证婚，晚间再到酒楼举行喜宴，有人更乾脆在教堂宴客。
    例如闽恩教会传道人陈松曦与同为基督徒的吴日晶，全程在教堂完成婚礼，不但由牧师主持结婚仪式，还在教堂设席宴客。当天许多在餐馆工作的教友都请假到教堂帮忙，新娘的三位伴娘也从上州或外州专程赶来纽约。许多福州籍餐馆名厨特地请假大展厨艺，做出数十道美味佳肴，令出席婚礼的五百多名来宾赞不绝口，认为无论气氛还是菜色丝毫不逊大酒楼。
    陈召清牧师说，如今闽恩教会每个月几乎都有5至10对以上新人在教会完婚。他主持闽恩教会五年来，大约已为130对福州新人进行婚前辅导及证婚。
    福州籍新人在《婚礼进行曲》中双双步入教堂，牵手踏上红地毯的另一端，由牧师主婚，在神的见证下许下斯守一生的盟约，近年已成为纽约华人社区一道独特的风景线。
    (原载世界周刊2005年1月2日)


圣诞夜的沉思

江登兴

伯利恒的星光——圣诞夜的沉思之一

    我们这个世代，许多人用赶时髦的方式追赶圣诞节，同时却很少用理性而冷静的态度来思考信仰。于是圣诞老人代替了生在马槽里的圣婴耶稣，卡拉OK里的狂欢，代替了虔诚敬拜洁净人心的赞美诗。而今夜，当圣诞夜就要来临的时候，我开始写下了一些文字，盼望“就教于博雅君子”，也盼望我的信仰在理性的对话中让自己在信仰里发现崭新的视野。——题记

    我曾经看过许多马利亚的图画，但我大多不喜欢，因为它们把马利亚画得太神圣，太超凡脱俗。但是有一本《冬天里的故事》的书却深深吸引了我，那里面画的马利亚是一个温柔朴实的农家女的形象，她在一堆麦秸旁边，手里拿着一个瓶子在倒水，旁边放着磨盘和啄食的鸽子。
    马丁路德说，按照当时犹太人的习俗，像马利亚这样一个许配了人的未婚女子，应当是在十五、六岁左右。而据说这个女子是未婚先孕，《圣经》说她怀孕的时候还是个处女。于是马利亚腹中的那个胎儿的来源就成了一个有趣的问题。
    不过，我倒是很喜欢一个朴实的甚至带着几分牧羊人家生活气息的马利亚，因为这很真实，很贴近我们的生命。我们可以想象她十多岁怀胎的艰辛，她生产时分的痛苦，她头上豆大的汗珠，她生出来的淹没在血泊里的胎儿。
    写到这里的时候，我很奇怪地把凯撒奥古斯都那张圣旨和包裹马利亚的头胎儿子婴孩耶稣的那块布联系起来。发生在平安夜的事是这样的。这是罗马帝国的一块殖民地，那时候我所佩服的屋大维气吞山河，几乎在绝境中为自己的养父凯撒报了血仇，并且平定了天下。如果罗马帝国有一档新闻联播的话他们的套话一定是：“经济繁荣、文化发展政治稳定，国泰民安”！这时候他们进行了一次人口普查，这普查导致罗马治下犹太加利利地的一次暂时性的人口迁移，人们被要求回到自己的藉贯地报名上册。
    于是青年人约瑟带着他的未婚妻马利亚从加利利的拿撒勒上伯利恒去了，据说伯利恒是“面包之乡”，我想那里的面包一定很香。
    一个身孕已重的女子长途跋涉， 本来是够艰辛的人。不巧的是，这次人口普查导致旅行的人数大量增加，加上他们的贫困，客店里没有他们的容身之处就很正常了。于是马利亚在一阵生产的阵痛之后，生出了他的儿子耶稣，并且把他包上布，我想应当是一匹粗糙但温暖的布。《圣经》说：“他们在那里的时候，马利亚的产期到了，就生了头胎的儿子，用布包起来，放在马槽里，因为客店里没有地方。”（路加福音2：6-7）
    对于这次出生约瑟的心头是怎么想的呢？当他知道自己的未婚妻马利亚怀孕的时候，他当然知道这事不是自己干的。但他的反应是很令人惊讶的，他没有大闹一场，只是想要把马利亚“暗暗地休了”。就因为这种超乎常人忍耐限度的反应，《圣经》称约瑟为“义人”。
    使约瑟转变态度的，据《圣经》说是因为有一个天使向他显现，告诉他马利亚所怀的孕是从圣灵，就是上帝的灵来的。
    这样，那个包着布卧在马槽里的耶稣，与一般的孩子一样经历了十月的胎儿经历，不过他比一般的胎儿要不幸，他临母亲生产的时候却要经历旅途的劳顿，他也经历了生产的过程，就是婴孩冲出母体的一刻——据说那是一个痛苦的一刻，但是经历那个难关对于一个婴孩的成长是很有好处的，受过这种苦的孩子一般比剥腹产出来的孩子更健康。
    因受苦而使品格得以磨炼到达完全，耶稣在出生的那一时刻也经历了。甚至他所受的胎教也是在艰辛中受磨炼的胎教。我猜想这样的“胎教”是否对一个人的品格也会有影响。
    那一天晚上，劳顿了一天之后，伯利恒和它最近忽然多起来的旅客们都进入了梦乡，而星光闪烁在伯利恒湛蓝的天幕。婴孩耶稣包着布来到这个世界。
    这是一次平常不过的出生，问题是《圣经》用“降生”来形容这一次出生，《圣经》的观点是，2000年前出生在马槽的那个孩子，本来就是上帝的儿子，以他的神性而言，在《圣经》创世记第一章第一节“起初上帝创造天地”的时候他就在那里，因为上帝“也曾借着他创造诸世界”（希伯来书一章2节）。
    在我们成孕之前，我们是没有，而耶稣在出生之前就有，并且从世界的起初就有。包括那一天晚上闪耀在伯利恒上的星光都是他创造的，但是他在却静静地躺在这星光下的一个马槽里。
    曾经有一个很理性的同事问我，你真的相信耶稣的身上有完全的神性吗？这个问题让我眼睛一亮，我说是的，也就是说卧在马槽里的那个耶稣，是三位一体上帝的第二位格，是上帝的独生子，不仅有完全的神性，而且拥有第二位格上帝的所有实体。我发现这是一个非常挑战我们思想的一个问题，而《圣经》说：“上帝本性一切的丰盛都有形有体地居住在基督里面”。
    还有一次，初夏，在北京的一个公园里，湖边，同样的一个理性的朋友，北大法律系毕业的刘对我说：在别的宗教看来，上帝有儿子这是很亵渎的事，更何况说上帝的儿子会借着人的形象生到世上来，并且生在马槽里。每当碰到这样理性质疑的时候，我的思维就会异常兴奋，不仅心中有确信，而且对于我个人的信仰有了暂新的发现。
    在我们这个世代，许多人用赶时髦的方式追赶圣诞节，同时却很少用理性而冷静的态度来思考信仰。于是圣诞老人代替了生在马槽里的圣婴耶稣，卡拉OK里的狂欢，代替了虔诚敬拜洁净人心的赞美诗。而今夜，当圣诞夜就要来临的时候，我开始写下了一些文字，盼望“就教于博雅君子”，也盼望我的信仰在理性的对话中让自己在信仰里发现崭新的视野。
    2004-12-13日深夜

    牧羊人在旷野——圣诞夜的沉思之二

    小布什连任后说：“在得州广阔无垠的平原上，我初次学到了美国的特点：强壮有力、真诚坦率，充满了黎明般的希望……”这是说美国还有春天的活力。也许事实不尽然。鲁迅在《摩罗诗力说》里好像有一句话是这样的：“人有读古代史者，循代以下，如脱春温而入于秋肃……”历史有春夏秋冬。历史确实会有一个时期充满了黎明般的希望，那是活力与开拓的年代，一个年轻的民族告诉蛮荒，从黑暗的地平线上崛起，以沉稳有力的脚步行进。但是当他们的成就将要抵达顶点时，他们都难以逃脱对永恒的沉思，武力、征服的荣耀、灿烂的文化和艺术这些我们都有了，然而人活着是为了什么呢？人生是从那里来到哪里去呢？温饱思淫逸，古人这样说，其实还有一种情况是温饱思永恒。当永恒与死亡的沉思进入一个民族的精神视野时，这是这个民族从盛夏迈入早秋的时节。在中国有汉代的《古诗十九首》，那是沉郁与淡淡忧伤的时刻，“人生不满百，常怀千岁忧。昼短苦夜长，何不秉烛游。”我有时猜想，正是这种对永恒的追问，对生死意义的追寻产生了文化。这种追寻的挣扎有时可能是相当惨烈的。
    这是降临在人类历史中的第一种幽暗。
    然而还有另一种幽暗，就是生命的苦难。人作为一个生命，他是如此弱小，如此无助，命如草芥。这一点，在东方我们并不罕见。因为它与我们自己血肉相连。记得当年，我父亲拖着大炮上老挝战场。有人对我那目不识丁的奶奶说：“你儿子做鸟也飞不回福建了。”我的奶奶就常会到黑暗的仓库里拿地瓜米时哭得昏死过去，或者沿着夕阳西下的山坡一路走上山岗望着越南的方向哭。这是东方式的苦难。
    读世界通史，一个个朝代翻过去，直到历史的末期，一阵忧伤涌上心头，如汤因比在《历史研究》中所描写的，一个少年转过脸去，独对苍茫发问：“我该怎么办呢？”但是，历史还会有一种时节，那时候布什所说的“强壮有力、真诚坦率，充满了黎明般的希望……”已成过去，而文明的在灿烂顶峰上的“亢龙有悔”的仿徨也没有来到。生活相对安定的平稳，也没有如当代东方浮华的外表下深深的苦难。人们只是平静地度过生命中的春夏秋冬，不太过问生死，也不太关心创造、征服。那是些什么样的人呢？我在圣诞的故事里遇见了他们：
    “在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。”
    这也是一个暗夜，一个平常不过的夜晚，无数的生命在历史的长河中，不幸的感叹“宁作太平犬，不作乱世人”，而这些牧羊人活在一个太平的年代里。他们没有那种东方的忧伤——“昔年种柳，依依汉南”，他们只是活着。
    在时空漫长的长河中走过梦想家、诗人、哲士、军头、独裁者、花花公子。而他们是一群无知无欲的小民，他们只是简朴地履行着作为一个人的职责：“在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。”这句话换着我本乡的俗话就是：“锄头挖挖，白米下锅，雷雨一来，回家抱仔。”
    面对漫漫人生的暗夜，有谁曾经真实地盼望？他曹操，那一夜手提重兵，在赤壁的江面上却被生命的忧伤所充满，于是郁闷填胸，吟出了：“人生几何，对酒当歌”！他，毛泽东，曾经“驻足久听南天雨，立马曾挥北地鞭”，晚年却在故都的寒夜里独吟：“昔年种柳，依依汉南。今日摇落， 凄凄江潭。树犹如此，人何以堪？”.还有他，刘伯温：“征雁来时木叶红，淡淡秋光，飒飒西风。江南江北短长亭，烟草低迷，落照山中。浮世生涯一转空，今日韶颜，明日衰翁。万丁难挽逝川回，千古英雄，此恨都同。”他所罗门，曾经荣华甲天下，却也感叹：“虚空的虚空， 虚空的虚空。 凡事都是虚空。人一切的劳碌， 就是他在日光之下的劳碌， 有什么益处呢？一代过去，一代又来。地却永远长存……”（《圣经》传道书1：2-4）
    我们曾经迎来无数这样的夜晚，还将迎来无数这样的夜晚，然而，那一夜当“伯利恒之野地里有牧羊的人，夜间按着更次看守羊群”时发生了一件事，《圣经》上记载这一件事说：
    在伯利恒之野地里有牧羊的人，夜间按着更次看守羊群。有主的使者站在他们旁边，主的荣光四面照着他们，牧羊的人就甚惧怕。那天使对他们说：“不要惧怕，我报给你们大喜的信息，是关乎万民的。因今天在大卫的城里，为你们生了救主，就是主基督。你们要看见一个婴孩，包着布，卧在马槽里，那就是记号了。” ——《路加福音》2：8-12
    我可以毫不迟疑地说，照亮在旷野里的这几个牧羊人的光辉，正是照亮幽暗历史的大光。我也可以说，从来没有人给历史带来过真正恒久的光明，除了那个生在马槽里的拿撒人耶稣，他说：“当我在世上的时候，我是世界的光。”我也很稀奇，这大光居然首先找到了在旷野的牧羊人。那一天夜里，他们只是按着更次看守羊群，他们并没有什么期待的。至于这大光，报讯的天使说，那是大喜的信息，是关乎万民的。而那个时刻，以色列人正沦为罗马的殖民地，他们正当着亡国奴。然而，这一位卧在马槽里的婴孩要照亮人类，不是从追求民族解放开始，不是从发展经济开始，不是从理性的求索开始，他要人单单从遇见他开始。
    因为生之无涯而忧伤，因为贫困而潦倒，因为不公义而被欺凌，这一切都是他所愤怒的，然而在这样幽暗的历史中，他先照下大光，他要人从遇见他自己开始。
    于是，那一夜，按着更次在旷野看守羊群的牧羊人的所遇见的光，实在是照亮历世历代的光辉。我很稀奇这样的光辉首先在旷野被一群牧羊人遇见。
    2004-12-15深夜

    童贞女生孩子的严重问题——圣诞夜的默想之三

        今天，人们对 “耶稣由童贞女马利亚所生”提出许多质疑。童贞女怎么会生孩子呢？但是，比童贞女生孩子更严重的问题是“道成肉身”。
    曾经有一个七岁的可爱小女孩问我，为什么本来是上帝的基督要通过马利亚生到世上来呢？
    要回答这个问题都有一点难度。
    一、永恒的上帝为什么要取了肉身来到人间呢？
    因为在伊甸园里的时候，有血肉之躯的亚当作为人类与上帝立约的代表失败了，因此所有在这约里面的人都犯了罪，都要死。因此需要有一位真人把人类从这个失败里拯救出来。而拯救的人必须亚当的失败付出代价，那就是伊甸园里上帝的宣告：“你吃的日子必定死”，这作挽回者的一位必须死，用他的死为全人类付亚当违约的代价。
    我母亲曾经说：“兴家千日，败家一时”，亚当在伊甸园里犯罪是轻而易举的，而把人从这罪刑中挽救回来却是很难。
    没有人付得起这个代价，但是如果有一位既是真神又是真人的就能。是真人，所以能死，并且为有血肉之躯的人付代价。是真神，他能在承担罪的重刑——受难至死——之后活过来。
    这就是为什么永恒的上帝要取了肉身来到人间。
    而事实上，在伊甸园的那场著名审判中上帝就对魔鬼宣告过：“女人的后裔要伤你的头，你却要伤他的脚跟”，从女人要出来一位后裔，他要打败魔鬼，为人类得回自由。他要付出的代价的：脚跟受伤，被钉十字架。
    二：上帝由童贞女所生时为什么遵守“程序正义”？
    人类生育的最初阶段应当是一个细胞。我曾经挑战基督徒：我们所信仰的耶稣是否经历过一个细胞的阶段呢？就是说创造世界的上帝在一个童贞女子宫的一个细胞里披戴上人类的肉身。很多人迟疑而不敢回答这个问题。
    而我的回答是：“是的，只不过，那一个细胞不是一个受精卵，只是创造世界的上帝的的儿子，虚己与一个童贞女身上的一个细胞合而为一”。
    但是这个生育的程序却是完全按着程序来的。因为上帝是宇宙的立法者，人类生产的程序也是他所制定的，这位立法者自己成为人的时候也主动遵守“程序正义”，没有一丝的违章操作。
    遵守程序正义的立法者是好立法者。
    三、上帝以程序正义成为人时为什么要从童贞女生出来？
    因为亚当的失败：“以自由干犯上帝永恒的公义”，是一次司法性的失败，按照上帝所定的法律，罪——人无法达到上帝创造人时的圣洁公义的标准，人与上帝失去生命的交流而成为宇宙的浪子和孤儿——是通过生育的程序所继承的，注意，并不是生理性的遗传，而是司法性的继续，因为上帝是让亚当成为立约的代表与全人类立约，凡是亚当的后代，通过人类生产的程度生的都被包括在这一个约里。
    而耶稣是从童贞女马利亚生的，这表明，上帝进入人的生产程序中，却不带着这一进程中所继承的罪。因此他有完全无罪的人的肉体，从十月怀胎时就是这样，这样这个无罪的人能够替人在十字架受罪，承担罪债。
    四、创造世界的上帝怎么可能居住在一个细胞里面？
    “真神披上血肉体”，“上帝在肉身显现”，我想这些问题对于我们是比童贞女生子更大的问题。
    太初有道！
      古代希腊人认为宇宙的根源在于“道”——逻各斯，然而希腊哲人所认识的道只是一个真理的总和，是没有主权与意志的。
    而《道德经》说：“有物混成，先天地生，寂兮寥兮，独立而不改”。老子思想到的这个“有物”是超越于天地之上的，它是永恒不变的。这已经很接近于基督教“上帝超越万有之上”的认识了。
    《圣经》宣告由童贞女马利亚所生以前的耶稣基督就是那道——太初有道，道与上帝同在，道就是上帝。生命在他里头，这生命就是人的光。万物是藉着他造的……（约翰福音第一章）
    1、这一位道早于天地就存在，也就是说在时空没有被造的时候，他就是“自有永有”的，“独立而不改”的。2、这一位道有独立的位格（person），独立的主权、意志、感知。3、降生以前的耶稣——道就是上帝，他从元始就有上帝的一切本质。4、生命在他里头，他是生命的源头。并且要施恩滋养万物。他的生命者。5、万物是藉着他造的……，他是创造者。
    很有意思的是，老子所观测到的道是“寂兮寥兮”的，按我粗浅的理解，“寂兮寥兮意思是在在终极的孤寂中的。但基督教的道却不是这样的，他是说话的，是生生不息的。论到这一点圣经在耶稣降生前说到：
    “从亘古，从太初，未有世界以前，我已被立。”“（上帝）为沧海定出界限……立定大地的根基。那时，我在他那里为工师，日日为他所喜爱，常常在他面前踊跃。”（箴言第8章）
    因此，新约圣经的前三卷福音书，在耶稣的出生问题上重点都是记载耶稣从童贞女马利亚所生的细节，但是晚些时候写的《约翰福音》却相反，在对太初有道进行了严格的陈述后，作者提出来出了一个惊人的宣告：“道成了肉身”！
    也就是说具有完整的上帝本性，从太初就是世界创造者的身分的上帝的儿子成为一个人耶稣来到了人间。
    道成肉身！——《圣经》接着宣告道。
    “上帝既在古时藉着众先知多次多方地晓谕列祖；就在这末世藉着他儿子晓谕我们。”――《希伯来书》1：1－2
    上帝将他的儿子差到人间来，上帝的儿子由童贞女马利亚所生。他原来就是真神，就是自有永有的，而在历史上的一个时刻，他按着人类生育的程序，经过十月怀胎生到世上，既是真人又是真神，神与人两种本性统一于耶稣基督的一个位格之内。圣经说：“大哉，敬虔的奥秘，上帝在肉身显现”讲的就这件事。
    这样，历史上就有一个时刻，上帝儿子完全披戴肉身活在世上，他就是耶稣。
    这怎么可能呢？
    世界至大的创造者上帝却住在一个童贞女身上的一个细胞里，确实是一个难题。然而，中国古代的老子有惟至刚强者能至柔弱的思想，所以最伟大的上帝取得一个最微小的形象，在逻辑上也是可能的。
    而有意思的是，在这人类生命的最初形态——一个细胞里——上帝的儿子一切的本性都居住在其中，他有上帝完全的本性，所以圣经说：“上帝本性一切的丰盛都有形有体地住在基督里”。
    所以《圣经》论到耶稣的出生的时候说这是一次上帝的儿子虚己——倒空自己的行动。他虽然倒空了自己，但却是完整的上帝。这是悖论之大者。
    但是，上帝从童贞女所生只是倒空的第一步，倒空的极致是他成为罪犯死在十字架上。
    十字架，这是人类看来最笨的方法，《圣经》说十字架的道理在世人为愚拙，但是在相信的人为上帝的智慧。
    当年李登辉大骂小马哥，马英九一句轻松地：“要尊重老前辈”，一下子就把李的招数化解了。惟大拙能破大巧。而道成肉身的问题上还应了另一个悖论，惟至坚强者能至柔弱。
    《圣经》尽给人类的理性出难题。因为它不仅宣告童贞女生了孩子，还宣告这个孩子的出生是“降生”，是这个躺在马槽里的婴孩耶稣是“创造诸世界”的道本身，他又是“以权能的命令托住万有”的，还是将来要“承受万有的”。
    而童贞女马利亚生孩子就是“道成肉身的途径”。
    2004-12-19


“我”与“我”的毁灭——《红笑》的“绝路”与基督的“出路”

国华

（一）
    俄国作家安德列耶夫的《红笑》是发表于1904年的作品。这部作品表达了作者强烈的反战情绪，同时也揭露了战争反人性的本质。作品并没有清楚地告诉我们作品中的战争是哪一国对哪一国的战争，但根据张冰先生的说法：“《红笑》写于1904年，是对当时正在进行中的日俄战争的直接反响。” 同时，他也说道：“它（《红笑》）的意义，超越了作品本身所揭示的范围。”（张冰译，页285） 由此可见，谈论《红笑》的意义，实在没必要在意它究竟在批判那场战争，因为战争所带来的灾难，从古到今都是一样的。关于这一点，在《红笑》中可以看得很清楚。如开枪自杀的大学生、在写作中死去的哥哥、毒死家人并烧毁一切的大夫、频临疯狂的弟弟等等等等，在作品中的人物，他们都是战争中的受害者。
    我们的时代，虽然是和平时代，但像战争这么疯狂的行为，却仍有发生，如美伊战争。在这样的前提下，我觉得谈论《红笑》中强烈的反战意识，以及战争的可怕，仍有其积极意义。

    （二）
    《红笑》通过了叙述主人公“我”，揭示了一场极其残忍的战争。通过了“我”零碎的所见所闻，以及遭遇，以片断的方式将战争的残忍本质揭露出来。
    在“我”的叙述中，我们看见一批像幽灵般的军队，在酷热的温度下漫无目的在行走。他们没有目标、没有方向，这种感觉使“我”感到一片茫然。他说：“这时一个想法使我停下来了：自己这是在干什么，这么慌慌忙忙要往哪里去。我还同样慌忙地坐在一块石头上，仿佛这块毛糙的热乎乎的石头就是自己全部努力的目标。”（靳戈译，页46-47）在漫无目的的行走中，除了感到炎热、茫然、慌忙之外，他们还感到昏昏欲睡、恐惧。唯一让他们感到“振奋”“高兴”的时刻，就是战斗开始的时刻。“头顶上有个地方，爆炸了一枚手榴弹，同时响起人数众多的欢乐的尖声嚷嚷、呐喊和呼叫……已经不再感到要命的炎热了，那种恐惧和疲劳也消失了。我的头脑是清清楚楚的，思想明确而尖锐；当我上气不接下气地跑到正在集合的部队时，看到人们的已经变得开朗的和好像是高兴的脸，听到他们嘶哑而大声的说话、命令和嬉笑声。”（靳戈译，页49）战争已完全将“我”及他的战友们的个性扭曲了。在战斗发生以前，他们就像失去了意义的野兽。漫无目的、茫然、疲累，但一旦战斗开始了，这些感觉则完全消失，他们马上投入了战斗的兴奋状态，甚至感到了变态的喜悦。
    类似的描写还有很多，如开同事划划船的玩笑。“划划船”是他们为一个同事起的外号，他们取笑他靴子有气味，才发现划划船在早上出去侦察时给打死了。对于他的死，大伙没什么感觉，但是当他们一起分享的柠檬分完了以后，居然有人“伤心得几乎哭了。”（靳戈译，页57）这一段作者描写得平平淡淡，好像划划船与大伙毫无瓜葛，所以听到他的死去大伙毫无感觉。事实上并不是这样的，划划船与他们的关系或者不一定那么亲热，但最少他们之间肯定是同事关系。听到同事的不幸，毫无感觉却为一片柠檬伤心，那是毫无常理可言的。
    为什么他们会成为毫无感情的人呢？原因自然就是战争。是战争使他们与自己的家远远隔离。对于“家”的记忆，以及目前自己的状况，有人感到恐惧。“家里？什么家，难道什么地方还有个家吗？别打断我说话，否则我要开枪了。在家里我每天都洗澡，——你们明白吗，用满澡盆水，——水满到四周围的边边上。可现在，我脸都不每天洗，我的头皮屑都结成一块块黄癣的痂，还全身发痒，……我像一头牲口，我蔑视自己，我不认得自己了，死亡也完全并不那么可怕了。”（靳戈译，页58）战争使他们频临疯狂，也使他们变得感情淡漠。他们听到同事的不幸，能这样淡定，只因为实在是见怪不怪。在他们身边，每天都有一具又一具的尸体，今天你还是同事，明天你可能就成为尸体了。如果你不学着习惯，在这样的环境，除了疯狂，无路可逃。
    但是，选择学习习惯，那是出路吗？不是。就以“我”而言，对于划划船的死，“我”也是没什么感觉；在“我”面前开枪自杀的大学生，“我”的反应是：“既毫不奇怪也没有使我感到害怕。”（靳戈译，页67）“我”习惯了杀戮，习惯了对于死亡没有感觉，这样就能不疯了吗？不能。因为习惯了杀戮、死亡，本身就是一种疯狂。而且，在“我”失去双腿回到家以后，“疯狂”已深深移植在他体内，他已无可救药。唯有写作和忙碌，才能占时缓和他的痛苦、恐惧。他的心灵已支离破碎，他整整写了两个月，从不愿停下他的写作与忙碌，一旦被迫停下，“他便又哭又骂。”（靳戈译，页82）他就这样在写作与忙碌中死去。
    与“我”同病相怜的一位军官，他是“我”的弟弟的一位中学同学。在战争中他也疯了，“现在有人在说话，在喧哗，在大叫大喊，他是安静的，这种时候他在听着，并在等待；但只要有一分钟的宁静，——他便会抓住自己的脑袋跑去往墙上和家具上撞，像个羊癫疯病人发作时那样倒在地上哆嗦。”（靳戈译，页101）这位军官与“我”一样，虽然同样学着习惯死亡、杀戮，但他们的“疯狂”同样是病入膏肓，无可救药。他们同样只能靠着写作、忙碌或喧闹等，来占时缓解痛苦与恐惧。

    （三）
    以上，说到的是参与战争的人的所面临的“绝路”。那么，没有参与战争的人，他们又是如何呢？
    在小说的第二部分，叙述主人公由参战的“我”，转换成“我”的弟弟——一个没有参战的年轻人。在第二部分里，“我”的弟弟作为叙述主人公也是一个“我”。这个“我”是一个没有参战的人，作品从他的视角里，讲述了“我”如何看待从战争中回来的哥哥、朋友，以及如何看待战争，并且通过“我”，揭示了没有参战的人也同样疯狂与恐惧的心理。
    当战场上的“我”（指哥哥）回到家里以后，他的家人面对着“我”——失去双腿的“我”，他们的反应都个个不一。在“我”看来，先是他的妻子。“她立刻向我补过来，拥抱我，伏在我身边，把头部埋在我两条截肢后的残腿中间，她带着恐怖离开了残腿，又重新补了过来，边哭边吻我的残腿。”（靳戈译，页78）妻子情绪的失控，引起了大家的注意，“大家都跑过来了，母亲、妹妹、奶妈，而且她们都哭了，说了些什么，趴在我的腿部这么哭着。而弟弟则站在门槛上，脸色苍白，完全煞白了，哆嗦着下颌，并尖声叫喊起来：‘和你们在这里，我要疯了。我要发疯了！’”（靳戈译，页78）
    面对着自己热爱的，以及受到战火摧残的哥哥，弟弟的伤心，只是情绪上的打击。真正让弟弟看到的“绝路”是战争本身。在和哥哥的谈话中，弟弟的思考已明显的没有了“出路”。他说：“几十年几百年地教育人们要有怜悯之心，要有理智，要讲道理，……所以我非常可怜那些在你们这次该死的战争中遭罪的人。可是瞧吧，随着时间的推移，连我也对所有这些死亡、痛苦、流血开始感到习惯了……自己的感情也在变的淡薄，只对一些最激动人心的事情做出反应，——可是，对于战争这一事实，我无法习惯，我的理智拒绝去弄明白，去解释清楚那种根本就是无理性的疯狂的事情。上百万人集合到一个地方，竭力把自己的行动说成是正确的，他们互相杀戮……这还不是疯狂吗？”（靳戈译，页79）弟弟的思路，根本没法接受这疯狂的战争，他与哥哥一样，他们都选择去习惯死亡、杀戮，但对于最根本的东西——战争，他们都没法接受。这注定了他们的疯狂、恐惧与毁灭，也就是“绝路”。
    在哥哥死去以后，“我”（指弟弟）的情绪已变得难以再承受着越来越多疯狂的事情。但“疯狂”并不能放过他，因为他所处的环境、时代根本就是一个疯狂的时代。“我”虽然不曾参与战争，但他接触了从战场上回来的哥哥。看着哥哥的疯狂、恐惧以及毁灭；他也接触到了另一位发了疯回来的军官，也同样的感受到了那位军官的疯狂、恐惧及毁灭。似乎毫无例外的，凡经历战争的人，他们的结局就是疯狂、恐惧及毁灭。如那位为哥哥截肢的大夫，他也是疯了，而且战争不但毁灭了大夫，也毁灭了他的一家。“我”还收到了死人寄给死人的信；听过死人寄信给活人的悲惨故事。所有发生的一切悲惨事情，都是“疯狂”对于“我”的威胁。最终，“我”承受不了了，他也开始疯狂。在他眼里出现了许许多多可怕的幻觉，“像只大耗子似的开始往白色的墙上爬”的小孩子；死去的哥哥与“我”谈论着红笑；填满了房子的尸体等等等等。这种种的幻觉，都在说明，“我”已承受不住“疯狂”的威胁。“我”也疯了。毫无疑问，“我”也被疯狂的战争所毁灭了，“我”也同样走上了“绝路”。

    （四）
    小说描写了许多在战场里以及战场外的人的疯狂、恐惧及毁灭。小说通过了在战场里的“我”及战场外的“我”的视角，看待战争。在他们的眼睛的带领下，我们看见了许多疯狂的事情，小说并通过他们的疯狂、恐惧、毁灭，来渲染战争的罪恶、可怕，以表达作者强烈的反战立场。
    在战争中，每个人无可避免地会遭到毁灭。这是小说的思想核心，也是作者极力反战的原因。小说中有这样的一段描写：“他（指大夫）是四分之一世纪前发生的最后一次欧洲战争的参加者，而且经常带着满意的神情回忆起它。而对这一次战争，我（指哥哥）注意到他不理解了，他感到害怕了。”（靳戈译，页70）关于这一段描写，可以理解为作者“春秋无义战”的思想的描写，所以这种战争带来了“疯狂”。但我认为《红笑》的意义不仅如此而已，它的意义超越了一切的战争，只要是战争，都是《红笑》批判的对象。凡是战争都会带来疯狂、恐惧及毁灭。这样理解《红笑》，才能将它的意义大大的提高。
    但是，面对战争，便是绝对的绝路吗？耶稣不是说过：“我就是道路、真理、生命，若不藉着我，没有人能到父那里去。”（约翰福音14：6）耶稣的话难道会落空吗？
    战争，它绝对是疯狂的，遭受战火伤害的人，身心灵的确会受到很大的伤害。战争会使我们疯狂，甚至夺去我们的生命，但战争却夺不去我们的信仰。我们的肉体、心灵在战争下会受到莫大的伤害，但耶稣是我们的安慰，我们的救主，耶稣在天国已为每一个相信福音的人预备了道路。而耶稣，则成为了战争唯一的出路——灵魂的出路。

参考书目
《圣经》（南京：中国基督教协会，1998年）
《红笑》（俄）安德列耶夫著；张冰译（北京：作家出版社，1997）
《红笑》（俄）安德烈耶夫著；靳戈译（南京：译林出版社，2000.12）


从《十面埋伏》说起

小灶

    总体之印象
    七月底在香港停留的时候，正好张艺谋的新片《十面埋伏》上映。爱看电影的妻和我一向觉得，张艺谋的片子绝大部分都拍得很用心。即使对颇受争议的《英雄》，除了他那最被人诟病的主题，和太像《卧虎藏龙》的音乐以外，我们还是觉得有不少可圈可点的地方。因此，虽然我们在香港只有一个晚上，我们还是把时间花在了电影院，要先睹为快。
    但看过之後，却觉得大失所望。张艺谋本是摄影出身，所以镜头和画面做得还是无可挑剔。另外，仙人指路那场戏和飞刀等特技的拍摄，也还看得出来他想像力的丰富，以及从《英雄》就开始的对武侠独到的理解。但其他方面就实在与其盛名不符了。
    比如，张艺谋最被人诟病的叙事能力弱，在这部影片中就表露无遗。其实，《英雄》虽然在这方面也被人批评，但我们看过之後，倒还不觉得。如果他曾因《英雄》被指责不懂武侠的话，那麽《十面埋伏》的情节，就应该比较讨好那些所谓“懂”武侠的人。
    但《十面埋伏》的故事，确实被老谋子的讲述给糟蹋了。这是一个典型的《无间道》故事。就这种商业片来说，故事雷同并非多了不得，关键在于你怎麽讲述这个故事，怎麽挖掘故事中人物的厚度。
    比如刘德华演的那个角色，就有很多可以挖掘的地方，而刘德华大约也正是想以他在《无间道》中的演出经验，来使这样的角色更上层楼。只可惜整部片子看下来，其形像极其生硬，甚至可以说肤浅。
    所以从电影院出来时，我说：“若不事先告诉我，打死我也不会相信这是张艺谋的大作，最多以为是哪位想模仿好莱坞，却又不得要领的二流导演的作品。”
    问题和答案
    说起来，我们对张艺谋的兴趣，其实是来美国以後才培养起来的。早先的《大红灯笼高高挂》、《菊豆》，甚至《红高粱》，在国内的时候因为种种原因，都没有看到。来美国以後，第一部影片看的是《活著》，觉得张艺谋果然名不虚传，于是找来其它影片“补课”，都觉得还不错。
    他的影片很明显分三个阶段，或三类。《大红灯笼高高挂》、《菊豆》等第一期作品，对中国传统的东西有很多反思，时间上也是离现在比较远，或比较“安全”的时期。这类影片从电影艺术所能运用的表现手法来说，相当出色。而其背後思想层面挖掘的东西也很多，所以算是实至名归。
    後来大约应该从《秋菊打官司》开始，包括《有话好好说》、《幸福时光》，以及著名的全部由业余演员演出的《一个都不能少》等等，张艺谋的注意力似乎转移到了现在。在人物的刻画上应该说还是非常成功的。
    但看多了，我们慢慢发现了一个问题，就是虽然他对中国社会面貌的捕捉非常准确，但一部影片看完了，却总觉得好像缺点什麽东西。反复思考过後，我们总结出来一句话，就是张艺谋的这些电影总能问出一些相当深刻的问题，但却不能给出同等深刻的好答案。
    最典型的如《秋菊打官司》：问题是靠清官的出现才得以解决。这放在《包青天》这样的传统戏曲故事里，可能还无伤大雅。但放在现在的理智环境中，人物和故事就都会受到很大的伤害了。
    一般来说，一个故事的结构无非是缘起、冲突和解决，或者甚至更简化为冲突和解决。
    换句话说，一个故事通常会提出一个问题，然後给出一个答案。问题问得好，故事就能引起很大的共鸣；而答案给得好，则可以留下很多值得咀嚼的地方。
    当然，这里答案不一定是圆满或胜利式的，虽然对观众来说，这是最常看到，也最容易接受的。很多艺术性的电影，就常给我们一个没有答案的答案，但这仍然可以是一部好电影。
    实际上，张艺谋早期的电影，基本上都是这种类型。《大红灯笼高高挂》就是最典型的代表。当然，从另一方面来说，有圆满答案的故事，也不一定没有艺术性，如《魔戒》三部曲。
    不给答案的故事，若讲述的是安全时期发生的事，当然没有问题。但若讲的是现在，从大陆出来的人都知道，由于一些非艺术又非商业因素的干扰，往往就行不通了。在这一点上，《活著》和《幸福时光》的作法算是比较聪明的。这两部片子在给答案和不给答案之间，算是给了一个朦胧的答案，或者也可以说没有答案。这样，在影片的艺术性和影片的生存环境之间，两片都作了一些妥协。只不过一部比较偏前者，一部比较偏後者。但听说即便这样，《活著》还是被禁演过。
    《有话好好说》算是一个突破。在这部影片中，张艺谋可以说尽了最大努力，试图在中国的现代社会中找答案，而且在相当程度上也算成功。赵小帅要杀人这件事，或者从更深的层次上来说，“人里面的这种暴力倾向”，应该如何解决呢？答案是张秋生的“意气”——不是“义气”，和社会的规范。这对把电影仅当作消遣的人来说，是足够了。但对想从中有更多回味的人来说，则显得粗糙和生硬。
    也许是想摆脱某种宿命，从《我的父亲母亲》开始，张艺谋似乎想走一条轻松甚或简单的路子（不知道是不是因为同样的原因，张艺谋要拍武侠）。
    但在我看来，《我的父亲母亲》只不过是取了一个巧而已，却没能真正摆脱问题和答案的结构。事实上，我不认为有谁能完全摆脱这种结构。这部电影本身其实毫无可责之处，我们看了之後一直赞不绝口。特别在视觉效果上，这部片子简直是到了登峰造极的地步。
    故事虽然是一个简单得不能再简单的故事，但张艺谋的确发挥了他在电影艺术上的深厚表现功力，把它演绎得感人至深。但从故事叙述的角度来说，我说他取了一个巧，是因为他用穿插回忆的方式，造成一种现在和过去的时间差，从而把可能会很单调的圆满结局——有情人终成眷属回避了。
    简单的爱情故事当然永远有观众，但一些深层次的问题，却不可能永远躲避下去，特别是对拍出了像《活著》这样影片的张艺谋来说，肯定更是如此。这就要说到武侠了。
    武侠和拯救
    我前面说到，问题和答案是讲故事不可避免的深层结构。用基督教的话来说，就是一个“拯救”的问题。或者说，一个故事必须对拯救提出一个回答：或者没有拯救，如《大红灯笼高高挂》；或者是某种方式的拯救：个人、环境、偶然、或者拯救者等等。
    基督教给的答案当然是那位特别的救主，但其他的故事也可以给出自己的答案。问题的关键在于每个故事，都要面对这个拯救问题，并且给出自己的答案。
    从这个角度来看，张艺谋第一期或第一类的电影，就成功在没有答案，或者说对拯救的回答是：没有拯救（在影片所描述的那种环境和条件下）。
    而第二类电影令人遗憾的地方也就在：找不到对拯救的满意答案。暂时的或偶然的拯救很容易设计，如《秋菊打官司》或《有话好好说》，但要有说服力就不那麽容易了。
    那麽，武侠能避免这种结构吗？我认为答案是否定的。因为行侠仗义本身就是武侠对拯救的明显答案。侠客都是大英雄，因此当英雄实施拯救的时候，就像圣经旧约中的耶和华上帝一样。当以色列人处于万分危急的状况时，上帝就以大能的形像出现，而其出现则决定性地翻转了故事的走向。
    但问题是，侠客并不真的是上帝，并不真的万能。因此在他出手拯救他人的时候，就不得不给他加上点其他的因素，比如：智慧、运气，或者情感、意志等等。而且因为同样的原因，即英雄也只是人，所以他自己也往往需要被拯救。这样，读者也才更能从自己需要拯救的生存实际中，与故事里的英雄人物产生认同。所以，通常的武侠就不仅仅包括英雄的伟绩──他们如何实施拯救，还会复杂一点，也包括他们如何“被”拯救。
    这样看下来，武侠里的“拯救”实在谈不上是真正的拯救。
    我们可以用金庸这位公认的武侠大家的作品为例，来验证英雄的被拯救之论。金庸最受欢迎的《射雕英雄传》，就是典型的“英雄之拯救和被拯救”的故事。而金庸自己也明显意识到这个“俗套”，因此在後续的作品中，一直努力尝试把他的英雄人物“去英雄化”。以致于到了其封笔之作《鹿鼎记》，主人公韦小宝已经完全以一个地痞的形像登场。
    但现在的问题是，这种关于拯救与否的问题，真的被回避了吗？我认为没有。首先，韦小宝本身从一介小流氓变成大英雄，就是一个被拯救的过程。其次，更重要的是，韦小宝最後也完全达到了英雄的地位（虽然他的成功基本上都不是靠武功取得），因此他不停地实施拯救：拯救天地会、拯救皇帝、拯救情人等等。
    但最有意思的是在故事的结局，韦小宝说：“老子不干了！”换句话说，最尖锐的冲突（外在的天地会与清王朝的冲突，内在的友情与忠诚的冲突）竟是没有蒙拯救的答案存在。
    的确，在武侠小说的传统中，这种答案相当另类。但如果我们把它放在更大一点的中国文人传统中来看的话，这不过是以“逍遥”来回答关于拯救的问题而已，正如刘小枫《拯救与逍遥》一书所揭示出来的一样。
    因此，金庸在武侠中的突破，不是回避了拯救的问题，而是提供了一个与通常武侠都不一样的答案。其艺术性也就体现在这里了。
    但是还有更重要的一个层面。圣经并未以旧约作结束，因为耶和华上帝对以色列人的拯救并未结束，因为外在大能的作为并没有解决人内心的问题。
    若以这个角度来看圣经，我们就不难理解，为何在看似以色列历史的旧约里，要加上最开始的《创世记》三章。因为这几章根本不是为了以色列民族的自我美化而存在，好像所有古代民族美化自己的起源神话一样，而是为了回答一个更深刻的问题──即人心里面的恶从何而来。
    这个问题的答案是：人类堕落了，背离了创造主最初的本意。同时，它也回答了为何人里面不仅有恶，而且也有善的种子，因为人原是按神的形像造的。这样，圣经前三章的记载，就给人类历史中的一切冲突定下了基调。
    而其後从以色列人开始的历史，不过是记载上帝为解决这个根本冲突，所使用的办法在历史中的展开而已。因此，上帝在耶稣基督里的拯救才是彻底的拯救，因为他面对的问题是人心的问题，而他提供的答案也针对人心而发。
    同样的，如果武侠只是在外在的招式上使人眼花缭乱，而没有深入探讨人心的问题，就永远没有办法更上层楼。从这个意义上来讲，古龙的创新尝试则更彻底：他要用武侠来写人性。
    他也的确尝试出了著名的《多情剑客无情剑》等系列作品。这些武侠作为成年人的童话，与我们的生存实际更加接近，从而也更容易在读者心中产生共鸣。古龙很多武侠根本就不描写招式，却仍然能吸引很多人，原因也许就在这里。
    但是，这种以武侠为外壳描写人性挣扎的作品，就不仅要求作者对武侠的语言和世界，有一定程度的熟悉，更要求作者对人类生存困境的深层结构，有足够的体认。而後一点对古龙来说，似乎就力有未逮了。例如《多情剑客无情剑》里所描写的爱恨情仇，就有一些让人不那麽适应的地方。或许是因为这个原因，古龙後期的武侠，越来越滑向了几乎是纯粹侦探故事的《陆小凤》、《楚留香》等007式的“俗套”，虽然它们在各种迷团的诡异构思上仍相当出色。
    总结我们上面的分析，我们因此可以说，武侠虽然有其特定的“江湖”世界，行为冲突的模式，也更多的是诉诸功夫等我们日常生活中，所没有或不常见的形式，但只要它的读者是人，那麽想成功就不可避免地要处理人的问题。
    因此，武侠以及现在最流行的魔幻故事，最多只能在外在环境上，为我们构筑一个完全不同的世界；但在精神内涵上，只要是写给人看的，就必须处理人里面的冲突和拯救的问题。这也正是《魔戒》三部曲的魅力所在。
    说到这里，我们就可以比较一下张艺谋的《英雄》、《十面埋伏》，与李安的《卧虎藏龙》了。两位在华人影视圈里都是天王级的导演，也都是初次执导与中国文化有很大关系的武侠片，而又都被所谓的武侠迷们骂：“不懂武侠”。
    但我却认为这实在是冤枉他们，至少是冤枉张艺谋了。我甚至要说，如果《英雄》比《卧虎藏龙》有什麽不足的话，原因正在于张艺谋受传统中国武侠的思想影响或者束缚，太深了！
    首先我们可以看看《卧虎藏龙》。它明显是在用武侠的外壳，写人里面的冲突和挣扎。玉娇龙的悲剧究竟在哪里？传统的约束吗？从爱情上来看，好像是的。但是爱情拯救了她吗？没有。那麽自由呢？同样也不成功。
    在李慕白等人那里，传统甚至就是对自由的拯救。但同样的，传统也拯救不了他们，他们被毁灭的爱情就证明了此点。因此最後，在爱情、自由和传统的纠葛中，玉娇龙陷入了一个死结。
    故事在这里结束，留给观众的震撼与叹息，是因为在生存实际中，你我所面临的，是同样需要拯救的死结。影片在这里的挖掘可说是相当成功。因此《卧虎藏龙》不是不懂武侠，而是将传统的武侠昇华了。
    当然，在对武打场景的处理上，《卧虎藏龙》基本上只是比较精致的商业武打而已。虽然不能说不好看，但我认为张艺谋的手法似乎更“武侠”一些。比如：在古龙的武侠中，“快”、“准”、“狠”是武林高手的特点，而这些特点在《英雄》中均表现得淋漓尽致。
    更进一步来看，在古龙和金庸的武侠中，武学的最高境界，又常常与一些佛、道思想暗合。这一点又以金庸常常故意炫耀其故事的文化内涵更甚。比如“无招胜有招”之类，与道家“无为”思想的联系（如张无忌的武当派武功）。
    而张艺谋在《英雄》中渲染的“在意念中过招”、“剑术、书法的相通”，以及“人剑合一”、“心中无剑”等等，都很好地表现了这些东西。所以至少在我看来，张艺谋不仅读懂了武侠，而且完全抓住了至少是金庸和古龙的“武侠”精髓。
    这从後面的故事发展，也可以充分证明。例如：秦王悟出了残剑的字之後，所发出的一番高论。如果我们看明白了这一层，那麽故事的结局——无名放弃对秦王的刺杀——其实就只是这种思想的逻辑结果而已。
    从这个意义上来说，我相信对张艺谋“以此片的主题作政治投机”的批评也完全错误。事实上，张艺谋後来也说，他犯了一个低级错误，即把这个英雄人物安在了秦王身上。他说得实在不错。他只不过想拍一部地地道道的武侠而已。而秦王这个角色，也只不过是这种武侠哲学的一个表达者。
    但说到这里，我们就发现一个几乎有点讽刺意味的事情了。所谓“人剑合一”、“剑在心中”、“心中无剑”等，都只是逍遥哲学（在金庸的武侠中，逍遥派往往是武功最高强的一派，这难道是偶然的吗？）对救赎问题的“凉心”回答。换句话说，是人们对生存困境的绝望回应。
    而武侠原本的行侠仗义，是人们对这种生存困境的另类寄托。但就在这对拯救的另类盼望中，绝望的逍遥竟然又成了主旋律。
    更有讽刺意味的是，侠客这个角色的存在本身，原是对大一统思想的反动。然而在武侠的最高境界里，这种思路的逻辑，结果竟然成了大一统思想的理性基础！
    这样看来，张艺谋把这个角色定为秦王，难道是在偶然当中隐藏著的某种必然吗？那麽，《英雄》的失败，勿宁说是张艺谋的成功！因为他对这种逍遥哲学的逻辑结果，抓得太准确了。换句话说，张艺谋在《英雄》中不是不懂武侠，而是太懂武侠了！
    《十面埋伏》
    不知道张艺谋是否意识到了什麽，在《十面埋伏》里，他明显地表现出对“纯粹”的武侠失去兴趣，转而讲述了一个在《无间道》框架下的爱情故事。
    《无间道》本身其实是一个不错的故事，只不过在善恶内在冲突的挖掘上，似乎只能走到责任那一步，对善恶本身尚缺乏终极性的阐述。因此，警匪冲突不过是动物世界里猫和老鼠的翻版。然而，人毕竟不是动物。也因此，故事的结局就同样只能是对拯救的沉默。
    《十面埋伏》借用了这个框架，来演绎一个爱情故事。如果构思合理的话，这部片子可以拍得比《无间道》更好。但可惜它实际上不如《无间道》。也许导演对这部片子的定位是爱情故事，而不是《无间道》故事。
    但无论如何，刘捕头在爱情、责任、原则、嫉妒等一系列问题上的转化和发展，是可以演绎出很多东西来的。比如，在“刘捕头为何决定诛杀小妹”这关键的一环上，就可以做很多文章。
    最後也是重要的，刘捕头自己对拯救问题的回答（情节上可以有很多可能性，比如：自救、自欺、绝望、被救等等，无论采用那种方式，都可以更上一层台阶），在影片中似乎只是以很蹩脚的方式，草草交代过去。对张艺谋这样一位对人很关注的导演来说，这种错误应该说是严重且奇怪的。
    如果我们把《十面埋伏》看作一个爱情故事，那麽我们发现金捕头的角色，与《铁达尼》中的杰克，有很多相似之处。但不同的是，《铁达尼》的爱情故事，被放置在灾难之中，因此就人的问题而言，只是一个单纯的爱情故事。最後的拯救也简单明了：不在肉体上，而是在精神上。
    但《十面埋伏》的背景是《无间道》，也就是说它引入了很复杂的人的因素。可是导演对这些因素的处理又很粗糙，所以最後，整部影片给人以拼凑、零乱的感觉，就一点也不奇怪了。
    记得曾在网上看到张艺谋的采访记录。当被问及是否会到好莱坞发展时，张艺谋回答：“否”，因为他更熟悉中国的东西。
    这话从某些方面来说，也算有道理。李安因为在西方文化中浸淫了很久，所以能够把很中国的武侠故事，拍得让西方人也看得懂。然而，我觉得更关键的，不在于他懂得如何运用西方人能懂的语言，而在于他抓住了在人性里面更深层的冲突。
    不错，西方在基督教的影响下，对这个层面的冲突更加敏感。但如果我们仅仅把这看作是文化差异的话，那麽自然的推论，就是西方文化比中国文化更先进、深刻。然而所幸的是，我作为基督徒，因为相信上帝的创造、人类的堕落、以及在基督里的救赎，是真实而且普世适用的，那麽这种故事的冲突与冲突的解决，或问题与答案的内在结构，都能与普世之人的生存实际相吻合，在中国文化中，当然也同样可以被发现。这大约是我们可以在下一部影片中期待的吧。

    作者来自中国，美国加州大学物理博士，现居费城。
    本文原载于《海外校园》2004年12月第68期


感动在爱的至高处

海平

    人的一生中，常常是由许多小小的生活片段所构成。它们会在生命的体验和实践中不断贯穿在生活的方方面面。它们虽小虽不经意虽然常从身边流走，但却都实实在在地雕刻在心灵的深处，那就是感动。
    生活中确唯有感动的心才不会让许多琐碎的小事成为生活的磕绊，也不会如春梦一样消失的了无痕迹。只有爱的包围只有爱从心出，感动的事就像钻入骨髓，融入血脉一样弥霰在我们生命的全部分。
    八十年代中期，我太太从医学院毕业后，国家将她分配至一个小镇乡区医院妇产科。在开始工作几个月后的一天夜里，有一个乡村妇女难产突然由急诊室转到妇产科。由于她在家自己生产耽误很多时辰，已经垂危。这是她第一次遇到这样的病例。已经没有时间去叫老大夫帮忙。她果断地将在学校里学到的知识运用在病人身上。经过紧急手术和术后精心护理，母亲和孩子都保全了生命。当出院那天，婴孩的父亲，六尺高的汉子竞泣不成声，噗通一声跪在我太太面前表示感谢。此刻在她心中的感动是其他人所不能体验到的。正是这类令人感动的事情，才使人们在心中积淀和拥有了无穷无尽的心灵财富。这些使她在以后更多地把病人的处境当自己的处境对待。病人没钱买饭时，她将自己的分一半出去；病人生活日用品没有时，她把自己的拿出来和病人分享；遇到合并症的急病人，她会连夜和其它科的医生会诊紧急处置。在她离开那个小镇前每当我和她漫步行走在小镇的街道上时，几乎所有遇到的人都向她问寒问暖，甚至邀她去他们家吃饭。她告诉我她很感激他们这么好地待她。象这样的小事一直在她心里明晰着。现在想来，在一点一滴地去做时心里并没有一定要想得到一个特别的感动。但感动就是这样传递扩散着，滋润浸漫着心灵的底部。生活中正是有了这些时时让人感动的小事，每一个普通的日子才变得熠熠生辉，每一颗心才能在喧闹浮华的世界里保持一份诗情和真性，让我们感受到生活的美好，人生的绚丽……
    只有一个人在心底以爱愿意付出不计较得失时，才能所行所做去触动别人感动别人，自己也对美善处在最高易感状态。这种感动是幸福，是真情。这个世界变化多端，人们在其中生活的太自我，因此大喜大悲的情绪太沉重，忙忙碌碌的日子太浮躁，而那些蕴涵着爱意包含真情的东西太少，从而让人体会的感动往往一过而灭，不能带来具有让人感动的力量去感动别人。短暂和一时的感动，往往很容易体会到。但若能时时处处能被眼前发生的事物而感动，那是需要真正在心里有一颗怜悯，包容，关爱和慈怀的心。感谢赞美我们的主耶稣基督，他让我尝到真正感动的力量，那是来自于他永无止尽的不求回报的爱。
    还记得我刚移居到这里时，老二老三一一出世，不巧我也失业在家。那时，一下子才感受到从来没有过的生活沉重。起初在为生活的最基本需求担忧不已。然而，神是信实的神，神并没有在我们苦痛时刻丢弃我们，神藉着他的爱感动众弟兄姐妹们为我们递过来许多写着“耶和华以勒”的信封，里面是供给了我们一家五口人所需的 “吗哪”。虽然我们至今还不知道那些弟兄姐妹们的姓名。但我知道这些都是耶和华神为我们在心灵里预备的爱和感动。那时让我们一家人在最艰难时刻，体味到神时时的帮助和力量，神与我们同在的确据。这种感动在生命的全程里将会一直伴随着我和我的家人。现在我们也学着做同样的事，把神在我们身上的爱和感动传递给别人。在神里面我们感动着别人也感动着自己，成为生命中最值得铭记的时刻。而正是由于神的爱支撑着这种感动，我们才有了一步步向前的力量，才可以在经历了无数的艰辛和苦涩后，依然对生活充满着盼望的微笑。
    那些微小的感动犹如长青藤那向着太阳的触须，每一份颤动和默默地移动都是生命信息的传递。神是爱，他是真情感动的力量源泉。


乡愁(诗三首)

回地

乡愁

            光朝向我为妻儿制造的
            七年的洞穴。哦孩子！
            请宽恕我的自私，因为
            我只想着拯救自己的家人。
            你总有一天会明白：世界的
            每一张脸庞，都是灵魂的水银浇铸……

            我信，是因为我的听觉灵敏。
            你们应该记住
            他对圣凯瑟琳娜说过的话
            在治疗中产阶级痼疾的温泉边
            雾霭蒸腾，我的迷狂
            只有我的狗嗅闻出清香

            我在罗马的三天演说
            使台阶上高高低低的男男女女
            都成了水泥柱子。当他们的耳朵
            还留在洞穴，当他们依然专注于电视
            那多次幂的地洞，他们
            怎能喝到象征的源头活水？

            一截蜡烛走过干涸的水池
            就能够使两岸安静下来
            我信，是因为我的镜子灵敏
            当你的脸庞在镜子里出现
            那是一种门轴转喻的迹象
            使语言的灰烬转向火光

            嗷火光！那《欢乐颂》的火光
            将我的一生焚烧。
            俄国的火焰与迷狂，
            白痴的火焰与乡愁！
            宗教大法官在洞穴囚禁
            主的一吻燃烧了基辅和彼得堡……

            2003.11.

诗

            米饭使南北口音变白。
            三双竹筷在小茶几上，
            呈两个八字形姿态。
            浅咖啡色的鸡蛋酱，
            一把钢匙构成银色的斜坡。

            左面的时钟，与右边水管的滴答
            使傍晚的时间交互出
            水珠和沙漏的脚步声。
            电子邮件等待着一个
            关于圣经经文的消息。

            一个长江边的教徒
            她正给我寄出《申命记》
            和《哥林多前书》的读解线索

            那江流中深速生长的铁锚
            将怎样钓起
            我体内巨大的匿名物？

            一双伸向生活的手
            把一些名叫“时间”的水滴握紧。

            2003．10．8．

未完成之诗

            上帝的吃者和饿者
            ——伊里阿斯－卡内蒂

            当你在电话里说到“保险门”和“集装箱”
            我怎能想象你的双手在诗歌的羽管键琴上
            奏鸣出独有的语调？像你儿子
            手中呵护一只长翎鸽？
            你在租房或搬家途中
            度过一个孤寂的冬天
            你的嗓音像迁徙中的候鸟几度变音
            蓝天的机翼，我的电子油箱也几度渗油

            一年了，我想象你在完成一首
            献给母亲的安魂曲。
            我想你会喜欢莫扎特的曲体，
            你还希望给曲子插上赞美诗
            和主祷文的翅膀；你给一个个素朴的词
            穿上女儿的裙裾，在客厅的阳光里
            我看见你转过脸庞，在淡淡的阴影中，
            纺织喜悦的沉静布匹。

            我阅读《一本不可毁灭的书》
            我读到了火刑柱、断头台。而你
            在三十岁的内心，在一座城市里
            早已经历过这一切。啊到底
            是哪一队驭火天使奉命抢救了你？
            在一条大江的低岸边，他们终于
            认出了你，选择你成为另一首
            安魂曲中的首席咏唱天使？

            我倾听一首咏叹调，听出了
            你诗歌中持留的极少和无限
            那转变，在怎样的时辰来临？
            当你从一个青春和诗歌的吃者
            转变为上帝手中的一把里拉琴
            当光的喜悦奏鸣神恩的芳香
            “香气从上到下，从这边绕到那边，
            像爱在伫足的人中间绕了七次……”


击壤歌

海啸

          你是，我的城
          饱满的含意和
          诗歌的神经
           ——题记

           一、城

          你去了远方，我回到家乡
          你穿过高山，我顶戴夕阳
          当时光褪去油彩
          堆积在垄上的草垛，稀释着
          星光、纤乳和黑夜，谁能在意
          纸上游历的暮年

          被空洞堵塞的前夜
          持续、凄冷和冷却的躯体
          你纠缠于不明真相的知觉，不断
          翻晒：血、血、血。

          盘根山腰上的房子，在乌云背后
          轮回闪现，并驻扎着我们
          感恩的名字
          一条路，径直通往河边
          裸露肚脐的那口井
          将灵魂折叠，从不被
          经过的雨水搅浑

          我并不赞成植物们
          慢条斯理地拔节在时间的
          盲肠之中，倒是一只只雀鸟
          在暮霭中满腹疑虑
          坚持着真理，黑暗和
          光明之歌

          是蚂蚁的宫殿，蚯蚓的性器，鼠辈们的
          粮仓，是着露的苹果
          诗歌的耳朵。空白的书签
          一些道听途说的流言以及
          利斧抽身的男人，在某个夜里
          被月光洗礼，爱呵
          从窗口，静静碾过

          今夜她将一只脚
          迈进，距离春天的花园
          她总是醒在
          我的眼里
          在梦中的王国，你们
          都是敞开的
          沿着笔迹，或三两天的邮戳行程
          我忘记归途和
          秘密所在

          “辨认死者是可怕的”
          尤其在废墟之中，将他们
          支离的语言再行组装
          才知道疼痛来自
          与肢体毫无关联的部分。譬如：
          触目、知觉，所谓完整
          看不见的身体，成为你
          包裹中的唯一见证

          因此，请暂时将双眼
          蒙蔽，倾听风，或纠缠左耳的私语
          沉寂在高处，一个人的海洋
          在祭坛，在
          凄草簇拥的空空楼台
          在你手掌的正面，在故乡的
          门槛。那时秋风褴褛
          被一队蚁群植入腹地
          并穿越寂寞的平面，而你的倒影
          渐渐平静，因此必须等到潮汐的到来
          阳光中敞开的人们
          最先看见，春天。

          苦难拥有它的底线，犹如伤口
          易碎的瓷，你我步行于
          二十年后的霓虹广场，凝结着
          水银，在你脚步
          到来之前，一个圣人
          留下几缕尘，一只斑鸠
          悬梁于故人屋顶

          多少荒芜的田野是在收割之后
          将注视的目光转向愚钝
          黯淡的季节，猝然醒悟
          茫然一片，依旧是父亲
          尾随着的洁白羊群
          离钟声还早，赶路的人
          尾随更声

          于是你重整江河，面对
          一场雨，沦落成谎言
          一旦拉上窗帘，也同时在拒绝
          一张脸。有万千虫鸣
          从歇脚的异乡客栈
          盲目造次，弹动的，无须再弯曲的
          灵魂，迷失在金属的钟声里
          七月尚未飞翔，我却随同落叶下坠

          而风静止，今夜被雨
          淋湿的梦呓和眼睛，在光明的提醒下
          变得沉稳。我们活着
          是有福的，我们看见，如何倚靠
          山顶凿字，来人纷纷仰目
          几个鸟屎般的污点悬挂在
          石头的上面

          若我牵着你的手，走过一条越来越
          寂静的山径，若我以另一种方式聆听
          你完整的疼痛，若岭上栖息的
          凤凰，拒绝飞行
          你说，还有
          荒芜的倒影

           二、荒原

          错过季节的花朵，恰如一场
          被遗忘的雪，沉睡的海洋
          往往在解冻之前，最先看见
          黯然消散的云彩。我将随风远行
          我全部的行囊只是一个单程句号
          这场雪，迟早是要下的。漫天的白
          终结着的灿烂与完美

          盘绕在山腰上的炊烟多么凄老
          像一本泛黄的书，陈杂着琐碎的旧事
          落日孤冷，古道上不见美人
          山哟，蒙烟的古寺灯茧
          却在众生沉淤的子夜
          独唱一盏泣泪的茫然

          于是，我从北往南，从南向北
          涉过两条河流，然后靠近
          广场。薄暮时节，我枯坐于此
          倾听一滴水的行程，比一个名字或许持久

          平地上搭建的楼宇，可以在城市中央
          也可以远离人群的视线之外
          张开的网，遗漏些许月光
          却让置顶的几位壮汉，从衣袖间
          抹去。叮叮当当的敲打声中
          你能否辨认出湖南、四川，抑或来自
          山西的口音？当双脚接近泥土
          他们要谨慎地，保持太多人
          惯用的伎俩。城市就是这样
          被敲击、吞噬，不断萎垂与勃起

          如同一个女人带走的爱情，一只鸟
          想要衔走整个森林，而一滴水呢
          难道就与大海无关？况且这是冬天
          身后的几行热泪，依旧保留银白的残骸
          浮雕着黄金般色彩的沼泽，永难分辨出
          陷入时间的足迹。当我再次出海
          斜插在栏上的几朵浮云，被声音击碎
          阵雨来临，我们习惯于游鱼的喉结
          在模棱两可之间的煞有介事与
          指指点点。

           三、诗歌的两种写法

          我们努力地开启，陈胸于
          欲望脱壳的红，来自昨天的一截锯木
          肯定被鸟伫立过，被雨湿过，被季节
          梦遗过。而散落在窗外稀松的鸟鸣
          无非那些赤裸的眼睛，拥有潮湿
          一些意志坚定的草垛，于腐化的
          泥土中，找到固体的表达方式

          隔墙有耳，有丝竹之声的
          幽暗，这个冬天太冷
          从城市回到北郊的家
          头顶四十巴掌的白云被一次次
          定格，温暖如此真切
          仿佛三月的桃花坪地，如今
          赖以取暖的故乡褪去了
          一个少年夸张的色彩，他们看不见
          我蛰伏枝头的累，甚至
          陈年积雪。

          在黑暗中行走的人
          跟随铜像偏离，步入舞台中央的
          追光，叉开彩虹般的双腿
          留下一次旅程，秋天的
          杯盘狼藉，终生为词语效力，屈膝于
          贫穷，记忆。伸出翅膀的海洋
          你拥有飞翔之后，从此再也没有沉寂

          穿上羊皮的靴子，看见狼群饥饿时的样子
          像一群倦缩在某建筑工地的陌生兄弟
          年关将至，回乡的路随之烂尾
          变得遥不可及

          倒是被闲置的、被荒芜的
          除了建筑便是徒劳。如同我以文字
          堆砌的城堡，一派忙碌景象，像一个
          尿急的儿童，大庭广众亮出家伙

          一只老狐狸
          醒时灵明，醉时哭泣
          而铁皮鼓敲响。2004年3月21日
          我们宣告开盘。一缕镀金的
          阳光，随着日趋成熟的季节
          生长高山、海洋
          和飞翔

           四、乡村日记

          第一天
          空白

          第二天
          空白

          第三天
          空白

          第四天
          空白

          第五天
          空白

          第六天
          空白

          第七天
          我从炊烟的舌头上醒来

           五、艳舞

          你适合于某个夜晚的封面，美人
          蓬松的落叶表层，松鼠既往不咎的陈果
          明月前身，你来不及
          让花朵凋零，多少情事
          湮灭格窗下的期许
          白面书生，倒驴着一支
          烟雨濛濛的短笛

          经过一座短亭，你叹息一声
          布衣下消瘦的红豆，酿成一壶烧酒
          落霞浸淫的山丘面容凄迷
          长安路上，三千年不见归人

          而你无法秉承秋月之美，大海之殇
          群星照耀的大地上缓缓升起
          鞭及青草之巅的黎明
          从第一滴泪水，到雨季泛滥的潮流
          从苦难之寓，苍穹下奔走的火焰
          从短腿的白鹿，死水中直立的
          莲荷。寄生于道德中的人们
          请予开恩，从我诗身绕道行走

          失眠的少女，黑夜中独爱一人
          他只来过一次，窗外的风景
          哑无声响，被孩子们的笑声抛在脑后
          我看见你幸福的矜持并以
          藕白的手，拨弄一封远方来信
          也许是冰原上的鸥鸟，或是遗落在
          山海关的一块钟表
          上帝的内裤在哪里？

          一枚被鱼吞食的指环，隐藏着两个心愿
          上帝的体温，诗歌的神经

          没人可以目睹，被深蓝簇拥的空中楼台
          世界扼杀在子夜，这意味着卸去
          华服的胴体，诱惑你自已
          你翩然——起舞，轻履薄薄月光
          无比艳丽，无比忧伤

          在低处，也无从躲避寒意
          我倾斜的背影想要封锁
          一片沙丘，风奔跑着
          逃离一座房子或被阳光
          擅自公布的谜题，唯独我
          站立着，交给伤口。

          裹着皮肤的脸庞
          面对兰波多么慌乱
          因此，我要攀援上最高的岩石
          我要以弧线，以凝固的液体
          朝向大地，今夜
          大海为我受孕

          寄生在时间的村舍，任凭
          天空沉寐。一切都是天堂
          你剥开海的衣裳，你回到堤岸
          搁浅在礁石上的污点，以及每次
          驻足时的足踝，都被潮水覆盖
          让翅膀尽情思考
          光明、荣耀，还有祖国

          裸陈在视线之外的光明，让你重新
          陷入迷茫，陷入
          永难企及的远方
          靠近黎明的火炬，雾渐渐消散
          谁抱紧鱼筐，跟随
          鳞光跌宕的节奏闪烁
          困顿中囚禁的呐喊？对于
          落水的人来说，已不在乎夜有多长
          不在乎鼓起的浪花，凝成冰霜
          我亦履冰求鱼，以一支笔凿开
          透明的岩层。若你接近沉默的沙砾
          或裹着心的卵石，海面将浮现斑斓的

          蝴蝶。如同脖颈受伤的鱼
          爱恋你垂直的浮钩，在你双手的牵引下
          完成最为绚美的跳跃


歌中雅歌

施玮

         所罗门的歌，是歌中的雅歌。

          1、 初熟之祭

          我没有所罗门的智慧
          你却将我栽在雅歌中
          仿佛一颗秋麦
          被不经意地抛下
          百合花的香气令我惊慌羞愧
          你用一瞥回眸安顿我

          歌声纷繁的羽翼
          撩扰着这一刻的存在
          你走向我所不能去的地方
          与你的背影越离越远
          我被吩咐留在这里
          孤独地成长、结出子粒

          必须信任你的承诺
          信任你去预备我们的婚床
          你就这样去了天上，我就这样呆在地下
          当土壤碰痛脆弱的根须
          我不敢哭泣，更不敢唤你回来
          为了那场婚礼
          向下扎根，向上生长，拚命地成熟
          直到有一天，可以举起新禾召唤你

          你我间的语言，在秋收的日子发出声音
          沉重、饱满的子粒们，一团团颤动在空中
          向天，摇动——摇动——
          这是古老的祭礼，哑口千年的情话
          在成熟的果实中哭泣。这是歌中的雅歌
          天地都在我的歌声中无语
          那金色的辉煌是你所喜悦的吗？
          也许，你会痴立在收割后的麦地
          看着齐齐的麦碴，体会我等待嫁你的艰辛

           2003/7/9

          2、垂钓一首歌中之歌

          你并不因夏日而躁动
          里面的热情宁静地站立
          观看我，你所创造的歌中之歌
          远处，一阵，一阵，片段的风
          卷起叶子和水浪，还有半截断折的栅栏

          我不敢动作，生怕碰破一场风暴
          岁月中积淀的渴望，沉重喘息
          擂响紧绷的肌肤。回音，重重叠叠
          你能离开吗？求你离开我
          放弃面对，放弃审判，让我远离真实
          让爱情息了劳苦，无疾而终

          这一刻的祈求仿佛是杯葡萄酒
          殷红、迷醉，将明天隔在遥远
          不敢预支一份平静的死亡
          你似乎在犹豫，目光忧郁地黯下来
          四周的森林在一秒中长成。浓黑。幽阴
          远古的时光弥漫着致命的香气

          为何不肯离去。你的存在让时空稀淡苍白
          像一片片谢落的玉兰花瓣
          从高高的树顶，缓缓坠下
          光耀的面容穿越一切死亡的事物
          凝望我——
          垂钓一首歌中的雅歌

          云，都在奔逃。逃离这场危险的游戏
          惧怕你会突然地哭泣，甚或呼嚎
          你的声音会把他们吸进去
          从此失去影子，失去暧昧的存在
          我却无法逃避。面对
          一间猎户的棚屋；面对一眼燃旺的炉灶
          心跳不止——

           2003/7/9

          3、彼此的存在

          你的忧郁为何不能成为我的
          为何不能直接溶入我的血液
          沉淀我轻浮的生活与幻想
          让我成为一件被你经验的事实
          成为一种温馨的存在。永远

          我轻盈的快蹄被你的孤独羁绊
          你留住我，却为何不让我进入你
          我们彼此不愿拒绝，却又无法合一
          各有各的存在，却留恋执手相看

          朝霞与暮辉轮番地将我们烹饪
          却还是端不出一碗浓浓的辉煌
          黑暗中，你我像油和水一样注定分离
          相拥着，却各自忍耐孤寂

          何时我能消失，仿佛浪尖上的舞者
          沉入海底。伸出暗流拥抱你
          何时那鱼会游过来，金背红尾
          游在我里面，或是吞吃我
          让空洞被彼此的灵魂塞满

          无法在你的存在以外存在
          也无法以孤独伴守你的孤独
          渴望你从我里面升起
          仿佛耶和华吹在枯骨中的风
          死了的日子们，是否能因天国的信息重生
          我的爱情是否能为你列队出迎

          2003/7/14

          4、河边石块中的记忆

          河边。一条宽阔的像海一样的河边
          我在等待——
          抱着双肩，盘腿而坐，搜寻河面与天空
          什么是我所等待的？没有一只船
          或是鸟，飞过来给我启迪
          只是水的深处，有块石头似乎与我认识
          在梦中，或在肉身之前与我有关
          也许灵魂枕头它酣睡过几个世代

          不能走开。不能放弃这最后的询问
          我的肉体与灵魂已经关系疏远
          那根扯住风筝的线，细得融在风里
          思想着石头的颜色、形态
          但它还是越来越陌生，并且抽象起来
          它的碰撞被水域隔开
          无法唤醒我曾经蓬勃的痛楚

          河水不安地晃动着，似乎就要晃出河岸
          谁从河里走来？扛着那块巨石
          它是我吗？
          是否有块水迹常出现在卧房的墙上
          令我平庸的生活发愣，似乎想醒过来
          或者状如南窗外的那朵云
          毫无预兆地不断出现又消失

          男人把石块放下，立在河岸
          他浇油在上面并且祭典。我看着他的手
          向天空升起，仿佛一种熟悉的香气
          在巨大的玻璃海上，谁的舞鞋
          闪电般滑行？产生无声的诗行
          一串串绽发着奇香

          我从哪里而来？他要向哪里而去？
          为何他的举动对于我，像是童话？
          为何我的灵魂饥渴着
          他祝谢的词句？
          那块巨石立着。是墙？是门？
          闭起眼睛撞上去，能不能进入记忆

          2003/7/14

          5、怜悯的法度

          热爱你怜悯的法度
          热爱看你的手，迅雷般举起
          微风般趋近——然后，停下。
          泊在离头顶一尺远的地方
          似乎怕惊醒无知的欢乐

          你将浩宇的广大凝于一点
          时光在微微垂下的指尖发热
          隆起的指肚仿佛孕妇柔软的腹
          超越语言、智慧
              和一切理性的记忆

          我的灵魂是否孕藏在里面？
          在你垂下的，泛红温暖的指肚中
          是否如一只蝉蛹，嚼食你的法度
          嚼食风雷的性情
          和一个父亲孤独难言的疼惜

          你的面容随着一道铁轨
          退去——靠近。靠近——又退去——
          没有一种审判
          比你的叹息更让我心惊

          你靠近我却不敢触碰我
          如鲲鹏临到荷上的一滴露珠
          掩饰着心跳，吞咽下澎湃的哭
          甚至不敢随意加重呼吸
          唯恐震落繁星
          唯恐让无知的我忧虑欢宴阑珊

          2003/7/15


信仰是如何增进自由的——补充杨小凯一处局限的尝试

江登兴

    当代知识分子有一惟制度化或者是制度拜物教的倾向，而制度的形成离不开健全的个人，“自由的个人——自由的秩序——自由的制度”这才是正确的路径。从杨小凯晚年的宪政理论中可以看到他更把这一模式扩充为：“自由的信仰——自由的个人——自由的秩序——自由的制度。”但是他还来不及对从“自由的信仰”到“自由的个人”的复杂性做深入的分析就告别人世。本文尝试对这一局限作一点补充。
    杨小凯尝试将信仰作为一个要素引入社会科学研究，而笔者认为，不仅要将信仰引入此一领域，更需要将救赎作为一个要素引入社会科学研究。不过要做出理性而清晰的界定。

    当代知识分子的制度崇拜

    当代知识分子似乎正在失去面对中国问题时应有的宽广视野而陷入惟制度化的错误中。
    而五四一代在面对中国问题时有一更宽广的视野， “除旧邦，做新民”，这是五四一代嘹亮的号角，追求公平正义的社会制度——除旧邦，追求革新国民品格——做新民，这是五四的理想。没有新的民众品格，就难以有新的国家制度。
    延至当代知识分子中似乎有一个简单化的倾向，似乎是中国的问题归根结底是制度问题，只要制度问题解决了，我们就能够解决一切。比如说，我所尊敬的师长朱学勤先生就曾说，自五四以来，胡适他们所倡导的革新中国要从文化入手可能是一个百年假问题……。 “相比英美国家的社会进步，是靠制度层面的挑战、迎战、妥协、改革，每一步都踩着一个制度环节的缺陷，迫其进步，一步一步坚韧渐进，而不是法国式的文学化政治狂飙……”如果我们都承认个人的有限性和一种学术言说的边界，那么作为一个政治思想史的学者，朱老师是在他的学术领域里提出了一个对于制度建设重要性的观点，那么就应当肯定这种见地的透彻。
    但是如果说，只要解决了制度问题，中国的问题就可以一步到位那就错了。
    先行的五四一代坚信，没有文化的革新，就没有社会的革新。朱学勤老师批评这一“文化入手”倾向。但是从五四当时的情境来自，似乎所指应当是比社会制度更广阔的道德、家庭、职业伦理、个体独立等方面。如果从这一角度看，我们这一代知识分子正在偏离五四广阔的视野。

    个人是制度自由的起点

    比社会制度更广阔的个体品格，以及建基于此上的道德、家庭、职业伦理、等方面却是我们在关注中国现代化时所不能忽略的。
    当代制度创新已成显学，不管是以什么主张——宪政还是民主——追求重构中国的政体，这些主张的背后不少时候带有这样一种倾向，那就是中国的制度问题解决了，就能够包治中国问题的百病。在此论者可能陷入总体主义和国家主义的老套里，我们知道总体主义和国家主义是中国专制主义的两个基本特点。反对者与被反对者的精神同构，我们不是少见了这种游戏。
    专制主义是自上而下的发号施令。如果我们认为在中国重构一个制度的努力也可以自上而下，仅靠一些精英的暗箱操作就能实现，那么就错了。
    我这样说的另一个原因是，制度的成形历来是一个社会中个体选择的结果。此一选择不仅是个体的好恶取向，还包括个人实现这一取向的能力。对于个人选择在社会制度形成中的重要性，斯迈尔斯的观点更绝：什么样的人民配有什么样的政府。而一个在心灵上被邪恶与不法奴役太久的民族，是无法通过改变政体实现社会自由的。
    个人的选择是自由的起点，个人的正确选择是增进自由的基础。安利公司（Amway）的总裁狄克-狄维士，在他的《黄金之门》中提出：“个人能够选择的范围大小，有赖于社会所提供的自由程度。而社会能够提供的自由多寡，却有赖于社会成员个人的选择。个人的选择愈‘正确’，社会能够提供的自由就愈多。个人的选择愈‘不正确’，我们能拥有的自由就愈少。”
    而一个社会是否自由的重要标准是，是否有自由的言论、是否有代议制。但是这些并不是社会自由的根本标准，也不是自由的根基。自由的根基在于社会的个体是否有健全的人格。有了人格健全的个体，这些个体又有对于自由的正确认识和实践良善生活的追求，这个社会一定会逐步走向民主与自由，这个社会离幸福就不远了。
    正如伍德罗-威尔逊总统所说的：“默默无闻、奋斗不息的伟大民众，位于万事万物之底，是提高社会水准的动力。一个民族之伟大体现于，也只能体现于，其并普通民众之伟大。”
    健全个人——自由的秩序——自由的制度。这是一个社会走向自由与开放的正常三步曲。或者可以更进一步表达成：
    自由的个人——自由的秩序——自由的制度。
    这里自由的秩序是指社会基于个体选择基础上的社会道德共识和行为规范。

    五四“立人”的一个局限

    我们知道，现代化的一个基本起点就是独立自主的个人。五四时代“个人主义”好不容易有了小萌芽，又被20世纪上半叶的一场场危机摧毁殆尽。
    在这样风雨晦暗的时代里，只有鲁迅目光如炬，看守着个人价值: “首在立人，人立而凡事举；若其道术，乃必尊个性而张精神。”鲁迅提出，不论是“以富有为文明”，以科技为文明，还是以代议制议会民主为文明，都是片面的，只抓住了“现象之末”，而放弃了“本原”。他因此提出“根柢在人”。钱理群先生评论道，在鲁迅看来：“人的彻底解放，这是中国现代化的出发点，也是最后的归宿。”
    然而，不论是五四，还是鲁迅都不能对以下两个问题做出充分回答：“人的生命是什么？”“立人要立有什么样品质的人？”

    杨小凯的贡献与局限

    五四是从一开始就认定，社会层面的更新离不开个人，而杨小凯的思路刚好相反，他是从追问“不断扩张的社会秩序和公正”如何成为可能，开始关注到个人的。
    他说：
    “一些经济史学家，比如说North，他们认为意识形态、宗教决定了一个国家的政治秩序、道德准则，决定了可以接受和不可以接受的行为。这个东西决定政治游戏规则，决定法律制度和经济表现，经济表现在一个国际竞争环境中就会反馈过来，使意识形态发生变化。……而这个制度不是从科学来的，不单不是从自然科学来的，甚至不是从社会科学来的，它是从信仰来的。是信仰和意识形态影响到人，使人认为什么行为可以接受，什么不可以接受。社会形成一个共识，就会有一个叫做Social Sanction（社会反对和禁止）的机制。……我们可以从社会科学的角度找到很多证明，基督教，特别是基督新教，是世界上唯一一个支持像哈耶克说的‘不断扩张的社会秩序和公正’ 的东西。你如果不相信上帝的存在，这个就是证明。”
    信仰（意识形态）——个人选择——社会共识（政治秩序、道德准则）——法律与制度。这是杨小凯得出的结论。
    如果我们把这一模式与以上所提出的：“自由的个人——自由的秩序——自由的制度”进行换算，就可以得到这样的模式：

    “自由的信仰——自由的个人——自由的秩序——自由的制度”。

    这里我们要小心的是，批评制度拜物教的同时不要落入信仰拜物教里。从起点处的信仰抵达终点站的制度，是一个复杂的过程。而且信仰就其超越性和非功利性来说，本身并无制度追求的目标。但是信仰能够通过影响个人进而间接而微妙地影响社会秩序和社会制度。但是如果为了追求制度目标而信仰而本身就是反信仰。反而纯粹为了信仰，有可能客观上有利于制度。“取法乎上得乎其中”是也。
    《南方周末》在纪念杨小凯的文章中说：“而杨小凯的基督教信仰依然与他的学术主张相关。‘哪些行为可以接受，哪些不可以接受，这就是从宗教和意识形态来的，而不是从经济基础来的。是这种意识形态决定整个制度、人与人的关系，然后就再决定一个国家的经济表现。’”
    杨小凯无疑已经看到了个人的重要性。至于信仰如何具体地影响到个体的人，杨小凯并没有做更深入的分析；对于个体的人的生命品质如何影响到社会的“基本面”，影响到社会的运作，杨小凯无疑也没有更进行更广泛地分析。
    他还来不及做这些思考时就匆匆告别了这一世界。上帝让这个人的一生走成了一个惊叹号，却留给我们一个大问号。

    从自由的信仰到自由的个人

    在：“自由的信仰——自由的个人——自由的秩序——自由的制度”这一模式中，杨小凯先生已经很好地对后三者的关系做出了分析，而对于“自由的信仰——自由的个人”这一环节笔者尝试做一些分析。
    我认为五四的“立人”显得空泛了一些，而杨小凯及North所讲的个人选择已经很具体了，很能落实了，但是又不够全面。
    笔者以下尝试从品格的角度来分析“自由的个人”的内涵。
    论到品格，大抵可以从一个人的信念、道德、勇气、毅力、创造力、亲和力去考量。
    信念是一个人对于生命意义和人生追求的看法，决定人生的目标取向；道德决定其善恶取舍；勇气毅力保证一个人有能力达到目标；而创造力则赋予生命和事业生机勃勃的活力；亲和力能促成人与人之间的合作。
    这一切品格要素的形成都离不开信仰。
    第一、信仰回答人生存在的意义，使人不至于在存在的意义上陷入绝望。而基督教信仰的“荣耀上帝”更给予人生的方向信念和动力。
    仅有“立人”——个体的独立是不够的。仅仅是从国家与权力的异化中解放了个人，回到个体的天空下，没有救赎之光，在生命存在的意义上只是一片虚无和绝望。所谓自由主义中的幽暗意识大抵讲的也是这个问题。
    人们的行为，出自于人对生命存在有什么意义，对世界的什么意义的看法。这软件看不见，但是却在心灵深处主宰人的行为，进而主宰家庭，主宰社团与社会。这是一个理性不能抵达的信仰的领域。“我死以后管他洪水滔水”——无神论的世界观导致暴君的为所欲为。“原子弹扔下来不要紧，顶多死几千万人”——没有生命之尊贵的信仰导致草菅人命。
    第二、信仰有利于自立立人。自立立人是一个人品格的根基之一，而信仰就是确立个人生命属天的尊严地位。近代马丁路德改教后再次宣认个人的心灵可以与上帝有独立的交流，这是近代西方个体自由的和根基，也是西方现代文明的根基。
    第三、信仰使独立后的个人不仅知何为善，更给人能力弃恶择善，这是信仰对于一个人道德修为的作用。个人知善恶而不能自由在善恶中做选择，这是因为人的罪性，人的生命本质已经出现了败坏，信仰是救人出离这一罪性的惟一出路。这就是杨小凯所讲的善恶选择的问题。也是信仰能带给人最根本自由的地方。
    第四、信仰使人不随波逐流，因它给人超越眼见之物上的信心，所以虽千万人吾往矣。信仰更给人忍耐，这是勇气与毅力的保证。
    第五、信仰更使人的生命充满了涌流不息的生命活力。如耶稣所说的：“信我的人要从他腹是流出活水的江河来，直奔涌到永生。”
    第六、信仰使人爱人如己，饶恕过犯，坦诚相侍，建立信用。同时遇到事情多考虑自己是否尽到责任，是否有所过失。这是亲和力之所在。
    这样，我们就粗浅地分析了信仰对于个人品格建造的丰厚的意义，它远不止于杨小凯所讲的个人选择的问题。个人选择及善恶标准只是“道德”这一范畴的问题。而信仰不仅使人有道德，更使人有生机勃勃的活力和创造力，有爱、饶恕和诚信。
    当初看到斯迈尔斯(Samuel Smiles)那些记录英国十八九世纪的人们不避险阻，不畏艰险，争取公义，付出爱心，开拓未知荒野的作品时，我深深感觉到中国人缺乏想象力，也缺乏务实而充满勇气与动力的精神。从斯迈尔斯的书中可以看到，英国的这一切，来自于这个国家基督教信仰留下的宝贵精神，中国呢？我们从近代历史中却无法得到如此丰厚的精神滋养。
    于是深感到生机勃勃的信仰，或者是从信仰而来的生机勃勃的生命活力是我们要补的一课。但是我们却不可能因为看到信仰有这样的社会功用而走向信仰。不，从社会功用出发永远找不到信仰。

    将救赎引入社会科学的尝试

    杨小凯尝试将“信”——信仰引入作为社会科学的宪政研究，我们需要信仰是因为救赎的必不可少。笔者认为，不仅要将信仰引入此一领域，更需要将救赎引入社会科学研究。不过要做出理性而清晰的界定。

    中国近代知识分子论信仰，多认为信仰是对某种信念坚定的秉持，这是信仰的一种表现，然而信仰更深的涵义却是生命本质性的扭转，信仰能在有罪性的人的生命中创造一种新的向善的本性。这就是“因信称义”的真理，也是近代西方先贤马丁路德用生命所捍卫的信念。
    信仰首在于建立人与天道的和谐，上古先贤观天下万事，无不以天为本，近代孙中山先生更倡导治理天下的奥秘在于“由天道而入人道”。当代学者何光沪先生说：“天道遍入人心日，寰宇太平无西东。”都是与当代人本思潮不一样的信念。我这一套书里，看到在西方近现代文明初立根基的时期，他们当中有一种思想潮流是以天道为本的，而信仰就在于归回天道。
    归回天道的人因为在心灵中与天道建立了生机活泼的交流与感通而品格得以建立。《易曰》“天行健君子以自强不息”，因为天道是“健”——生生不息的，所以仰望上天的君，品格刚健，生机活泼地开拓和进取。
    我们得以借信仰归回天道，是因为“道在人间”——道成了肉身住在我们中间，充充满满地有恩典的真理，此一道，就是“Word”，就是太初有道，他来到人间时就是基督教所讲的成为肉身的耶稣。而救赎就是道——耶稣基督在十字架上的受难。
    以上个人品格的分析来源于最近为一套“西方青少年的品格建造经典丛书”写评论的过程。它使我有机会具体而微地考察斯迈尔斯所描写的那些伟大的男人与女人们是怎么成长起来的。
    从这些个案中可以看出从十六世纪到十八世纪早期，西方特别是英美的主流思想是“人性恶”——人是有原罪的，人的生命的深处已经发生了本质的败坏，面对人天生的罪性，后天的传统、道德，乃至教育都是不够的，因为罪性作祟，使人倾向于邪恶，客观的道德教化感化不了它，纪律严刑控制不住它，而人自己主观虽有向善的心，诱惑当头却身不由己。
    从人有罪性的立场看道德教育这些东西只能治标但不能治本。所以需要在制度层面对人的罪性做出防范，因此就有了三权分立。
    面对罪性，而治本之策在于信仰，信仰带来救赎，借着耶稣基督钉十字架，不仅使人已经犯下的罪的刑罚被他所担当，更借着他的死，对人的有罪的生命进行了一次处死，而信仰者虽然没有亲身被钉十字架，却因着信仰使他的罪性与耶稣一同在十字架上被处死，并且上帝赐下新的答——圣灵在他的心中，使生命的本质得以更新，除去罪性，在人的生命深处放下一个新的向善的品质和向善的能力。使人不仅知何者为善，而且给人能力去向善。
    笔者所祈愿的，就是有更多的个体归回天道，并且因着这一生生不息“健”的天道，生命得着救赎，品格得以更新，“天行健，君子以自强不息。

2004年8月7日完稿


论君说王---社态的感怀

唐崇怀

    笔者近访东南亚，稍逗台、中、港、星、泰、印等各国，习惯性地与各地出租车夫闲谈，话虽属小民心声，却在嬉怒笑骂之间道尽了人生百态, 以及人民对政体炎凉及法制不全的无奈。国国如是，大同小异。正如韩愈在《原道》一文中所言『君不出令，失其所为君，臣不行君令而致于民，民不出粟、米、丝、麻，作器皿，通货财以事其上！』诚有君不君，臣不臣，而致于民不民的乱象。国之上下皆为财色势力所迷，沉于现利、醉于梦想之中。首领、将相、仕官但知为王之术，而不谙为君之道。一般将相，动则以个人好恶穷兵黩武，静则穷思以巧夺民脂民膏，官吏横征暴削，税收重而国库罄；大有国之将溃、民之将散之态，民族丧钟隐约可闻。清吏、忠臣、小民皆抱屈原天问悲世之怨。民生悲绝，有病无处医，有苦无处诉、有冤无处申，上访不得呈，笔者听取之余，概叹万千，乃为文论君说王，愿与小民同表哀世之情。
    『君、王』二字并排虽无鱼目混珠之嫌，但若拆为二字则意义更为鲜明。因君、王二者相距还有一段距离。自二次世界大战以来，各国的政体已成非君主立宪即为民主法治，往日的君主专制早己是历史陈迹。深入分析，大致可见王制虽已不存，但王态遗风仍在。不信且看今日凡为总统、总理、首领者皆想独揽大权、刚愎自用、贪恋权位，宠信近臣、无功受爵、政治酬庸，在位数年皆都成了徒坐王者之位却无王者之风，空手而来却满盈而去，尽是腐风败德。有感于此，特见君、王之别。
    其实，王乃一般权势超人者，其权势之获得，可为天赋、传承、篡谋、革命、要挟、诈欺、诡夺等等，皆有其天时、地利、人和之宜。不论是时势造英雄、或是英雄造时势，只要一旦得势就位，一般都会即操军权财力、兵心人气，而意气风发，大发司令，排除异己，甚至改制定法。整体而言，姑不论国之强弱，土之大小，只要放胆夺取，在一定的时间和程度中，均可各居一方。因为只要位在权在，权在则财富陆随而来。难怪中国古人韩非、西人马基雅维利论君说王时，皆重王说而轻君论。论点都脱离不了何以运筹谋位、权术为重。在上者的心思只以夺取守住王权为主，为要达到目的一切手段都敢行，沦道德于附庸。德国尼采更以能力意志辩解存在的真谛，终以超人伦理，倡强权为真理正义之说，贻害万年，此为王说之败。
    然而华文中『君』字除含为王之意外，更有深度内涵。君字常有不同组合词意，其中君子一词更是难译。从古时的君王一词，大致可窥君、王二字之别。君者未必要有王位，王者虽坐王位, 但最多只能王一国, 却未必能王天下。难怪前 智利总理毕诺切竟先后在英国和西班牙被逐受拘，是谓家天下而天下无家可归，只叹家困紫禁城，竟是坐地为牢。君者则大不相同，虽无王位但有尊荣，未必家天下竟是天下为家，又可处处是家。君子乃天下表率，时易境迁，天下仍以其为典范。他无权而有威、无贵而有尊，一言九鼎，一呼百应。语为人民心声、社会良心，使人信服，流风所及，群起效尤，虽无赏罚强势可逼人，但能规人以道，慑人以诚。是为居卑不微、居微不贱，可畏可亲；部属不令而行，天下无为而治。君王至此，必是民族之精神魂魄，社会道德之骨干，乱世之中流砥柱。
    纵观中国历史人物，三国诸葛亮，虽非皇室又无王位，但治国有方，施政有度，赏罚分明。居乱世施猛政而民不怨，访民情、知民心，倡德而弃恶，修法以示规，上下守法，吏不容奸；忠国者、虽雠必赏，违法者、虽亲必罚；开诚布公，无私有义，因此号令一出，民莫不从。而今日官场竟是安世施猛政而苛重税、以饱私囊；贪赃枉法层出不穷，而私相授受；离下属、集显要、以利党朋； 藐仪规、纵官职而乱政；隐私情、携近亲、而失贤才；赏近遗远，权贵销罚、容奸淫渎。是故而民心涣散，民情沸腾，民怨成风。唐宰相魏征曾说『水可载舟亦可覆舟』，当思前车之为后世殷鉴。
    今日世界之政局世态，上下交征利，各人偏行己路，贪婪权位不择手段，故位贵而行鄙，无德无义，无诚无仁。得了王位，而失了王格，何有君风可言。无仁，无义，无道，无德：假公以济私，何谈仁；行不宜而为不方，何言义，无焉无诚，何有道，待外而逾矩，何谓德！在朝为官者，恋栈保位，不为人臣甘为家奴，结党营私、谋权猜忌、毁谤中伤、无的放矢、排除异己，在朝在野各图其利、各持己见，置历史、道义、真理于度外，造成民风民德全失，哀国家丧亡之日可待。
    古人曾曰『人心惟危，道心惟危』，当今在位者不论上官下吏，有王位而无王格，有王格而独缺君风，既为民牧而不牧民，视民为鱼肉，随意宰杀； 善役人而不役于人；有才不识，识而不用，用而不信。在运用国家资源上，富而不开，开而不慎，慎不远虑；，划地自肥，逼迁乡民，蹂躏文化，卖地拢外；践踏司法，藐视历史，任意修改使致残缺无全；而执法者有私无公，有公无义，有义无正，有正无仁，有仁弗行。国家体制，有法律而无规范，有元首而无领袖，有官吏而无体制，有寡头而无贵族。民间戏称上有政策下有对策，律法万条无一执行，实系国根己毁，国体腐朽，正所谓金玉其外，败絮其中，怎不令人悲叹。若从事局来看，盼望何归？成可散发扁舟、逍遥他去。
    其实，论君说王，一切弊病皆由「私」而起。故而为君为王之辨，全在如何分解和处理此「私」。若能无私，天下为公，当然最好。 但时下病象已入膏罔, 虽有贤臣良相,能如明朝海瑞之以德治国，但结局终是难测，大可是不堪设想。当今而言，德治应长，但已非良策，正如在绝对无私的“理想国”中，人人皆为君子，行君纪，却终必为小人所趁。败德乱纪，终已药石罔效，气数已尽, 败亡当头。
    其实，若有决意， 尚有益方。 因为民主体制之要诀乃在于人民意志之为公义的识辨基础。而人民意志的确定更在于公民之教育：孙中山先生在提倡民主时，其所受最大的质疑乃在于当人民的知识未成熟时，民主只能带来更大、更多的麻烦和混乱。然而基于他对人民良知和民主主义的信任，相信又肯定了公民教育是绝对可能。所以虽历千艰万难，经过民国初年的奋斗和变乱，中国最终还是走了过来。后来北伐、抗日、内战和解放的过程中，直到最近新中国政体的鉴定和改革，回想荜路蓝缕之途，不得不仍得归功于民主的潜在力量和当政者对民主的坚决信念，这是政治演进的必然。人的历史是向前推进的，在历史民主精神的洪流中，不论是大陆、台湾、香港等地区，国民教育和知识水准己不再能被愚弄、任意操控，来达到延缓实行民主的借口；今日政治大都已经踏上了民主的不归路。
    从政治哲学基本理论来说，民主的基石不单是外显的公义和自由，而是基本人权中最具体的言论和思想的自由。本文谨就论君说王讨论这项要题，特以良知和民主牵制王权，将王权规范于君态之中, 来达到民主理念中的知情权和知情权所带来的后果。略以述之。
    所谓人民之知情权乃指被统治和统治者之间的公信力和代表或代议委任权中授权者的知情同意（informed content）。知情者一旦授权则无可推诿。受权者之施权是授权者的合法代表，这是无可厚非的。为此，国家代表、国会议员应当亲民，不可疏民，其目的不但为要知民情、聆民声，更是要为让人民知道真象真情。这样的授权过程才有意义，施权也才有尊严；不然选民蒙蔽盲目，议员必会诡诈蒙骗，一意孤行，无所牵制，胡作妄为。
    人的伟大乃在于能思考，而思考的运作应当有正确的思考材料和信息的启发为前题。虽然信息会有偏倚，但这一切毕竟会在思想自由的前题下，得着调和。一旦真理和实情，真象和事实若不相符（corresponds），人的思维自会失衡（dissonance），这么一来，思维就会激动其质疑功能而追索真象。难怪知情权有时亦称质疑权（Right of inquiry）。
    其实，知情权的功能除质疑外，还有所陈情、察监、评议和商榷。因知情者必会思考，恩考者必会提问，提问者必会发表己见；在这期间必会发挥探察和监视作用，再加以评议和商榷。
    评议和商榷乃民主问政的必然步骤和过程。因为当实情体现时，真理的识辨，理解和诠释可以相对，但绝对的真理很难会因人的曲解而妥协。只要有公布评鉴的机制存在，真象实理是藏不住的。这就诚如耶稣所说：掩盖的事没有不露出来的，隐藏的事没有不被人知道的。因为人在暗中所说的，将在明处被人听见；在内室附耳说的将要在房顶上被人宣扬（路12：2-3；太10：26-27）。
    论语说：诗三百一言蔽之「思无邪」，乃陈明真情流露之美。为政者常会避实就虚，更常以兵不厌诈自居。这些都是为政者之败笔。孔子警语：君子必慎其独者，乃谴虚就实之重言。君王在位当知载舟之民一旦知情，终会发挥其覆舟之能；从政施权不使王法君道，至终必成历史罪人，遗臭万年。愿天下在位有权者都能谙能行君道，做千古君子，是为国家民族的魂魄和盼望。

2004年11月21日, 访新加坡期间


从经验主义到历史主义——此世精神家园的构建

唐杉

    经验主义与历史主义是相似的，对一个经验主义的学习者来说，滑向历史主义是最大的陷阱与诱惑。
    经验主义仅仅是尊重经验，不轻易否定经验，这是一种形而下的意义。但历史主义却是将经验抽象化，抽象出历史哲学、法则以顶礼膜拜，或者抽象出一种历史情感，许多历史主义者经常把它和民族结合起来，叫做民族精神（folk minds），来作为我们民族的共同情感，我们的精神家园。这个民族则在里面男耕女织，其乐融融。历史法则经过人们的实验带来了灾难性后果，引起一定警觉，人们轻易不谈；历史情感虽然在某些国家（德，日）已被证明有相当的危险性——尤其是这些国家的历史没有经过洗礼——但今天却正在中国破土而出，一出土就赢得了夹道欢迎，从康晓光鼓吹的民族精神家园到最近《新闻周刊》一些自由主义者的所谓“中国精神”，民族主义（包括文化的和政治的）和从经验主义滑过来的历史主义，正在合力构建一个共同的家园。
    一些经验主义进路的自由主义者们论及许多问题时显出一幅英美之风，而一旦谈到信仰问题就不免落入历史主义的圈套。这恐怕和我们一向没有信仰资源有关。恰恰他们也认识到信仰缺失这一问题，因此，才把历史主义作为解决办法，这对无信仰的国度，显得最为易懂、易接受、简便和可行。然而，耶稣告诉我们，“引到灭亡，那门是宽的，路是大的，进去的人也多；引到永生，那门是窄的，路是小的，找着的人也少”，“你们要进窄门”（马太福音，7：13-14）。而我们何去何从？
    透析历史主义的施特劳斯一针见血地指出：“我们可以把历史主义看作是比之18世纪的激进主义远为极端的现代此岸性的形式。它的所作所为像是要使得人们在‘此世’ 就有完完全全的家园感。”（施特劳斯：《自然权利与历史》）
    近代以来，欧洲人逐渐背弃神而去，最终杀死了心中的上帝，从此，心灵便在茫茫宇宙中无所依托，自由也因此在三万英尺的高空变得很无力。失去上帝关照的原子化个人变得孤独寂寞，人们失去了家园感，无家可归。此时，历史自然成为人们的最佳选择。共同的历史和现实的共同体替代信仰而成为人们的情感纽带，成为人们栖身之所。其中一点区别是，倾向专制的人将这种情感引向一个人、一个集团，这又为现代极权主义打下情绪基础，因此极权者总是受到全民的膜拜，这是毫不奇怪的，他本来就是僭取了上帝的位置；倾向自由主义的人则主张将这种情感建立在个人基础上，强调个人在这种共同情感中的重要地位。但这个主张不够稳靠。
    是的，我们没有归宿，没有家园，但问题是，我们到哪里去寻找我们的家园？要建立的话，我们应该把家园建立在哪里？《圣经》说，聪明人把房子干在磐石上，雨淋，水冲，风吹，撞着那房子，房子总不倒塌，因为根基立在磐石上。愚蠢人把房子盖在沙土上，雨淋，水冲，风吹，撞着那房子，房子就倒塌了（马太福音7：24-27）。
    有人要把家园建立在历史上。我们的历史是我们磐石还是我们的沙土？历史是人为的，世俗的，有限的，短暂的，因此总是相对的。把这种相对的历史作为崇拜对象，作为我们的精神家园，而不是仅仅作为尊重对象，就必然导致相对主义。上帝的遗产普遍规则进一步失去意义，一切都是不定的，流变的，今天的对就是明天的错，历史上的神圣却为今天所唾弃，人彻底地对普遍之物失望。只有一扇大门向人们敞开，那就是“我们”。这个“我们”可转换为“我们民族”、“我们国家”，也可转换为“我们文化”，“我们利益”。“我们”就是栖身之所，不论对错，“我们”就是最高，而没有高于所有人之上的东西。19世纪英国反对党议员对奉行炮舰政策的帕默斯顿讽刺道：他的原则是，我们的国家，没有对错。平心而论，这对帕默斯顿有些过，而且既然用这话来对他进行讽刺，看来多数人还是不赞成这话的。但当国家主义、极端民族主义亮出自己的主张时，用这句话形容历史主义导向的这些后果却是恰到好处。
    但人总有正常的理性，有基本的事非辨别能力，我们的心灵毕竟被铭刻了先验的烙印。只需要某学者举出《孝经》中的几段文字，bbs贴出19世纪外国人在中国刑场的见闻，王小波戏虐地讲起关于“卧冰求鱼”、“割股疗亲”的故事，余杰随意抓住几段资治通鉴的文字，张艺谋挂起大红灯笼，狂人宣布他在历史的字里行间全是吃人，顿时，历史主义苦心建造的精神家园就如盖在沙土上的房子，稍微一点雨淋，水冲，风吹就轰然坍塌。在摧毁房屋的短暂快感之后，人们又可能在一片虚无主义的泥泞中重新感到丧家之痛。所以施特劳斯才下结论说，历史主义的必然结果就是虚无主义。进一步说，如果不加反思的话，历史主义与虚无主义会互为因果，陷入循环。
    其实，卢梭已经深刻认识到了这种真相、真理与现实共同体之间的冲突。在他的那篇著名的获奖论文里，他大举科学艺术的害处，认为科学艺术是只顾追求真理而不计其余的，它们可能会带来“有害的真理”，破坏共同体（城邦）的稳定。在二者之间，他选择了后者。（不过，有讽刺意味的是，大革命正是卢梭揭示出的“真理”对以往共同体的破坏。）他的城邦要能维持下去，就不但要与其他城邦，而且要与真理隔绝关系（例如，用极权手段阻止人们追求真理，杀掉苏格拉底与林昭），成为封闭的共同体。这显然不可能在长期中做到。
    也有人要把真相统一到共同体中来，这只能采用歪曲历史的办法，历史学中的普鲁士学派就是如此。他们认为没有客观历史，所以历史只能为现实服务，为了现实需要，他们可以无中生有，可以颠黑为白，美化自己和自己的民族、国家，从而陶醉在自己构建出的幻想中。当然这种方式要成功还得依靠暴力力量的扶持，罢黜百家，从而获得对历史的垄断解释权。这一切都发生在他们对探索真相的声音显得越来越不耐烦，而且这种声音显然将会妨碍到他们建构家园的迫切要求之后。
    早期教父把罗马历史描述为罪恶的历史，从罗慕斯杀弟建城、背信夺相邻部落妻女开始，整个罗马就建立在血腥杀戮不义与罪恶基础上。然而教父们并没有失去家园的不安，因为他们的家园本不在罗马，而在天上之城，他们的根基立在磐石上。但有人以为罗马的根基才立在磐石上，罗马是永恒之城。于是，当这个虚构的永恒之城被攻陷之后，人们失去了根基，开始恐慌，无助。此时，奥古斯丁再次告诫人们，基督徒的根基立于上帝之城，与此相比，罗马的毁灭算什么呢？不过是一瞬罢了。
    19世纪以来，中华帝国的根基开始动摇。封闭的共同体开了一条缝隙，外来文化打破了封闭的精神家园。直到今天，许多人仍对这个家园无比留恋，对破坏其封闭性的外来文化充满敌视。他们温情的说，这个小家即使不好，但敝帚自珍。仅仅因为它是我们的？施特劳斯举了个极端例子来驳斥这种文化相对主义：食人的社会与文明的社会能一样吗？但鲁迅却认为这一点不极端，他认为这就是个食人的社会，一个充斥着吃人，缠脚，奴才的精神家园。为维护这个家园，辜鸿铭们也曾试图为它们辩白，甚至辩白到强词夺理、可爱好笑的地步。
    也有人不愿生活在这个家园，于是坚决的出走了。虽然走到哪里去，他不知道，但他至少知道不能再回头（《过客》）。今天，当这个过客几经流浪，漂泊异乡，许久找不到家时，我们就忘记了先知的话语，不仅自己重新回头，还要号召大家一起回头，而下一步，已经有人这么打算，要用国家力量迫使大家回头。顾准拷问：娜拉走后怎样，我们给的答案竟然是：回去！失去主人之后的犹太人漂流在旷野中四十年，没有家，找不到一块栖身之地。他们何尝没有想过回到埃及，那里至少有酒有肉，至少生活稳定，至少在精神上是安宁的，不会动荡不安。但他们最终克服了自己的软弱，把家园建立在了上帝的磐石上。没有上帝的召唤，回到埃及是可原谅的，因这是人性的弱点；决不回去，而宁愿客死在一片旷野的虚无中，这是勇士的精神；但在上帝呼唤下依然要回头，这却不可原谅。
    有人提倡回头的理由是，没有理由怀疑这个破园子里也能长出好花好草，从而变成一个好园子。准确点说，好园子必须在原有的破园子中长出。但问题在于，存不存在这样一个好园子让我们去皈依？我们总羡慕别人有一个好园子，心想，要是我能居住在这样的园子里该多好啊。他们注意到这些好园子竟然是那些人从过去逐步演变而来的，因此，他们便提倡回过头去，重新在过去离开过的旧园子里开垦，希望也能开垦出那样的园子来寄放心灵。但他们没有注意到一点，那些人不过是人在曹营心在汉，他们真正的心的家园却不在这里。他们拥有，却无心享受，我们一心想享受，却总是无法拥有。
    当然，人有正常的共同利益感，共同文化、历史感。但这并不等于人心要寄居于此。《新约》说，“不要为自己积攒财宝在地上……只要积攒财宝在天上……因为你的财宝在哪里，你的心也在那里。”（马太福音6：19-21）换句话说，耶稣认为我们的心不应寄居在地上，因为“地上（的财宝）有虫子咬，能锈坏，也有贼挖窟窿来偷”，也就是说，地上是暂时的，偶在的，相对的，人心寄居于此必会导致虚无。
    顾准告别理想主义，走向经验主义时，不知是否意识到了理想主义的真正问题：把彼岸的理想此岸化，即混淆了精神灵魂与世俗的两分。前者需要高扬、积极，后者需要低调、消极。其实，理性主义与历史主义才是同一纬度上的对立产物：它们的问题是类似的，都要建立此世的家园，不同的是，理想主义是把家园建立在未来，而历史主义是把家园建立在过去。因此，理想主义者总是美化将来，而历史主义者总是美化过去。
    经验主义可用来对伪神圣伪先知（此岸化的神圣）进行解毒，但它并没有放弃对真正神圣的追求。准确说，它本身不涉及对家园的追求问题。不过，失去家园的人们很难在历史的诱惑面前保持平和的心态。而一旦人们把历史经验本身作为归宿、家园，作为人的依靠后，经验主义就演变为历史主义。
    或许正是无信仰无家园的焦虑、找到真信仰之难——乃至许多人看来不可能、而我们又曾经有过一个家园，使我们的经验主义者们悄悄滑进了历史主义的陷阱。那条宽敞的大门已经向我们打开，在我们整装待发之时，是否能听一听另一个声音：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息”（《马太福音，11：28》，“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”（马太福音，7：7-8）


站在教父们的肩膀上

张大虹

    身为基督徒，最重要的是：亲身认识并经历神。所有的灵修──读经、祷告、默想；所有的操练──服事、人际、生活，无非都是要「成为」圣徒。热切的圣徒心灵，渴望贴近耶稣的话语原意，期待回到教会最原始的光景，觉得好像唯有如此才有把握是「真」信徒。而耶稣升天后的二十一世纪，这种理想，在千万样式的释经、教义、神学充斥下，真是遥不可及。因此，我们若可以从那些最接近耶稣及初代教会的圣徒所留下的资产中，体会他们的言语经历，或许也可以说较接近原初的信仰了。

    基督教会历史中，「教父」是一群关键的人物。教父是在初代教会时，信徒对那些教义及信仰伦理的阐扬及护教者、教会领袖或主教的尊称。教父一词原是拉丁文（罗马帝国文字）「父亲」的意思，在当时代表基督教信仰的「权威」及「正统」。教父们的思想及论述，是在他们所处的那个具体时代及文化环境之下，产生的文字纪录。他们认为自己是神圣的真理揭示者；如何把这些真理保存在地方教会中，并传扬到世界其它地方，是他们的职责。从最开始的使徒教父训示教义礼仪期，延续到四世纪的希腊教父、拉丁教父的护教颠峰期，以及后来的东西方教父信仰辨证期。严? 璁a说，在公元八世纪就结束了整个光辉的教父年代，基督教（或称公教）的信仰奠基于此。

    我们接下来要讲的使徒教父，是因他们亲身接触过耶稣十二使徒或使徒保罗而得名，或可说在二世纪中叶之前使徒时期的那些主教或教会领袖。他们因为书信著作影响信仰或教会极大，而名列教父。使徒教父的信息是耶稣十二使徒宣教内容的回响。它们没有系统，没有中心思想，却是最趋近耶稣在世时代，用单纯的心灵，领受圣灵光照，发出的信心之光。他们坚信圣父、圣子、圣灵；他们强调有阶级性的教会组织；他们写出以灵修为导向的信仰伦理书信。首先要提及的，是《十二使徒遗训》。这是由不具名的教父所著，时间约为公元七十至九十年。他所标明的是：基督通过十二使徒致百姓的训话。《十二使徒遗训》包含了信仰的道路及信徒伦理、教会的职务及管理、圣餐洗礼的规矩，以及耶稣再来的启示。

    依照年表，最早有名记载的使徒教父，是罗马的革利免。此革利免是否为新约腓立比书四章三节的革利免，只能说没有反证，三世纪的教会一般都相信是如此。他大概是使徒彼得或保罗在罗马的弟子，特土良还提过他从保罗领受了教会的职分。革利免是受过希腊文化洗礼的外邦犹太人，有! 良好的文学哲学教育。文献说明他约在公元90至102年担任罗马主教，为人中庸慷慨，同时也表现出善于治理教会的权威风范。他唯一留下的著作是《致哥林多人书》，这是一封为平息哥林多地方教会内部纷争而写的信，总共有六十五章。其中的重点是说到教会的圣统制度、罗马教会位居众地方教会之首席的论述、灵修生活的指引。这封书信成为教会制度礼仪及普世教会唯罗马教会是瞻之概念的重要依据，影响不容小觑。革利免以殉教完成他的信仰旅程，年代则不确定。

    安提阿的伊格那丢是使徒教父及初代教会最伟大的一位。四世纪约翰屈梭多模在其文献中记载，伊格那丢约在公元96年时，由使徒彼得提拔成为安提阿主教；然而在《使徒宪典》却说是由使徒保罗指名任安提阿主教的。虽无定论，但可确定是由耶稣的使徒指定其担任叙利亚安提阿地方教会的主教。伊格那丢信主较晚，待人谦逊，常自以为是使徒及主教中最小的。他的风格及人生与使徒保罗极为类似。他曾写信给以弗所、示每拿、罗马等六教会及认识使徒约翰的波旅甲主教，这七封书信是伊格那丢的主要著作。伊格那丢信息重视灵命成长，勉励信徒生命要与基督的灵结合，拥抱上帝。书信中也强调教牧原则及教会制度，「大公教会! 」（中国人称之为天主教）一名称即出自伊格那丢的致示每拿人书。伊格那丢后遭罗马皇帝迫害，被罗马军人由安提阿押至罗马城。途中他路过旁非利亚，到达示每拿，住在波旅甲主教家中时，接见了来自以弗所等三教会的主教代表团。后来在罗马斗兽场中，被狮子吞噬。

    使徒约翰公元六十五年左右写成新约末卷的启示录，在此过后近一百年，又有一卷书几乎成为新约第二部启示录，就是黑马所著的《牧人书》。黑马生于希腊一个基督徒徒家庭中，青年时被掳到罗马当奴隶，碰巧主人的妻子是基督徒，就释放他成自由人。之后在罗马结婚生子，虽自称基督徒，却过着极为世俗化的生活。二世纪开始后不久，罗马教会又遭到政府迫害，黑马被自己子女出卖，家产丧尽，仅得活命；但也因此灵魂得到洗礼，全心归主。在一连串的灵命进程中，黑马经历多次天启，最后是遇到牧人天使乔装的牧童，指示黑马，向信徒传讲补赎赦罪的福音。于是，黑马就用很长的一段时间，以这位天使的名义，写下了《牧人》这卷先知书。《牧人书》第一部份描述许多天使在不同时间的显现启示；第二部分是有关伦理的诫命手册；最后也是最主要的信息：用许多寓意宣讲补赎的救恩。亚历山太的革利免、迦太基的特土? }、西泽利亚的俄利根都认为《牧人书》几乎等于使徒约翰的启示录，但后来教皇们用通谕的权力将之列成伪经。黑马可说是使徒教父中的最后一位。

作者：张大虹（校园书房出版社市场组同工）


人类生存和真理问题-- 西方思想史中的真理观追踪

谢文郁

    西方思想史的真理观按其在历史上的理论形态可分为五种，即，客观真理观，启示真理观，启示客观真理观，主体真理观，和生存真理观。1客观真理观是最原始且又最有顽强生命力的真理观。在认识论上，一旦人们谈论真理问题，人们就会想到，我们作为认识主体在认识事物时，这被认识的事物作为认识对象在我们之外，独立存在而不依赖于我们，因而是客观的。当我们去认识它时，不同的人对它的认识是不一样的；但谁对谁错，不能各人说了算。真理是唯一的，因而需要一个客观的标准来加以判别。这个标准只能来自那独立于我们认识主体的客观事物（即认识对象）。这便是朴素的客观真理观。这种朴素的真理观在柏拉图的理念论中得到初步的理论表达。然而，客观真理观在希腊怀疑主义的批判下失去了根基，并很快在基督教的启示真理观的冲击下被改造为启示客观真理观。客观真理观，无论是朴素的还是启示的，在本性上都是要走向独断论的。随着近代理性主义对主体理性的绝对权威的确立，以及客观真理观的逻辑矛盾得到相当彻底的暴露，在此基础上人们提出了主体真理观。具有讽刺意义的是，一方面，主体真理观企图论证人的认识乃是以唯一必然性为基础的，并认为这一基础是人的真理认识的可靠依据。另一方面，当人们在理性主义大旗下宣告真理时，都相当自信地认为已经把握住了必然性。于是，唯一必然性被分解为在不同理论体系里的必然性。主体真理观同样无法阻拦人们走向独断论。丹麦哲学家齐克果（Soren Kierkegaard, 1813—1855）对主体真理观的基石，即必然性概念，进行了深入的分析，指出，认识主体关于必然性的预设，及其对这必然性的真理性认识，在理论上是没有根据的，而人在生存选择上对它的认同则是悲剧性的。齐克果在基督教信仰的语境里从生存的角度对真理问题作了重新处理，引导了一种生存真理观。本文将在以下的有限篇幅里，通过对柏拉图关于真理的讨论，怀疑主义对真理标准的质疑，《约翰福音》的真理观，经院哲学的权威真理观，近代哲学的主体真理观，以及齐克果的生存分析，展示西方思想史关于真理问题的主要讨论和发展线索。

    1. 真理是认识和对象的符合

    真理观问题起于人们对这一简单的认识现象的反思：当人们面对同一问题而有不同的的想法和结论时，究竟应该跟谁呢？首先提出这一问题的是巴门尼德。2他把人的认识划分为两部分，即意见和真理。他认为，人的意见可以多种多样，但真理只有一种。很显然，跟随意见必然使人迷惘而不知所从，因为意见彼此不一，且相互矛盾，并终于归于消失。相反，真理之路是唯一的；因它是唯一的，人们跟随它就能进入“圆满的和不动的中心”；这就是真的存在；把握住它就是把握住了真理。3
     我们注意到，巴门尼德已经开始对认识和对象进行划分。当他谈论真理之路时，他要求听众（作为认识主体）摆脱纷争的意见，不被现象迷惑，通过真理之路而进入到真实的存在中，并在那里认识真理。一旦人的认识把握住了真实的存在，人就得到了真理。这是最原初的真理观。柏拉图（Plato，雅典哲学家，生卒年约为公元前427—347）顺著这一思路，在他的《理想国》里对真理问题给出了深入的讨论。4
     柏拉图在《理想国》的第七章中描述了一种“洞穴”式的认识状态。他谈到，人的认识现状如同人被绑在一个深深的洞穴里。“让我们想象一个洞穴式的地下室，它有长长通道通向外面，可让和洞穴一样宽的路光亮照进来。有一些人从小就住在这洞穴里，头颈和腿脚都绑着，不能走动也不能转头，只能向前看着洞穴后壁。让我们再想象在他们背后远处高些的地方有东西燃烧着发出火光。在火光和这些被囚禁者之间，筑有一带矮墙。矮墙的作用象傀儡戏演员在自己和观众之间的一道屏障，他们把木偶举到屏障上去表演。”5柏拉图接着说，这些人在如此的状况里所认识的就只能是那些在表演中的木偶的影子。但是，影子来自木偶；木偶来自模仿现实中的人物形象。如果我们的认识局限于对影子的知识，我们就不可能对事物有确实的知识。因此，柏拉图认为，我们必须能够转过身来，认识木偶，然后再认识现实的人物形象。
        人的认识过程也有类似的情况。柏拉图称之为“灵魂转向”。人在认识中首先认识到的是经验世界。由于经验世界中的事物变化不定，因而对它的认识也就不稳定。在柏拉图看来，在这变化世界的背后一定有某种不变的东西作为基础，即事物本身。因此，他把世界划分为两部分：感性世界和理念世界。对于感性世界的认识，形成各种意见。当人们进而深入到理念世界时，就能接触到实在的不变的事物本身，从而能够认识真理。为了更好说明“灵魂转向”的过程，柏拉图对感性世界和理念世界作更详细的划分。感性世界主要由个别感性事物组成，人们对它们的认识形成各种感觉。如果人们从不同角度观看它们，并依靠自己的想象力来构造自己所看到的，人们就会形成一些想象的认识，如绘画和文学作品。理念世界则包含数量关系和概念关系。就人的认识而言，人往往通过听故事，阅读文学作品，接受他人意见，等来认识世界。有人甚至以为这就是知识的全部，就是真理。这样的人当然是认识不到真理的。柏拉图认为这种状况是很可怜的。人必须学会摆脱这种受他人摆布，人云亦云的境况，进而自己直接地认识世界。当人们积累了一定的经验知识后，就应当去认识不变的事物关系，首先是数量关系，然后是概念关系。前者为数学，几何学，天文学，后者为“辩证法”。柏拉图坚信，只有在“辩证法”里，人们才能进入到事物本身，并找到真理；真理即是对事物本身（概念关系）的把握。
     我们看到，柏拉图的真理观认为真理即是认识对对象的符合。这里，对象被具体地理解为由感性世界和理性世界组成。因此，认识和对象的符合不是一种简单的符合，而是一个渐进的深入过程，是一个由认识那些变化的现象深入到认识那不变的事物本身的过程。如果人们停留在现象界，尽管他们的认识也是符合了对象（现象部分），但这种符合是暂时的并会消失的，因为现象是变化不定的；这样的认识当然不是真理。只有认识深入到不变的事物本身并把握了它，我们才能宣称达到了真理。这个最终的不变的事物本身就是最高的善。
        有意思的是，柏拉图在提倡这种真理观的同时，马上就注意到它的困难。我们知道，我们每一个人生活在世都会对世界形成一定的知识。特别是随着我们的阅历积累到一定程度，我们会变得越来越顽固而坚持自己的想法，认为自己是对的。但是，柏拉图却要求人们在认识的道路上不断放弃现有的知识以进达到真理。问题可以提出：我们根据什么来说我们现有的想法是错的，因而必须放弃并追求其他的什么呢？于是，我们就面临真理标准问题。
     柏拉图在他的另外一篇对话《泰阿泰德》中对这一问题有许多讨论。6其中有一个“鸟笼”论证把问题提得特别尖锐。这个论证说，人们在判断真理时总是根据自己的已有思想来给出判断的。“鸟笼”里的鸟好像我们的已有知识。当我们对一件事或一种想法加以判断时，所依据的便是我们“鸟笼”的鸟。如果是这样的话，我们如何能够放弃自己的现有思想而追求其他呢？在《理想国》的第十章，柏拉图推进第七章的讨论，对人的生存中的固步自封倾向作了深刻的暴露。同时，我们发现，柏拉图无法在理论上论证他的真理观，即人们的真理认识必须从认识现象到认识事物本身。于是，他话头一转，提出灵魂不死命题。
     把灵魂不死命题作为他的真理观讨论的小结，这样的处理表达了柏拉图的一个深刻的关注，即人们的真理认识过程是很长的，甚至可能是无限的。一方面，人们只能根据自己的知识来判断真理，因而无论在认识真理的路上走到哪一步，他们都将自称为真理的拥有者。另一方面，当人们自称拥有真理时，他们就固步自封，从而不再去追求真理了。于是，人们就可能象那些在洞穴里不能回头的囚犯那样，和真理永远无分了。但这不应该是人的生存命运。柏拉图在论证灵魂不死的命题时使用了两条原则，即，“人的灵魂是向善的”7和“向善就是使人得到益处”。由于灵魂是在“向善”中被赋义的，而灵魂又是人的生命的指称，因此，向善和生命乃是一体的。只要生命不停止，人的向善冲动（或追求真理）就不会停止。从这一角度看，人的固步自封的生存状况是暂时的，而人趋向善则是永恒的。
        为了使人的生存的向善永恒性得到说明，柏拉图在《理想国》的结尾叙说了一个神话。这个神话说，人的肉体死后，灵魂会进到一个地方，在哪里接受审判，根据生前所做的一切，人被划分为两群，一群人进的是地狱，在那里为了他们所作的坏事受尽各种折磨；另一群人则进到明亮欢快的地方，弥补他们在世上受到的不公正待遇。最后，这些灵魂还要回到世上，但在轮回之前每一个人都有机会做一次选择。如果人们在生前没有努力追求真理，缺乏善的知识，那么他在此时此刻就可能作出错误的选择而在来生受苦受难。“他们的选择大部分决定于自己前生的习性”。因此，柏拉图说，人在有生之年要好好追求真理，明白事理。只有这样，当选择的时刻到来之时，人才能作出正确的选择。“让我们永远走向上的路，追求正义和智慧。”
     柏拉图的真理观遇到了一个无法克服的难点。他要人们追求真理。但真理是什么呢？当人在固步自封的认识状态时，人只能认为他所认识的就是真理。如果柏拉图不能告诉人们真理是什么，他就没有资格要求人们继续追求真理。柏拉图甚至没有资格指责他人的认识处于低级的阶段，因为柏拉图只能根据他的仍在追求中的思想来判断他人的思想。从另一角度看，柏拉图的真理观向思想界提出了一个严峻的挑战：人在生存中的固步自封倾向是思想上的普遍状况；如果如此，人们如何能够打破这种封闭状况而继续追求真理呢？

    2. 怀疑主义问题

    对于柏拉图的号召“让我们永远走向上的路，追求正义和智慧”，希腊哲学家是努力响应的。结果是，一个又一个的关于真理的学说相继问世。于是，问题变得更尖锐：当不同的学说宣称真理时，究竟谁的宣称才有效呢？当人作真理宣称时，无论是什么样的宣称，人都会自认为进入了真理从而无需继续追求真理。面对形形色色的真理宣称，真理标准问题就成了必须解决的问题了。我们看到，当时的哲学家在努力解决这一问题。比如，伊壁鸠鲁（Epicurus，雅典哲学家，生卒年约为公元前341—270）提出三条真理标准：感觉，预知，和快乐；斯多亚主义者对感觉的深入分析而追求可靠的准确的感觉作为真理标准。但是，我们发现，这些努力都无法避免怀疑主义的批评。
     怀疑主义在公元前三世纪时开始流行，并从此盛行不衰，一直到公元三世纪仍然有广泛的市场。在公元三世纪时，有一位怀疑主义者名叫塞克斯都.恩披里可，他把所有的怀疑主义论证都收集起来，编辑成书，命名为《皮罗主义概要》。8该书的第一卷对各种真理宣称（即独断论）作了简单的介绍，然后在第二卷就对真理标准问题展开了深入的讨论。这些讨论把真理问题推到一个新的境况。了解这些讨论对我们把握西方思想史的真理观是不可或缺的。
     恩披里可在逻辑上指出真理标准的不可能性。他谈到，人们在在提出真理标准时不可避免地陷入这两种模式，即循环论证和无穷后退。当人从自己的思想体系里来论证自己所提出的结论为真理时，所陷入的是循环论证；当人求助于其他思想体系来证明自己的理论为真理时，则不得不走向无穷后退。9为了具体说明这里的困境，恩披里可从认识主体，认识途径，和认识对象三个方面对人们在真理标准问题上所陷入的困境进行了深入分析，有些论证至今仍然有效。10
     首先，我们能否依靠认识主体来判断真理呢？认识主体也就是指人。如果人是判断标准，恩披里可谈到，我们应对人是什么有所了解。因为人是认识主体，作为认识的出发点，人的存在必须是不言而喻的。所以，德谟克利特说，“人是我们都知道的存在。”11恩披里可指出，这种关于人的理解太空洞，容易引起误解。比如，人们可以问，我们大家都知道什么是狗，那如何区分人和狗呢？而且，有些人可能完全不为我们所知，那这些人就会被排除在人的范畴之外了？因此，准确的定义是需要的。恩披里可继续谈到，柏拉图把人定义为有政治思想的存在，亚里士多德把人定义为有理性的会死的动物，伊壁鸠鲁认为人是那种拥有生命力的存在，等等，这些定义都是不完全的。
     另一种流行的观点认为，人乃由肉体和灵魂组成。肉体是什么呢？它有长宽深。但我们无法窥视“深”，因为“深”包含了无法窥视的人体内部。如果如此，我们依靠肉体的哪一部分来判断真理呢？人的灵魂只能由理智来把握，但不同的人有不同的理智，因而我们对灵魂的认识也不尽相同。当然，我们不能依靠这说不清楚的灵魂来做真理判断。
     恩披里可继续谈到，即使我们承认人作为认识主体乃是认识的出发点，因而是存在的，但我们还是可以提出这个问题，人和人并不一致；如果人人都能宣称真理，那就有许多真理。这和真理本性不容。人们也许会辩解说，我们可以在圣人或最有智慧的人那里找到真理。但随之而来的问题便是，我们如何能找到这样的人呢？最有智慧的人只有在我们比较了一切有智慧的人之后才能确定。但是，这种比较是不可能的，因为未来可能出现一个比现在过去最聪明的人还要聪明的人。即使有这样一个最聪明的人，我们还是不能依靠他来作真理判断，因为我们的智力不如他，所以无法辨认他是否在欺骗我们。我们也无法依靠大多数人的想法来判断真理，因为少数人的意见常常较大多数人的意见更正确。
     其次，我们也没有道路可以达到真理。通常我们说，认识真理有两条道路：通过感觉或思维。感觉的不可靠性一直是古希腊哲学家关注的问题。一方面，人们对外在世界的认识离不开感觉；另一方面，在作判断时感觉的易变性和不一致性无法给人们提供可靠的依据。这种状况推动人们对感觉的本性进行分析研究。但是，恩披里可指出，这些工作还是无法让我们确认哪些感觉是可靠的，能带领我们认识对象；那些则不能。特别地，人的感觉似常常和对象相对抗，如，人有时把甜的感觉为苦的。如果感觉是真实的，则每一个感觉都是真实的；如果每一个感觉都是真实的，则当它们彼此不一时，它们就不能作为真理判断的根据。
     思维能通向真理吗？人们通过思维来认识事物。但是，当人们向他人显示自己的思维方式（作为通向真理的道路）时，不同的思想家提供不同的思维方式。于是，我们又陷入了同样的困境：究竟根据谁的思维方式来认识真理呢？人们在回答这个问题时不得不在循环论证和无穷后退中打转转。
     人们也试图把感觉和思维结合起来。比如，伊壁鸠鲁的“预知”便是一种在思想中的感觉。在他看来，人在感知一个事物之前就已经有了一种有关于这事物的观念。在这种观念的指导下去感知就能得到真理。但是，恩披里可指出，这个事先就有的观念来自于人的思想，而人的思想是纷争的，因而这观念也必然彼此相异。结果是，“预知感觉”也就不能从一而论了。其实，在恩披里可看来，更经常的情况是感觉和感觉的冲突，感觉和思维的冲突，思维和思维的冲突。因此，无论是通过感觉，思维，或两者的结合，我们都找不到确切的途径通向真理。
     第三，我们也不能依据对象来判断真理。人们常常以为，我们的感觉来自于对象作用于我们的感官而在我们的心中留下的印象；因而符合对象的感觉就是真的，反之就是假的。这种真理符合论在逻辑上是立不住脚的。如果人不知道对象是怎样的，他就无法对他的感觉和对象作比较；如果他已经知道了对象，所谓的比较乃是多此一举。这一论证对思想领域的真理符合论也是完全有效的。
     我们问，怀疑主义论证是不是一种逻辑游戏，其中没有什么生存上的关注呢？或者说，这些论证究竟要说明什么问题呢？恩披里可的这一段话是值得我们重视的：“你必须明白，我们并不是要断言真理的标准是不真实的（这是一种独断论断言）。…我们只是说，因为独断论论证和其反论证具有同等的可理解性，所以我们要对此悬搁判断。”12在另一处，他特别强调，只有怀疑主义者才能成为真正的真理追求者。13我们看到，怀疑主义和柏拉图分享了同样的生存关注，即，人如何能够不被一定知识所蒙蔽，冲破现有的知识体系而不停地追求真理？不同之处在于，在他们看来，充分理解独断论的虚假断言是追求真理必经途径。
     由此看来，希腊哲学的真理观不是关于什么是真理问题。这里的中心关注是真理之路。人的思维是很可怜的。当人们拥有一定的知识，并能圆满地解释他们所面临的各种事物时，就相当自信地认为已经真理在握。这种自信阻拦了他们对真理的进一步追求。因此，怀疑主义者认为，如果人们不悬搁他们的真理判断，它们就无法打破这种自信，从而停止真理追求。比较柏拉图通过灵魂不死命题和神话故事来解决这里的问题，怀疑主义在理论上是更彻底一些。
     由于怀疑主义的冲击，人们对真理问题开始采取谨慎态度。尽管伊壁鸠鲁和斯多亚学派也在谈论真理标准问题，但他们只是在局部问题上和怀疑主义讨论。比如斯多亚学派认为，我们不能认识绝对的善，因此，我们应该去关注并认识存在于我们心中的小善。这就是他们的所谓伦理沉思。关于什么是真理问题，即对绝对的善的知识，就被搁置不管了。伊壁鸠鲁则认为人生根本问题是解决人如何生活得痛快。真理问题必须围绕这一问题转。能够使人生活的痛快的理论就是真理。在他看来，人生不痛快是因为怕死，所以要研究死亡。他在原子论中找到了理论说明。根据原子论，人是由原子按一定结构组成的。原子的聚合和分散就是人的生和死。生死于是没有根本的差别。即使神也不过是由更精致的原子组成，结构好一些，生命长一些。这样的理论消除了人对死亡的恐惧，因而就是真理。很显然，这两种处理都无意推进真理问题的研究。就真理问题而言，当时主导的潮流是怀疑主义。然而，它的结论却是消极的，即，人的追求达不到真理。如果西方思想史沿着这个思路下去，那么在真理问题上就走向绝路。这时，我们发现《约翰福音》问世了。这是西方思想史上的一个革命性的转折性的事件。

    3. 《约翰福音》的真理观

    一般来说，《约翰福音》的问世在一世纪末或二世纪初。此时正是怀疑主义广为流传的时候。和当时其他思潮对真理问题小心翼翼的姿态不同的是，《约翰福音》大谈特谈真理问题。耶稣在接受罗马行政长官彼拉多的审问时，说：“我…特为真理作见证。凡属于真理的人，就听我的话。”对于这样一种大口气地宣告真理，彼拉多大概好久没听过了。彼拉多是罗马社会的上层人士，对于希腊哲学，特别是怀疑主义关于真理的讨论，即使他不想听，也不得不听。对于耶稣这个“外族人”口出狂言宣告真理，他深不以为然。于是，他自嘲地说：“真理是什么呢？”。14虽然彼拉多没有深究耶稣所说的真理是什么，但《约翰福音》却是把真理问题当作主要问题来宣讲的。
     我们指出，在柏拉图看来，人的本性是追求善，追求真理的。问题出在人们被一些假真理所迷惑，从而把假真理当作真理而停止追求。解决这里的问题需要人们的不断努力，超越假真理，继续追求。但是，人们如何能够认识到自己所持的假真理不是真理呢？人只能按自己的理解力来判断真理，而自己的理解力是由自己所认定的真理（可能是假真理）来引导的。于是，无论人如何努力去认识真理，他还是认为自己现有的真理就是真理；所谓的假真理都是那些与自己的真理不同的观点，是他人的观点。这就是怀疑主义所批评的循环论证。
     不难发现，柏拉图的困境是由他的两个预设所决定的，即，人是真理的追求者，同时又是真理的判断者。然而，从语言的角度看，追求者对真理无知因而追求真理；就其无知而言，他不能作为判断者。判断者必须已经掌握了真理，否则无法判断真理；因其已知真理，他便没有必要去追求真理。因此，人不能同时是追求者同时又是判断者；两者不可能兼得。当然，对于柏拉图来说，这两个预设对他的真理观来说是缺一不可的。如果人不是追求者，则人不可能继续不断地追求。如果人不是判断者，则人永远不知真理为何物，从而也不能追求真理。
     对于柏拉图的两个预设所带来的困境，《约翰福音》显示了深刻的洞察力。它一开始就对追求者和判断者进行划分。追求者对真理无知因而在黑暗中，判断者掌握了真理因而是光。当光来到黑暗中时，在黑暗中的人既不认识它，也不接纳它。15因为人在黑暗中，所以，无论作何种努力，都无法判断真理。一旦人根据自己的理解作真理判断，他的结论必然是违反真理的。因此，人有追求真理的欲望或冲动，但人没有对真理作判断的能力。在这一点上，我们看到，《约翰福音》比怀疑主义走的更远。怀疑主义至多只是劝告人们悬搁判断，却不敢否定人对真理作判断的能力。理由很简单，否定人的真理判断能力必然导致人追求真理的动力丧失；而怀疑主义者是自称继续追求真理的。
     值得注意的是，解除人的真理判断能力并不就是解除人和真理的关系（如柏拉图的真理观所隐含的顾虑：没有真理判断能力的人是不会追求真理的）。相反，《约翰福音》向读者展示了另一种人和真理的关系，这就是“道成肉身”的关系：“道成了肉身，住在我们中间，充充满满的有恩典有真理。”16我们看到，这是一种很特别的真理观。在它看来，如果人作为真理追求者不能对真理作判断，而且，如果人对真理的把握只能通过人对真理的执着追求，那么，人就永远无法认识真理；而怀疑主义者所宣称的继续追求真理就是一句废话。但是，《约翰福音》宣告，历史发生了变化；这就是，在耶稣这个历史人物身上，真理主动地来到人的中间，并把真理告诉人。人对真理的追求，因无能判断真理，永远无法和真理建立真正的联系。然而，当真理自己主动来到人中间并向人启示自己之时，人和真理就已经建立了一种关系。这是一种依靠真理的主动给与（即，恩典）的关系。所以，《约翰福音》在谈论真理时总是和恩典这个词并用的。我这里用启示真理观来指称它。
     这里有一个语言上的问题需要说明。我们知道，在古希腊哲学那里，真理是对绝对的善的一种认识形态。认识是一种人的主观行为。因此，人们在谈论真理时预设了真理是作为一种人的认识形态而存在的。由于《约翰福音》否定了人对真理的判断能力，从而否定了人依靠自己能够拥有关于绝对的善的知识的说法。也就是说，真理拥有者不是人。从语言的角度看，这种说法否定了真理是人的认识形态这一预设；因而同时预设了，真理就其原始存在而言，是一种独立于人之外的非人的认识形态。这种语言上的差异对于我们理解《约翰福音》的真理观是非常重要的。
     于是，问题就提出，这种非人的认识形态如何能够成为人的认识形态？如果人没有真理判断能力，当这种非人的认识形态向人启示时，人如何能够认出它就是真理呢？或者说，即使这真理把自己启示了，人还是不能认识真理。对于这个问题，《约翰福音》回答说，如果真理的自我启示只是向人启示的那种非人的认识形态，那人就永远不能认识真理了。然而，在耶稣这个历史人物身上的启示是“道成肉身”的启示。作为肉身的耶稣是真实的人，拥有和我们同样的思维形式。因此，他说的话和做的事都可以被我们听见看见，并为我们所理解。但是，他又是真理拥有者，因为他来自真理。他说：“我将在神那里所听见的真理告诉了你们…。”17这样一种“道成肉身”的启示被称为“见证”。
     “见证”在《约翰福音》中是一个中心概念。我们读到，它有三种用法。最先提到的是洗礼者约翰的见证。“这人（指洗礼者约翰）来，为要作见证，就是为光作见证，叫众人因他可以信。”18洗礼者约翰的见证是先知式的见证。这种见证的特点是一些特别的人在领受了神的启示之后，把自己的领受宣讲出来。显然，人（指先知）是以人的认识形式来领受神的启示的。在先知的见证中所建立的人和真理的关系是一种从真理到人的关系，因而属于启示真理观。然而，这种关系是不完全的，因为它要求人（先知）自己来分辨真理，从而赋与人以某种判断真理的能力。第二种见证指人在耶稣里看到了真理。《约翰福音》作者强调：“我们也见过他的荣光，正是父独生子的荣光。”19这种见证的前提是耶稣的见证，是在基督徒接受耶稣的真理言说后所看到的景象和所经历到的生命。20
        第三种见证即耶稣的见证。耶稣说：“但我有比约翰更大的见证。因为父交给我要成就的事，就是我所做的事，这便见证我是父所差来的。”21我们看到，耶稣所宣讲的和传播的真理是他所亲自知道的，因而拥有真理判断权。就这一点而言，耶稣和真理同在，有别于任何其他人。然而，作为一个现实中的人，他只能说人话，做人事。当他把他所知道的真理告诉我们时，我们就能得到真理。从逻辑上我们可以考虑以下这两种情况。如果耶稣关于真理的言说是从其它地方听来的，那他就没有真理判断权，从而他的真理言说就有不可靠之处。或者说，他的见证就不是完全的。另一方面，如果他不是人，即使他拥有真理判断权，他所说的对人来说就是陌生的，非人类语言的。这样的真理言说缺乏人类语言文本，因而人们对它的理解就没有文本的依据，必然带来某种的随意性。在这两种情况下，他的见证都不一定把人带向真理。也就是说，只有他既是真理的拥有者（具有真理判断权），又拥有人类语言言说方式，他的见证才有完全的可靠性。《约翰福音》中的耶稣就是这样一个同时拥有真理和人类语言的见证。所以，耶稣说：“我就是道路，真理，生命。”22
     不难发现，这样一种启示真理观对于古希腊哲学家来说是一种新的真理观，同时也是一种不可理解的真理观。从逻辑上看，启示真理观指出了一条新的真理之路。在这里，人和真理的关系不是从人到真理的过程，而是由于真理的拥有者自己主动来到人间并通过见证来建立人和真理的关系。启示真理观否定人的真理判断能力，因而在人能否拥有真理判断标准问题上比怀疑主义走的更远。因此，面对《约翰福音》的真理宣称，怀疑主义是无能为力的。我们可以作这样的分析，对于耶稣宣称“我把真理告诉你”，人们的反应可以有这三种情况：耶稣是骗子；耶稣说了一些没有人能懂的话；耶稣说的话可能是真的。如果人们听不懂耶稣的话，耶稣就会很快被人忘记。他在历史上就不会留下痕迹。我们这里当然就不会讨论他的真理观了。耶稣是骗子吗？如怀疑主义所论证的，没有人拥有真理。耶稣如此胆大狂妄宣称真理，当然就是骗子了。做这种反应的人显然是忘记了自己的身份，即，他自己是人的一员因而也不拥有真理。如果人对真理无知，他就没有资格说耶稣是骗子，因为他根本没有能力判断耶稣是不是真理拥有者。如果耶稣承认自己仅仅是人，那么他的真理宣称就必须通过怀疑主义的检验。但是，耶稣宣称他从真理那里来，怀疑主义论证就失效了。
     但是，耶稣的真理宣称是真的吗？我们没有真理判断力，如何能说耶稣所说的是真理呢？如果我们自以为是地说，耶稣所说就是真理，那么，我们就在说我们自己也不懂的话。实际上，当我们从思想的角度认为耶稣所说的就是真理时，我们是以真理判断者的身份出现的。因此，我们根本不能对耶稣的真理言说是否为真理作任何判断。面对《约翰福音》的真理观，我们最多只能说，耶稣的真理言说可能是真理，也可能不是，五五开。但是，如果我们采取第一和第二种态度，即耶稣的真理言说不是真理，或，既然五五开所以可以不予理睬，那么，我们就可能忽略了一个可能性，即，如果耶稣所说是真的，我们的否定和不予理睬就使我们错过了认识真理的一个机会。
        这种“忽略”有什么意义呢？如果我们还有其他的可能道路通向真理，我们就尽可在各种道路上探索真理；而忽略这一个可能性也就不关重要了。实际上，只要人们能够找到任何其他的可能道路通向真理，人们就不会考虑耶稣的真理言说，因为关于它的真理性是不可判断的。但是，古希腊哲学的发展，特别是在怀疑主义论证的冲击上，各种通向真理的道路都被堵塞了。人们在真理问题上陷入了绝境。于是，上述“忽略”就具有至关重要的意义了：因为这是唯一的机会了，对它的忽略意味着我们将永远无法认识真理。
     如果我们无法通过判断来断定耶稣的真理言说是否为真理，我们还有什么途径来接受耶稣的说法呢？其实，人们在生存中经常不是通过判断来接受真理的。比如，病人去看医生时，他并无关于医学的知识，因而对医生的诊断不可能从知识的角度来加以判断。然而，这并不妨碍病人接受医生的诊断，并认为医生的话是对的真的。这种对真理的接受基于病人对医生的信任。可见，判断能力并不是人接受真理的唯一途径。如果某人对真理发言人有足够的信任的话，前者就可以接受后者关于真理的说法。我们看到，在这方面，耶稣同样求助于人们对他的信任。他说：“我既然将真理告诉你们，为什么不信我呢？”23
     因此，我们看到，《约翰福音》的真理观要求读者从信任开始来接受耶稣的真理言说。对于一个彻底的怀疑主义者来说，如果他相信了耶稣，决不是因为他作出了一个好的选择；相反，乃是因为他在真理问题上已经走投无路，而耶稣的真理言说成了他追求真理的唯一出路。也就是说，如果他不相信耶稣，他就无法与真理建立联系。这里没有选择的余地。但是，一旦人对耶稣的真理言说的信任建立了起来，从人的角度看，人和真理的关系就发生了一些根本的变化。首先，人对真理的追求是一种接受真理的过程。人在信任中是没有判断力的，因而耶稣告诉多少关于真理的信息，人就知道多少。其次，这种没有判断力的信任也造就了人对真理的开放态度。我们知道，人在一定的立场观点中是封闭的。人在和他人进行思想交流的时候，只能从自己固有的立场观点出发为自己的思想辩护和对他人的思想加以评判。这种辩护和评判把人引向封闭的思想境界。但是，在对耶稣的信任中，人的固有立场观点开始丧失其出发点的作用。于是，耶稣的真理言说就能够进入到人的的思想体系中，解构并重建他的思想体系。第三，人们的理解力在开放的接受意识中因新因素的进入而被提升，进入了新的视角，并开始能够理解在原有体系中不能理解的许多事物。这样一种思想境界更新反过来又加强了人们对耶稣的信任。
     总的来说，《约翰福音》给出的真理观是一种启示真理观。它的背景是怀疑主义关于人类真理认识困境的论证。从逻辑的角度看，它比怀疑主义更彻底，认为人根本就没有真理判断能力。在此基础上，它提出了一条新路，即，如果真理自己亲自向人展示真理，人仍然可以和真理建立联系。这就要求人相信耶稣来自真理，相信他的见证能够把人带到真理那里去。

    4. 权威解释和启示客观真理观

    《约翰福音》对古希腊哲学的冲击是摧毁性的。也就是说，当人们在信任耶稣中不断开阔视野和不断进入新的思想境界时，人们对耶稣的信任就不断加强。于是，人们的怀疑主义倾向就日渐淡薄，并且越来越坚信自己能在启示中认识真理。这种信心加强的过程反映在历史上，便是古希腊哲学便让位于基督教哲学的过程。启示真理观主要关心的是人认识真理的道路。在它看来，信任是认识真理的出发点。这种方法在理论上被描述为“以信求知”。24因此，在信仰里求理解乃是人们认识真理的主要途径。
     但是，人们还是会问：作为认识形态的真理究竟是什么呢？我们在什么时候才能指着一个学说，说：“这就是真理了”？人们在信任中相信耶稣已经把真理完全给与了人。因此，把这真理通过理性的形式完全揭示出来就是我们认识真理的任务了。关于真理概念，我们知道有两种定义，其一是古希腊哲学的客观真理观，认为真理乃是认识主体对事物本身的正确把握；其一是《约翰福音》的启示真理观，认为真理在真理拥有者那里的知识形式不同于人的认识形式。对于第一种真理概念，人们在信任中要求耶稣把事物的本来状态启示给他们，从而使他们能够拥有关于事物本身的知识（即真理）。对于第二种真理概念，人们在信任中要求把握耶稣所拥有的真理（非人类知识形式的真理）。于是，人们就发展了两类知识，即关于周围事物的知识（科学）和关于《圣经》的知识。
     科学知识的真理性问题在古希腊哲学那里一直是争论不休的问题。由于启示真理观的引入，人们在对神的启示的信任中放弃了争论，因为神保证了我们的认识的真理性。对于人们提出的一种科学理论，如果它很好地解释了我们所观察的现象，同时在思想上又支持神的存在，它就会被当作神所启示的知识，符合事物本身。托勒密的地心说和亚里士多德的物理学都是这样被接受为真理的。这里，真理仍然被理解为人的认识和客观对象的符合；所不同的是，其中的符合由对神的启示的信任来担保。我把这种真理观称为启示客观真理观。
     人们关注更多的是对《圣经》，特别是福音书的的解释。不难想象，当人们读《圣经》时，不同的人有不同的理解。究竟谁的理解才符合原意呢？一旦人们对耶稣的信任建立了起来，人们就认定《圣经》内涵了真理。真理是唯一的。如果出现了众多不同的理解，那么，要么只有其中的一种理解符合了真理，要么这些理解都没有把握住真理。如果出现一种理解较好地解释了《圣经》，并且被越来越多的读者所接受，那么，人们就会认为它包含了真理。接受这种解释的人越多，它的真理性就越得到巩固。这样，人们就建立了一种权威解释。权威解释是真理的代言人。教皇以及主教们在解释《圣经》上的至高无上的权力便是这样建立起来的。托马斯.阿奎那（Thomas Aquinas, 意大利神学家和哲学家，1226—1274）运用亚里斯多德的哲学理论从自然神学的角度来论证上帝存在，由于它的体系完整而被广泛接受，随着其权威解释地位的建立，它也就成了人们理解神的存在的必经之路。
        启示客观真理和权威解释都是以真理的身份出现的。当人拥有真理时，人就拥有了真理判断能力。从真理出发，人们便可以对其他思想进行判断。因此，当一种不同的理解出现时，由于它对“真理”和权威的冒犯，就有可能被判为异端。历史上，我们看到，人们一旦接受了一种好的科学或理解，并在对神的启示的信任中赋之以真理性和权威性，然后便以此为标准审判其他不同的学说。比如，康斯坦斯会议（1414-18）判决胡斯（Jan Hus，1369—1415，捷克宗教改革思想家）为异端并将他处死；教会对哥白尼（Nicolaus Copernicus，1473-1543）的太阳中心说的抵制，对伽利略（Galileo Galilei，1564—1642）的物理学的压抑，等等，都表现出这些真理拥有者对其他思想的判断权。
     我们知道，启示真理观，如《约翰福音》所表达的，是完全排斥人的真理判断权的。然而，在启示客观真理观和权威解释这里，人的真理判断权被重新引入并使用。真理判断权是客观真理观所要求的。如果真理是认识和对象的符合，而对象是客观的唯一的，那么，人们在认识事物时必然要求有一个判断标准，以此判断人们的认识是否符合对象；否则的话，所谓客观真理便无从谈起。不难发现，在真理判断权问题上，启示真理观和客观真理观是不相容的。由于剥夺人的真理判断权是启示真理观的认识论前提，因此，当启示客观真理观重新引入人的真理判断权时，实际上是引进了一个逻辑矛盾。而且，这一逻辑矛盾严重破坏了由启示真理观所引导的认识论态度。前面指出，启示真理观的确立导致了三种真理认识态度，即，信任态度，接受态度和开放态度。这三种态度都只有在丧失真理判断权的前提下才是可能的。启示客观真理观保留了信任态度，然而却放弃了接受态度和开放态度。很明显，当人们拥有真理判断权时，人是不需要接受的，从而也没有必要保持开放态度。25
     启示客观真理观的这一逻辑矛盾在马丁.路德26对罗马教皇主义攻击中被完全展现出来。路德首先对恩典这一概念作了细致的然而却是关键性的划分。在他看来，恩典有两个方面，其一是已经显现的，其一是神秘的未显现的。27显现的恩典主要是告诉人们，人的本性已经败坏，依靠自己是不可能认识真理的。因此，人对真理的认识只能靠神的启示。然而，路德认为，这种依靠不是一次性的，而是持续性的。也就是说，人们不可能因为在昨天领受了神的启示或恩典，就认为自己得到了神的真理，从而不需要继续接受神的恩典。28实际上，当人们拥有了神的真理时就可以完全依靠这已经得到的真理对各种其他思想进行判断。不难发现，这样的恩典观允许人的真理判断权的重新引入。
        路德认为，人对神的恩典的依赖是每时每刻都不能中断的，因为神的恩典是在许诺中给与人的。神的许诺是不会落空的（由信任态度来支持）。在许诺中的恩典要求人们永远向神开放，保持接受态度。他说：“我们只须知道在神那里有不可窥视的意志；至于这意志指向什么，为什么这样指向，指向的有多远，等等，我们都无权追究，追求，操心，或干涉。面对它我们只能存敬畏之心。”29在敬畏之心中人才能获得真理。敬畏之心也就是向神开放的接受态度。相反，任何自以为拥有真理判断权的人，当他进行判断时乃是以“神的旨意”出发的，他所敬畏的不外是这已被认定的“神的旨意”。当然，这种人没有向神开放的接受态度，因而不可能获得真理。
     但是，人们会问：当我们在信任中向神开放接受神的旨意时，我们如何能区别这是神的旨意，那不是神的旨意？路德在批评罗马教皇主义者时，认为罗马教会是“亚里士多德的教会”，30因为他们把亚里士多德的学说奉为《圣经》解释的基础。他说：

    对于这些或那些的经文解释权我们应该有胆量有自由。我们不能让教皇们所编造的东西把自由的灵吓住。相反，我们大胆地向前走，根据我们对经文的信心理解，考察或阻止他们的所作所为。我们必须强迫教皇主义者不是服从他们的理解，而是更好的理解。31

    路德认为，罗马教皇主义者持定亚里士多德式的权威解释，从而以神的代言人自居，完全阻止了人们对神的启示的开放和接受。因此，他提出，我们必须强迫他们接受“更好的理解”。那么，我们究竟根据什么来确定哪一种理解是“更好的理解”？教皇主义者认为，他们的理解是建立在历代宗教会议上的，因而集中了历代智慧。这样的理解当然是最好的理解。路德的理解建立在他个人的领会基础上，只是他个人的智慧，如何能说是“更好的理解呢”？
     为了让路德放弃他的“片面看法”，教皇主义者于1521年组织了一次“沃尔姆会议”（The Diet of Worm)，给路德一个机会充分表达他的立场，同时也希望对他们之间的争论有一个公正的结论。在会上，路德的辩护是以下列文字为结束语的：

    除非经文的佐证和清晰的理性说服了我（因我对教皇和议会都不信任，他们常常犯错并自相矛盾，这是众所周知的），我只能以我所引用的经文和受制于神的话语的良心为根据。我不能，也不会，退缩，因为和自己的良心对抗既不安全也不应该。我别无选择；这就是我的立场。愿神帮助我。阿门。32

    这里，路德把一切都归结为他的良心。当时就有一位主教劝路德放弃他的不正确的良心。33但是，人如何能够放弃自己的良心呢？路德对良心概念并没有给出明确的定义。不过，我们分析他使用这个词的语境（比如，上述引文中，路德使用了“清晰的理性”来指称良心）发现，路德谈论的良心是一种真假善恶分辨能力，或者说是一种理解力。当我们理解一件事物时，我们会赋与它各种意义而理解了它。这一赋与过程便是由良心来实现的。同样地，良心在我们阅读《圣经》时赋与经文以意义从而使我们理解了这些经文。离开了良心，人就不可能理解任何事物；放弃良心也就是放弃理解力。作为一种理解力，良心在理解上是拥有终极性的。因此，人不可能和自己的良心对抗。
     然而，如果人只是依靠自己的良心进行理解，理解必然是多样的，那么，当不同的理解发生冲突时，究竟要服从哪一种理解呢？实际上，为了解决这一问题，罗马教皇主义者发现,我们不得不求助于解释权威，并最终归结于教皇和议会的权威。路德反对这种解决办法。他认为神的话语才是绝对的权威，而良心是受制于神的话语的。“良心仅仅由神的命令来统辖，而教皇的强制干涉与我们无关，因为它只会不恰当地恐吓并残杀人的内在灵魂，没有意义地损耗人的外在肢体。”34
     我们看到，路德在理解问题上提出了两个权威，这就是，一方面，每个人的良心在理解上都不受制于任何其他人，因而当它给出判断时，他人无权强迫他违背良心来改变判断。因此，良心在理解上拥有判断权。良心的这种权威是相对于人与人的关系而言的；我们也可以称之为理解的平等性。但在另一面，人必须服从神的话语。人的良心虽然不能被他人强迫改变，但却必须接受神的启示。神的启示是在许诺中给与人的。人在向神开放中接受神的启示，因而不断有新的因素进入人的良心。于是，人的良心被神的话语改变。被改变了的良心在作判断时当然就不同于从前。因此，在路德看来，如果人们根据自己的良心作判断而与他人发生冲突时，关键的是要顺服在神的话语中，领会神的旨意，而不是去强制他人接受自己的理解。如果人的良心还未被神的话语所改变，人就有完全的权力坚持自己的判断；并且任何他人都无权干涉他的良心。能够干涉人的良心的力量来自神的话语。不难发现，在路德的权威观里，神的权威才是终极的权威；人的良心必须服从神的权威。
     然而，我们深入分析路德的良心概念，发现，人的良心在理解上的判断权是绝对的终极的。这有两点理由。第一点，当一个人根据自己的良心作判断时，他绝对不可能对抗自己的良心。第二点，一旦一个人根据自己的良心作出判断，任何人都无权干涉他的良心，或者说，无权要求他放弃或改变他的良心。路德在他对教皇主义者的宣言里向我们展示了这样的态度：“除非经文的佐证和清晰的理性说服了我”。意思是说，在我的良心没有改变之前，我现在的良心就是最高的权威，任何其他人都不能在它之上。从这个意义上看，任何人都无权评价或指责他人的良心。我们不能说某人的良心是好的，也不能说某人的良心有毛病，因为他人的良心和我们自己的良心同样是判断的出发点和最高权威。35
        我们称此为“双重权威问题”。从路德的宗教体验上看，神的话语在他的良心中也许占据最高的权威地位；而他的良心也是服从于神的旨意的，且在接受中被改变。但是，他的良心和他对神的旨意的顺服这两者的关系是内在的，不向他人展现的。没有人能够和路德一起分享他的良心对神的开放接受。无论路德的良心在神的话语中作何种改变，这一改变是在完全的封闭状态中进行的。因此，神的权威对于路德本人无论如何重要，但对于一个观察者来说是不可理解的。在观察者看来，路德所做的一切判断都是由他的良心给出的。他的良心就是他的立场出发点和最后根据。当人们对路德的“双重权威问题”作这样的分析时，我们就看到了主体真理观的发生发展。

    5. 主体理性概念和必然性预设

    我们也许可以对路德的“双重权威问题”进一步作这种分析。如果路德的宗教体验是内在的不可被观察的，那么，当路德说他的良心受制于神的话语时，我们没有任何方法可以确定他的说法是可以接受的。也就是说，神的话语作为在良心之上的权威是不可验证的。我们完全有权提问，路德所说的神的话语作为最终权威是否乃一种幻觉，一种托词，一种欺骗，或一种权宜之计（面对基督教环境）？当然，无论给出的回答是“是”还是“否”，我们都无法验证。我们能够知道的无非是他所给出的判断，并根据这些判断追溯他的立论依据，从而窥视他的良心或判断力。于是，路德的双重权威，从理解的角度看就化解为只有一种权威，即，良心权威。这种化解导致了主体真理观的产生。至于神的启示，因其在理解上的不可验证性，其认识论意义就被淡化了。直到人们在主体真理观中陷入了生存困境，神的启示在理解中的决定性作用才得到充分的演示。
     主体真理观是近代哲学的主导线索。从笛卡尔提出主体概念开始，到康德和黑格尔对主体概念的全面论证，主体真理观在整个近代哲学发展中始终扮演着主角的角色。鉴于篇幅的关系，以下讨论所涉及的将限制在笛卡尔的主体概念，霍布斯对必然性概念的引进，以及康德对对象概念的主体真理观论证。
     我们知道，笛卡尔（Rene Descartes, 法国哲学家，1596—1650）提出这一命题：cogito, ergo sum（我思，故我在）来表达主体概念。“我思”乃是指思维活动或理解活动。人是在思维或理解活动中来表现自己的理解力的，因此，“我思”所指向的是思维的出发点，即，作为理解力的思维主体。他说：“我是什么东西呢？一个在思维的东西。也就是说，一个在怀疑，理解，确定，否定，向往，拒绝，以及想象和感觉的东西。”36笛卡尔继续指出，这个思维主体乃是知识的基础。作为知识的基础必须有两个基本条件：自明和不被决定。在思维活动中，思维主体已被指称，因而它的存在是自明的。很显然，当它的存在被否定时，它已被肯定了，因为它就是“否定”这一思维活动的主体。而且，思维主体是作为思维活动的出发点而存在的，因而它就是一切思维活动的基础；在它之上不可能有其它的存在来作为它的基础。如果它以其它的什么东西为基础，它就不是思维的出发点，而它的存在也不是自明的。因此，笛卡尔说：“对于这个心灵[即思维主体]我还能说什么呢？我只能认为在我里头没有什么东西在我的心灵之上。”37
     这个作为理解力的思维主体既是思维的出发点，也是理解的判断者。思维主体不依赖于任何其它东西，当它对一种观念或想法加以评价时，它只能根据自己的理解力给出判断。作为判断者，笛卡尔认为，思维主体所依据的标准是，一种思想的真假取决于它是否显现为清楚明白。比如，上帝这一观念是清楚明白的，因为每一个人心中都有一个完善的观念。上帝观念清楚表达了人心中的完善观念，所以，上帝这一观念就是真的；所以上帝存在。这里的“清楚明白”乃是由思维主体来决定的。
     不难发现，笛卡尔的主体概念和路德的良心概念，就理解的角度看，是非常相近的两个概念。它们都是作为理解力而存在的，因而是理解的出发点和判断者。所不同的是，路德的良心在他的宗教体验中是依赖于神的启示的，因而尽管良心是判断者，但它不能判断神的存在。良心在神面前丧失了判断力。这一点在路德看来是“清楚明白”的。而笛卡尔的主体是一切的判断者，因而神的存在也在它的判断之中。这一点在笛卡尔看来也是“清楚明白”的。然而，这两个“清楚明白”之间的差异却是主体真理观的确立过程。从笛卡尔开始，由于主体概念的完全确立，人们关于真理问题的讨论就不再追究主体作为真理判断者的是如何可能这样的问题了。问题转化为，作为真理的判断者，主体是如何判断真理的？
     根据笛卡尔，人们在判断时所依据的是“清楚明白”，而各人的“清楚明白”又各不相同，那么，人们如何能够在真理问题上求得一致呢？当我们使用真理二字时，在预设上它是普遍唯一的。实际上，笛卡尔在论证他的“我思，故我在”时，给出了相当严谨的逻辑推演（笛卡尔推崇欧几里得几何学，并认为哲学家也要使用类似的推演方法）。这种逻辑推演要求人们在真理问题上走向唯一性。因此，在他的观念里，“清楚明白”作为真理标准并不是一种主观随意的态度。不过，这“清楚明白”究竟该如何把握和操作？笛卡尔对此鲜有讨论。为了使这个“清楚明白”可以把握和操作，霍布斯（Thomas Hobbes，英国哲学家，1588—1679）根据欧几里得几何学原则，认为哲学也能够通过逻辑推演来达到普遍真理。他对哲学是这样定义的：哲学是“一种关于结果或现象的知识。我们是通过真理演算来得到这些知识的。演算的基础是我们先前拥有的关于它们的原因及其派生物的知识。当然，这些关于原因及其派生物的知识也可以通过它们的结果来获得。”38如果把哲学的对象理解为这样一种在几何学意义上的原因和结果的关系，那么，原因和结果之间就是一种必然性关系。进一步，当认识揭示了这必然性时，人们就“清楚明白”地演算了真理。这便是霍布斯的哲学定义所引导的结论，在欧洲近代哲学家当中被普遍接受。
     必然性概念是近代哲学的基础概念，同时也是主体真理观的基础概念。我们注意到，几何学上命题之间的演算，如果正确的话，结论必然是单一的。这是几何学式的必然性概念。仅仅停留在这里，我们谈论的还不是一个哲学概念。关键的是，如霍布斯所做的，必然性被归为认识对象的根本属性。当人们谈论认识对象中的必然性时，必然性就作为一个哲学概念进入我们的哲学语言。就认识乃是认识对象而言，揭示必然性就是认识的根本任务了。
     值得注意的是，当对象被设定为拥有必然性时，对象概念也发生了根本的变化。客观真理观并没有对对象的内容作任何的设定。因此，它可以是有序的，也可以不那么严格有序。虽然人们也在谈论因果关系，但这里的因果关系可以是必然的，也可以是偶然的。因此，人们对对象的认识不是以是否揭示了必然性作为主要任务。认识的任务是正确地反映对象，如果对象的因果关系是必然的，认识就必须反映这必然关系；如果是偶然的，则认识就要反映这偶然关系。无论如何，当认识符合了对象时，真理就实现了。然而，在主体真理观这里，对象被设定为拥有必然性，因而，认识的主要任务就是把握对象的内在必然性。人们关于必然性的认识是通过命题演算来实现的；对于真理认识来说，首当其冲是建立完整的内在逻辑一致的概念体系。相应地，简单的符合论在这里就没有地位了。
     进一步，人们发现，对象概念必须重新定义。近代哲学在设定对象的必然性时，开始时天真的以为这必然性是客观的自在的。然而，深入分析考察这拥有必然性的对象概念，人们不得不放弃认识对象的自在性客观性，并转而主张对象是主观设定的。这个分析首先由贝克莱（George Berkeley，英国哲学家，1685—1753，）提出，休谟（David Hume，英国哲学家，1711—1776）加以展开，并由康德（Immanuel Kant，德国哲学家，1724—1805）作全面系统论述。
     康德把这个分析看作是认识论上的“哥白尼革命”。39康德谈到，人们往往以为在认识论上认识主体和认识对象的关系是对象自在而且在先，并决定主体的认识结构。主体关于对象的知识都是由对象的内在构成所决定的。如果认识过程是这样的，康德说，认识是不可理解的。人在认识事物时不可能是空白一片。比如，人们在认识中进入未知领域时不可能是空空而去的。人首先根据自己的现有知识对这未知领域作出各种预测，对其中的内在构成给出一定的设定；然后根据这些现有的知识开始进入这未知领域。这样一种认识过程，康德称为认识的在先性。很显然，认识的在先性和对象决定主体的说法是不能相容的。他说：“如果直观[即人的认识]必须符合对象的构成，那么我就看不到我们如何能对它们[即对象]有任何的在先性认识。但是，如果对象（作为感官的对象）是符合我们的直观机能的构成的，那我就能很好地说明这一可能性。”40因此，康德认为，自在而在先的对象概念在认识论上是没有意义的。他称之为“物自体”。而在认识论上，对象必须是被规定的。
     主体对对象的设定，在康德看来，不是作为判断。比如说，我们对一件事情的认识，在认识活动之初我们就对它有在先的设定。这些设定并不就是最后结论，而是作为我们的认识活动的指导或出发点。如无这些设定，我们的认识活动就无法开始。康德用法官审案来比喻这样一种认识活动。法官在问话之前对案子已有一定的材料并有初步的看法。他的问话目的是从证人中找到证据来证实他的想法或澄清他的疑问。因此，法官不是漫无目的地问问题的。对于一个认识者来说，康德认为，他对对象的设定必须回到对象那里，强迫对象回答他的问题。这里的“强迫”也就是指实验。如果他的在先设定是正确的，对象在实验中就必然作同意性的回应，即实验成功。
        主体对对象的在先设定及其回归经验是康德主体认识论的两条基本原则。主体在先设定对象是按一定规则和模式进行的。康德在《纯粹理性批判》中对这种设定活动给出了深入的分析和描述。从时空直观形式对感性事物的设定，到范畴理念对事物关系的设定，康德提供了一个博大精深的主体主义认识论。康德关心的是对人的认识活动的分析，但对于真理问题则谈得不多。在他看来，从上述两条原则出发，检验真理的标准有两条。其一，任何理论体系，就其作为对对象的在先设定而言，必须遵守逻辑无矛盾原则。因此，拥有逻辑矛盾的理论体系是不能成为真理的。其一，在先设定必须回到经验中。或者说，作为真理的理论必须受到经验支持。我们看到，真理必须是逻辑上无矛盾的理论这一条原则是近代哲学的必然性预设的逻辑结论。但是，回归经验如何可以是真理检验原则呢？为了理解这一点，我们必须回到康德对经验的理解上来。
     客观真理观认为经验是接受外界刺激的过程。比如，人们在观看一个对象时，对象通过人的感官器官而进入人的心灵，形成印象。这是最初的经验。如果我们关于这对象的认识是正确的话，一定是符合对象的原始状态的。怎样判断我们的认识是否符合了对象呢？我们或者可以想象这种状况：一手拿着我们的知识，一手拿着对象，然后加以比较。这种状况也就是我们在观察事物时的经验；因此，检验真理也是要通过经验的。在客观真理观的处理中，主体在其最初经验中是完全被动地接受刺激；而在检验真理的经验中，主体虽然有了关于对象的知识，但在比较中不能对对象有任何的作用，因而还是被动的。这样的经验观导致了客观真理观的破产，如希腊怀疑主义所论证的。
     康德的经验概念是以近代科学的实验概念为基础的。实验概念强调通过数学演算和模型设计来控制实验过程。用康德的话来说，强迫自然回答问题。他是这样定义经验的：“经验本身是一种要求理解的认知，其理解的原则是我在接受任何对象之前就已经预设了，因而是在先的。在先的原则是在先地表达在概念中的，因而所有的经验对象必须必然地与之相符，并与之一致。”41这里，康德所理解的经验是一个主体设定对象的过程。主体关于对象的知识乃是关于主体所设定的对象的知识，其中没有自在的对象，因而完全避免了希腊怀疑主义对客观真理观所作的攻击。同时，人们在经验中检验的是，主体是否正确地设定了对象；这样的检验没有逻辑上的障碍。于是，我们看到，在康德的认识论里，主体真理观得到了完整的论证和表述。
     近代哲学的主体真理观的发展和确立依据这两条原则：主体理性概念和必然性预设。笛卡尔在寻找知识的基础时发现了这一生存事实，即人在思想上无法避免作为知识的判断者。因此，“我思”乃是知识的基础。但是，主体理性在判断时根据什么来作判断呢？人们在必然性概念里找到了这个根据。必然的是唯一的。在这种语境里，人们判断一个理论的真理性乃以它是否表达了必然性为准。如果我们能够揭示一种理论的逻辑矛盾性，我们就能宣告它的非真理性。同样，一种理论的圆满性如未受到冲击，它就能维持它的真理言说。康德虽然还提出回归经验问题，但是，在他看来，认识了真正必然性的理论一定是和经验吻合的。由此看来，必然性预设是必不可缺的预设。

    6. 必然性概念的解构和真理的生存性

    我们注意到，必然性概念所处理的是运动变化。就概念生成的角度来看，它起源于因果观念。它描述的是因果之间的内在的确定关系，即，有因必有果；有果必有因。然而，必然性概念的提出是预设的，而不是分析的。也就是说，当人们把必然性赋与因果变化时，并没有对必然性和因果变化的概念关系进行分析，因而对两者在概念上的紧张关系缺乏认识。这一点是由丹麦哲学家齐克果（1813-1855）指出来的。齐克果在他的匿名著作《哲学片断》42中的第四和第五章的中间插入一章，题为：“过去比将来更必然吗？”。在这一章的序言里，齐克果首先设定它的读者“完全理解并接受最新近的哲学，”43即近代哲学的高峰黑格尔哲学。他在概念上指出必然性和变化这两个概念之间的不相容性，认为变化是没有必然性的，而必然性是不允许变化的。齐克果的这一分析在理论上解构了主体真理观。
     齐克果首先提出的问题是：在当前事件中有必然性吗？他以这个问题开始他的讨论：“已生成的东西是如何成为存在的呢？或者什么是成为存在的生成呢？”44这个问题的提法是针对必然性概念的。我们知道，在必然性概念里原因是引起结果的；因而“已生成的东西”（即结果）是由于原因的存在所引起的。因此，生成（即变化）并不是难理解的事件。齐克果分析指出，“已生成的东西”（结果）是我们当下能看见的，因而它的存在可以当下肯定，因为“直接的感觉和认知是不会骗人的”45但是，我们如何确定“原因”呢？当我们说原因时是指“已生成的东西”的原因。如果这个东西还没有生成，则我们无法谈论它的原因。如果这东西生成了，那我们能确认的是这已生成的东西，而不是原因。因此，必然性概念里所设定的原因无法确定的。如果一定要追究原因，那只能把它归为“无”。46为了说明这一点，齐克果举了这个例子：“一个计划成为存在[即已经实现]，如果它内在地被改变了，那就不是这个计划成为存在；如果它按原样成为存在，如何能说这是成为存在的生成呢？”47
     为了对齐克果的这一论证有更深入的认识，我想可以这样来分析近代哲学的的变化概念。在近代哲学的语境里，每一变化都有原因和结果；因此，变化是这样的一个过程，原因作为一个事物（A）变成了结果（B）。从A到B的过程可以是偶然的或必然的。如果是一种偶然的变化，因其中的原因不能确定，我们只能说，B的出现可能是因为A，也可能不是A。既然不能确定，那么，B的原因就可以是任何东西，因而也可以是“无”。如果是一种必然的变化，根据定义，B完全被A所决定，从而B所有的在A中都有了，那么，从A到B就没有什么变化了。可见，近代哲学的必然性预设是排斥变化的。他说：“成为存在是一个变化，但必然这个东西总是和自己发生关系，并且是以同样的方式和自己发生关系，因而它完全不能变化。”48
        总而言之，在当前事件的变化中我们找不到必然性。我们在变化中看到的是一个事物出现了。至于它的原因，如果有的话，它乃是无，或用齐克果的话来说，它是自由作用因：“所有的成为存在都是在自由中发生的，不是由于必然性…任何原因都归结为自由作用因。”49
     人们也许会争辩说，在过去事件中是有必然性的。比如，一件事的发生，我们能够观察到在时间上的一个过程，其中有一个在先的事物为一个在后的事物所跟随。因为事件已经发生，前后事物在时间上的关系已经固定下来了。在这样的观察中，我们看到了一个时间上的不变性。这便是必然性。进一步推论，如果过去事件中有必然性，这必然性也能存在于未来事件中。因此，根据观察和实验（即过去事件）材料，人们可以总结出各种规律并应用于未来事件。
     对于这一论证，齐克果谈到：“如果过去的可以成为必然的，那对于未来就不能有其它的结论，也就是说，未来的也是必然的。”50根据我们对必然概念的定义，当事件A和事件B之间有必然性时，A到B的过程是完全已经决定了的过程，因而A到B不是一种变化。如果在过去事件中有必然性，将来也就有必然性。但是，由于在必然性里是没有变化的，于是，在上述谈论方式中，过去，现在，和将来之间区别就没有意义了。所以他指出：“如果必然性能够在一个点上成立，那我们就不再能够谈论过去和未来。”51这个论证的关键在于，如果必然性预设是建立在过去事件中的必然关系上的话，我们也可以说，它是建立在未来事件中的，因为必然性已经抹杀了过去未来的区别了。如果我们还要谈论未来的话，我们就不能预设必然性。齐克果接着说，当人们企图用过去事件的时间不变性来论证必然性时，人们恰好忘记了每一件事都是“成为存在”的，即，是变成的。无论它是过去变成的，还是现在变成的，或者是将来变成的，它的原因可以是任何其它东西，但就不能是必然的。必然性和变化是不能共存的，而未来概念需要变化概念来支持；因此，必然性和未来概念是不相容的。52
     我们指出，必然性预设是近代哲学的主体真理观的基石。齐克果对必然性概念的解构对于主体真理观来说是摧毁性的。齐克果认为，必然性预设起源于人们对过去事件的固定时间关系的误读，并建立在人们对过去事件也是生成而来这一事实的遗忘的基础上，因而是完全没有根据的。一旦失去必然性预设的支持，主体真理观，因其对主体（真理认识者）的判断权的肯定，就不得不重新面对希腊怀疑主义的挑战，即，如何判断不同的真理宣告的真理性？更严重的问题是，人们在预设必然性中追求把握必然性，进而得到了真理时。当人们（作为真理的判断者）把握到真理时，人们就完全堵塞了自己生存的变化，因为必然性是排斥变化的。很显然，处于真理地位的人是不需要变化的。在齐克果看来，没有变化的生存是悲剧性的“死亡状态”。
     摆在齐克果面前的问题是，一方面，笛卡尔揭示了一个思想上的生存事实，即，人作为思想者不能避免判断者的身份。启示真理观对这一生存事实并没有作特别理论处理，于是人们很快地就在启示客观真理观那里重新引入人的真理判断权。另一方面，当人行使真理判断的职能时，在古代思想家那里走向独断论，无法回答希腊怀疑主义的挑战；而在近代哲学这里，却由必然性预设引向封闭的生存局面。应该如何处理这里的问题呢？
        我们读齐克果在《哲学片断》（第一章）的真理讨论，发现，笛卡尔所指出的人作为思想者不能避免判断者身份这一生存事实是被肯定的。但是，齐克果指出，近代哲学未能注意到另一个生存事实，即，人在作判断时只能作错误的判断。他的分析从苏格拉底的“自知无知”开始。苏格拉底认为自己是无知的，但同时他却认为有真理存在，因而人们可以追求真理。苏格拉底把自己当作真理的“接生婆”的角色，对人们的各种真理宣言进行分析，揭示它们的自相矛盾，目的是推动人们对真理的认识。苏格拉底的方法在西方哲学史上起着奠基性的作用。齐克果提问到，如果苏格拉底只知自己无知，此时此刻，他如何能假设有真理呢？当他说有真理时，他就至少已知真理存在了，因而不能说自己无知。如果苏格拉底对自己的“自知无知”作彻底的处理的话，他就不能说我们可以追求真理，因为我们（包括苏格拉底本人）根本不知真理是否存在。如果我们对真理无知，那么，我们关于真理的一切判断都是和真理无关的。如果不是真理的就是错误的，那我们就可以说，我们的判断都是错误判断。齐克果把这种生存状况称为“人的非真理状态”。
        齐克果强调说，这个“时刻”概念是关键性的。他说：“如果这个时刻是有决定性意义的话，那么，一直到这时刻为止，追求者是没有掌握真理的，即使是以无知的形式也没有。否则的话，这个时刻就只是一个时刻而已。实际上，他根本不是一个追求者。”53不难理解，这个时刻把人的生存作了这样一个定位：人对真理是无知的。此时此刻，真理和他的生存不发生任何关系；真理对他的生存而言是不存在。任何对真理存在的预设都是没有根据的，不能成立的。这样的话，他当然不能是真理追求者。因此，这样一种和真理无关的生存状态也即是非真理状态或错误状态。
     不过，人们对自己的非真理状态是不肯承认的，因为人要追求真理。人追求真理是人的生存冲动。人们对真理存在的预设（苏格拉底），对唯一必然性的预设（近代哲学）都是由这一冲动所引导的。如果人们承认自己的非真理状态，无异于人们放弃自己的生存。这是不可能的。于是，人们陷入了这样一个生存悖论：在非真理状态中追求真理。齐克果说：“这便是思想的终极悖论：想去发现思想所无法思想的东西。”54在非真理状态中人们只能追求与真理无关的东西。然而，人们在追求真理时是不会认为自己在非真理状态中的，因为至少人们知道真理是存在的。这样一种自欺欺人的生存状态，在齐克果看来，是需要被提醒的。
     谁能提醒人呢？显然，人是不能提醒人的。在非真理状态的人不可能指出他人的非真理状态。因此，齐克果说，我们可以假设有一位在真理状态中的教师，他亲自来提醒人的非真理状态。这位教师，如果他来了，他一定不是帮助人“回忆”或追求真理，如苏格拉底所作的，因为人根本就与真理无关。他只是提醒人，让人意识到自己生活在非真理状态，在真理范围以外。这种提醒的结果是使人陷入绝望。人是要追求真理的。如果人意识到自己的非真理状态，从而明白了自己对真理的追求是不可能的，这样，他对真理的追求就是在做一件徒劳无效的事。
     然而，我们继续假设，如果这位在真理状态中的教师前来提醒人的目的只是让人绝望，那他就不是教师。作为教师，他还应该把真理教导给人。学生是在真理以外的，所以，他还需要拥有理解真理的条件。因此，教师把真理教给学生之前就必须已经把理解这真理的条件先给了人。也就是说，当人还在非真理状态时就已经拥有了理解真理的条件。正是因为人拥有理解真理的条件，所以，人的非真理状态（现实生存状态）就不仅仅是外在于真理，而且还是反真理的。也就是说，人把所拥有的理解真理的条件当作追求真理依据，从而破坏了它作为理解真理的条件。然而，当人们意识到自己的非真理状态而陷入绝望时，人们便可以在这已有的理解真理的条件中养成接受的态度，并把自己从追求者转变为学生。
     这种教师和学生的关系强调的是教师的真理给与和学生的真理接受。我们看到，它和苏格拉底所提倡的追求真理是有根本的不同的。但是，如果这位教师从未出现，那么，上述的全部讨论就仅仅是一种思想上的假设，没有现实的生存性。我们也不会认识到我们的非真理状态。在真理问题上，无论我们失败多少次，因着真理存在预设，我们会继续寻找其他认识真理之路。因此，齐克果说：“如果神[即真理教师]自己没有来的话，一切都是苏格拉底式的；我们不会有这个时刻，并且不会有这个悖论。”55然而，这个假设在基督教信仰里落实了现实生存性。齐克果指出，这里的教师便是拯救者，而学生便是基督徒。
     我们看到，在齐克果的分析中，人和真理有两种关系，一种是人追求真理的关系，一种是人接受真理的关系。人追求真理是人们对真理无知；但如果人们对真理无知，人如何能追求真理呢？于是，人在追求真理时，所追求的除了不是真理以外，可以是任何的别的什么。这一点在真理追求者那里是不被承认的，或者说，追求者对此没有意识。于是，当人们给出真理判断（只能是非真理判断）时，人和真理的关系就完全封闭了。在第二种关系中，人接受真理同样是因为对真理无知；或者说时是处于非真理状态中来接受真理的。这一点，接受者是有明确意识的。在对真理的接受时，人和真理的关系是开放的。特别地，齐克果指出，这个时刻是有决定性意义的。它是短的，暂时的，消失的，过去的。然而，它充满了永恒性。人的生存是在这个时刻里的，并在这个时刻里向真理开放。人在这个时刻里当然也在作判断。由于人的接受意识，人必须在开放的心态里进行判断。一旦他丧失接受意识，他的判断就是与真理无关的，是非真理的判断。真理不在判断里，而在接受里。没有接受就没有真理。
        我们把这样一种接受性的真理观称为生存真理观。不难发现，不同的接受者在生存上所关注的问题，所拥有的接受结构，以及对自己的非真理状态的意识程度都不尽相同；当他们承载着诸多生存上的多样性来接受真理时，真理的表现也会有不同。然而，这些不同对真理的唯一性和绝对性没有任何影响，因为真理是在给与中，在接受中存在的。面对接受者对真理的不同表达，如果这个时刻对人们来说是决定性，从而使人恒久地保持着对真理的接受态度，那么，人们对真理表达的多样性就不会有任何疑问。

    7.总结

    我们看到，客观真理观是一种原始的真理观。它认为真理就是主观认识和对象的符合。柏拉图在他的两分世界理论里首次对客观真理观给出理论说明。客观真理观在怀疑主义的分析下暴露了它的根本矛盾，这就是，如果人自己就是真理的判断者，人如何能够说自己的认识和外在对象是相符的？在怀疑主义看来，客观真理观带来了独断论，导致了认识的封闭性。启示真理观完全剥夺人的真理判断权，把真理归为神的启示，在人的意识中造就了开放接受态度，以及人的认识能力的提升，显示了对客观真理观的强大冲击。由于启示真理观对人的真理判断权的完全否定，未能对人在思想上的判断权问题作充分的理论处理，很快地就被启示客观真理观所取代。启示客观真理观以神的权威为幌子重新引入人的真理判断权，并建立解释权威。于是，在路德那里，问题以新的方式再次提出：依据谁的判断权来判断真理？路德所发起的宗教改革运动提倡人的判断权的平等性，培养了以个人的良心为最终判断者的想法。这一想法在笛卡尔的“我思，故我在”的命题中得到了充分的展开，引导了整个近代哲学的发展。在此基础上，近代哲学家提出必然性预设，对对象概念作了革命性的重新处理，从而建立了在逻辑上相当完整的主体真理观。在必然性概念的控制下，主体真理观把人们的生存引向封闭状态，在社会实践上给人类带来了巨大的灾难。齐克果从生存的角度对主体真理观的核心概念，即必然性，进行了解构，指出必然性和变化两者之间的不相容性。这一解构可以说在理论上摧毁了主体真理观。在此基础上，齐克果对人的判断权问题作了专门处理，重新引进启示真理观。我们看到，齐克果的生存真理观在接受意识里定义真理的存在。这样的处理对我们理解自己的生存处境以及我们和真理的关系都是十分值得重视的。
     1本文将不讨论逻辑学上的真值问题。在西文里，真理和真值在语言上是不分的。逻辑实证主义基本上是在语言的真值角度上来讨论真假问题的。
     2 巴门尼德（Parmenides）公元前五世纪希腊哲学家，生活在意大利半岛西海岸的爱利亚城。
     3参阅巴门尼德残篇1，见北京大学哲学系西方哲学史教研室主编《西方哲学原著选读》上卷，商务印书馆，1982年。
     4《理想国》的中译本可参考郭斌和和张竹明的译本（简称郭—张本）。译文已贴在亦凡公益图书馆 （shuku.net）上。
     5 引自《理想国》第七章。译文自郭—张本，有改动。
     6 中译文参阅严群译《泰阿泰德，智者之师》，商务印书馆，1980年。
     7这一原则也可以换个说法：人总是要追求好处的。柏拉图在他的一系列对话里对这一命题进行了论证。参阅《米诺》，《费多》，《普罗泰戈拉》，等等。我们称这一命题为柏拉图原则。
     8英译文参考Sextus Empiricus，Outlines of Scepticism，J. Annas and J. Barnes译，Cambridge: Cambridge University Press, 1994年。
     9 参阅卷二，18至21节，同上。
     10 以下讨论根据《皮罗主义纲要》卷二，22至79节。
     11德谟克利特残篇165。参阅北京大学哲学系西方哲学史教研室主编，《古希腊罗马哲学》，商务印书馆，1955年。
     12 《皮罗主义纲要》，卷二，79节。
     13 同上，卷一，1，2节。
     14 《约翰福音》，18章，37至38节。本文的《约翰福音》引文以和合本为本。
     15 同上，参阅1章，5节：“光照在黑暗里，黑暗却不接受光 （或译为黑暗却不明白光）。”三章，19-21节：“光来到世间，世人因自己的行为是恶的，不爱光，倒爱黑暗，定他们的罪就是在此。凡作恶的便恨光，并不来就光，恐怕他的行为受责备；但行真理的人必来就光，要显明他所行的是靠神而行。”
     16 同上，一章，14节。
     17 同上，八章，40节。
     18 同上，一章，7节。
     19 同上，一章，14节。
     20这种见证和先知的见证有相当大的差异。我在这里将不展开关于这一见证的讨论，尽管它是启示真理观的一个重要方面。简单说来，人们在接受耶稣的真理言说之后，视野被提升，摆脱了原来的理解力的束缚，从而进入到与真理同在的自由状态。保罗用“心意更新而变化”（罗马书，十二章，2节）和“心志改换一新”（以弗所书，四章，23节），等语言来描述这种体验。也可参阅奥古斯丁的《忏悔录》来理解这种见证。
     21 《约翰福音》，五章，36节。
     22同上，十四章，6节。“生命”概念是伊壁鸠鲁和斯多亚主义者的主要关注，也是本福音书的另一个中心概念。限于本文主题，我想另文展开讨论。
     23 同上，八章，46节。
     24以信求知”作为真理认识方法在奥古斯丁的思想中就已经在运用了。不过，对这一方法作理论的阐述则是由安瑟伦给出的。他在《愚人论》讨论他的上帝存在的本体论论证的方法时谈到：“我并不追求理解，然后才相信；而是我相信，所以我才能理解。我认为，如我不信，则我不能理解。”（引自St. Anselm, Proslogion，第一章，英译，M.J. Charlesworth, Oxford, 1965，页115）。
     25关于这一点，施莱马赫（Schleiermacher，十九世纪德国哲学家和神学家）在他的《基督信仰》 （Friedrich Schleiermacher, The Christian Faith, H.R. Mackintosh and J.S. Stewart主编, Edinburgh: T&T Clark, 1989) 中给出了很好的论证，参阅页390。
     26 马丁.路德（Martin Luther），公元1483-1546在世，德国神学家，基督教宗教改革运动发起人。
     27参阅《路德和伊拉斯谟：自由意志和救赎》（Luther and Erasmus: Free Will and Salvation） P.S. Watson译，费城: The Westminster Press, 1969, 页200-5。
     28路德说，“人若不疑凡事皆依靠神的恩典，则他就完全对自己绝望，不再为己做任何选择，而只是等待神的工作。这样，他就靠近了恩典并能得救。 同上，页137。
     29 同上，页201。
     30 参阅《路德的三缴文》（Three Treatises，Fortress Press, 1970），页144。
     31 同上，页21。
     32引自“路德在沃尔姆会议”载于《路德全集》美洲版，卷32，（Luther’s Works, American edition; Philadelphia: Muhlenberg Press, 1958）页112-113。
     33这位主教的原话是这样的：“把你的良心搁在一边吧，马丁，因为它是错的；因此，你放弃它是安全的，而且是合适的。”同上，页130。
     34 《路德和伊拉斯谟：自由意志和救赎》, 页127。
     35路德对这个问题缺乏明确的认识。比如，在晚年他和卡尔斯塔特（Karlstadt, 路德早期的追随者）关于圣餐的争论中，一再指责对方的“不畅良心”和“不稳定良心”。参阅他的文章“反对天上的预言家”（Against the Heavenly Prophets），载于《路德全集》美州版，卷40，页171。
     36 引自笛卡尔《沉思录》（Descartes, Rene. Meditation (1641), Donald Cress译，Indianapolis: Hackett Publishing Company, Inc., 1979, 页17。
     37 同上，页22。
     38引自《论人体》（Hobbes， Concerning Body, London, 1656）。真理演算（true ratiocination)是霍布斯借用的几何学名词。
     39康德在《纯粹理性批判》二版序言中相当集中地分析了认识论上的对象问题。以下的有关讨论以此为本。英译参考Critique of Pure Reason, P. Guyer和A.W. Wood译，Cambridge, 1998。
     40同上，页110。中译文由本文作者提供。康德常用a priori一字，通常人们把它译为“先天性”。我以为译为“在先性”为妥。
     41 同上，页111。
     42齐克果以Jogannes Climascus 的名义出版此书。见Philosophical Fragments ，Howard V. Hong 和Edna H. Hong 英译，Princeton University Press, 1985年）本文关于齐克果的生存分析的讨论依据英文本，所有中译文由本文作者提供。
     43 同上，页73。
     44 同上，页73。
     45 同上，页82。
     46奥古斯丁在他的《忏悔录》（Saint Augustine, Confessions, R. S. Pine-Coffin英译, Harmondsworth, England: Penguin Books Ltd, 1961）的第十一章提出了一个“变化”概念。他说，变化不是从一个事物变为另一个事物；“变化和变异的意思是，某种以前不存在的东西现在有了。”（页256)。换种说法，变化只能是无中生有。齐克果的变化概念显然是属于这条思路的。
     47 《哲学片断》，页73。
     48 同上，页74。
     49 同上，页75。
     50 同上，页77。
     51 同上，页77。
     52 参阅同上页77的讨论。
     53 同上，页13。
     54 同上，页57。
     55 同上，页55。


“中体西用”与“旧瓶新酒”——小议谢文郁的《中国神学建设的起点何在？》

姚凯

    一 缘起
    去年在《信仰》网刊（http://www.godoor.com/xinyang/）2004年6月第十六期上看到署名谢文郁的专文《中国神学建设的起点何在？》（以下称“谢文”），读了以后觉得有一些感觉不对，但是没有细读，不知道哪里不对。因为生活学习杂务繁多，就把这个事情放下了。一转眼到了2005年，昨天因为搬家，把当时打印的谢文又翻了出来。再读之后，觉得有一些看法想要表达，是为此文，与谢文郁弟兄商榷，对事不对人，唯愿有益福音，荣耀主名。
    二 问题
    首先是一个直接的疑问，什么是“中国神学”？我辈才疏学浅，没有听过诸如“美国神学”，“德国神学”乃至“巴勒斯坦神学”之类的表达，所以对于这个“中国神学”感到莫名其妙。当然，谢弟兄在提到“中国神学建设”这个短语的时候，他的意思是指“中国的神学建设”或者“在中国进行神学建设”，但是我的感受，当他不满于中国人论到基督教神学的时候引用的都是西方神学家的时候，当他说：“但由于我们只能在中国文化背景下接受神的话语，因而所构建的神学必具中国特色”的时候，他的内心之中有一个叫做“中国特色的神学”的东西存在。所以尽管谢文中的“中国神学”基本上都是以“中国神学建设”这个组合出现的，我仍然对于这个“中国神学”感到疑惑，这显然是在以学科体系的眼光看待“神学”这个东东，所谓“西方哲学”，“东方哲学”之类。在谢弟兄那里，神学更多和文化而不是生命相关，这一点我在后面会探讨。
    如果我理解的基本正确的话，谢文的主旨是这样的：从一个基督徒的角度，作者指出，神的话语既真理，真理在神的救赎中被启示出来，真理不是认识的对象，而是认识的源泉。理性的作用并非如同其在传统中国文化中所起的那样在信仰之外进行知识体系构建，并希冀在这样的构建中——这种构建活动的结果就是文化——追寻到或者展示出真理；相反，理性应该追求在信仰中被真理启示，从而使认识可以成为一种具有无穷活力的认识，使理性在认识的基础上所进行的知识体系构建可以成为一种因为紧紧跟随了真理的启示而同时具有终极性和终极开放性的构建，于是乎，作为这种构建活动结果的文化也就有望成为一种“青春不老”和“驻颜有术”的文化。
    站在基督徒的角度，我大体同意谢文对于理性和信仰关系的认定，也相信在这样的一个认定之下我们有可能构建出一种叫做“中国式神学”的东西。但是这一切和神的救赎又有什么关系？和主的福音有什么关系？和为着福音遍传和生命建造而进行的“神学建设”有什么关系？作者看重的到底是“中国特色的神学”还是“神学化的中国文化”？

    三 讨论
    谢文的目的应该是为调和信仰和文化的冲突，这是基督教（新教）来华两百年来的一个大问题。但是我的看法，谢文所言的“中国神学建设”其实有可能和福音没有什么关系，它有可能成为一种只和文化有关的东西。在谢文所表达的观点那里，神学不再是为了信仰的生命总结，而仅仅是一种出于信仰认识的文化生成物。所以谢弟兄所谓的“神学建设”也因此可能变成一种和神学本身的目的完全无关的“文化建设”。
    从这种以“中国化神学建设”的方式来整合文化和信仰冲突的努力中，我看出作者苦陷于“文化人”和“门徒”的两难角色之间而游移不定。正是这种游移不定，使得文化在其信仰中会成为一个问题。事实上，对于草根而单纯的信徒而言，文化的命运从来就不是一个问题，在他们那里，文化更多是一个过程而不是结果；文化的命运只对于那些“法定”的文化的传承者（“文化人”或者说知识分子）而言是一个问题。所以至少对于今天中国的基督徒文化人而言，中国文化和基督教信仰之间的冲突与其说是东西方文化之间的冲突，不如说是他们作为文化意义上的“神州传人”和生命意义上的“神国子民”之间的角色冲突。这是一个我们以什么作为我们主体性存在的终极依托的问题，所以它不是文化的问题而是人的问题。
    人的存在必然要有一个终极的价值体系作为依托，而大量有共同终极依托的人的自主性创造性活动是文化代代相传，生生不息的原因。在1807年马礼逊踏上澳门那个喧嚣的码头之前，中国人虽然早已和西方有了一些来往，但是西方的事物从来没有真正成为中国人苦恼自身终极依托的原因，即使是西方的坚船利炮轰开了中国沉重的国门，即使是西方的汽车火车开进了中国的山川腹地，中国的文化人也从来没有考虑过在终极依托的问题上向西方的入侵投降；不论是清末变法意义上的“中体西用”还是二十年代“反基”运动中二元调和论者主张中的“中体西用”都是一种希望用西方文化或者信仰中的实用砖瓦来修补面对西方入侵而显得风雨飘摇的中国文化殿堂。但是这种体用调和的努力整体上看并不成功，在神的救赎计划中它也注定不会成功。
    而今天，作为当代的中国基督徒文化人，谢弟兄从基督徒的立场出发所作的整合努力比起排斥基督教信仰的前辈知识分子而言已经是一个很大的进步，但是在我看来，这个努力仍然是不彻底的，因为他所直接关注的，仍然是文化生成物的问题而不是生命的问题。打一个比方，谢弟兄不仅是要用西方信仰中的实用伦理砖石，还打算采用西方信仰的建筑营造技术精髓，但是他希望这个按照西方建筑技术盖起来的钢筋水泥建筑看上去仍然像一个中国式的宫殿。这虽然不再是“中体西用”，但是不免有“新酒还旧瓶”的嫌疑，因为在我看来，谢弟兄的努力其实是要在得到“神国子民”的地位的同时维持“神州传人”的身份，他所谓的“中国神学建设”其实不是为着神国的救赎事业，而是为着神州的文化血脉。
    我刚才说谢弟兄的立场“仍然不彻底”，我希望这不会让人误以为我的意思是我们华人基督徒都应该放弃中国文化以及对于这个文化的认同感和使命感。我相信从生命的角度，文化和信仰可以没有冲突，我也认为一个真正重生得救的基督徒仍然可以是一个合格的文化继承者。我所要说的是一种也许勉强可以称为“文化崇拜”的东西。也许这样说有一些伤害谢弟兄，但是我必须承认，当我读到“中国神学建设”之类的话语的时候，我感觉我看到一种“智慧人”（林前1:20）的狂傲，这种建设的结果，也恐怕会成为一种“人的智慧”（林前2:5），因为谢弟兄搞错了神学的目的。
    作为知识分子，我们所可以依仗矜夸的往往是我们的知识，是我们所继承的文化，而这很容易变成我们在信仰之途上的绊脚石。我注意到在一些文化人基督徒（不是“文化基督徒”）中间的共同现象，那就是看知识的学习重于生命的造就。我不想贬低神学训练的重要性，这在当今中国大陆异端四起的情形下尤其如此，我所强调的是平衡。一些弟兄姊妹在神学上很有研究，从新约神学到旧约神学，从系统神学到历史神学，从改革宗神学到自由派神学，从巴特神学到布特曼神学，从希望神学到解放神学，写起文章来一套一套的，但是具体到实际的生活中，具体到面对其他弟兄姊妹和这个世界的时候，就显出他们在灵命上还在吃奶，不能吃饭。但是有的时候这些弟兄姊妹自己不觉得，满足于自己神学知识的渊博，认为自己已经足够健壮，可以去为神的属灵事业争战了。这样的基督徒其实还不能算是基督真正的精兵，因为他争战所依靠的是“人的智慧”，不是神的智慧。
    作为文化人，如果我们不警惕“文化崇拜”，不能把耶稣奉为生命的主宰，把在基督里的称义和在神国里的永生作为我们主体性存在的依托，我们就还是死在“拜偶像”的过犯之中，就还会成为这个世界的奴仆，因为我们在神、在人、在己面前靠人的智慧矜夸。
    这种角色的矛盾在西方也许并不存在，因为正如谢文所言，“西方文化”某种角度而言就是“基督教文化”，“基督教文化”就是“西方文化”，所以一个西方的文化人基督徒不论从信仰的角度还是从文化的角度寻找自己的终极依托，结果都恐怕差不多（但是我还是认为后者比前者更容易走向信仰的偏差，越是大神学家越是如此）。在可以想见的将来，当福音遍传中国的时候，这可能对于中国的基督徒而言也不再是一个问题。但是现在，在基督教信仰和中国传统文化还存在一个嫁接整合问题的年代里面，以什么作为自己的终极依托不是一个多余的问题。

    四 建议
    谢文的主张我虽然不很认同，但是我相信谢文所提出的问题是一个真正需要面对的问题，那就是神学建设话题所体现出来的信仰与文化的冲突。谢文说关键在于理顺信仰和理性两者的关系，而我认为关键在于理顺信仰，生命和理性三者的关系，居中的关键是生命。
    谢文中间有很多语焉不详的地方，比如说中国神学建设的起点是神救赎的启示，但是却没有说明，人到底如何从这个起点“开始”他们的神学建设，特别当他说“神的救赎是神所引导的运动”的时候；又比如谢文认为中国传统文化具有自我封闭性，这是中国文化不能更新的原因，所以要“促使中国文化基督教化，使她能够接受神的恩典”，但是却不告诉我们“谁”以及“如何”来做出这样一个促使。似乎谢文的意思是这个工作是上帝去做的，因为“基督教是神带领的运动”，“神的救赎……打破旧文化的限制，同时又创造一种新文化”。从神永恒的旨意和全能的作为角度看这么说当然是对的，但是这基本上等于什么也没说。后面提到理性的时候也是如此，谢文强调理性的两种重要运动：1）理性始终如一的，自主自由的对信仰的服从与跟随；2）理性的扩展。但是这个讨论的问题还是一样，那就是太多情态句和无主句，也只等于开了个头。我有一些想法，希望作为这个开头的一个微不足道的继续。
    什么是“神学”，神学是如何建设的？我不是神学家，也没有教科书的标准答案，所以不知道我说的对还是不对。在我看来，人因着圣灵的光照，运用理性理解圣经的启示成为自己的知识，并借着圣灵的能力攻克己身，按照圣经的教导活出基督荣耀圣洁的生命，然后对照圣经的启示，把自身对生命的体验以理性的方式加以学术化的总结，这就是神学。所以从启示到神学不是一个单一步骤的过程，而是一个“光照——话语——行动——生命——学说”的过程。在这个过程中，神的奥秘因为圣灵的工作成为人理性可以接受的话语，话语因为圣灵的能力成为生命的粮，生命借着灵粮而成长，成长的生命总结出来就是神学，因此和谢文所言相似，神学建设的可能性来自神的救赎计划，起点是神的话，动力是神的灵，结果是对有神内住的生命的总结。
    在这个过程里面，神的启示可以最终成为神学，并且这个神学不至于落入“人的智慧”的关键不是理性（当然理性的作用很重要，谢文已经提到了），而是生命。神学出于生命，目的也是生命：有了神学，我们可以更好的理解圣经，而理解圣经是为了使新生命成长，活出圣经所见证的那一位全然无罪的基督，基督真理的光芒照亮这个黑暗的世界，让更多的人得以归向神，得到圣洁荣耀的生命。如果我们的神学有分于这种圣灵推动下生生不息的生命过程（也就是天国努力进入的过程），那么这个神学就是我们所需要建设的神学和应该建设的神学。
    所以，中国神学建设不是我们的目的，而是我们的过程和手段，我们的目的是生命，达成这个目的的手段的手段，也就是神学建设的手段反过来还是生命，是每一个个体人归向主之后人格的更新，生命的成长，这是一个漫长而扎实的工作，而且除了神没有人可以计划和掌控全局（这是往往是中国式的文化人不喜欢的）。
    这个过程对于文化是有影响的，事实上，文化的更新是这个过程的结果甚至副产品而不是动因。帕森斯在他的《社会行动结构》中把社会分作三个关联的系统：人格，文化和社会，人格被看作“社会性的主体需求和判断”，文化被看作“意义和价值的的符号系统”。我在这里借用这个观点来说明：在我看来，在“文化”和“生命”两者之间更具有能动性的是个体生命，而更有掌控性的是文化，文化的生生不息在于个体生命的生生不息，文化的更新在于个体生命的更新，同时文化作为意义和价值的符号系统（所谓“今世的风俗”等等）对于个体有很大的，有时候是决定性的影响。但是因为神的救赎计划的介入，因为福音的广传，圣灵的推动，使得个体新生命的产生和成长在基督里成为可能，于是在撒但掌权的世界里面，神的国度一天天的更新与扩大，“在基督里新造的人”就可以不再去随从今世的风俗。这个时候，文化这个“意义和价值符号系统”就可能被更新为谢文所推崇的基督教化的文化，但是前提不是我们有意识的去创造什么基督教化的中国文化，而是需要每一个在基督里的新生命去遵从圣灵的引导，活出基督圣洁荣耀的生命。如何造就源于中国文化的生命，比如何建设中国化的神学更为根本和重要，更值得我们仔细讨论。

    五 总结
    在神的救赎计划中间，中国化的神学并非什么不可或缺的东西，不可或缺的是活出基督；如果真的存在一个叫做“中国化神学”的东西话，这个中国神学的独特性其实不在于它是基于中国文化的神学，而在于它是基于神永恒的旨意在人类历史中渐进展开、实施和启示给人的时候所带来的神的“时代性”的神学——我们要知道我们在神救赎的时间表中所处的位置和任务是什么，神学要为神的时代性而不是人的时代性服务。
    2005年2月1日星期二


信仰的深情 （下）——读《爱德华滋选集》

范学德

    《爱德华滋选集》是章文新主持翻译的《基督教历代名著集成》的中的第二十三卷。由谢秉德翻译，汤清编辑，香港基督教文艺出版社一九六零年出版。其中收入爱德华滋的代表作十六篇，分为三大类：自传类，证道类和论文类。
    第十二篇　《论自由意志》
    爱德华滋为意志所下的定义是：意志“它是人心中对于事物的选择能力。它是人心进行选择之能力或原则；所谓意志的行为，也即是选择的行为。”（第208页）爱德华滋在这里继承了洛克的看法：“所谓意志，无非是指一种选择能力。”在这种选择“有一种宁愿，或一种心灵的倾向，”即人的心意倾向于一途，而不倾向于另一途；它宁愿作一件事，而不宁愿作另一件事。（第211页）
    那么，决定意志的是什么呢？爱德华滋认为是动机。“心中所存最强烈的动机，乃是决定意志最强烈的因素”。（第212页）
    而“对人意志的抉择具有动机性质的事物，均为心意认为是美好的；除非它是如此，它就不能敦促心灵来选择它”，因此，就某种意义说，“意志的对象总是人心中所认为最美好之物。因此，就某种意义说，意志常常听从理解的最后命令。” （第213页） 范按：意志追求它自己认为是好的东西。
    道德上的不能“它是在于缺乏志向，或对立的志向太强大；它是在于缺乏充分的动机来激起意志的活动，或是对立的动机过于强大。” （第221页）因此，人习惯于作恶，就不能爱好并选择圣洁。
    爱德华滋对自由的界定是，自由“即是人在所要行的事上没有任何障碍。自由的反面，不问名称如何，都是指人受到阻碍，或不能随已意而行，或说他为势所迫，行与愿违。”（第222页）
    亚米纽派的意志自由论主张，意志具有自决的能力，而他们所谓的意志，乃是指心灵愿意。爱德华滋对此的批评是，凡所发生之事，非有原因就不能发生。凡自有自存者，必是从永恒而有，必是不变的；凡有肇始之事物，即非自有，而必有超乎其本身之外的基础。凡向来未曾存在而有所肇始之事物，必有它肇始的原因。这道理似乎是神置于一切世人心中第一个共同而自然的训谕，也是我们对一切过去，现在，和将来之事物之存在所发理论的主要基础。（第229页）一个意志的产生，必有其原因。这就是爱氏的主要论点。
    如果“一旦承认事物可以无因而有，那么我们不但对神的存在没有证据，即对万物之存在也没有证据了，所有的，只是眼前的观念和意识而已。因为我们除由果以证因外，再没有方法来证明任何事物。”（第231页）
    爱德华滋最后的结论是：“神对人类的道德统治，以人为有道德者的看待，以及将人当作他命令，训诲，呼召，警戒，启迪，应许，威慑，赏罚的对象，是并非与神对宇宙万事有决定性的处理不相符的。他执行处理，或是由积极的活动，或是由准许。固然，这种有决定性的普遍处理，对一切事物不免含着一种必然性，能预定诸般事物必如此；但是关于道德的事或有心智者的意志，除需要道德的必然性外，便不需要别的必然性；但这种道德的必然性如另一必然性一样，也决定未来的事。。。 既已证明未来的事，是由自然的或道德的必然性所预定，所以创造和管理世界的主宰，显然是由有计划地规定他自己的行止，而规定了这种必然性。因为宇宙的存在既是由神而来，所以宇宙最初存在所有一切积极和消极的情势，也就必然是由神按自然的或道德的必然性所规定的；而这些情势之必然结果也必是由他规定的。在世界既被造成之后，神的积极干预，及那干预的结果，以及他不干预和那不干预的结果，都必是照他自己的美意而决定的。所以每一件为任何事之结果的事，或每一件与任何作为它存在之根据或原因的事有积极或消极的联系的事，都必是为神所规定的；这种规定或是由于神有计划的干预或有计划的不干预。既如上所证明，凡事都必然与那作为该事存在根据的在前之事有积极或消极的联系，所以整系事件，是与其源本有积极或消极的联系，这源本的前面再没有别的因素，而只有神的直接动作。神既然有计划地规定他自己的动作及其结果，所以，他也必是有计划地规定万事。”（第243至244页）上帝有计划地规定万事，这就是爱德华滋结论的核心。
    第十三篇　《为原罪论辩护》
    爱德华滋区别了人的两种本质：自然的本质和属灵的本质， “神最初造人的时候，赋予人两种本质。一种是较差的，可以称为自然的，那是纯属人性的本质；即如自爱，以及那些属自然的嗜好与情欲，靠此人可发挥他对自己的自由，荣誉，和快乐等等的爱好。这些嗜好与情欲的本身即是圣经所谓的‘肉体’。此外，另有一种神圣属灵的优越本质，可统称为神圣的爱；靠此人就有了神的形像，并称为正义的与圣洁的；那即是圣经上所谓神性。这些本质，从某种意义说，可以称为超自然的本质，它们与那些根本上包含于人性，或必然由人性所产生，并且与人性不可分的本质比较起来，虽是同生的，却是超越的；它们是直接有赖于人与神联合相通，或是有赖于圣灵的感动。神的灵若是撤回，人性若丧失这些本质，人性仍不失其为人性，因为人性本身，虽丧失了那被圣经所谓灵--与肉体有别--却仍是完整的。神将这些优越本质赋于人，原是要在人心中高据宝座，施行绝对统治的；那属血气的本质，原是要完全处于顺服地位的。当这种情形维持下去的时候，万事皆有其应有美好的和谐，秩序和平安。
    当这些神圣的本质掌权时，人性就有尊贵，生命，幸福，与光荣。当人犯了罪，破坏了与神所立的约，被神咒诅，这些高超的本质就离开了人的心，因为神离开了他；那为这些本质根据的与神的交通，也都完全停止了；那住在人心中的圣灵，也离开了他的住所。。。如是人被抛弃在黑暗，可悲惨的败坏和毁灭中，只剩下肉体而没有灵。卑贱的自爱和嗜欲本质，本来只是为服役而赐的，既然单独存在，自然就成了统治的本质；它们既没有高超的本质来控制它们，便作了人心中的绝对主宰。如是大祸立刻临头，万事颠倒，极端可怕的混乱接踵而至。人立刻把自己和一己的私情肉欲立为主，取神的地位而代之。。。如今人既完全处於自爱的权势下，从此心中就立刻起了对神的敌意，不断地与神作战。正如属下一旦弃绝他合法的君王，另立一个篡夺者，就必恼恨反对合法的君王一样。人心中的情欲和败坏的倾向，都自然是由这种缺乏灵的情形而来”。 （第248至249页）上帝的灵离开了人，这就是爱德华滋说明人完全败坏的最重要的论据。
    “一体”，是爱氏的重要观点。他认为，就亚当的悖逆和其可怕的后果来说，神实际上是将亚当和他的后裔看为一体的。即他们与亚当一样，必陷入今生的忧虑，身体的死亡和永远的灭亡中，除非他们靠着神的恩典得到拯救。虽然这是“不能否认的事实，但其究竟和其所以然，是为我们的理智所难了解的，我们对之也只好闭口不言”。（第251页）范按：沉默是最后一途。
    “所有的一体性，无不是依靠创造主的制定。他凭他聪明至上的规定，将这些效果联系起来，看待为一体，使它们在性质，关系和情况上都相同，所以也叫我们看待它们为一体。我称之为创造主的制定，意思是说，这制定不依靠别的，而只依靠神的旨意，而神的旨意又不依靠别的，而只依靠他的智慧。就这种意义来说，整个自然的历程及其所有一切的规律，法则，恒常，继续和进行，都是神随己意的制定。就这种意义来说，宇宙本身及其各部继续的存在，与乎继续存在的样式，都完全依靠神随己意的制定。”（第257页） 范按：一切都靠着上帝随己意而制定。
    “在被造的万物中，可以发现各种不同的一体性。它们因着这一体性，乃在不同的样式方面，程度上，并为着各种不同的目的，而成为一体；其不同之处，在前面已经提到了一些，而每一种不同之处，都是由神的制定予以规定。。。 以上所说的，特别显明那使一切过去的恶能将败坏和罪债传下的一体性，是完全依靠神所设立的制定。正是因此，也惟独因此，那在二十年或四十年前所犯的罪，能使个人心灵中如今仍存留着污点与罪债，甚至存留到世界的末了。正是因此制定，过去的行动，如今仍留在意识中；各种善良或恶劣的习惯才继续存留；而凡造成个我的事，也才得以存在。凡从过去而来各种自然或道德的性质，禀赋，或关系，其所以流传继续下来，好像是在一人身上一样。舍神的制定以外，就别无基础了。” （第258页）
    “神以直接的权能维持一切受造本质的存在，是显而易见的，因为我们知道受造本质眼前之存在，既是有依赖性的，所以是一种结果，必有其原因；而其原因，若不是同一本质的在先的存在，就必是创造主的权能。”（第254页） 范按：上帝是一切原因的原因，或者说，是终极原因。
    “神保存受造者之存在，完全相等于继续的创造，或相等于在受造者每一刻的存在中，从空虚中把它创造出来。若受造者之继续存在完全依靠神的保存，那么，若现在的片刻止息，而神不继续发挥权能，来在下一片刻使之存在，它们便要归于灭绝。”（第256页）
    “我们的结论乃是，神继续施展他的创造作为，从无生有，好像以前未曾有过什么一样。所以这是与最初的创造没有差别的，不过在最初的创造以前，并未曾有过神的创造作为与结果，而在以后的继续创造中，他乃是照着既定的秩序，去赓续在前的创造作为和结果。”（第256页） 范按：上帝的创造从未止息。一切都是新的。
    第十四篇　《论神创世之目的》
    爱德华滋区别了主要目的和究竟目的，究竟目的乃是动作者所最终追求的目的，主要的目的乃是动作者所最宝贵，因而是他所最追求的目的。
    “若以为神创造世界，是为要从受造者领受什么，那不但是违反神性，而且是与创造之义不符；因为所谓创造，是指受造者和其所有的，都是由无而至于有，因而它们的由来性和依靠性都是绝对的普遍的。那么，若受造者所领受的一切，都是完全从神而来，它们又怎能用什么加于神，使神较前丰富，以致使创造主依靠受造者呢？”（第268页） 范按：一切都来自神。
    “若是神的本身能够在任何方面适当地成为他创世的目的，那么，我们假定他的创世作为是以他本身为最高而究竟的目的，乃是合乎理性的；因为神既是万有中无量至大至善的，他本身就值得为创世的究竟目的。其他万有的价值，优美，与重要性，若与神相比，就完全算不得什么。”（第268页）范按：神以他自己为创造的最高目的。神不可能不尊重他自己。
    “神的性格，倾向，或情感在道德上的正直，主要地是在乎尊重他自己，远胜于他尊重其他万有；换句话说，神的圣洁即在乎此。。。神的一切作为，是为要表示那作为他道德优美的主要点，即对自己的最高尊重。”（第269页）
    “神的究竟目的，乃是他无量丰富的善，在他本身以外，要有一种充分光荣的发挥；而神之要传达他自己，或散布他自己的丰富的本性，乃是他之所以创造了世界。。。我们可以假定，神要将他自己无量的丰富发出之固有本性，使他创造了世界，所以，这种发出的本身，即是神创世的究竟目的。”（第275至276页）范按：神不可能不表现自己的本性。一切都在表现着上帝的伟大和良善。
    神以发挥本性为她创世作为之究竟目的，同时又以他自己为创世之究竟目的，这两种说法如何能彼此相符？“神若重视并喜爱他自己的完全和德性，他就不能不重视并喜爱它们的表现和效果。可见，神喜爱他的完全之表现，即是表明他喜爱自己，他以表现自己的完全为目的，即是以他自己为目的。”（第276页）
    “神对待受造者的动机，严格地说，无非是仁爱。神对受造者之发挥良善，特别是为满足他对受造者的仁爱，这也许是神在宇宙中一切作为之泉源，也是他现在所采取满足他那散布自己普通倾向的固定方法。神为自己而行动，或以自己为究竟目的，和为受造者而行动，这二者并不是互相抵触的，而是彼此相合，互相包含的。但我们还是要以神自己为他原来第一重视的对象，而受造者之所以成为神重视的对象，乃是后来的，并因其包含在神里面。”（第279页）
    “神所传授丰富的一部分，乃是关于神的知识。那种传授的知识，必被认为是关于神创世之究竟目的，这即是受造者对神的认识。因为认识神，乃是一切知识的目的，若不认识神，甚至理解之才能，也是无用的。严格地说，这种认识是神把自己的无限知识传授给人，就是他们认识他自己。”（第279至280页）范按：认识神，是一切知识的最高目的。
    “神的丰富之另一种流露，即是他将自己的美德与圣洁传授给受造者。那所传授的圣洁是神的，因此受造者所分享的是神的美德，也就是神性之美。神既喜欢他自己的美，也必喜欢受造者的圣洁，因为后者依照并分享神的美，。。我们也必须想到受造者之圣洁，究竟在于什么。这圣洁乃在于爱，这爱包括一切真美德；主要地是对神的爱，表现与敬重神，羡慕神的完全，以它们为满足并且赞美它们。这一切无非是在心中荣耀赞美神。”（第280页）范按：人生就是不断地分享神性的过程。
    “神所传授祂的丰富的另一部分，乃是他的喜乐。这种喜乐既在于神以他自己为荣，所以受造者的喜乐，也在于此。这是分享神所有的；神与神的荣耀乃是这种喜乐的客观根据。受造者的喜乐是在乎以神为乐；因此神也被尊为大。喜乐，或心中以神的荣耀为乐，乃是赞美中的一部分。”（第280至281页）范按：人之喜乐在于以神为乐。
    “神对人传授越多，人就越与神成为一体；因为人越在爱中与神联合，人的心就越贴近神，而与神更紧密联合，同时人就越像神。人越像神，人心中的善，也就越与神里面的善相似。”（第281页） 范按：人心中的善要与神里面的善相似。
    “神求自己的荣耀，便是求受造者的益处，因为神的荣耀之流露（这是他所求所喜的，正如他以自己和自己的永恒荣耀为乐一样），即含着受造者所承受的优美和幸福。神将他的丰富传授给他们，即是为他自己而作的，因为神为他们所求的益处，是与他自己密切联系相关的。神乃是他们的益处。他们的优美与幸福，无非是神的荣耀之流露与表现。神求他们之光荣与幸福，即是求他自己；而求他自己，或说求散布与表现自己（他以此为乐，正如他以自己的美和丰富为乐），即是求他们的光荣和幸福。”（第293页） 范按：上帝彰显自己的荣耀，就是人获得幸福。
    “神创世时，既看受造者的益处，永远与神更加合而为一；所以受造者必被视为永远与他自己密切联合。这样看来，神对受造者之重视，是与他对自已之重视打成一片。这两种重视，是像两条线，在开始的时候，虽是分开的，但至终相合，同归于一个中心点。就受造者本身的益处来看，并从他的整个存在和无限的前进来看，它必须被看为是无限的，和与无限丰富更近的。凡能逐渐接近无限者，即是渐次与神合而为一。凡为神看为无限的善，即不能被视为与神自己的无限光荣不同。”（第293至294页）上帝看重人，就是看重他自己。他对人的尊重，就是对他自己的尊重。
    爱德华滋最后结论：“凡经上表明为神对道德世界主要照顾作为的最后目的，我们很可以推论它为神创世的最后目的。”（第299页）
    “凡是由圣经启示显明为神对道德世界中那在本质和行为上是善良部分的究竟目的，我们便必须假定它为神创世的最后目的。。。凡适合于神所以创造有道德的人之目的者，即是有良好道德的人。有良好道德的受造者所适合的主要目的，便是创造中属道德部分的主要目的，也即是一般创造的主要目的。”（第300页）
    “凡神的道叫世界有理性和道德的部分去追求作为他们最高和主要的目的者，我们就有理由来假定那就是神创造他们的究竟目的；。。。神启示的律法，叫有理性的受造者所追求为最大的究竟目的，正是他们的创造主神所立为他们的究竟目的，也即是神创世的目的。”（第301页）
    “既然圣经教训我们，耶稣基督乃是道德世界，尤其是其中所有美的部分之元首，神的仆人之首领，众圣徒与天使之元首，至善的主要典型；所以我们很可以认为基督所追求的究竟目的，即为神创世的究竟目的。”（第301页）
    “神的灵所显明的神的究竟目的，并不是繁多的，而是只有一个。因为虽然经上用了各种名称来表明这一目的，然而这种种名称并非是不同之事的名称，而是意义彼比相关的不同名称；它们或是不过指同一事，或是指一个整体的不同部分，又或是指一个从各种不同的看法与各种不同的关系去论的整体。因为凡经上论神创世的究竟目的所说的，似乎都包括在“神的荣耀”一辞里；这一辞就是圣经中所通常称呼为神创世的究竟目的；也似乎是最能表明这件事实的。”（第342至343页）
    第十五篇　《论真美德的性质》
    在爱德华滋看来，只有那具有知觉与意志的人类所表现的美，才得称为美德。并且，只有出于心性的美，才得称为美德。“美德是心之品质与活动的美。”（第350页）
    因此，“我们若问真美德之性质如何，那即是等于问：心中的性情，习惯，与活动必须怎样才可称为美呢？这种心中又真实又普遍之美究竟在于什么”？对此，爱德华滋的回答如下：
    “真美德的根本即是对众生表示仁爱。也许说得更正确些，真美德即是我们的心用善意来对众生表示同情，喜好，和联合。”这种爱心一有机会，也要施于个体。（第351页） 范按：美德就是爱一切人。
    “有德之仁爱心之第一个对象，无非是纯粹的生存本身，因而也可说是“大众”；它最后所求的，即是大众最大的幸福；也求每一个人的幸福，只要它不违反大众的最大幸福。”（第354页） 范按：求所有的人的最大幸福。
    “真有美德仁爱心的第二个对象，即是那有仁爱心者。纯粹仁爱心的一个次要基础，即是对象本身有美德的仁爱心。当一个为一般仁爱心所吸引的人，看见另一人也有同样的仁爱心时，前者就推心与后者，对后者之爱，多于仅因后来有生存而有的爱。”（第355页）
    “一切属灵的美不仅是在于（由仁爱心所生的）这些善良的本质与行为，而且它们之所以为美，乃是因为它们是与众生表示和协。凡配称为美德者，凡被那具有完美之见的人看为美德者，其主要的基本的美，就是在此。”（第355页） 范按：美德的行为带来了和谐，使人与人相和谐。
    “从上所述，可见真美德主要地必须是在于爱神；因为神即是一切生存之源泉无穷最大善者。。。所以凡有真美德的，即凡爱众生并爱那有善良者的，就必然对神有最高的爱和欣赏。一切真美德，在本质上都不外乎此。因为神不只是比其他一切无限伟大优美，而且是整个生存体系之首；是一切生存和美之源。万有都是由他而来，且绝对完全依赖他；万有和万善，都是本于他，依赖他，归于他；他的本体与美，乃是一切生存和优美之综合总汇；甚于太阳为一切亮光之源头与总汇。”（第357页） 范按：爱上帝是一切美德的源泉，上帝就是爱。
    “凡事的真善所在，乃是它能达到它所以受造的目的。所以，凡心性与神所以创造有道德性之人的目的相符的，就得称为有良好道德的人。”（第362至363页）范按：人的美德就是实现上帝创造人时所赋予人的目的。
    “还有一种次要的美，颇像那种美，却非限於有心灵者，甚至在无生物中也找得着。这种美是在於各物在形式，体态，数量，和图案上相互融洽，而称为规律，秩序，划一，均匀，合度，和谐等等。。。这无非是各事物在形体和数量等等方面之和谐融洽。纥氏说，整齐的错综性愈大，也就愈美。这不啻是说，互相融洽的不同事物愈多，也就愈美。”（第364页）
    那使人赞同并喜好次要的美的意向，“就其本身而言，并没有真美德之性质，而且是与那对真美德之欣赏完全不同的。。。理性和经验都证明，人爱好物质的美，并不是由于善良的心，而且是与美德无关的。” （第370页）
    “若人因本能或别故有一种仁爱心，只推及於某一范围内之人--不问其范围多大，也不问包括多大数目的人，只要它所包括的不过是宇宙生存的渺小部分，就不可与宇宙的大体系同日而语——这种有限的私爱，既不是由对宇宙众生之爱而生，也不隶属乎这种爱，它就不能称为真美德。”（第389页）范按：私爱只不过是扩大了的自私。
    “诚然，我们由于眼光狭隘，在判断情感和行为之美丽时，易流于只想到宇宙体系的一小部分，人的私爱扩充到较大的范围时，例如扩到一大的党派或国家时，我们就认之为真美德，大加赞美。人的私自体系虽然仅包括人类的一小部分，但因所包括的人类相当众多，所以人们那狭隘的眼光，就只看见这些人好似他们就是众生一般。因此罗马人以爱本国为至高的美德；殊不知他们所如此提倡的情感，乃是用来毁灭其余人类的。私爱所包括的范围越大，人由于眼光狭隘就越容易误以之为真美德，因为那种私自体系越近於众生。”（第394至395页） 范按：以爱国为道德的基本原则必导致毁灭人类。
    “若自爱不受另外一个较广大的原则所支配，就将使人成为社会的公敌。任何其他私的情感，即令其范围扩充到千千万万的人，也必如此。”（第395页） 私爱说到底，就是爱自己人。

    第十六篇　《论神的道德统治，来世，与灵魂不灭》
    “世界的创造主，无疑也是世界的统治者。。。神既有权能统治世界，他也必有意统治世界。。。神创世，既有目的，无疑他必要使这世界达到那个目的。因为神若立定目的。就必要达到那目的，所以神必要使世界达到他的目的；那即是说，神必统治世界”。（第406页） 范按：上帝必一直在统治世界，不然，他就不是上帝。虽然他统治的具体方式是不为我们所了解的。
    “创造主他有至高无上的权能，可能随己意对世人施行道德的统治。他既是人的创造者，就当施行这种统治。神是最当为世人所敬重所服从的道德统治者。神既是有无穷智慧，权能，圣洁的，他就是那最有资格作道德的统治者；而且他的道德统治，乃是最有效能，足以达到统治目标的。”（第409页）范按：上帝统治世界的方式一定于上帝的本性相适应。
    “人类超乎禽兽所独具之最大才能，即是人为万物之灵，能以与创造主交往。人能认识神，敬爱神，且能领受神的训诲与命令，顺从神，服事神，只要是神乐意向人启示祂的旨意，发出命令。”（第413页） 范按：人之灵就在于能够与上帝向交往。
    完成于 2005。1。20芝加哥 绿橡树镇。

    注释：爱德华滋 著，谢秉德 译，《爱德华滋选集》，基督教文艺出版社，香港，1960年初版，1995年3版。以下凡引自该书皆只注明在该书中的页码。


非直接多元牧养模式――华人教会牧养的转变

吴子平/陈世钦

    「事奉是以理念为主，方法为仆，圣经为奠基。教会不适宜，也不应该把事奉和事工单单建立在方法上，还必须有清楚的理念，可供日后的检讨和改进。我们需要常常提醒自己，不单是要知道怎么样做，也要知道为什么做。而无论方法或者理念，都还是依据在圣经原则性的真理基础上。」
    在大多华人教会的事奉中，牧养关怀是属于相当重要的的服侍，也是最耗时间人力的部分。牧师执事和平信徒领袖经常得出席各类的喜丧聚会、进行医院探访、悲伤关怀的跟进工作和探望慕道新朋友。除此之外，教会牧师执事还必须参与各类繁琐的行政管理、人事的搭配协调、教导训练和准备一篇星期天主日崇拜的好讲章。
    按照今天华人教会牧养关怀的模式，教会人数若是在一百人以下，有足够的执事团队、服侍同工约二十人左右，加上牧师一人；那么，无论是教会行政、事奉的协调和教导讲台的素质应该还勉强维持得到。
    但当教会人数增长超过了一定的人数，在两三百人以上甚至到一千人的教会，却还是只有那二十人左右的同工和一位牧师，他们往往都要拼得心焦力祽。倘若这还是一间属于年长者占大多数的教会，要协调的事物就可能更为严重了，教会的行政体制就容易出现模糊、重复重迭的现象，对某些素质的要求可能就难以维持了。
    今天华人教会的牧养模式～「直接关怀模式」
    按着今天一般华人教会的牧养模式，我们姑且称它为「直接牧养模式」。这类的牧养模式所注重的，主要乃是人被关怀爱护，维持人与人之间一定的活动和互动。
    从行政图而言，「直接关怀模式」只有领袖和会友两个层面。从牧师执事领袖的层面直接到教会一般会友的层面。会友也都习惯直接的从牧师执事哪里，直接领受牧养和关怀。（并且，从比例而言，会友群越大，领袖群就应该更作扩大，但这将带来领导层过份臃肿而产生管理困难。）

    图表﹕直接牧养

    「直接牧养模式」会成为华人教会普遍的模式，可能是因为华人教会人数向来少有发展成为三百人、五百人的中型教会或者上千人大型教会。一位牧师勉强还能够牧养一百人的教会。因此，在牧养的方法上就落在牧师或者领袖的身上。
    另一个可能的理由是文化性的，因为早期的华人社会大多属于家长式的权威模式，在加上尊师重道的教育制度，自然而然它就变成了华人教会容易被接纳的模式。
    直接牧养模式所体现出来的方式，就是教会牧者、执事领袖和教会会友有直接的接触和关系。简单的来说，就是教会的领袖直接去关怀每一位教会成员，不单要与每一个人握手，并要对每一个人的生活有一定程度的认识和参与。从个人的生日、学业事业的情况、恋爱婚姻家庭有关心、甚至知道其政治理念。
    同样的，会友将也会期待牧师执事（甚至只是单单期待牧师），对他个人的需要有及时的响应，即使是牧师在平时完全没有深入来往的情况下也是如此。他们甚至会觉得，牧师没有关怀就等于是教会没有关怀，却是忘记自己也就是教会（教会的一份子）。
    事实上，无论是牧师或者是执事，在一间两三百人以上的教会，倘若要给予每一位信徒都有相等份量的关怀，那么，我们就无法采用直接牧养模式。除非我们都同意接受肤浅的关系，没有深度系统的真理造就和混乱的教会管理。
    「直接牧养模式」确实有它吸引人之处，因为它能产生最直接最快的效益。比方来说，任何一位教会牧师领袖若能够熟悉每一个会友的名字，就能够立即获得正面的响应和一定程度的认同。「直接牧养模式」的直接关怀能够在短时间里把一个团契团体迅速的联系起来，因为被关怀的人都同样的感受到被看重而产生向心力。对领袖而言则是一种舒服的肯定和安全感；因为他能够掌握到大多人的情况消息，他也能够与大多数人维持一定质量的关系，而这些人都将很自然的会以他来做中心点。
    「直接牧养模式」的执事牧者领袖在牧养工作也可以说是比较简单，因为经年累月都是自己做，不需要把工作分派出去，这样他们就不会经历其中委托过程中那种“信任的煎熬”，也不会有太多配搭沟通的问题。
    与牧师一个人建立和维持关系，总比与许多人建立关系来得单纯；今天的成年人也不容易开放自己去接纳新的关系，更不用说深度的友谊了。

    「直接牧养模式」将面对严峻的考验
    然而，「直接牧养模式」却也有它严峻的考验。执行「直接牧养模式」的教会牧师领袖，常常必须投资大量的时间和精力，把自己推向生活的极限。其它人的家庭、人的生活担子、喜怒哀乐，他们也都一一的承受下来了。只是，一个人和家庭的承受能力毕竟有限，平常人又能够同时负担多少人的愁苦呢？而进行关怀的人也可能因为内心的不住的催逼，也因为他无法提供全部的、全面的关怀而时常感到内疚和不安，导致超越自己的能力极限而不自觉。因此，他们也就更容易发生能力耗尽，进而产生了家庭、个人健康和人际关系的负面危机。
    除此之外，当教会增长到某一个数目以后，行政管理将成为教会事工中，最消耗资源的一个项目。因此，牧养一百人以内的教会和两三百人的教会时所需要的行政支持和人事管理是不相同的。例如教会要收集、整理和更新三百人的名单资料、掌握个人的事奉背景、要有效率的安排各类事工、提供主日学课程和课室和儿童事工等等，这些事工的工作量都是属于全时间性质的。
    而从教会办公室而言，拥有一位牧师两位职员的教会办公室，和数字牧者五位职员的教会的行政管理就不同。试想教会崇拜人数是一千人，圣餐的准备、场地的分配和各类资源的使用都是费工夫和智能的。所以，「直接牧养模式」教会的牧者执事们，就经常无法同时兼任教会事务、牧养和教导，也更缺乏做检讨、思考和教会长期性的策划了。
    其中一项「直接牧养模式」所产生的弊病，倘若会友只认定某一位牧者来牧养他们，而其它人的关怀就不是牧养，或者是低一等的关怀。日后一旦这个人离职或者离开以后，他们也就失去了在这个团体的向心力，而面对解散的危机。
    另一个明显的问题，「直接牧养模式」牧师执事领袖忙于满足信徒生活（眼前实时的需要）而产生对教会整体事工规划反向的短视与模糊。导致了领袖不能领导，教会整体的运作缺乏方向和长远的目标，就是经常发生的结果。
    教会是一个关怀的群体、医治的群体、见证的群体；而非单单个人需要的满足。那么，「直接牧养模式」将无法兼顾和实际有效的达成这些基要的功能。
    如果我们把牧养的工作只是单单局限在关怀的层面上，那么，我们可能还未明白教会牧养的核心精神。牧养的目的是以大使命为目标，透过多元牧养的途径来完成。多元牧养说明了我们不单单是透过彼此关怀来牧养，我们也都借着上帝的话被牧养，在祷告中被牧养，在事奉中去牧养。
    然而，在这个模式里的人，通常也只是停留在被牧养的阶段，只有被牧养的渴求却没有去牧养其它人的意愿。因为大多直接牧养模式的体制缺乏推动信徒彼此牧养的观念。我们深信圣经中的牧养观念不是停留在被牧养，而是称为去牧养他人的人。「直接关怀模式」所需要突破的，就是如何培育一个被牧养的会友，能够成熟成长为一个去牧养他人的基督工人。

    「非直接牧养模式」
    理念的突破很多时候，事情能否有所改进都是在乎理念的突破，但人如何能够从过去的观点时来寻求更新和调整，则通常需要时间接受和消化；只是，人若没有开放的胸襟就就无法接受新的角度和进行应该有的改进。
    圣经的关怀观与现代社会服务业的价值念截然不同，信徒的义务是去服侍的观念而不是来受服侍的。我们本都是蒙恩典本为不配得的人，我们今天来到教会接受人的服侍是一个过程而不是目的，真正的目的乃是日后我们能够成为去服侍的人，这也符合基督做门徒和大使命的教训。教会的关怀模式应该以此为理念为考量。
    新约中有关的教导新约中关乎“彼此”One another的教导，在中文新约圣经中有十八项之多。例如﹕“彼此相爱”、“彼此担代”、“互为肢体”、“彼此相顾”、“彼此相待”和“彼此接纳”等等。而其中这六项的教导，就说明了教会不是牧者领袖与会友的双层关系，而更是教会信徒彼此之间、按照圣经教导而产生的多向互动关系。留意经文中所强调“彼此”的教导，它乃是指人刻意的去承担其它人的需要。因此，信徒在教会不能够只是处在被动的位置，而更应该有主动的动作。
    “他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全信徒，各尽其职，建立基督的身体直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量”以弗所书 第四章12-13在保罗的教导中，他提及了各种职位的设立，这些设立都是为了要达成不同牧养的事奉。这样就也说明了，牧养的工作不是一个人的工作，不是两个层面的事奉；它乃是多层面的，多元的，神要借着训练这些人来完成牧养的工作。如果保罗坚持要直接的牧养，他也就没有后来的教会果子了。保罗提出了在教会里各种职位的名称、它们的目的。目的是要使教会的信徒『准备』好，或『完全装备』好。保罗用装备这个希腊字????????????，动词??????????，是外科手术专门用字，意思是把断的四肢重新接合，把脱节的关节重新按好。在新约里，这字用于补网（可一19），也用于把有过犯的人，挽回过来，熏陶他，使他在教会的团契里，有其应有的地位（加六1）。这字的基本意义是把一件事，使它回到应有的状态。教会的各种职位，其功用是教育、引领、照顾，教会里的信徒，把在迷途中的寻回，使他们回到他们应有的状态。他们的目的是使服务的工作继续进行。他的目的是使教会的信徒都长大成人。也是从一个被牧养关怀的人，成长为一位可以去牧养关怀他人的成熟基督徒。
    「又要彼此相顾，激发爱心，勉励行善。」（来10:24）人总有灰心失意的时候。彼得等一班的门徒有，我们这些现代的基督徒也有，所以我们不断需要别人的牧养。要建立基督的身体，除了要履行传福音的使命，我们更要彼此牧养。林前12：25-26说过我们要彼此相顾，同得快乐，同得荣耀。希伯来书亦说过我们不可停止聚会，因为人的灵性总有软弱的时候，这时就需要别人的关心，支持，激发爱心。无论年龄大小，我们各人都需要被牧养，因为每个阶层的人，在生活上都会面对压力，活在需要之中。要看守、保护、看到羊群的需要、危难时更要施以拯救，牧养当中更会遇到困难：有时会灰心，有时不知怎样做下去，只觉得没有力量。透过约21：15-22我们明白怎样才能持久，有力量地彼此牧养。
    即使我们单单从耶稣的大使命来做基础，也是足够的。因为我们的信仰从来不是以学习和牧养做目的，而是过程。真正的目标乃是要去做门徒，然而要叫别人去做门徒。这个使命不是属于某一些人，而是每一位重生得救的基督徒。
    从直接到非直接教会能够增长的因素是有条件性的，也必须是有预备性的。条件性的意思，就是说有某些因素会刺激教会增长；预备就是要提前为教会的增长做准备。好的关怀事工是会刺激教会增长的，好的准备能够帮助教会去关怀牧养更多的人。从直接牧养到非直接牧养，是条件性的，也是预备性的。他是要营造一个增长的空间，预备有增长的能力，以至教会能够增长，有能力面对增长的压力。
    假设一位牧师能够单独牧养一百人，即使人数大大的增加超过了，他的能力还是一百人，只是他把关心的层面扩大了，深度和素质变难免浅些了。但透过了教会的执事、家庭小组和团契的结构，他就能够超过了一百人，甚至能从数百人到一千人以上，却也维持了一定的深度和素质。
    从行政图而言，牧师执事彼此牧养，然后去牧养小组组长和团契导师；透过小组组长和团契辅导，去牧养教会的会友。这样子，牧师就没有直接牧养家庭小组和团契中的成员，却是透过组长和辅导去牧养他们。

    图表﹕非直接牧养（门徒训练包括圣经教导、灵性栽培、个人布道）

    这样，我们就务必产生一些的观念转变。
    有没有人牧养你？从牧师执事的角度，过去我们会问﹕「我有没有牧养你？现在我们可能要问﹕有没有人牧养你」；所不同的，教会牧者要确定信徒有没有归属的教会肢体。从信徒教会会员的层面而言，过去是牧师直接牧养我，今天我却是在家庭小组团契里被牧养，或者彼此关怀牧养。牧师执事乃是透过家庭小组团契非直接的牧养我们。
    不是目的而是过程！但这种被牧养的观念只是过程而不是目的，我们的今天接受别人牧养，明天我们就应该去牧养别人。成为合格成熟牧养人和彼此牧养才是一个更佳的目标。当一个小组或者团契的牧养观念成熟的执行以后，就会产生牧养伙伴，他们彼此关怀，彼此提醒和激励，一同去用祷告的心、倚靠神的态度和真理的原则来建立一个团体。
    牧养范围的限制我们都希望给予每一个人同样的关怀和帮助，但这还是有一定的限制。我们必须承认，自己能够同时提供帮助的人数、所能够提供的帮助范围是有限的。这特别是针对教会中许多在服侍里耗尽精力的同工们，并也不少因为事奉量过多所导致的家庭问题和信仰危机。
    我们可以和每一个人做朋友，却无法与每一个人做知己；我们可以陪同一个有需要的病人，却无法照顾所有在病痛的人，这包括牧师执事和会友。因此，我们将不能够对教会牧师、执事、领袖和小组组长有不合理的，要求他们对每一个都有同样的时间，同样的关怀和照顾。但在自己的小组和团契中，这却是比较可能的。不实际的期望难免就会带来失望灰心，我们都希望建立一个合理的、有效有深度的牧养关系。
    故此，我们要接受这是一个有限制的关系圈子，却是有深度的关系。这个意思是，个别的教会信徒将有自己核心的肢体关系，这个核心的肢体关系可以是不超过十五人的家庭小组或者团契。这样，我们就可以限制自己在这个核心的肢体关系中发挥互相关怀的功能。
    这当然并不表示我们与其它家庭小组团契没有往来联系，也不应该拒绝任何正常的、健康的联谊活动。身为教会的群体，我们要避免结党的错谬，必须强调合一肢体的圣经教导。我们只是接受人的有限性，让他在一个限定的范围里有正常的信仰和肢体生活。
    按照圣经真理的教导，我们与天国的教会都有关系，我们其它国家地区的教会，牧师，执事领袖，基督徒虽然都不认识，但我们却是主内的肢体。同样的道理，我们用基督的爱心去接纳教会中的弟兄姐妹，却也必须承认自己无法深入与每一个人都建立同样的关系。
    事实上，有不少教会正尝试小组教会的模式，而小组教会的模式实际上就是以「非直接牧养模式」为核心观念。只是，如果教会对这个观念掌握的不清楚，那么，他们充其量也不过是有其形而无其质。结果，虽然有小组的结果，在牧养上还是停留在直接牧养的模式，只是同时拥有几个直接牧养的模式，而没有真正达到「非直接牧养模式」的精神。所以，模仿一个现象而不能够理解「非直接牧养模式」的根本理念。
    华人教会的牧养模式一直以来都在期待一个成熟的突破和更新，但都常常拘泥在寻求方法和模仿方法的阶段中，结果可能就会不得其法，事与愿违。其实，突破和更新却往往不是方法的问题，而是基本理念的厘清。当我们把理念清理出来，那么，即使方法错误了，甚至迷路了，我们还是有一张理念的地图上来定位。
    非直接牧养模式的教会却与一个有强大领导能力的负责人有直接的成功失败关系。
    华人大家长的民族文化，也导致直接牧养模式，华人不惯于权力下放的封建思想。
    华人极为看重人际关系，而一些现有的中型和大型的华人教会，却也已经不在不知觉的情况下，采用了非直接牧养的模式。

    「非直接牧养」的圣经原则
    新约中有关“彼此”的教导新约中关乎“彼此”One another的教导，在中文新约圣经中有十八项之多。例如﹕“彼此相爱”、“彼此担代”、“互为肢体”、“彼此相顾”、“彼此相待”和“彼此接纳”等等。而其中这六项的教导，就说明了教会不是牧者领袖与会友的单一关系，而更是教会信徒彼此之间、按照圣经教导而产生的一种互动关系。
    “他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全信徒，各尽其职，建立基督的身体直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量”以弗所书 第四章12-13


评斯托得《讲道的艺术》

何氏匕

    斯托得素描
    斯托得(John stott) 一直被称为「廿世纪英国教会(Church of England)最有影响力的传道人」（大卫．爱德华斯），同时也是我们这时代最孚众望的福音派领袖之一。斯托得在伦敦兰涵(Langham Place)「万灵教会」（All Souls）的服事了五十年，是一位令人尊重的牧者，同时他也是一个伟大的跨国、跨文化的福音传播的跨国领袖。他创立了「兰涵基金会」和「福音文字信托基金会」(Evangelical Literature Trust)，对全世界各国、各地的基督教领袖进行培训和书籍的派发。斯托得也是位多产作家，创作四十二本，编著十四本，尚有各式篇章、短论、专文及小册子约五百。

    写作背景

    「我们必须将教会的失败放在心上。」斯托得认为今天最要紧的是：“教会应该展现出上帝同在的实际，同时展现出在基督里的所获得的新生。惟有如此，别人才会愿意相信我们为基督所做的见证。”斯托得认为教会很少能超越牧者的影响；他试图使所有的教牧人员明白「讲道是基督教不可少的。没有讲道，就失去了基督教真理的重要根基，因为基督教真正的中心，便是神的道。」（11页）在他的神学中，他被人评论为是「上帝真理的卓越管家，也是圣经信息的先锋。」在他的事奉生涯中，他一直注意认真而有系统地传讲上帝话语。在《帖撒罗尼迦前后书》的释经书中，斯托得这么写著：「真实的教牧工作始于……确信我们蒙神呼召，要护卫并宣扬他的话语。对于上帝的话，我们的任务就是要持守、研究、阐释、应用以及服从。」他强调「真正的讲道是横跨圣经和现代世界深渊的桥梁—两端都必须稳固。」（5页）这其实是他本人强调均衡的思想的具体的体现，也是他50年追寻神的结晶。在《平衡的基督教》(Balanced Christianity)一书中，他强调理性、感性的均衡。斯托得反对不依据圣经的讲道、以及现代人那种偏求感性的经历。他反对「高举经验作为真理的准绳」，相反的，「真理应为经验的基准。」当福音派人士不再关心圣经真理时，就丧失福音信仰了。但是坚持圣经真理的同时，他反对将理性(mind)与感性(emotions)两极化；他呼吁教会一方面要持守不变的圣经真理，但在文化中实践应用的方式要能推陈出新。他也要求教会应省思并接受什么是现有体制中可变与不可变的；在本书中，他「试图把这个题材本应联合，却为人分开的几方面联络起来。」（3页）

    历史与现实的反思

    在本书的开篇,斯托得从基督教的历史入手，指出「讲道是基督教不可少的。」他从耶稣和使徒、教父谈起，「宣讲和教导神的道成为基督教基本不变的特征。」然后，他一一历数了尼西亚时代的神学家和传道人、中世纪的芳济和道明、宗教改革者和清教徒、大觉醒时代的卫斯理和怀特菲德。最终得出了结论：「没有什么可与他相比。」紧接着，他慎重的讨论了现代社会对讲道的反对。其中既有社会本身的抗力如自由主义的蔓延和对权威心理的反叛；也有现代社会不断进步，新的生活对旧有模式的冲击。更重要的是教会的很多的传道人对社会腐蚀的妥协，是自己的信心动摇。针对这个问题，作者通过神学的论据给出明确的答案：「主要的秘诀不在于精通某些技巧，而是秉持某些信念」（93页）通过对神、圣经、教会和牧师职分的探讨，最后他给出了一个定义：「真正的基督教讲道都是解经的讲道。」

    筑桥与筑桥的人

    斯托得强调讲道就是解经的讲道，他列举了圣经中七幅图画说明讲道者不过是将神的信息传递出来。而传讲的对象就是现实社会中的人。但是马上提醒他的读者，并不是说讲道就是解经。他认为讲道是在圣经真理和现代文化之间筑桥的工作。在基督教的历史之中，从耶稣基督本人到使徒和早期的教父，他们都是深入在社会之中，关心现实生活中的每一个问题，把真理和现实的一切有机的联系起来。正是经过这样的宣讲，基督教才能在世界上迅速广泛的传播开。真理和现实社会是需要平衡的。斯托得作了一个很好的比喻：当我们偏离了讲道的真意之后，一种表现就是「活在鸿沟的圣经的一侧，我们相信圣经，爱圣经，读圣经，研究圣经，阐释圣经。但是我们过到彼岸的现代世界就感觉不自在。」（页141）而另外的一种极端就是「他们的讲道同现实完全相符…任凭圣经启示从指间溜走。」（页144）他认为其实这两种阵营都有其合理的地方，而基督教的传播者就是要在这两大阵营之间沟通。「使神不变的信息与这千变万化的世界建立联系」（页145）
    在现实的生活中，如何使基督教成为同现代社会紧密相连的，使他同每一个人切身相关，是一个十分紧要的问题。可以说关系到基督教生死的大事。在现代的纷繁复杂的世界中，即使我们传讲的是神的真道，仅仅传讲古老的同现实脱节的信息是不会引起人们任何的兴趣的。就如保罗在雅典在使徒行传中记载的保罗在雅典的讲道（徒17：22-31），我们可以清楚的看到他同现实的联系。同样，巴特所说：「这两个巨人—生活与圣经—常常耸立在我的面前」。
    在接下的篇幅中，斯托得提到了作为筑桥的人，我们应该注意些什么：「这种探索就是研究」（页181）。他强调圣经的研究和对现实世界的研究---仔细倾听从神来的声音和世界文化给我们的信息。他呼吁我们养成一种研究的习惯和组成一个可以共同研究的团队。在给我们所有讲道具体的建议之后，他反复的强调传道人的生命。传讲福音的人必须以真挚、热情、勇气和谦卑来讲道。

    我们应该学到什么
    在这本书中，作者明显没有把讲道的技巧和实际的步骤放在主要的地位。他力图通过对讲道步骤的叙述来说明自己的主题：讲道如同筑桥，桥的两侧都是同等的重要和必须。 与此相比，其余的一切都不过是这种思维的具体实施。
    斯托得向来注重均衡，而他自己所展现的均衡则是今日社会少有而不寻常的，那就是：真理与爱心相随，思想与行动合一，福音与社会责任并重，忠心牧养教会但绝不漠视社会需要，心灵谦逊但勇于捍卫信仰，热爱真理但不流于滥情，思路清晰但也敏于察验别人的感受。今天，神把传讲福音的重任交托给我们，耶稣基督更身体力行，教导我们如何站稳真理的基础在世界中传讲真道。今天的华人教会，更应该反想在多传统、多文化交织的时代，如何明白神的话语，聆听来自神的声音。同时认真的研究特有处境下的社会，面对社会的政治、经济、文化的具体问题，将神启示我们的普遍真理同现实中每个人所需要面对和处理的问题相结合。使基督教的宣讲变的有血有肉，带领神的子民走向成熟，建立基督徒的思考并在生活中运用出来。
    斯托得《讲道的艺术》一书，不但系统地告诉了一个传道人如何传讲神的福音，其实也是对所有基督徒生活的呼召。在总结自己的生活时，他给我们留下这样的话：「不要忽略了自己批判的能力。请记住，神是位理性的神，他按著自己的形象，造了我们。他邀请我们、也期许我们去探究他在大自然及圣经中的双重启示，运用他所赐给我们的思考力，继续努力发展基督徒的思考，以将他奇妙的启示真理，应用到现代及后现代世界的各个层面。」愿神祝福这本书，也希望神使每一个传讲的人都做一个筑桥的人，也愿神使我们基督徒的生活都是一个筑桥的生活。


我受过的贿——青春忏悔录之二十一

江登兴

    我受过的贿现在记得起来的有三次。

    1995年左右，父亲工作的镇政府设了一个检查卡，拦载过往车辆。每逢车辆在红白相同的检查杠前停住，货主往往就会甩出几包红塔山、云烟，数量及品牌看货物的价值而定。检查人员被打点得高兴，货主就率一辆车或车队呼啸上路，怀揣红包或香烟奔下一个检查站去也。
    那一年我上大学二年级，暑假回家，常替父亲去检查站值班，每天回家时我都像赶海的小姑娘展示竹篮中的螃蟹与对虾，在父母面前排出几包烟，这些好烟他们舍不得抽，一般拿去让杂货店转卖了。
    拦截车辆多的日子，检查站的人们都沉浸在丰收的喜悦中，在无所事事的时候他们就抽烟、打牌、骂娘，或者同去楼上赌搏，直赌到其中一个输红了眼，手脚都软了为止。
    一天我值夜班，东方露出鱼肚白的时候，有马达的响声传入耳朵，我从竹床上一跃而起，一辆中型货车在前面弯路上已经出现了。放下检查杆时，货车到了眼前，记得在例行公事地问：“装什么货，税单呢？”之后，有70块钱塞到了我手里，一张是草绿的50元，崭新的。毕竟是新手，我托了一下检查杠，没有托上去，托第二下时，货车夺路而走。我还没把70元钱完全揣进兜里，同值一班的工作人员“林叔叔”就出来了，问：怎么回事？我吱唔几声，显然他已看出了不对劲。那时我正在看很多伟人传记，从朱元璋、毛泽东到希特勒，我形成的观念是一个人要成就大事就要不择手段，当我被林叔叔诘问时或被自己的良心追问时，我的心中都有一个声音在强烈地自我辩护：“自古成大业者必如大江大河挟裹泥沙而去！”这种潜意识可能出自古语：“水至清则无鱼，人至察则无徒。”或者出自父母、邻舍的议论：“某某人太直，成不了事！”
    从这些话可以看出来，在国人心目中至为诚实、廉洁的人是难以生存和立足的，这种观念使一个少年第一次走上了受贿之路。在中外权谋文化的影响下，我开始形成一种观念：一个成大事的人要敢于做坏事，敢于面对坏事的后果，敢于伤害人，并要磨练出一种心理素质――做坏事后在面对别人时若无其事，面对自己良心的追问时以“为了目标不择手段”来自我安慰。这是一种逃避责任的心态，在这种极为恶劣的心态中一个人会获得心理的快感，仿佛离那个一呼百应、八抬大轿的时刻又近了一步。这种快感会在脸上表现出来，那就是因邪恶得手的快慰，决心再行不义的坚毅。

    我的第二次受贿大概发生在1996－1997年。那时我是一家青年报的记者，因市委搞了一个类似值树造林或者希望工程之类的活动，反正是电视、报纸能吹得响当当的名头。我给这个活动发了个简讯，只是举手之劳。后来团市委宣传部的一位干事拿了一个信封来我的办公室，里面有一张百元钞票，毛主席等4大开国元勋在上面庄重地凝视远方。我不愿要这100元钱，倒不是因为钞票上的毛主席有“大公无私”、“不拿群众一针一线”的教导，而是不愿因为一百元玷污我自己的良心。然而这钱又不好退，因团市委是我们的主管单位，宣传部是我们的顶头上司，得罪不起。我心想先收下它吧，将来再把它捐给希望工程。后来那钱我并没有捐出去，而是缓解了一个新毕业的年轻人手头的紧张。
    剖析起来，我想把钱捐给希望工程的动机绝对是真诚的，但我并没有办到，即使办到了我仍是于良心有亏。因为我为希望工程捐钱的善行并不能抵销我在收受红包上的过错。我的这种行为可能出自中国“积善积德”的文化――做了坏事可以通过行善事来相抵，如在银行中取款与存款一般。许多手头正在干种种坏事的人会真诚的发誓将来要使多少钱帮助穷人，支持失学儿童，他们很可能是真诚的，但这是一种逃避心理，用自己将来可能的行善来给自己眼前的坏事找借口。而这将来的善到时未必行出来。我的一个朋友是中国人民大学新闻系毕业的，有一段时间我们都很困窘，一天深夜，面对拍打着礁石的浪花，他对我说：“人们并不在乎你用什么手段赚钱，人们在乎你有钱后做了些什么。香港的那些大富豪今日坐高堂、骑大马，名利双收，他们起家时可能杀人越货什么都干，但人们看重是他们有钱后干了些什么好事，给公益事业捐了多少钱。
    是的，远华走私犯罪大集团的头目赖昌星在1998年长江特大洪水中捐款300万元，居海内外个人捐款的第3位，紧随李嘉诚等人之后。要不是赖昌星怕枪打出头鸟，以他官方公布的300亿的走私额，他扔个几千万到长江大水中打水漂根本不是问题。在远华集团的根据地厦门市，厦门人受看球，赖老板就买来甲B球队，市领导提出“3年甲A路！”赖老板就用钱一年就把厦足直通车开入甲A赛场，在市人民会堂前，远华出资的大公益广告上书：依法纳税，利国利民之类。在赖先生故乡，每一个一定岁数以上老人都能得到赖先生的固定资助，而当年他是从这里砍断一个人的手脚后偷渡去香港的。
    每当某某集团或个人给慈善事业捐助时，面对塞到摄像机、摄影机镜头前的那张大支票，我们真得留点神。
    我的第三次受贿性质与第二次相同。那时我是新华社底下一个投资项目的负责人之一，在装修中，有一个承包钛金板及玻璃工程的老板见我对工程质量非常负责，对他们要求很严，曾几次要深夜想请我去“玩一下”，我都拒绝了。在工程结算，就要最后验收时，他拿了一堆要由我方付费的发票由我去报，大头抵了双方的帐，小头有600来块零钱他说让我拿去花吧！我当时正缺少钱，而且这个老板与我们的领导明显有交易，我心想你这钱反正是不义之财，我把你拿来捐希望工程去。后来我以其中的400多元支持了我上高中的表侄女。
    即使对方是不义之财，我收受它也是一种罪行，我后面的善举并不能为我开脱和洗刷。
    中国人缺少一种就事论事的明晰的理性，就是我收受财物是受贿，而此后我的善举并不能抵销受贿时抹在我灵魂上的污点，我未来的善举也不能涂沫我现在恶行的污点；对方是不义之财，当我以不义的手段去取得它时我也陷入不义之中了。中国人还缺少一种用正当的去达到正当的目的的精神，当我们为了救济穷人时，我们就不能用骗来的钱，我见有的妓女说她家穷，父亲重病，弟弟失学，她要卖身去赚钱，这是典型的为了目的不择手段。这种做法往前一步就是不择手段来达到自己的不可告人的目的。以正当的手段去达到正当的目的，凡事按规矩而行这是现代民主宪政体制，现代规范的企业管理得以实现的一个基础。
    有关目的与手段，《圣经》上有一个故事很有意思，先知撒母耳受他的上帝差派去叫以色列的王扫罗攻打罪恶的亚玛力人，并吩咐要将亚玛力人的“牛、羊、骆驼和驴尽行杀死。”扫罗在得胜后却爱惜这一切的战利品，上帝差遣撒母耳去责备扫罗，扫罗辩解说：“因为他们（扫罗的部下）爱惜上好的牛羊，要献与耶和华――你的神。”然而撒母耳严厉责备扫罗，说耶和华上帝已厌弃扫罗做王了。在这个例子中，扫罗的目的似乎是好的，要给上帝献祭――多么冠冕堂皇，然而因为扫罗没有遵行撒母耳原先的吩咐，用了不正当的手段，因此耶和华上帝并不受扫罗的“贿赂”。
    《圣经》是西方的精神源头，西方人重视用正当的目的达到正当的手段与此可能关。
    有关对用正当的程序达到正当的目的，《圣经》中也有很有意思的故事。《撒母耳记下》6章上说，大卫王统一了以色列并定都耶路散冷后，要将上帝的约柜运进耶路撒冷，约柜“到了拿艮的禾场，因为牛失前蹄，乌撒就伸手扶住神的约柜。神耶和华向乌撒发怒，因错误击杀他，他就死在神的约柜旁。”乌撒伸手去扶约柜似乎动机十分好，目的也正当，然而他违反了程序，因为在上帝所颂的律法中明确规定约柜必须由祭司利未人用杠去抬，因为它是圣洁的。乌撒违反了这个规定，所以下场很惨。
    与中国人“水至清则无鱼”不同，西方文化有一种维持圣洁、公义的绝对信心，《羊皮卷全书》上说，人的一生遇到什么环境是由人的心灵按自己内在的标准不断选择的结果，坚持公义、圣洁、诚实、仁爱等美德的人终将获得最后成功。《圣经》上说；“因为人一生的果效是由心发出。”又说，“义人要发旺如棕树，生长如黎巴嫩的香柏树……他们年老的时候仍要结果子，要满了汁浆而常发青。”一本《圣经》都是坚持圣洁公义的人最后成功的记载。中国的二十四史几乎都是权谋史，合纵连横、暗杀毒药，无所不用其极。中国追求良善的人中，老子出关了，屈原跳江了，李白疯狂了，中国文化几乎没有提供因公义而成功的人生典范。
    以行善为罪行开脱，以不正当的手段和程序达到所谓正当的目的，没有一个对正义有绝对信心的信仰，因为正义丧失信心而走向对邪恶的崇拜，是清廉不行于中国的原因。
    “我站在自由的土壤上。”一位演说家宣称。“你没有，”听众中有一位制靴匠反驳说，“你脚上穿的那双靴子，你至今没有付钱给我。”一个没有自尊的人是不配享有自由的，一个民族中的个体如果大多是没有自尊的，那么这个民族也不配享有自由。
    英国作家斯迈尔斯写道，“伟大的劳伦斯勋爵在为一位年轻的印度王公办理某件极为重要的事情过程中，这位王公试图从桌子底下塞给劳伦斯一袋子钞票。‘年轻人，’劳伦斯说道：‘你已经给了一位英国人他可能接受的最大的侮辱。考虑到你是个年轻人，这一次我原谅你。但是，我警告你要吸取教训，不要再如此粗俗地冒犯一位英国绅士。’”
    斯迈尔斯先生说：“人们在各方面都是贪污腐败的，他们没有任何诚实正直的品格，没有任何自尊，没有丝毫的做人的尊严。否则，他们会拒斥来自各方面的贿赂的。”
    我承认我曾经就是这样一个没有任何自尊的、败坏的人，一个曾经用70元的价格出卖了自己的人。