新刊上架

[第二十期/2004年11月]

|卷 首 语|

思路：编者手记

|生命见证|

余杰：在废墟上继续生活

吴小娟：小凯和我在一起

|文艺视角|

齐宏伟: 从《长征》看北村的心灵写作

莫非：推销员为什么死？

王鲁：极简主义说起

闻中: 友人六问

|诗性空间|

徐勇：那一天我看见了微笑(外七首)

樊松坪：当寒冷被激活成一千种思念的方式

杜商: 天堂

|思想时评|

冬子: 在黑暗中为爱祈祷

陈爱光: 光怪陆离幕后的掌控线

史戴尔:新媒体时代，爸爸妈妈接招

|历史轨迹|

王守仁：“遗失的福音书”？

侯士庭: 文化与基督信仰的传承(下)

|神学天地|

谢文郁: 我们需要什么样的生命意识？

周小安: 四论基督之死的包括性——脱离律法

范学德: 信仰的深情 （ 中 ）——读《爱德华滋选集》

|信仰生活|

健新：那令人颤栗的深渊

刘健: 父亲与儿子关于信仰的争论（9）

|忏悔之旅|

江登兴: 虐待动物——青春忏悔录之二十

[本期主编]

思 路 范学德

[非特别注明，本刊文章均为作(译)者惠寄或特别授权]


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第二十期 | 2004年11月]

编者手记

思路

    十月的最后一天，本期信仰终于与大家见面了。因为各种原因，本期推延至今，深表歉意。考虑到十一月已近，本期将作为十一月刊出版。
    在本期的生命见证里，收录了两篇已故基督徒的见证。
    余杰在《在废墟上继续生活》讲述了在九一一中遇难的一位弟兄的见证，虽然作者不是亲历者，也不是逝者的故友，在文中所写下的也只是耳闻的一些侧影，但是，透过作者的文字，我们分明看到了那个忠心为主的仆人，他对神的爱，他对弟兄姊妹的爱。在废墟上继续生活，这是对逝者的最好怀念。
    《小凯和我在一起》，是杨小凯弟兄的遗孀吴小娟的追忆文字，记载了作者与杨小凯共同生活中的点滴，以时为序，从最早的相识相爱到最后的告别。文字质朴，但读来令人感动。
    在最近几期中，本刊连续刊载了关于北村小说的评论。每一篇北村的小说，都在讲着一个爱和罪、死亡和救赎的故事。《长征》也不例外，这部小说不同于以往北村所擅长的当代主题，而是不断在回溯着一个历经红色岁月的故事，这篇小说也不同于“福音寓言”式简单叙事，而是透过跌宕的故事叙事和人物表现，揭示了在岁月中爱的苦痛纠缠，隐约地启示着罪之根源。齐宏伟在《从<长征>看北村的心灵写作》一文中，透过对《长征》的深入解读，揭示了北村心灵写作对当代文学的突破和局限。“北村的心灵写作需要创造性突破，进入大境界。”这是该文作者的期待，也是读者的期待。
    在本期的文艺视角栏目中，还收录了三篇另外的文字，莫非的《推销员为什么死？》是对《推销员之死》的当下质询，也用当下的生活感悟来回答了这一设问。王鲁的《极简主义谈起》，透过对传统艺术和后现代艺术的历史省视，来思考艺术背后的真理。而《友人六问》与其说是一次记者的访谈，毋宁说是一次心灵的访谈，关于文学，也关于信仰……
    《在黑暗中为爱祈祷》，是冬子的一篇读书笔记。作者忙里偷闲，利用国庆长假读汤因比的《一个历史学家的宗教观》，于是留下了洋洋洒洒近三万字的笔记。作者沿着汤因比书中的思想进路，追溯其史观与信仰的相遇之旅，剖析设问，推敲回应，俨然是一场穿越时间之旅的思想对话。值得细读。
    陈爱光和史戴尔的两篇文章从不同的角度来解读我们这个时代，后现代时代和新媒体时代，对于后现代，陈爱光从思想史的角度来讲述光怪陆离幕后的思想背景，而对于新媒体时代对青少年教育的冲击，史戴尔作了现实而具体的思考和回应。
    在“历史轨迹”栏目中，侯士庭在《文化与基督信仰的传承》的下半部分的中，继续就宗教改革时期尤其是以马丁路德和加尔文的信仰社会实践再思了文化与信仰的命题。而新约教授王守仁在《遗失的福音书？》一文中，通过回溯新约正典形成的历史来反击所谓“遗失的福音书”的观点。
    在本期中，还收录了诗人樊松坪、杜商、徐勇的诗歌，以及范学德、周小安、江登兴、谢文郁等人的文字，谢谢各位作者，欢迎读者来稿！谢谢！

    2004年10月31日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


在废墟上继续生活

余杰

    废墟的下面
    走出以复杂和肮脏闻名的纽约地铁站，转过几条繁华的街道，世贸遗址便赫然出现在我的面前。
    密密的铁丝网，已经将这片浸透了泪水和鲜血的土地圈了起来。在铁丝网上，挂着数十块黑色的金属牌子，每个牌子上都密密麻麻地铭刻著数十位“九一一”遇难者的名字。
    这样的黑色牌子一个接一个，有几十米长，遇难者的名字加起来一共有两千多。每一个沉默而简单的名字后面，都隐藏著一个鲜活而热烈的生命，他们都曾是父亲，是母亲，是丈夫，是妻子，是儿子，是女儿，是兄弟，是姐妹......
    这些朴实无华的名牌是一种特殊的纪念，总裁与职员、富翁与侍者、警察与消防队员，都聚集在这里平等了。
    世贸原有地下建筑的残骸还依稀可辨，从庞大的地基就可以想像昔日的恢弘。在世贸被摧毁之前，我没有来过，只是在照片和电影中，看到过这两栋举世闻名的建筑。我来的时候，双塔已经倒下，死亡也已经发生。有人说，伴随著双塔的倒下和生命的消失，是人类对文明秩序的动摇，和对信仰根基的疑问。真是如此吗？
    惨剧发生之后，美国葛理翰牧师在电视上说：“看到飞机撞上世贸中心大楼，我们万分恐惧。那些建在牢固根基上的宏伟大厦，是美国创造力和繁荣的象徵。遭到撞击之后，这些建筑物轰然倒塌......但是，在废墟的下面，是永远也不能毁灭的根基......我们正开始在这个根基上重建。这个根基就是我们对上帝的信仰。”
    如果没有信仰，很难想像美国能够如此迅速地从这次灾难中恢复过来。正如一位基督徒所说，在美国，“九一一”恐怖袭击事件，“让人们刚硬的心肠重新点燃怜悯，使每个人从关怀自己的邻舍做起，用祷告与关怀堵住社会的破口”。
    然而同时，在《人民日报》的“强国论坛”和北大的“新青年论坛”上，幸灾乐祸的人竟然占大多数；有些中小学生回到家中兴奋地向父母报告美国被炸的“特大喜讯”，有些老师带领孩子们在课堂上鼓掌欢呼……
    同时，我因为在一封向美国总统和人民表示问候的信件上签名，而被许多人辱骂为“卖国贼”。“今夜我们是美国人”，这个“九一一”之后，在许多国家喊出的口号，在中国却几乎成了一个“耻辱的标签”。
    但在我看来，与“九一一”的死难者站在一起，是一个有正常的感情和理智的人的本能。我毫不后悔自己所表达的一切。上帝按照自己的形像而造的“人”，当然先于作为种族概念的“中国人”而存在。人们对美国政府的对外政策有不同的看法是自然的，但不同的看法，非得以丧心为恐怖主义叫好来表达，这未免超越了人类的伦理底线。这样的“爱国”，不仅不会增加祖国的荣誉，反而会给祖国带来耻辱。这个意义上来说，我把“九一一”也看作中国的国难，它显示了中国教育的失败。
    当然，也不乏清醒的反思。我在网上看到过一篇署名“良言”的清华人的帖子，这样写道：“当你们对著遇难的成千上万美国人民额首称庆、抚掌叫好的时候，我清楚地知道你们中有多少人正加紧考托、考G的步伐，去实现心中的美国梦。我实在不愿意用‘虚伪’一词形容清华网上一群自大自卑、并不知道自己在做什么的师弟师妹。但是，想想若干年后，你们中有人终于拿上美国绿卡，手按前胸向星条旗发誓的样子，回首今天你们的血气与愚昧，岂不像一个跳梁小丑么？……
    你们可以允许自己用年轻付上不明是非良善的盲从的代价，但是千万不要允许仇恨代替爱，嫉妒代替怜悯，苦毒代替宽容在你们尚未成形的心土上滋长。”
    我想，这段话不仅是写给清华人看的，也是写给所有的中国青年看的。可是，有多少中国青年，注意到这样诚恳而深切的呼吁？在世贸遗址外边，我合掌为遇难者们祷告，也为中国青年的心灵祷告。

    天涯共此时
    晚上，我去纽约的侨声电台接受专访，见到了著名的主持人江汉。江汉他是一名虔诚的基督徒，正式职业是电脑工程师，主持侨声电台“天涯共此时”节目，是他兼的一份义工，虽然没有一分钱的工资，却坚持了整整八年。做电台主持是他的兴趣所在，这些年来，很多老听众已经离不开“天涯共此时”节目了。2001年9、10月间，因为哥哥在“九一一”事件中遇难，他不得不把节目停了一个月。结果，这段时间里有数以百计的电话和信件，来询问他的去向以及节目的未来。大家都忧心忡忡，生怕就听不到这个心爱的节目了。
    一听到江汉的哥哥在“九一一”事件中遇难的消息，我立即向他表示安慰，同时询问详细的情况。这是我访问美国期间，遇到的第一个活生生的遇难者家属。这段时间里，我不断地与各种各样的美国人谈到“九一一”，却没有机会与一名遇难者的家属会面。这次真是一个巧合。
    节目结尾后，江汉一边开车送我回宾馆，一边用低沉而浑厚的声音给我讲述他的家庭、他的哥哥江淮。车窗外是纽约闪烁的灯火。
    “江淮”和“江汉”，这是父亲给他们兄弟俩起的名字，就是“淮河汉水情”，寄托了父亲对故土深深的思念。
    所以大哥江淮每次向新朋友们介绍自己时，总是这样说：我的名字是两个字，姓就是《约翰福音》7章38节中，“信我的人，就如经上所说，从他腹中要流出活水的江河”的“江”，名是淮河的淮。
    在母亲的影响下，从高中二年级起，江淮就成了一名基督徒，后来江汉也成了基督徒。江淮经常背著大鼓，随著福音队，走遍台北的大街小巷。
    1971年，他们的母亲生病逝世，年仅四十二岁。在病榻的三个月中，母亲的身体已经衰弱得不能言语，唯有她口中的赞美和坚定的信心不变。
    1980年后，江淮、江汉先后赴美留学。刚到美国开始学业，江淮便创建了在新泽西的教会，就在他简陋的学生宿舍中，开始了十个人的聚会。二十多年之后，已有数百位基督徒，分在三处聚集。
    在美国的日子，兄弟俩始终彼此扶持。那份感情让他们在台湾的老父亲深感安慰，也让周遭的朋友们羡慕。十六年以来，兄弟俩每天以一通电话相互问候。江淮的话通常不多，只要知道每个人都平安他即满足......讲到这里，江汉已经是泪流满面了。

    静穆纪念册
    “灾难发生的那天，你是如何度过的呢？你到了现场附近吗？”我问道。
    江汉说，当被劫持的第一架飞机，撞上第一栋大楼之前，他还给哥哥拨了一个电话，想给哥哥一个惊喜，因为他准备了一份哥哥期待已久的礼物。电话没有人接。
    几分钟以后，江汉就在电视上看到了世贸被撞、著火燃烧的场景。他被惊吓得四肢发抖，因为哥哥一般都是早上八点半上班，办公室就在世贸第九十五楼。
    江汉疯狂地拨打哥哥办公室的电话，却始终没有人接听。那一端是死一样的沉寂。
    江汉所在的公司立即宣布下班。由于同事们都知道江汉在找寻哥哥的下落，他们都不让他去曼哈顿下城。同事们拉著他，像逃难似的奔跑在皇后大桥上。他只能频频向后方回首，放眼所及，除了一片弥漫的硝烟外，熟悉的世贸大楼已经消失得无影无踪。他再也忍不住泪如雨下，心也一直在往下沉。
    那天，当江汉步行六个小时走到家门口的时候，已全然崩溃，因为他必须面对这样一个残酷的现实——他已经永远失去了哥哥。
    此后的几天，江汉一直希望接听到哥哥报平安的电话，然而哥哥那熟悉的声音再也没有出现。他一家医院一家医院地去找哥哥，虽然明知希望渺茫也不愿放弃。
    他焦急地等待著每一波发表的伤患者名单。然而，每一次名单的发表都让他陷入更深的哀痛之中。直到最后，死亡名单中出现哥哥的英文名字。
    讲到这里，我到宾馆了。但是，我还想更多地知道有关江淮的故事。于是，江汉对我说：“明天下班之后，我给你带一些资料来。”
    第二天，当我在纽约法拉盛图书馆结束讲演之后，果然发现江汉在门口等著我。他把一本深蓝色封面的、沉甸甸的书递给我说：“这是一本哥哥的纪念册，里面有很多朋友对他的回忆，对你走近他也许有所帮助。”由于旁边还有记者等著采访我，我们来不及深入交谈，只好匆匆告别。
    这本正方形的纪念册，深蓝的封面静穆如大海，上面只有一行烫金的小字：“神已经给他预备了一座城”。这大约就是纪念册的名字吧。
    “九一一”惨剧发生半个多月之后，来自全美各地和台湾的基督徒逾千人，在佛兰克林的新会所举行了江淮的追念见证会。江淮不是官员，不是富翁，却有如此之多的人前来参加，只因为他是上帝的一个仆人。他们的文字和发言便集结成了这本书。
    在回国的飞机上，我开始阅读《神已经给他预备了一座城》，开始进入一个基督徒高贵的内心世界。书中没有一张江淮的照片，我却把他看得清清楚楚。因为比肉体更加重要的是人的灵魂。这是在高高的云端之上，我听见了与江汉的声音相似的一种亲切而温和的声音。这声音也许就是江淮的。
    从一篇篇的描述文章中，江淮的形像逐渐凸现出来。在家庭里，江淮是好儿子、好丈夫和好父亲；在教会里，他是一位让所有人都感到如坐春风的大哥。即使自己还处在求学的艰难时期，他也念念不忘帮助那些刚来到美国的台湾和大陆的朋友。
    他曾把新婚的家作为聚会的场所，主卧室里只有床垫而没有床，客厅更是全部腾空，只放聚会用的桌椅。
    他帮助新来美国的学子租公寓，还撮合了好几对美好的婚姻。他很会制作米酒，如果有姊妹坐月子，就会收到他亲手制作的酒酿。他还很会包饺子，参加聚会的朋友几乎都吃过他包的美味的饺子。
    江淮每天开车两小时到纽约上班，下班后又要为小孩和更晚下班的妻子做饭，常常还来不及吃饭就赶去聚会。聚完会回家，又让妻子去指导孩子的功课，自己来清理碗筷、收拾家务。在这样忙碌的生活中，他每次都早早地来到教会，晚晚地离开，帮助、服事别人毫无保留......

    上帝在泪里
    如果用佛教或者中国传统文化中，“善有善报，恶有恶报”的观念来衡量，我们怎么接受这种“善有恶报”的残酷现实？江淮的罹难，证明上帝错了吗？或者是上帝不爱我们吗？
    基督徒们回答说：答案恰恰相反。如果把这一切放在基督信仰之中，疑惑将迎刃而解。
    因为中国式的宗教充满了“要求”与“获得”的渴望，而基督教的核心却是“给予”与“忏悔”。《约伯记》已经给出了这样的启示：对于一个基督徒来说，因信仰而受苦，是他必须的承担。江淮的罹难，印证了《约伯记》的真理。
    俄罗斯思想家舍斯托夫在《在约伯的天平上》一书中，多次引用《诗篇》的句子：“我像水被倒出来，我的骨架都已脱节，我的心变成了蜡，在我里面融化。”
    他指出：“要看到真理，不仅需要有敏锐的眼光、机灵性、警觉性等等，而且需要有舍得一身剐的胆量和能力。这非一般意义上的胆量和能力。让人同意在啼饥号寒中生活，经受淩辱、咒骂，烤成法拉里斯的公牛，还不够，需要唱赞美诗的人的预言：
    “在我里面融化、粉碎和打破自己灵魂的骨架，即被视为我们人的基础的东西、我们习惯上看作永恒真理观念的全部规定性和明确性。”江淮接受了上帝赐予的命运，他像水一样倒出了自己，他必会获得了天上的一切。
    丹麦哲学家齐克果认为，信仰是因颤栗和不安而产生的，信仰因重负而幸福。上帝永远不会忘记人的脆弱和不完美，上帝的爱比我们的爱伟大。上帝允许发生的事情，都在人可以承受的范畴之内──包括“九一一”事件、包括江淮的离开。
    正如齐克果所强调的那样，“对于上帝我总是错的”这种想法，使我们相信上帝不会错，错的是我们。这种想法从两方面表现出它的威力──一方面是结束了疑问，一方面是使行动有了生气。“如果你敲门，门却没有开；如果你尽力寻找却没有找到；如果你努力工作却一无所获，如果你辛勤耕耘却没有受到上帝的赐福；如果天堂的门关闭，但证言没有到来，你在工作中仍然快乐；如果惩罚降临于你，你依然快乐──因为对于上帝，我们总是错的。”
    如果你在危难时刻依然能够坚持信仰、依然能够体验到上帝之爱，那么你的信仰就是真正的信仰，它如磐石般坚固。相信江淮必是如此。他的突然离开，诚如保罗所说的“死在我们身上发动，生却在你们身上发动”，迎接他的将是一座上帝之城，是丰丰满满的永生。
    写到这里，我想起了传道人远志明在“九一一”之后，写的一篇题为《上帝在哪里？》的文章。是的，在那大楼倒塌的时刻，上帝为什么不阻止惨剧的发生呢？上帝究竟在哪里呢？
    远志明说，上帝在我们的眼泪里，上帝在我们的信念里，上帝在我们的使命里。上帝自然有他奇妙的安排，“我看见在患难中上帝与美国人民同在，上帝与人类同在……
    “假如没有永恒，短暂将无比嚣张。假如没有公义，罪恶将不可抵抗。假如没有上帝，人类将很快灭亡。更重要的是，假如没有人类、起码是一部分人类持有对上帝、永恒和公义的坚定信念，没有他们基于这一信念而甘愿献出的巨大牺牲，我实在不敢想像人类世界会是什么样子。”
    是的，因此人类方有可能在废墟上继续生活，坚守公义、信仰和爱。


小凯和我在一起

吴小娟

    小凯走了！
    夜阑人静时，与小凯在一起的日子如涓涓流水淌过心田，勾起我对往事的不尽回忆……

    1979 - 1983我们在中国

    1979上半年在湖南省邵阳新华印刷二厂，我第一次见到小凯。那时我们在同一个车间工作，我排字，他校对。一天上班的时候，小凯来到我的面前，对我说，我的工作有很多错误。他问我一天到晚，想什么东西，质量这么不好。我看着他一副认真的模样，满脸红红的，感到挺好笑又生气。一句话也没说，只是笑了笑，但心里很佩服他做事的负责任。
    我每天下班后，练两小时小提琴，然后读小说，过的满自在的。那时我与同事周列娜同住一间宿舍，她下班后没什么事做，觉得无聊。有一天，我问她中学时代有什么爱好。她告诉我喜欢英语。我说，那我可以给你找一个英语老师。听说小凯的英语很好，可以请他教。周列娜说，她一个人不敢去找他。我答应先陪她几次，她再自己去。下班后，我们去小凯的宿舍学英文，我那时还没想学。小凯劝我学，我说我不喜欢英语，我喜欢读小说。陪了几次周列娜后，我就不再去了。
    以后，我和小凯常常交换小说，关系慢慢密切起来。我发现小凯非常爱读书，而且读了很多。他将他写的一篇小说《她》给我看。我不太明白他的含意，但开始敬佩他。我想他高中少读一年，没有毕业，可他自己学了不少东西。我也没有读完高中，可我自己无法像他一样。往后听到很多关于他坐牢的故事，更是敬佩他。
    我们很快明确了关系，小凯将他和他们一家的遭遇告诉了我，我也将我和我们一家的遭遇告诉了他。他说周列娜已将我们家的一些事告诉过他了。小凯说他感觉我们同命相连。
    很快，小凯将我带到他家见他爸爸。我到他家后，吓倒了，发现他们家原来是高干。他爸爸当天单独与我谈话，问了许多关于小凯的问题。我不知自己回答了什么。好不容易见到小凯，小凯就问他爸爸和我说了些什么。这次与他家见面心理压力很大，他爸爸的秘书又去我们家调查，发现我妈妈有精神病。他爸爸担忧我妈妈的精神病会遗传到下一代。
    得知我和小凯的关系后，我妈妈去小凯工作的地方，将他大骂了一通。妈妈伤心的和我说，她好不容易离了一个劳改犯(我爸爸是地主的儿子)，我又和一个劳改犯要好。我认为，小凯是一个很好的人，政府一定是搞错案子了。我又不想当什么干部，劳改犯也不影响我当一个工人。
    不久，小凯被借调去北京工作，很多人说小凯会将我抛弃，要我作好思想准备。我当时也不知道会发生什么。很快小凯写信给我，告诉我北京的情况。我从小就没有觉得自己漂亮，认为自己长得非常一般。可是自认识小凯后，他却把我当作他心中的”西施”打扮。小凯每一次从北京回湖南，都帮我买很多北京最时髦的衣服。那时，我自己从来不给自己买衣服，也不知道穿什么号码的衣服。可是小凯买的所有的衣服我都能穿，而且是我最喜欢的。
    小凯从北京来信劝我去寻找我从未见过面的亲生父亲，我那时候才20岁。小凯告诉我很多牢里朋友因为是国民党的后代而妻离子散、家破人亡的悲惨故事。他认为我的家庭就是其中之一。不久，我去长沙寻找我的亲生父亲。见面后，父亲非常激动，悲喜交加。我长得十分像我的父亲，可能是从小不在一起的缘故，我对他却没有太多感情。但从那以后，我们倒是常常探访父亲。他告诉我很多我们家族的故事。他说爷爷奶奶一家还在香港，叔叔在台湾的嘉义。1990年，小凯去香港探访了爷爷；1996年，我们一家去台湾的嘉义探访了叔叔。
    1980年，我自己积攒了一些钱，去北京探访小凯。这一次，我们像度蜜月一样幸福，在北京的公园里尽情地游览，花前月下倾诉心声，还去了很多博物馆，看了很多艺术品，照了很多像片。但是，在我回湖南的旅途中，大病了一场，只得在河南的一个火车站下车，去急诊医院。医院与小凯联系，叫他马上来领人。小凯不顾当时很快要考研究生，马上到了医院。过了一夜，我的病有好转。第二天他带我回长沙，又马上赶回北京考试。这一次后，我非常感动，认为小凯是一个非常重感情值得终身依靠的人。
    小凯很快考进社科院计量经济所，并发表了很多文章。他告诉我他工作量很大，可他每周还给我写一到两次信，为我录下许多录音带，可惜搬家几次，这些录音带也遗失掉了。后来有好朋友告诉我说，有人为小凯介绍北京的女孩子，这样可以让小凯留在北京，都被他婉拒了。
    1980年下半年，小凯写信给我和他的爸爸说，我们决定明年春节(1981年)结婚。我一个人在邵阳办了我们的结婚登记，领了结婚证，准备了日常用的一些必须用品带到长沙。一天早上五点钟，我带着笨重的行李，步行从火车站走到小凯爸爸家的后门，拼命叫小凯开门。小凯好像从梦里听到我的叫声，惊喜地起来给我开门。这件事成为小凯美好的记忆，当他每次想到这件事时，都觉得心里甜蜜蜜的。我们的结婚，小凯爸爸不想声张，我们一起买了一些必须的家俱，就住在小凯爸爸家结婚了。尽管只有几个好朋友为我们庆祝，可是我们俩彼此都感到非常幸福。
    结婚后，小凯赶回北京，我回到邵阳。不到一年，为了夫妻能够在一起生活，小凯于1982年放弃北京的工作，在朋友的介绍下，和我一起调到武汉大学管理系。小凯当讲师，我在系里的资料室。那时小凯所教的课程没有教材，他就自编了两本教科书。除了教课以外，小凯还每天在家写书和文章，工作非常努力。
    1982年中，我怀孕了，小凯怕武汉太炎热，将我送到北京姑妈家。之后又到渖阳的叔叔家避暑，这是第一次见姑妈和叔叔一家。大家很喜爱小凯和我，我们在东北住了两个月，小凯在渖阳给基层的管理干部讲课，我们还见到了辽宁省委书记。离开渖阳后，我们经过大连，在那里看到很多日本人建造的日式房子，给我留下了很深的印象。然后，我们乘船到上海，探访在上海的武汉大学的老朋友陈志龙。住在他家时，有天半夜，小凯突然大叫，把我们都惊吓起来。我赶忙到他的床前去看，才知道他又作了坐牢的恶梦，全身冒冷汗。在我们以后二十多年的生活中，这种牢里的恶梦伴随着他的一生。
    1983年，我怀孕七个月后，小凯将我从武汉送到长沙他爸爸家，准备将这个孩子生在他的家里，小凯告诉我，这是杨家的传统。2月23日，小溪在长沙出生，小溪的名字是曦光的谐音，意思就是小曦光。我刚生产完，小凯说他爸爸说男孩女孩都一样，我当时不太明白为什么说这些话。后来我生了老二以后，才明白生男孩女孩在杨家还是很不一样的。
    由于小凯写了两本教材，在武汉见到了普林斯顿大学经济系的邹至庄教授。他惊喜地看到一个没有上过大学的青年，能够写出这样高水准的教材，很快就帮小凯联系到福特基金会的奖学金，去普林斯顿读博士。由于小凯的政治背景，出国是一件很不容易的事情。邹至庄教授亲自给赵紫阳写信，希望能够给予帮助，赵紫阳办公室将此信转到武汉大学刘道玉校长办公室。在刘道玉校长的协助下，小凯于1983年9月带着仅有的30美金，一个人去了美国普林斯顿大学，攻读他梦寐以求的经济学博士。
    小凯离开中国不久，想尽办法要将我们母女两人接到美国来陪读。他每星期给我写两封信，劝我们到美国与他相聚。他非常思念女儿小溪，盼望我们到美国，一起共同生活。一年后，我和小溪也来到普林斯顿大学，陪小凯读书。
    到美国后，我发现小凯读书很不容易，小凯很快面临博士资格考试。我记得邹至庄教授常常打电话告诉小凯考试成绩，给了小凯很大的鼓励。在普林斯顿大学，博士资格考试对科班学生来说都不容易，对小凯来说就更不容易了。小凯告诉我，这两年读书，比坐十年牢还难，可是不管有多难，小凯却认真对待。很快，他通过了博士资格考试。
    1985年中，通过资格考试后，小凯便开始写《牛鬼蛇神录》，白天到学校做论文，晚上在家写《牛鬼蛇神录》。他发现在普林斯顿的图书馆内有他在文革时写的文章《中国向何处去？》，他非常激动能够在国外看到自己的文章。这激励了他把牢里的事情写出来。所以《牛鬼蛇神录》是他在国外的第一本中文书。大概是1986年下半年，中文版写出来后，他很快找到Susan Mcfaddc合作翻译成英文。由于Susan McFadden非常忙碌，英文版的书等我们到澳洲之后才出版。
    小凯在1986年认识了索罗斯基金会，他们派小凯第一次回中国与体改所谈有关中国改革的问题，希望他作为基金会的代表。由于小凯的学业很忙，从中国回来后便谢绝了，全力以赴地做他的论文。做论文的过程中，除了吃饭、睡觉，白天黑夜都在学校里。1987年初，我怀了第二个孩子，当时我正在附近的大学全日读书，又在普林斯顿大学的图书馆每周做25小时工，维持家庭经济的需要。刚怀老二时，反应很大，病得厉害，日夜想睡觉，老大在幼稚园。小凯根本顾不上我，一心一意做他的博士论文。
    1987年中，普林斯顿的奖学金已经用完了，得另找出路。小凯在耶鲁找到博士后，由索罗斯基金会提供经济支援。于大海帮我们7月搬家到耶鲁。当时租了一个教授家改良的车库。
    小凯主要任务还是修改论文，每周开车从耶鲁到普林斯顿交给教授改好的部分。那时我一直担心他开车的安全。
    当时在耶鲁没有朋友。我们又都不懂医疗保险制度，我怀孕七八个月了，从来没有去看过医生。胎儿到了八个月时，在耶鲁的医学院碰到一个湖南老乡，她正在学做超声波，帮我们免费做了检查。一切都正常，而且是个儿子。小凯十分开心，我们马上写信告诉小凯的爸爸。爸爸更是高兴，这时我才理解到杨家一直在盼望小凯有个儿子。很快健思就出生了，医药费花了$5000，当时我们的存款都没有这么多，一半由保险公司付了，另一半由我们自己付了$500以后，其他部分因低收入减免了。孩子用的所有东西，全是邻居给我们的。我生完孩子后，小凯接我回家。第二天，他就又上班了。
    小溪、健思和我每天在家。日子过得很辛苦，也很少有朋友探访我们，但我们一家非常幸福。耶诞节时，普林斯顿的老朋友宦国仓来耶鲁与我们一同过节，我们非常高兴。
    1988年一月份，小凯为了找工作。去参加美国经济学年会，希望在会上能找到一些面试机会。会后不久，半夜三更他突然从飞机场打电话回来说，已经没有计程车了。我带着两个孩子在冰天雪地里将小凯从机场接回家。漫天大雪，小孩在车里因为冻坏了而大哭。现在忆起来，都不知道当时是怎么开车去，又怎么开车回来的。这次会议对小凯找工作帮助不大，全家便帮他贴邮票申请在美国的工作。好不容易在纽约大学拿到一份教职，却因没有绿卡无法成行。很多朋友劝他申请政治避难，他不愿意，因为他想回去见他的老爸爸，所以便没有去纽约工作。
    这时，小凯开始申请其他国家的工作，包括澳大利亚，拿到阿德莱德的一份研究工作。可能是过度劳累，小凯大病了一场，高烧到41－42度，两天不退。我打电话叫救护车，让他去看急诊，他不去。我只好到附近中国来的学医的学生那里，请他们到家里来给小凯看病，并给我们一些抗生素。看后，说是有发炎，但吃药后烧也不退，我只好自己带他去耶鲁医院住急诊室。一天一夜，我带着孩子一起守着。医生也找不到原因。烧没退，我们只好回家。第二天烧才稍微退了。这时，黄有光教授从墨尔本打电话到我们家，说小凯可以到莫纳什大学工作，给他一年的教职。黄有光在电话里还说，墨尔本有很好的中国人的社交圈子，劝我们来。于是，我们便放弃了阿德莱德的工作，选择了墨尔本的莫纳什大学。
    1988年6月，我们带着两个孩子到佛罗里达的狄斯奈乐园痛快地玩了一场。于大海将我们全家送到机场，我们去夏威夷，玩了几天。7月2日我们到了墨尔本机场，带着两个孩子，四个箱子，坐计程车到了莫纳什大学的校门，拿到招待所的钥匙，就住进莫纳什大学招待所。
    第二天小凯就开始上班了。他当时的工作是一年的教职，现在想起来那是很担心，一年完了，我们该怎么办？很快，小凯的研究就上了轨道，在美国投出去的文章也开始在顶尖杂志上发表。小凯的教职变成了永久教职，很快就升了高级讲师。
    1989年，那段时间，小凯昼夜难眠，为中国改革的前途十分忧虑。就在那前一个晚上，小凯梦见中国在打仗，早上心里十分难过，忍不住把电视打开，小凯抱着电视机痛哭流涕。这是我认识小凯以来，第一次看到他流泪。小凯决志要为这些学生和他们的家属捐款。
    我们在北但丁诺（Dandenong North）买了第一个房子，小凯非常高兴。他白天到学校上班，晚上在家里写他的第一本英文经济学书《专业化与经济组织》（见另页）。每写完一部分，他便自费请Jeff Borland修改英文，大概花了苦苦两年时间才完成初稿。所有的手稿，我们一直珍藏着。
    1990年，张五常请小凯到香港大学教书三个月。小凯在香港所挣的钱买期货全部输光，打电话回来说怎么办。我掉着泪跟他说，回家吧。那时我一边带着两个孩子，一边在墨尔本的日本餐馆打工还贷款。当时贷款利息是17%，听了小凯输钱的消息非常伤心，却也没有办法。等他从香港回家后，我带着两个孩子到机场接他，全家高高兴兴，跟他说只要人回来了，就好了。
    1993年，我们全家都拿到澳洲的护照，小凯带着我们一家到香港中文大学任教。我们便籍助这个机会，十年里全家第一次回到中国，看望小凯的父亲。爷爷第一次看到孙子，高兴得都合不上嘴。我们在香港只呆了半年，很快又回到墨尔本。小凯在香港所挣的钱买了股票，因公司倒闭全部亏光。从那以后，我们总结了两条“经验”：第一不能去香港，因为香港的钱留不下来；第二以后必须由太太掌管钱。
    1994年初，我们又去了美国中部，小凯到那里任教。他每月都到美国各地大学演讲，到每个地方宣扬他的经济学思想。这时我又怀了老三。小凯去演讲，孩子们去上学，我在家昏睡。当时我们很矛盾，到底要不要这个孩子？小凯说，你做决定，我都支持。最后，我们的决定还是生下孩子。半年后，我们从美国回到墨尔本。1994年11月5日，泽华出生，全家都非常高兴。生完孩子回家后，我带着三个孩子在家坐月子，小凯便去台大经济系三个月。
    1995年2月，小凯回来，在Burwood买了一块地，准备建房子。由于经济上的压力，泽华刚满四个月，我就在一家公司找到工作，泽华送到鹤□妈妈的家里。那时，送孩子来回每天需3－4个小时，白天又要上8个小时的班，晚上还要准备晚饭，生活实在是很辛苦。1995年10月，小凯的爸爸和哥哥来澳大利亚，住上我们的新房，共用天伦之乐。耶诞节时，他的妹妹带着一家从加拿大来探望父亲，这是我们一家相聚人数最多的一次，也是小凯和他父亲最为高兴的时候。
    1997年底，小凯决定去哈佛两年，顺便去德国波恩大学。由于我不愿放弃我的工作，所以我决定带着三个孩子留在墨尔本。1998年7月小凯回来将全家接到哈佛，我也把工作辞了。
    到哈佛后，小凯拼命写他的经济学着作，《经济学：新兴古典与新古典框架》(Economics: New Classical Versus Neoclassical Frameworks),是他第二本英文着作。很快又写了《发展经济学：超边际与边际分析》（Economic Development and Division of Labor）。两年时间里他完成了两部着作。
    1999年夏天，全家从美国去欧洲。小凯带着一家人住在荷兰Tilburg的一个郊外，租了一辆小汽车，在欧洲国家玩了一大圈子。我们去了法国、英国、德国、奥地利，玩了一个月。
    每当小凯带我们外出，他总是非常高兴，特别是看到孩子们玩得很开心的时候，他比任何人还高兴。由于小孩要上学，我带孩子回墨尔本，小凯仍旧留在哈佛，完成他最后半年的研究。
    就在我刚回到墨尔本不久，从中国得到消息，我妈妈过世了。我每天在家哭泣，可是又没法回去，准备年底先到北大与小凯会合，再回家处理妈妈的后事。正在伤心时，11月，发现我们的女儿小溪有脑瘤，当时小凯正在从美国到北大教书的路上。我们安排了小溪做手术的时间，小凯12月18日从北京赶回，小溪12月20日做手术，我们便在医院里过了耶诞节。这时，莫纳什大学打电话告诉小凯，小凯被升为讲座教授。小凯放下电话后，长叹一声说，这个教授的位置也救不了我的女儿。
    小溪手术过程中，我在医院陪她，小凯在家照顾两个男孩。为了小溪，小凯到处寻找牧师为小溪祈祷。小溪出院不久，便碰到远志明来澳洲传教。通过朋友将远志明请到我们家里，替小溪祷告。当时祷告的非常好，远志明跟我们说，三个月后小溪的脑瘤就会完全没有了。我们简直都不敢相信，因为医生说手术的时候留了靠近脑细胞的瘤子的一部分，要做放疗才能去掉。三个月以后，医院已经给小溪安排了放疗的医生，小溪做了核磁共振，发现脑瘤已经不在那里了，所以不用再做放疗，我们这才相信神已经把她的瘤子拿走了。我们全家非常感谢上帝。尽管小溪没有做放疗，手术后，小溪不能走路。我们每天在医院里训练她走路，再接她到学校上学，准备上大学的考试。这样持续了六个月。

    小凯生病了
    2000年4月，我带着两个小孩回中国处理我妈妈的后事。刚埋了妈妈的骨灰，我爸爸又得了肺癌。由于这些压力，我在中国发高烧，大病了一场。
    处理完我家的事后，我住在小凯父亲家。他说听很多人说小凯很有可能得诺贝尔奖.我当时对他说，诺贝尔奖现在不重要，小凯的身体健康是第一重要.我说小凯已有五十岁了，不必再辛苦了。他爸爸听了以后，认为有道理。有一天，小凯打电话给爸爸。爸爸对小凯说，不要太辛苦了，身体健康是第一重要。后来小凯说，爸爸讲这话的语气和以前不太一样。
    听了爸爸讲这种话后，小凯心里满高兴的。自此以后，我才知道小凯对他父亲的每一句话都是很认真听的，他真是个孝子。
    2000年11月，我和泽华陪小凯又去北大、复旦等大学讲课，也去了香港。那时，我发现小凯的身体不太好了，一讲话就咳嗽。什么样的药物都无法停止咳嗽。回来做X光检查，发现右肺的上角有影子，以为是以前肺结核钙化留下来的，忽略了。
    2001年上半年，小凯又去台湾，深圳、湖南、南京、上海等地讲课。再加上料理我父亲的后事，他回家后，身体更不好了。可是，接着莫纳什大学开网路经济研讨会，所有重担都在他一人身上，料理所有的事情。当时他的身体明显已经不行了。七月，会议好不容易完成了，可他几乎讲不出话了。那时以为是没有锻炼，他每天跟张永生打网球，回来便大睡。我跟永生打了电话，说不要再打网球了。
    8月底，小凯抽时间去看医生。做完X光后，医生马上打电话要做CT。做完检查，医生立即
    安排他住院，这时我们才意识到情况不好。9月25日他到医院做开胸手术，发现整个右肺全部是瘤子，已经是晚期肺癌，医生缝上他的右肺。脖子上也有个瘤子，使他无法呼吸，只好在喉管开了个洞，放了个管子出气。等小凯从手术室醒来，发现他自己要通过喉管的管道才能呼吸，他吓得再也不让我走。从那天起，我就日夜守在医院里。三个孩子便在家自己照顾自己。整整两个星期。我们经历了最为痛苦的日子，医生告诉我们这是肺癌晚期，既不能开刀，做化疗也只是暂时的。这是小凯一生中第一次发现谁都救不了他了，科学也救不了他了。
    小凯决定信主了。他向上帝忏悔，也跟我忏悔，希望神饶恕他。他开始每天读圣经。2002年2月我们两个同时受洗。在小凯三年重病的过程中，神一直都派送基督徒为小凯祷告，讲圣经，小凯在2002年做了第一次见证，很多人大概都读过了。2003年他又做了第二次见证。
    2002年6月，小凯去美国开会，然后又去中国。我和泽华也一起去看小凯的父亲，后来又去了杭州、上海。小凯在上海治病，当时效果显着。大家都非常高兴。这次我将小溪和键思都带去湖南，看望小凯的父亲，这也是我们一家人最后一次看到小凯的父亲。
    2002年9月，小凯的父亲病重，小凯一人回湖南看父亲，带着希望能让他信主，将来可以在天堂再相会。可是父亲却不信。2002年10月，小凯再次回湖南，办理爸爸的后事。爸爸离开人间时，不知道小凯的病，要不然，他老人家一定会伤心的。小凯生病的三年中，两个妹妹杨晖、小成和许多好朋友都花了不少心血，各方面关爱有加，到处寻找药物和最新的医治办法。盼望小凯的病会有好转。2003年10月，小凯又去湖大讲课，然后去台北。这时候，小凯的病状有些恶化，我们在台北看医生，发现癌症已转移到背脊椎骨。我们马上赶回家安排放疗，可是放疗却将小凯的抵抗力降低。今年一月份，他开始发低烧不退。医生认为他可能只能活一到两个月。可是小凯又熬了半年，这半年是小凯一生中最痛苦的半年。
    小凯在信主的三年中，他的生命真正在改变。小凯信主以后，对信仰益加虔诚，凡事先谦虚自省，尽可能站在别人的立场替别人想。遇到重大的困难，在自己无法作出决定或判断的时候，总会认真地祈祷，求主宽恕并赐予智慧和力量。他对学生的态度越来越像父亲对儿子一样，他常常在家亲自将学生论文全部算一遍，告诉学生哪些地方需要改进。他常常带学生去海边谈话，告诉他们要读什么书，朝什么方向做论文。他为了学生，有时跟系里管事的人吵架，为学生争取权利。举例来说，去年他带了庞春，花了一年时间，甚至亲自去他的宿舍，接他到海边去谈他论文的模型。在这一年中，庞春模型做的非常漂亮，进步很快，小凯替他非常高兴。
    今年年初，在小凯病得很严重时，我问小凯，庞春的论文做得怎么样？小凯说，他的论文基本上做完了。今年4月我们从美国回来，小凯马上进了医院，等他出院后，庞春拿他最后一稿给小凯看，小凯带着重病将他的稿子全部改完，在上边写了副导师史鹤□的名字，希望鹤□指导庞春将论文顺利完成。在小凯临走的最后两天，当时小凯已经不能看见任何东西了，当庞春说：老师我来了，小凯将他的手伸出来，与庞春握手。庞春哭着跟小凯说，老师你不能走，你要帮我把论文做完。小凯却摇着头，表示他得走了。第三天的早上他就走了。

    小凯去天堂了！
    小凯重病时很多学生和朋友都在陪伴小凯，还有侄儿元元，他们帮助我日夜照顾小凯。同时教会的朋友为小凯祈祷唱圣歌，让小凯有一颗平静的心去见他的天父。Eddy学校的祷告会为我们一家做了三周的饭菜，送到家中，还有我的God Monther-Alieen也给我们很大的帮助。我们全家非常感激。最后几天，我们按照小凯的意愿，把小凯留在家里而不是医院，一直到他生命的最后一刻。
    小凯离开我们一个多月了。对我们全家来说，这段日子就像漫长的十年。家里的每个角落，都留下小凯的影子，无时不在我面前出现。最难过的是在傍晚，我就像丢了魂一样，无法安定，到处在寻找小凯，希望能够再看他一眼。小凯不在，我们不知该怎么办。这种痛苦只能意会不能言传。小凯已是我生命的一部分了，可是上帝将他带到了天国，而我却还留在这世界。这好像将我的生命切成两半，叫我的整个生命都在痛苦之中，无法生活下去。我每日在上帝的面前哭泣，带着眼泪祈求上帝给我平安，叫我不思念小凯。平时我是一个非常乐观的人，从来不想死的事情，可是小凯走了以后，死对我来说不是一件惧怕的事了，而是我所盼望的事情。
    感谢上帝，小凯给我留下了三个可爱的孩子。每当我看到我们的女儿小溪，就看到小凯的形象，看到她继承小凯感人的演讲能力，写作的天分，生活的自信和聪明才智，还有巨大的同情心。当我看到大儿子泽思眼睛的时候，就想到小凯的执着，诚实，对家庭的巨大的责任感。当我亲我可爱的小儿子泽华时，他的活泼、聪明、伶俐就让我想起小凯。这时，我知道，小凯并没有离开我。他的生命在我们三个孩子的身上。为了小凯和我的孩子们，我应当坚强地生活下去，把他们抚养成人，到那时我再到天堂与他相见，就如他临走时我对他说的那样。
    小凯虽然离开我们了，但是他的经济、宪政和文学思想由他所喜爱的学生们继承发扬光大，他曾经对我说，他的学生就像美丽的桃李花会开遍天下！

    足印

    一个晚上，他做了一个梦，梦见与天父一起行走在沙滩上。天空上突然闪出了有关他一生的片断，在每一个片断中，他均注意到沙滩上留下两组的足印。一组是他自己的，另一组是天父的。当最后的一个片段闪出的时候，他发现，每当他处于最痛苦，最难受的时候，沙上足迹总是只有一对。他困惑地向神问道:“父啊！你说只要我决心跟随，你便会永远与我在一起.但为何每当我最痛苦、最难受的时候，沙滩上就只留一对足印?我很不明白。为何我最需要你的时候，你便会离开我！”“儿啊！”神回答说.“我珍贵的儿子啊！我爱你，我亦永远不会离开你。在你最痛苦，最难过的时候，沙上之所以只留下一对足印，因为在那时候，我正拥抱着你。”
    这个故事，小凯病重时我每天读给他听。现在每当重温这段话，我便从中得到无比的安慰。
    小凯走了，他的心与灵会永远和我在一起……

    2004年8月于墨尔本

附：杨小溪：我的爸爸(杨小凯)现在和上帝在一起

    我相信呈现在大家面前的我的爸爸是一位非常有智慧、知识渊博的人，但是他还有另外的一面.
    作为一家之长，我爸爸是家庭里体力上最强的一员。当我们累了的时候，我们经常要他背我们，而且他很喜欢与我们玩显示他力量的游戏。以前他曾经跟我和健思玩“跷跷板”，我们坐在他腿上，他就把腿抬起来像一个跷跷板一样。或者我们玩骑马的游戏，他就是我们临时的“马”，他不时地会把我们掀下“马”来。我个人最喜欢的却是在他腿上翻跟头，幸运的是，我现在长得太大了无法表演给你们看.
    当我们住在丹德农时，每年耶诞节时我们会坐火车到城中心的Myer百货公司去看他们的圣诞橱窗布置。妈妈和我总是穿上节日的盛装，而男孩们就衣着随便，只是穿他们平常的衣服。有一年，我为这不公平的安排很不高兴，为什么爸爸不用穿得很正式而妈妈就必须这样呢？我甚至哭起来了。这时爸爸为显示公平就同意那天也穿西装。健思就比较幸运，还是可以穿他平常的衣服。那一整天爸爸会时不时地低声抱怨，说他看起来像个日本游客.
    在爸爸生命的最后三年里，当他被诊断为肺癌后，他变成一个基督徒。对我们家来说，爸爸生病是件让我们非常痛苦的事，爸爸情绪波动很大，一会儿他完全相信上帝会治愈他，另一会儿他又被对死亡的恐惧和绝望所征服。在他生命的最后几个星期里，他的态度又不同，这时他期望着天堂的一切。我还记得我们有一次谈话，我们讨论了天堂会是什么样子，我相信天堂里会有冰冻酸奶机，而爸爸却是很高兴地想到他会和上帝在一起，而且有一天也会和我们在天堂里重逢.
    爸爸去世的时候，我正在台湾传教。当妈妈告诉我，爸爸过世了，我感到非常地悲伤，并且开始祷告。这时上帝提醒了我一件事。我相信，每个人在你生命中都会有那么一会儿，你的父母会对你说：“当我小时候……”，而我爸爸也不例外。他总是说：当他年轻的时候，他曾跑过马拉松。我想这只不过是他企图鼓励我们到外面去做运动，而不是坐家里面看电视。这个时候上帝提醒我这个故事是有原因的，我不禁想到爸爸现在是在天堂里跑马拉松，不同的是他现在再也不会感到累了.
    所以，今天我很高兴来这里，能对大家说，虽然我的爸爸不是一个完美的父亲，也不是一个完美的人，但是上帝通过耶稣的血把他变成了一个完人。他现在回家了，跟我们天上的父亲在一起，不管他是在吃冰冻酸奶，还是在跑马拉松。而且我期待著那一天我又会和他在天堂里重逢.


从《长征》看北村的心灵写作

齐宏伟

    北村的写作可称之为心灵写作。他带着终极关怀的热情透视这个世界的苦难和这个苦难的世界。对此，他自己如此概括："我不过是站在良心的立场上写作，描述在路上的苦难和尴尬，但并不是说我本人是绝望的。正如有光就意味有暗一样，你若退出光明就必进入黑暗。今天站在光的地位向黑暗注视，但不意味着接受它，而是给它一个良知的态度。"[注释1]这一"良心的立场"和"良知的态度"终于使价值之光不再被事实暗夜所淹没，也使中国当代文学超越荒寒、嘲讽的喜剧风格而拥有悲悯、庄严的悲剧激情成为可能，超越物质人和社会人而走向心灵人和人类人成为可能。

    如此以来，北村的心灵写作就击破了一个谎言：外部条件的改善无助于内在问题的解决。这个时代最严峻的危机不是社会不公、经济落后、物质匮乏、体制弊端，而是人活着，却不知为什么活。这种生存的焦虑不属于形而下范围，而属于形而上领域。也就是说，当代人的精神出现了问题。在北村小说中，物质生活的改善反而加剧了人们生活中的焦虑和困惑。《施洗的河》、《玛卓的爱情》、《还乡》、《孙权的故事》等作品中，金钱不过加速了人们的堕落。

    当然，很多人都意识到当代人的精神出现了问题，但北村的深刻在于指出当代人的精神危机并非偶然，也不是社会转型期的暂时现象，而是人类根深蒂固之罪性在今天的大暴露。北村已彻底背叛历史进步到人可以在地上建立天国的理想，执着地通过许多当代事件揭示人类根本性的生存困境。这种生存困境是人类自身的罪孽造成的，罪就像定时炸弹一样埋藏在每个人心灵深处，到某个时刻就会爆炸。

    那么，人类的罪是什么？北村说："人是受造者却以创造者自居，是这个时代一切罪中最大的罪。"[注释2]

    这种理念毫无疑问来自基督教。1992年归信基督的北村也坦言自己正是用一个基督徒的目光来打量这个堕落的世界。[注释3]

    所以，北村的创作带有强烈的价值关怀和救赎意识。他笔下的人在中国当代文学中不再仅仅是当代人、社会人和中国人，而是人类人、人性人和普遍人，造物主面前的被造物，从中当代人发现了一个陌生而真实的自我。

    下文以北村最喜欢的小说《长征》来探讨一下北村的心灵写作。

                                     "长征"背后的恩怨

    恩怨故事是中国人最喜欢的故事，快意恩仇的侠客是中国人最崇拜的英雄。从金庸小说风靡华人界可见一斑。

    北村不足四万字的小说《长征》讲的正是一个恩怨故事，塑造了一个快意恩仇的当代"侠客"--陶红将军。

    小说叫"长征"，写的是一个走过两万五千里长征的红军干部，况且这位英雄确为革命立下汗马功劳。换成别人来写很容易写成一部中国版的《牛虻》或《钢铁是怎样炼成的》。但北村却把这样一个应该很"革命"的故事还原为一个比较纯粹的恩怨故事，揭示了私人性的痛苦如何和革命事业交织在一起，从中看到推动人行动的可能不是民族解放、革命事业等大目标，而是一些近乎琐细的恩怨情仇。

    小说中，陶将军很有侠客之风。他是孤儿，父母在一次洪水中丧生。洪水夺走了他的父母，一下子把这个不到十六岁的少年抛入到生存性的裂痕之中。他带着对洪水的深仇大恨苦学游泳，终于征服了狂涛猛浪，练就一身好水性。汹涌的水给他柔和抚摸，他对水充满刻骨仇恨。从小，推动他行动的力量就是恨。

    十六岁时他被盐商吴昌如赏识，纳为保镖，后正式成为吴家帮工。就在这时他认识了吴昌如美艳绝伦的女儿吴清德，二人一见钟情，开始狂热偷情。陶红和吴清德男欢女爱，偏偏半路杀出个吴清风。地主吴清风的出现并非陶、吴二人感情破裂的原因，只不过使陶红、吴清德本没有真正相爱的真相暴露出来而已。吴清德转而爱上了吴清风，或者说开始了真正的爱。迟钝的陶红终于发现了这点，愤然出走上山当了土匪。当土匪后率先袭击了吴昌如，抢走吴清德成婚。其实这纯粹在演戏，吴清德不用抢，她本来就打算跟陶红私奔的。但后来吴清风的出现改变了这一切。陶红想抢吴清德的身来抢回她的心。但吴清德仍恋恋不忘吴清风。土匪陶红被国民党收编不久就率部向红军投诚。投诚第二天便袭击了吴清风。他在床上捉住了吴清风与吴清德，把二人赤身裸体绑在一起游了一夜街。再后来，陶红打烂了吴清风的生殖器，带走了吴清德。

    吴清风伤未养好就去追吴清德，也开始了另一种"长征"。小说《长征》其实是在写吴清风。吴清风在延安找到了陶红，见到吴清德，送给她一张自己的照片，照片背后写着"蚕老有丝丝不尽，徒然作茧岂无哀"。之后，吴清风便消失了。

    故事还没完。陶红后来怀疑他与吴清德生的孩子是吴清德跟吴清风生的，且越看越像，不单外貌，性情也像。于是他也开始了艰巨的"长征"，要把文弱聪颖的儿子陶金训练成一个跃马持枪的英雄。没成想把儿子逼疯了。到后来陶红才发现儿子就是他和吴清德亲生的。

    另外，《长征》也是陶红和吴清德夫妇的"长征"。两人生活在一起一辈子，却打了一辈子仗，带着深深怨恨进行了一场更为漫长的"长征"。人间恩恩怨怨的征程最为漫长，永没有到头的那天。

    这份恩怨还传到第三代陶红的孙子陶沙一辈身上。陶沙也卷入感情纠葛。一女孩小秋爱上了他，但又看中另一青年小文的钱。在他们两个间举棋不定。陶沙处于这场感情旋涡中无力自拔，因此他就深深理解了爷爷陶红，盼望像爷爷那样制服"这一对狗男女"。他自己内心深处也燃烧着仇恨的烈火，喷出来可以烧毁这个世界。

    近一个世纪的恩怨情仇，北村用了不到四万字，叙述得一波三折，指出革命背后私人性的痛苦。上一辈的恩怨纠葛并没有随革命成功而停止，却遗传给后代，并以大同小异方式上演，且愈演愈烈。

                                    恩怨背后的理由

    乍看起来，陶红在这场恩怨中有最充分的理由。

    他和吴清德认识在先，两人不是没有感情基础，他需要吴清德，吴清德也需要他。几年之久，两人在仓房里偷情，都到了要私奔的地步。吴清德也保证对陶红永不变心。

    但人的感情是靠不住的。吴清风后来和吴清德好上了。陶红崩溃了。吴清德对他来说不是一个爱人，而是某种神圣的价值。如今这种价值随着吴清德移情别恋而轰然坍塌。“他对吴清德说，你的话让我伤透了心，连你我这样的感情都会变，还叫我相信什么。”[注释4]他这才被逼上梁山，成了土匪。成土匪后，他抢吴清德成亲。但吴清德仍在婚后跑到吴清风那，甚至一周去四次，夜夜不归。"士可杀不可辱"。陶红再次被激怒。六十年后，陶红的孙子陶沙终于理解了爷爷——

    “女人就是这样的贱货，跟我的祖母一样，都是贱货，爱了陶红，又去搞吴清风，现在我才感到爷爷的伟大，他成功制服了这一对狗男女，我从来没有像今天这样理解他，我就像他一样，等我这股气冲出来，我就是要造反。”[注释5]

    先有吴清德背叛在先，才有他陶红被逼上山——《水浒传》中豹子头林冲的妻子被高衙内调戏，林冲一回来最先关心妻子有没有失节，妻子没被污他这才放心——何况吴清德与吴清风确实私通，确实对不起他陶红。且陶红千真万确在床上捉住了这对男女。他把自己的女人脱光了衣服游街确实不对，但说到底还不是因为太爱吴清德了，为这个女人，他才如此疯狂。

    变态的仇恨背后是变态的爱。

    但吴清德呢？就没有自己的理由吗？陶红说私定的终身不能变，是不是拿名分礼教来压制吴清德最深处的感情呢？爱情就是爱情，无法勉强。起先，她和陶红好过。然而，见到吴清风之后，她才明白了什么是真正的感情，内心深处的天平自然会悄悄转移，因为她本来就是个敢爱敢恨的女子。

    应该说，吴清德爱上陶红这个孤儿和帮工不是逢场作戏，她是认真的。后来她爱上吴清风时，也不是没有克制，她也想和陶红继续好下去。但内心深处的感情无法隐瞒。她越来越发现陶红和她在一起时，只不过想用她的身体来满足自己。陶红根本就不懂她的心，也没勇气带她私奔。或者说，陶红爱的是自己，根本就没有真正爱过她。因此，当他自尊心一旦受到打击，马上反弹，让内心仇恨遍地流淌。

    这不过更证明他爱的是自己。

    吴清风的出现才使吴清德发现什么是真正的感情。真正的男女之情不仅仅是性，而是整个人格和心灵的交流。她和吴清风心心相印，而和陶红的经历不过是个错误。吴清风的出现使吴清德发现了这个错误。但已来不及了，陶红如一头受伤的野兽，把他们撕扯得伤痕累累。

    所以，吴清德一针见血地对陶红说：他比你更爱我。

    吴清德算是看透了陶红。

    对于吴清德这样的女子，敢爱敢恨，一生对吴清风怀着炽烈深情。临死前还要人把藏在棉袄里的吴清风照片拿出来。

    吴清德这种爱情至上、敢爱敢恨的个性在今天这个时代会获得更多人赏识而非谴责。

    三人中最尴尬、最暧昧的就是吴清风了。

    陶红万念俱灰，下山找到吴清德。他希望吴清德说这一切都不是真的，但吴清德什么也没有说。陶红问，你就那么喜欢他？他有什么好？他比我聪明？比我强壮？不过，他是比我有钱。

    吴清德摇了摇头。陶红也知道她并不看重钱，她家比吴清风更有钱。陶红问，那你说，他比我好在哪里？
吴清德说出一句让陶红不敢相信的话：他比你更爱我。

    陶红目瞪口呆，他的脑子理解不来这种事，他到死也不会明白这句话的意思。在他看来，吴清风是一个夺人之美的十足的伪君子，专门讨女人欢心的下流坯和流氓，可吴清德竟然说他比陶红还爱她。陶红绝望地看着他几年来为吴清德所做的一切都付之东流。[注释6]

    不怪陶红这么看吴清风，连六十年后的"我"也是拨开重重历史迷雾才看到吴清风的真面目。

    错的不是他吴清风，而是感情。

    他虽早有妻子，也知道吴、陶之间的情感往事，也知道不该横刀夺爱。可是谁又总能控制得了感情呢？他被陶红打烂了下身后，还毅然把家产交公，万里追寻吴清德。临行前他对妻子说：我心里有她，我现在就去找她。妻子说：你成废人，还去找她干什么？他二话不说，还是走了。从这里可以看出他的一往深情。历尽千辛万苦，只为交给情人一张照片，只为看情人一眼。这份感情真像蚕吐丝一样：蚕老有丝丝不尽。

    在这份比万里长征还长的追寻中，在这份超越了性和时空的爱情面前，还能说什么？吴清风对吴清德的爱和陶红不同，他不是借吴清德来满足自己的情欲。他的下身废了之后，更没有这方面的可能。他爱单单是因这份爱本身。哪怕为此付出生命代价，他也在所不惜。他是个情种。这不能怪他，要怪只能怪"开辟鸿蒙，谁为情种"？

    三人中他的爱才最为热烈。为了爱他不惜倾家荡产，为了爱他不惜名誉扫地，为了爱他不惜万里长征，为了爱他不惜捐弃生命。吴清德毕竟还妥协，跟陶红过了一辈子。

    陶红会恨，而吴清风会爱。陶红终生仇恨知识和才能，而吴清风却知书识礼。陶红长于造反和毁坏，而吴清风却善于执着和痴心。陶红和吴清德生活了一辈子，连接他们的是怨恨；吴清风和吴清德聚日无多，却用心厮守一生。仇恨的力量非常强大，但爱的力量也异常顽强。晚年的陶红虽生犹死，而不知所终的吴清德却虽死犹生。

    最后，陶红承认自己失败了，吴清风胜利了。

                                    理由背后的借口

    既然每个人走有自己行动的理由，到底谁对谁错？

    为什么恰恰因为爱，反倒恨了一辈子？为什么恰恰因为对，反倒错了一辈子？为什么恰恰因为追求天堂，反倒坠入地狱？

    《长征》超越了好人、坏人的简单区分，指向人性深处普遍流淌的黑暗和罪孽。小说不再忙着给人物贴标签，而让我们看到三个主要人物其实都不是彻底的坏蛋，也不是完全的圣人，他们只是活着、爱着，煎熬着，制造出如此多的恩恩怨怨。甚至到第三代，小秋、小文和陶沙三人的纠葛，也并非只是小文犹豫造成的。

    中国版的爱情故事弄不好就成了惨剧而不是悲剧。《长征》写的是爱情悲剧，更是人性悲剧。

    这出悲剧的实质是什么？把三个人共同魇住的黑暗是什么？

    那就是基督教所说的"罪"。这正是北村从基督教所获得的眼光。

    一说到罪，国人马上想到杀人放火。其实据基督教的看法，罪是人性深处的某种结构，每个人在所难免。真正的罪不是杀人放火，而是自以为义。基督教思想家帕斯卡尔认为唯一的罪人就是自以为义的人，而唯一的义人就是自以为罪的人。也就是说，每个人都以为自己对，才是导致错的根本原因。这个世界的悲剧大多数不是恶人带来的，而是自以为高尚和正义的人带来的。这个世界的黑暗不全是为了恶而做恶所致，也是推善致恶所致。

    根据《圣经?创世记》，亚当、夏娃受蛇诱惑吃了伊甸园中分别善恶树上的果子，从而带来人类的原罪。这一原罪的实质是什么？那分别善恶树上的果子到底有何秘密？对此有很多解释。不管怎么解释，有一点很关键，就是蛇诱惑夏娃首先吃果子的时说你吃下去就能如神分别善恶。"如神"，这才是对人类最致命的诱惑。而背后的实质就是人类可以借分别善恶来成神，从而驱逐那位制订善恶的神。在上帝驱逐人类离开伊甸园之前，人类已经驱逐了上帝。所以，权力才是人类永远无法摆脱的诱惑。人类对权力永不餍足的追求，其内在表现就是以自我为中心而不是以上帝为中心，就是以自我为上帝，而不是以上帝为上帝。自己制订是非、对错而非上帝制订，就成为人类对抗上帝的法宝。这在北村的《武则天》中有生动描述。

    这正是《长征》中诸人产生恩怨的根本原因。

    陶红自以为在爱吴清德，其实在意的还是自己。一俟这个自我受到挑战，就破釜沉舟，陷入疯狂仇恨和报复。因为爱，所以恨。之所以出现这种奇怪的逻辑，不就是陶红给自己找的借口吗？他认为自己和吴清德是铁的关系，是绝对不会变，也绝对不该变。却没问一问：他到底爱不爱吴清德？吴清德到底爱不爱他？似乎吴清德变心了，其实她的心从来没有属于他；似乎两个人因为吴清风的出现而无法相爱了，其实只不过借着吴清风他们才看清自己根本就没有相爱而已。

    陶红晚年也不得不承认自己最大的错误就是没有爱吴清德。这是实话。《圣经》上说："爱是恒久忍耐，又有恩慈。爱是不嫉妒，不自夸，不张狂，不求自己的益处，不喜欢不义，只喜欢真理。凡事包容，凡事相信，凡事盼望，凡事忍耐。爱是永不止息。"北村熟悉这样的爱，因为他知道自己所信的上帝就是这样无条件爱人与接纳人。连给人阳光、雨露，愿意舍弃自己的独生子为人而死的上帝都允许人背叛自己，他陶红又有什么资格霸占吴清德呢？他的爱是自私、狭隘的，是占有而不是给予，是满足私欲而非成全对方。他以爱的名义行动，实际上渴望的还是征服。之所以要征服是因自我受到冒犯，他要向世界证明自己的能力和自我的尊严。真正挑战陶红自尊的是吴清风，而不是吴清德。吴清德只不过是陶红与吴清风斗争的工具。陶红不允许一个女人不爱自己。让别人心甘情愿爱自己，实在是非常困难的事。所以，他使出土匪手段硬抢，无非是为了要挟。然而还是失败，于是他恼羞成怒，把二人裸绑游街，残酷至极。此时，吴清德非但没被制服，反而对陶红充满了刻骨仇恨，她对陶红说： "陶峙亮，我说过你不如他爱我，我说得不错。游了一夜街，我真是有福，有他为我穿上衣服。"

    后来陶红莫名其妙怀疑自己的亲生儿子陶金是吴清风与吴清德的儿子，又开始新一轮疯狂的征服，逼得儿子成了疯子。嫉妒已经扭曲了陶红正常的感情。他为了内在自我疯狂报复，成功地把家庭变成地狱。所以，晚年时，他常常在幻觉中看见吴清风，正说明了他的心虚。他最终还是没有办法获得胜利。原因很简单，因为他从来就没有过爱。就像马尔克斯《百年孤独》中乌苏拉最终发现布恩蒂亚上校是一个没有爱的能力的人一样，陶红的内心也陷入了"百年孤独"。

    现在他只有两条路可走，一条路就是悄悄离开吴清德，向事实低头；另一条路就是让内心的仇恨化为烈火，流淌出来烧死他们，然后也烧死自己。

    陶红的良心知道，走第一条道路是对的，但过于痛苦，他忍受不了；走第二条道路是不对的，但他必须这么做。[注释7]

    对于什么是对错，陶红内心知道得清清楚楚。他做事的原则已非关对错，而是痛快与否。

    这更可看出他用自己的私欲置换了对错。他爱吴清德，是因为这样做可以让自己痛快，享受一位美人的肉体；他恨吴清德，是因为这样做可以减轻自己的痛苦。他活活拆散这对真正相恋的人，长期霸占住吴清德，又让吴清风成为废人。为了自己，为了自己的痛快，陶红必须这么做。良知的微响和对错标准在一个运用自由意志犯罪的人来说何其脆弱。人选择了堕落反说自己不得不堕落。

    对于吴清德与吴清风的爱情，北村显然同情且带点儿赞赏。所以，看到小说结尾，就觉得这篇小说有点像马尔克斯《霍乱时期的爱情》。吴清风万里长征只为见吴清德一面并送一张自己的照片，吴清德一辈子珍藏这张照片，虽然和陶红是夫妻，却同床异梦，她真正爱的是吴清风。和陶红的怨恨相比，《长征》歌颂了这种了不起的爱情。

    爱情，一千个人就有一千种定义，靠得住吗？如吴清德起初遇见的是吴清风，也朝夕相处多年，是不是也像对陶红？既然她一开始对陶红的炽烈情感后来变化了，怎么能保证她对吴清风的爱就是永恒？也许正是陶红的残酷成全了他们两个的爱情。假如他们真生活在一起一辈子，还会像长期分离那样相爱吗？

    基督教其实并不推崇这种爱情，反而非常强调盟约、婚姻、责任、牺牲、付出和忍耐。陀斯妥耶夫斯基在解释普希金的《叶夫盖尼?奥涅金》中女主人公达吉雅娜何以拒绝叶夫盖尼?奥涅金的求婚时特意指出，达吉雅娜的拒绝正是俄罗斯东正教精神的体现：爱情是美好的、幸福的，但不能把自己幸福的大厦建筑在无辜者的痛苦之上。达吉雅娜因为考虑到她已嫁给老将军，所以应忠于神圣婚姻，履行妻子责任，哪怕她确曾爱过奥涅金。

    吴清风已经结婚，有了妻子；吴清德后来也与陶红结婚，算是有了正式丈夫。但他们两个并没有考虑自己另一半的感受，把他们看得可有可无，眼中只有自己所谓伟大的爱情，而对于这样的爱情带给人的伤害却置若罔闻。难道他们两个就不自私吗？陶红毕竟还有后悔，也觉得对不住吴清德。但这两个人一生似乎都生活在自己作为受虐者的道德优越感中，没有觉得对不起自己的另一半和自己的孩子。

    而且，给他们带来道德优越感的爱情到底是什么？吴清德老是对陶红说吴清风比陶红更加爱她，在她的心目中，爱就是被爱，谁爱她多一些，她就对谁好。这样的爱和一场交易有什么区别？吴清风撇下自己的发妻，觉得自己少了吴清德就不能活。他这到底是因对吴清德的爱呢，还是因内心深处的内疚？游街后吴清风一度想自杀，不是因被陶红打烂了下身，而是因为他觉得自己使吴清德蒙羞，他认为是他连累了吴清德。这份内疚转化为爱情，也算不得高尚。为什么吴清风会有内疚，还不是因他良心深处知道自己错了？陶红的疯狂正是他点的火。

    最终，吴清风追上吴清德，让早就成为别人妻子的人一辈子藏着自己的照片并对自己持有忠贞爱情，这算什么？为何不放手成全对方呢？而吴清德对陶红说两个人打了一辈子仗，最终胜利的是她，因为她有对别人的爱情。这种所谓对自己同床共眠一辈子的丈夫的胜利让人不寒而栗！

    所以，把三个人纠缠在一起的是怨恨，是自我中心，是人类的罪。这是地道的基督教眼光，给小说一种卓越的穿透力。在这个人人自以为义，被造物却自居为造物主的世界，到处是理由，也就到处不成理由。理由不过成为自己的堕落的借口。

                                    结论

    二十世纪中国文学不缺少头脑，而缺少心灵。作家们跟着思潮跑，来不及让心灵里信念的种子发芽、生长、开花、结果。思潮有涨有退，没有永恒的弄潮儿。一旦思潮退去，作家们的作品也随流远去。真正伟大的作品固然深刻反映时代，但之所以伟大却因超时代因素，是因普遍的人性因素和深切的心灵因素。一个世纪来，中国作家跟着西方思潮或反西方思潮跑来跑去，甘愿把自己的头脑贡献出来当别人的跑马场；从内在来说，作家的心灵缺少和时代的距离感，缺少深沉的历史感，耐不住长久寂寞和被遗忘，现世感太强烈，功名心太重，终极关怀意识太薄弱。

    北村小说的出现使中国当代文学多了份不被头脑淹没的心灵，不被现世淹没的永恒，不被中国遮蔽的人类，不被事实淹没的价值。

    北村从早期先锋小说的突围仰仗于他心灵所皈依的基督信仰。从北村会看到信仰不是迷信，借助信仰他才看清迷信。在信仰中，心灵才不被盛世谎言所欺骗，不被纷乱思潮所掳掠。

    但北村的失败居然也是因为他有点狭隘和僵化的个人信仰。北村信基督后所有的小说，反而时常背离心灵写作，进入观念写作。这一观念就是：人没有信仰是活不下去的。所有北村小说的主人公们似乎都为人为什么活而苦恼，连公民凯恩这样非常普通的白领也带有强烈的哲学气质，被死亡和虚无击倒，对自己的虚荣有深深的罪疚感。信仰使北村深信人都是有罪的，人的罪就是本来是被造物却以造物主自居，把本来应该属于神的荣耀归给人，归给爱情，归给艺术。这确实是深刻发现，但遗憾的是北村很多时候不是从心灵出发，而是从头脑出发把这样的观念一股脑加给笔下人物。这些人物更多是从北村的观念中走出来而不是从心灵中走出来。北村并不深爱笔下的人物，而是拿着笔下的人物作信仰理念的试验品。

    人是非常复杂的。按照基督教的观点，人固然彻底败坏与堕落，但人又有神的形象，每个人内心深处都有那一点点神的形象，可以和神保持微弱的交流。这就是基督教神学中常说的普遍恩典。北村似乎忽略了这份恩典。他对人物大都做了简化处理，给人物贴上一个罪人标签，他们的心灵历程也有着非常近似的"希望－失望－绝望"或"希望－绝望－救赎"的模式。北村强烈的救赎激情使他否定人类任何救赎之外活动的意义。同样是基督教作家，日本的三浦绫子笔下的人物就更为丰富多彩，人物任何一点点求善、向上的努力都得到作家肯定。

    《长征》对于北村来说是他有信仰后的一篇力作，其成功之处就在于他对每个人物没有做简化处理，而是带着心灵热力进行创作，字里行间能感受到作家滚烫的心。《长征》中三个主人公都一言难尽，但都通过具体行为深深纠缠于恩怨之中而不能自拔。“自从那天晚上之后，就由不得我自己了。”[注释8]

    《长征》的不足在于作家不知不觉受流行思潮牵制，比如缺少价值内涵的爱情至上这种非常经不起深究的思潮，使《长征》在某些方面比起过去的《玛卓的爱情》来说是种退步。这种思潮也和北村的信仰相冲突，破坏了作品内在的和谐。

    北村的心灵写作需要创造性突破，进入大境界。

----------------------------------------------

[注释1]北村：《活着与写作》，载《大家》1995年第1期。
[注释2]赛妮亚、梁祝：《北村访谈录》，见《公民凯恩-北村小说作品精选》，乌鲁木齐：新疆人民出版社，2002年4月版，第316页。
[注释3]北村：《我与文学的冲突》，载《当代作家评论》1995年第4期。
[注释4][注释5][注释6][注释7][注释8]北村：《长征》，见《公民凯恩-北村小说作品精选》，乌鲁木齐：新疆人民出版社，2002年4月版，第290，312，290，291，307页。

日期: 2004/9/13


推销员为什么死？

莫非

     纷杂的人声、不断浮现的面孔，一波波扑面而来，缠扰不休。年过六十的维利绕着整栋房子冲来撞去，却总是嘘喝不止。终于，在茫茫夜雾之中，他推门，独自一人驾车冲出，迎向生命彼岸奇异的呼唤，直直奔向毁灭……
     一个推销员的一生，便随着一声巨响，了断。
     这是阿瑟．米勒的百老汇名剧“一个推销员之死”中最后一幕。整个话剧细腻而深刻地刻划一个推销员，是如何在生活中把路走绝，以致最后毅然反身，选择走上死亡之路，留下一笔为数不菲的保险金额给他悲痛的妻儿。
     但是，他为什么要死呢？他的妻子在墓前百思不解。房屋贷款只剩最后一期即将付清，钱并不重要，人才重要，他为什么要寻死呢？
     是啊！推销员为什么要死？我也在问。那时，我正在美一家航空公司作事，刚刚才因输掉一个上亿美元的航空系统企划案，整个部门瞬间卷入一场凶猛的裁员风暴。人员筛减，公文销毁，真真兵荒马乱，灰飞烟灭。几星期内，原本灯火兴旺，人影倥偬的一层办公大楼，竟不可思议地因着一个、一个人员的迁出，开始熄灯、声寂，渐至死沉，近似一座遭人遗弃的寂寞废墟。
     我因移民身分问题，许多机密案子不能碰，但又不能弃身分走人，便只好继续死守。找工作的日子里闲坐无事，便常在那座荒城里独守一室，不断翻读“一个推销员之死”的剧本，想找出阿瑟．米勒的生命答案：一个推销员为什么会死？
     一日读着读着，忽觉大楼里的静默一片可怕，衬得内里的骚动喧哗不安。阖上书，为了活动筋骨，我下到大楼的底层。是辅导员工就业的一间大厅，现也近乎弃守，似一座鬼城，一个人影不见。放眼望去灯光惨白，空气清冷，耳边丝丝传来电波的声音，四面墙上白纸飘飘，似冉冉招魂的白幡，对一些快要绝望沉船的人召唤引渡。那是公司由四面八方收集来的工作资料，对被裁的员工算是聊尽人事，仁至义尽。
     踱步过去，我的足音在室内引起寂寞的回声。细细浏览壁上招贴时，一股冷气风拂过后脑，仿佛觉得身后仍似几星期前的熙来攘往，络绎不绝。但那时虽是人影川流，四周却罩着一层凝重。人人低声微语，谦卑的笑，谨慎地窥探，一付不知明天将如何的焦虑在脸上若隐若现。恍惚中，我似又望见那些灰白着头，挂着老花眼镜的一群夹杂人间。他们一个个重新穿上他们最好的面试西装(多半都已过时)，腰不再直、背不再挺，小小心心的眯眼抄下墙上的资料(如果有合适的话，大部分皆属过于资深，不合适用)。再臃臃肿肿地把自己塞进就业辅导室内那张小椅，辛苦地重头刷新自己遗忘已久的面试技巧。望之不知怎地，令人酸鼻。
     他们是一群被同一公司豢养十数年至数十年不等的中年人。一走出公司大门，面对的江湖便顿显险恶。与他们竞争的全是初出校门，体力无限、斗志无穷，而薪水却很廉价的一批年轻小子。都四、五十多岁了，还要重头开始，一大堆的资历与经验不但不能增加身价，反成了尾大不掉，容身之处之难寻，可想而知。他们老让我想到电视“百事可乐”的广告，其中所强调百事可乐的“一代”，全是俊男美女，叫人妒忌的年轻，现却似正对着这群流离失所的中年人露出一嘴白齿，笑出一片灿烂阳光。
     难怪推销员维利在生活场上被迫退席时，会无限感慨：“很奇怪！在经过所有高速公路、火车、商业会议、与所有的这些年后，最后下场却是你死了，会比你活着还要值钱的多。”于是，他选择死亡。
     但是，这也值得一个推销员去寻死？
     好，咱们公司内那“百事不乐”的一代，纷纷凭着人事关系与各种手腕，在公司内部多少都找到一个角落蹲下，耽着了。在那段人心惶惶的时候，最风行一时的说法是：“找工作并非凭你会作什么，而是看你认识的是谁？”有点各显神通，自求多福的味道。我的等待也不离这太远，我正在等我的人脉帮我活动一个位子。真是，人生能走的路不只一条，为什么要死？
     瞄过墙上无啥新意后，我步回我那一层大楼，对阿瑟笔下的脆弱生命，踩出一声声抗议的足音。剧中推销员的生涯便全花在路途上了。进入中年后，许多的奔波成为徒劳，有时，他会开上七百哩路，却赚不到一分钱。他太太曾忧心的对儿子说：“对一个开上七百哩却赚不到一分钱的男人，他脑里会想些什么呢？”
     他想的不全是生活吧！不全是诸多贷款要付，生活上是怎样怎样地没着落，更多在他脑里缠扰不清的，怕是他这个人的失落吧！他的四面碰壁，转寰不开，全戳破了他作为一个推销员的梦。在他梦里，一个成功的推销员是生前有大人物与他勾肩搭背，死后葬礼所有的客户皆会赶来为他致敬吊哀。他推销的其实不是商品、货物，他卖的是个人风采与个人特色。他推销的其实是他“自己”，一个最禁不起拒绝的易碎商品。
     几条走廊静悄悄，只有稀稀拉拉几盏灯亮着。大楼之中无日月，凸显出地夜深人静，便更有几分日头摸黑的怪异。我轻脆的高跟鞋踩碎了寂静，走至转角处，却忽被一突然冒出的人影吓的大叫。看清眼前那张脸后，心却一沉，是他？他还没走？
     他原也是和我在同一部门里作航空系统企划案的。只是他是经理，我只是个小喽罗，他不认识我，我却认识他。曾看过他在客户面前作简报，一派叱吒风云，有着镇慑人的自信。自信在美国这社会很重要，是冠上珠宝，熠熠生辉，常令人在芸芸众生中眼睛一亮。那时走廊里遇上，打招呼我多是仰视的，笑里少不了几分毕恭毕敬，不只为他的身分，还为他那份干才。
     但裁员后一片混乱，等尘埃落定后，我发现整层大楼只有另一头有盏灯亮着。一次无意弯过去，却赫然发现是他！怎么也猜不着与我作伴落单的会是他，云泥之差的身份，却是相同落难的命运。但我是因着身分滞留，他呢？我头一低，快步走过，怕面对这百事不乐一代中的最最不乐。
     但他仍是在的。虽然，我从未再弯过去探望，但遥遥可望见那盏灯泼洒走廊的光影，或是他步入步出的孤零身影，总是一身毕挺，令人心酸的“整装待发”。两个尴尬的影子便如此沉默地回避，又寂寞地作伴。一个月了。我读我的“一个推销员之死”，他呢？一个曾经日理万机，有着“工作狂”绰号的人，现面对他“七百哩的空闲却赚不到一分钱”时，他脑里会想些什么呢？
     当我读到推销员之死并不始于他被强迫在工作场上退席，而是早在他风尘仆仆，却奔波徒劳之时，便已在一点、一点地开始凋零时，我在心里呼唤着：朋友，撑着，可别就此凋零了。再撑一阵，总有机会不知从哪会冒出来的。然后前几天没看到他，以为他找到工作，走了。没想到他还在，且神情憔悴，带着几分斗志消沉的落寞。
     “你还在？”意外地，他主动友善地对我招呼，也是初次，他对我平视。“看到你这有灯……有没有消息？”我摇摇头，转身时，意外地发现他亦随我步入我的办公室。是静默太久，来串门户？我示意他在我的桌前坐下，“你呢？也还没有消息？”我问。他低头谦逊地一笑，是我没看过的一面。“有没有什么打算？”话才出口，便觉这真似可耻的面试问题。他耸了耸肩，摊了下手，脸上的笑把原应是洒脱的姿态全给拖垮了。
     我呆了一下，继而给他安慰的一笑。翻出那本“一个推销员之死”，对他说：“我最近正在研究这个，‘一个推销员为什么死？’他的儿子说是因为他一生作了一个错误的梦，他一直不知道自己是谁，才会不能接受归根结蒂他只是一个‘一毛钱可买一打’的平庸人。但是他的朋友却说，一个推销员必须有梦。推销员的工作本来便没有一笔一划，全靠微笑、仪表与个性。他必须想的大，作得大！但当别人一一拒绝，且不抱以微笑时，便形同地震了，对推销员那无异于致命的打击！所以他才……”
     抬头，看他听得挺专心，一脸的若有所思。我想了想，轻声问道；“你认为呢？是环境逼死了他？还是他不能接受真正的自己？”他举眼望我，两眼望得发怔。

《与主同行》


极简主义说起

王鲁

    西方的传统艺术是统一的理想，现代艺术是一体的样式，后现代艺术是单一的信条。
    之所以说是统一的理想，是因为对真实的认识有一个抱负；之所以说是一体的样式，是因为对真实的把握有一个构想；之所以说是单一的信条，是因为对真实的利用有一个考虑。
    之所以说是统一的理想，还是因为在此之下产生了一个认同的标准，在这个认同的标准之下追求不同的风格；之所以说是一体的样式，还是因为在此之下出现了一个基本的命题，在这个基本的命题之下追求不同的形式；之所以说是单一的信条，还是因为在此之下形成了一个一致的默契，在这个一致的默契之下追求不同的影响。
    根据艺术史学家的分析，传统艺术结束于印象主义（Impressionism也译作印象派），现代艺术结束于极简主义(Minimalism也译作极少派、极限主义)，后现代艺术方兴未艾。
    传统艺术追求一个崇高的理想，在此之间有了不同的风格，几至回归自然，出现最多的词汇是自然规律和永恒，最诱人的问题是对风格的研究；现代艺术追求一个自在的样式，在此之间有了不同的形式，直到几何图案，出现最多的词汇是自我意识和创新，最诱人的问题是对形式的讨论；后现代艺术追求一个实际的信条，在此之间有了不同的影响，涉及方方面面，出现最多的词汇是生存现实和效果，最诱人的问题是对影响的争论。
    传统艺术可以阐释，但要符合一个道德的约束，风格即全部，永恒可以超越人的时代；现代艺术反对阐释，创作本身呈现和谐的秩序，形式即根本，创新可以评价人的活动；后现代艺术难以阐释，并不对应一个自然的联系，影响即一切，影响可以反映人的联系。
    根据艺术史的描述，乔托（Giotto）被视为西方绘画传统艺术的奠基人。随后，透视、解剖、材料……的掌握，使如实地再现幻觉真实的世界受到了鼓舞；人文思想、宗教改革、技术革命……的发展，使科学的手法认识人类世界的理想有了信念。这是注重“主观世界”的阶段，然而，这主义，那主义，当绘画的“现实主义”出现之后，尖锐的现实矛盾挑战即成的道德，继而人们发现，认识主观世界普遍规律的理想抱负受到了挫折。人们开始怀念自然。印象派把画布搬到了室外，把握客观世界的和谐样式。在这主观认识的历程之中，艺术学科造就了许多大师，达芬奇（Leonardo da Vinci）的成就促成艺术超出工匠艺人的划限，提升人类个体生存和存在的意义。
    根据艺术史的描述，塞尚（Cezanne）被视为西方现代艺术的奠基人。随后，传统艺术的透视规则受到了质疑，原本一样高的物体，在传统艺术的画面上则被表现为近大远小，于是开始了塞尚“客观的观察世界”的真诚决心（现代绘画简史/赫伯特·里德）；传统艺术的色彩明暗技术不令人满足，单纯并置的色彩区域，在传统艺术的画面上往往被处理为混色塑造，于是开始了修拉(Seurat)“合乎逻辑的、科学的和绘画的体系”的试验（现代绘画简史/赫伯特·里德）。这是注重“客观世界”的阶段，然而，这流派，那流派，当绘画“极少派”出现之后，繁杂的生存现实冲撞达成的和谐，继而人们发现，把握客观世界净化秩序的样式试验结果难以兑现。试验走到了极限。后现代艺术家识别了物质属性的艺术作品的限制，在凹凸不平的自然空间和前后遮掩的社会内部一展身手，影响生活习俗。在这客观把握的历程之中，艺术领域培养了许多大师，杜桑（Duchamp）的成就促成艺术领域的突破，提升人类整体生存和存在的意义。
    事实包容事物的方方面面，分析和归纳只能是剖析因子结成一些因素以求看到事实，但是事实密不可分。我们所说的风格、形式、影响，任何时期的艺术都包括这些因素，所说的主观世界、客观世界、生存现实，这些因素在任何时期都是一回事情，所说的对真实的认识、把握、利用，艺术家都是以这些不可缺少的因素求得人们的承认。进入后现代社会，人们更清楚原因和结果之间并不一定是对等的联系，某一时期，某一主张，某一论断也是在指出一些强化的因子起着作用。古希腊哲人巴门尼德认为一切是一，并且是静止的；赫拉克里特认为一切在变，人们不能两次踏进同一河流；毕达哥拉斯认为数是一切存在物的始基，天是一个和谐的数目。事实是什么样子，我们不知道。况且，他们所说的，人们的理解也不一样。存在的整体，运动的精神，和谐的状态，局部的放大在于有所识别，即会是生成的因子。几百年之后，《圣经》说出了一个消息。
    后现代艺术基于人类主、客观努力之后呈现的社会现状，与人类文化的整体进程共步齐趋。作为现代艺术抽象艺术的一支，极简主义艺术纯净形式平衡内在秩序仍然是一种理想的象征，不算是信念的向往也算是对混乱的逃避；作为现代艺术构成主义的一脉，极简主义艺术明确工艺构成吻合组织生产的逻辑意图仍然是一种客观的认识，不算是人文主义也算是人文科学。拥有沃霍尔（Warhol）的大众心态，博依斯（Beuys）的公众意识，后现代艺术开始了注重生存现实的阶段。人们在审视自身的同时也审视艺术，艺术真是一直像人们所认为的那样崇高，还是人们误会了生活的本意；或许就像艺术误会了生活一样，生活真是一直像人们所暗示的那样平常？生活不再像人们一贯认为的那样，缺少艺术的难度，没有艺术的深度，已经不能“剥离”了；艺术也不再像人们一贯认为的那样，能给你带来什么帮助，能告诉你什么，已经不再“特殊”了。视觉艺术已经不充当物质性的载体透露、传递人类世界的信息，人类活动本身已经作为一个信息。艺术只是对生存状态的考虑，世界只是一个消息。人人都可以是艺术家，对生存状态的考虑是人类的艺术。
    这或许才可以说艺术不受物质属性的限制展开了人类精神的活动，精神活动可以是日常崇尚的艺术，艺术也可以是日常活动的精神。人们一直认为，认识世界、把握世界主要是为了人，把人作为灵魂、精神、肉体分开对待，几个世纪的思辨难解难分，虽然难解难分，某一时期的放大点不一样，词语的针对也不同，所注重的却是相关的课题。我们所说的传统艺术虽然不舍灵魂、精神、肉体，但主要提倡的是灵魂的崇高；我们所说的现代艺术虽然包括灵魂、精神、肉体，但主要提倡的是精神的自在；我们所说的后现代艺术虽然涉及灵魂、精神、肉体，但主要提倡的是肉体的实际，这时对人的关心开始有了转向，转向了对生存状态的关心。人类从认识世界开始企图掌握人的命运，到对自身的考虑拒绝承认命运。理想主义者以灵魂不灭，精神不死，或国家、社会、集体承担个人的命运为藉口，个人维护社会道德。日常生活中的人则是以生命现象，精神情绪，或生活、工作、兴趣承担个人的生命为依托，个人充实社会道德。
    一切不是为了人，一切是因为有了人。因为有了艺术家，要产生艺术的影响。影响也许并不指望再给我们带来什么明确的用途，只能作为一个信息：生存的出路在哪里。
    对真实的认识、把握和利用通过艺术，现在通过人类所有的活动来展开人类的困惑：“我们从哪里来，我们是谁，我们到哪里去”。
    生活的现象并不一定互相排斥，不是说看到的现象存在，不看到的现象不存在，不是说出现了一种现象，就取消了另一种现象，寻找特点也是一种现象，别无作为。人们在传统艺术中已经看到了许多现代艺术的现象，有潜在的社会和科学的因素，有外在的个人和认识的原因，卡拉瓦乔（Caravaggio）、安格尔（Ingres）、戈雅（Goya）、马奈（Manet）……的绘画中都可以看到现代艺术的痕迹，但是不把他们作为现代艺术介绍。现代艺术中仍有传统艺术的成份，有潜在的历史和文化的基因，有外在的个人和掌握的情况，卢梭（Rousseau）、弗拉芒克（Vlaminck）、郁特利罗（Utrillo）、达利（Dali）……的绘画中都可以看到传统艺术的手法，但是人们不把他们作为传统艺术来分析。后现代艺术亦是如此，认知的，试验的……样样不少，主观认识、客观把握……面面俱全，虽然后现代艺术把这些现象归于“物质性”加以反对，但是这些现象又同样统统归于展现人类生存状态的后现代艺术景观。
    根据艺术史上的介绍，极少主义用来称谓六十年代美国艺术家的一项艺术活动，包括绘画和雕塑，其主要影响还在于雕塑方面。包括，阿伯斯（Albers1888-1976）、艾尔·赫尔德（Al Held1928-）、弗兰克·斯特拉（Frank Stella1936-）、安东尼·卡罗（Anthone Caro1924-）、卡尔·安德烈（Cart Andre1935-）、托尼·史密斯（Tony Smith1912）、罗伯特·莫里斯（Robert Morris1931-）和里查德·塔特尔（Richard Tuttle1941-）。极少主义可以直接追溯到抽象主义艺术家蒙德里安（Mondrian）和俄国构成主义等一些前辈艺术家，甚至还可以联想到包豪斯的美学观。极少主义以色彩的自然属性平涂构成，简单明了，排除引起幻觉的艺术手法。数学体系作为它们的组合基础，把作品减缩到基本的几何形状。减少到最后，结果是取消物质转为概念。艺术超越界限，与相关人文学科、与人的日常生活，互融互透，展现人们的精神活动。虽然人类一直是在展现精神活动，以后仍然会是一如既往，可是，我们还是这样表述。
    传统艺术是理性的国度让你感动；现代艺术是抽象的王国让你保持距离；后现代艺术实际的遭遇让你难以回避，并不是为了你，只因为你也是人，你可以呼应，可以回应，可以回避，可以拒绝，可以思考，可以起哄。然而你还可以相信：人的世界艺术不能净化，知识发展，文化建设，技术发明，是包装的文明粉饰；人的生活物质不能满足，知识经济，文化产权，技术专利，是泡沫的经济运作。或许人们还可以这样认为，精神活动，信息社会，重申没有什么是实在的，只有一个短消息：上帝的语言创造了世界。

2002.3


友人六问

闻中

    1、我注意到在你的文章里，很多地方提到“仰望”这个词。史铁生也在《病隙随笔》里说过：“所谓天堂即是人的仰望。”看来他是把仰望和信仰结合起来看的。谈谈你对这个问题的看法好吗？你认为“仰望”或者说“信仰”和一个写作者之间的关系是怎样的？
    答：在我的辞典里，“仰望”其实是一个精神词汇，是承载光照的一种精神姿势，它是将世俗的肉躯朝永恒和无限尽情张望的精神性行为，它是通往天堂的一扇世俗窗口，所以，我同意史铁生所说的：“所谓天堂即是人的仰望。”不过，在我的理解中，必须再加上一个精神词汇才能与信仰接通，那便是“飞升”，飞升比仰望更高、更干净。它已经完全超离了泥土的污浊而达至内心的畅美之境，而神秘的音乐也由这里开始奏响。但飞升的前提首先是仰望，可以这么说，没有经过“精神仰望”的“精神飞升”是不真实的。
    其实，精神也跟肉体一样有它自身的需要，这跟树苗向天空伸展、河流往大海奔流一样自然，可在我们的这个时代，肉体的需要得到了最大程度的理解和满足，并被肆意地张扬，不断地扩张自己的疆土，至于精神和灵魂的需求显然已经被人们全然忘光了。这可以以那些从事精神领域创造的艺术家、文学家、诗人的创作为证，连他们也是以最大的创作热情来应和着这个时代整体上已趋粗俗的“肉身的繁荣”。之所以整个时代会发生这种极端的倾向，我想人们一定是将自己的生命视作为瞬息即逝的纯生物性存在，将自己的从生到死的过程也等同于生物性过程，他们普遍上相信现实就是最高的真实，肉身即是最终的依据，这样，必然会出现“及时行乐”“对酒当歌”的肉身狂欢的现象，必然会将一切崇高的、永恒的东西都作了物质性的简单换算，导致的最终结果是：一切沦为虚空。
    而信仰的基本前提是：一定要有永恒事物的存在。这显然已是踏入了神秘之境，对于这方领域我们是不可轻易言说的，历史上的那些圣哲早已经提醒过我们。但它却是我们生命意义的终极依据，而且，永恒的种子早已播撒到了每个人的心中，只有内心有光的人才能找到光，而信仰正是将自己的一束微光与永恒之光交互融汇之后才发生的精神现象，然后，将已经赢得的精神事物不断地向世俗生活渗透，从而催醒了肉身的自觉，正如泰戈尔所云：“当他们感到永生的时候，他们就会把永生不死的王国扩展到人类生活的每一领域。”我同时相信，这也肯定是一个蒙受神恩的过程。
    而每一个试图将自己的文字加以流播的写作者在此必须是清醒的，必须有所承担。那些相信自己的文字一经抛出便与己无关（这种话我已听说过无数次）的作家，我认为是不道德的，他应该为自己曾经写下的每一段语言负责，因为那些文字已因他而获得了生命，只要它一诞生，便不断地在昭示着永恒和短暂、崇高和低鄙、优雅和粗俗的激烈抗争，昭示着最终的胜出者。
    而许多读者便是通过对这些文字的阅读来完成自身人格的建构，每一段文字的被阅读，便意味着每一寸精神的渗入，这些在无形世界里边完成的事情比外部的影响要远为深刻，所以，这对于每一个从事文字创作的写手要求是很高的，那些功成名就者更是如此，他们个人的精神指向，往往容易形成为群体的精神指向。而一个将自己的作品视作婴儿一般来呵护的作家是更能够让人放心一些的，只要他不是出于纯粹的自恋。在此，信仰就变得极其重要。于是，他们必须向内心挺进，无畏的挺进，以不断地开掘出那内心之光，我的确信是：一个内心漆黑的人无法给出光明，而一个能自我照亮的人才能照亮他人。

    2、你在《文人英雄的光芒》一文里写道：“卢梭是由最底层的平民凭着自学和奋斗走到欧洲文化的颠峰、凭着心灵的力量战胜整个时代的人物”，又在《强劲的开篇》里说过阅读卢梭的《忏悔录》是对你的灵魂“进行全面打击的第一场巨大的风暴”，可见卢梭作为十九世纪英国的历史学家卡莱尔心中的“文人英雄”之一对你的震撼之深。在你的心中是不是也有这样一个文人英雄梦呢？你认为在我们这个时代，在中国，有没有可能诞生像卢梭这样的文人英雄和能够象风暴一样震撼人们灵魂的文学巨著？
    答：我想，每一个醒着的人自觉或不自觉地在心底里都应藏着一个属于自己的梦吧！至于这个梦指向哪里则因人而异，在这方面，我很少谈自己，因为看清楚自己是一生的事，而且，我相信每一个人都无法穷尽自己灵魂的深度。在此，我显然也无力将它轻易袒示，否则，那种袒示也必将是不真诚的。但有一点无疑是可以肯定的：作为一个从生活的最底层走到文化的颠峰，以一己的心灵战胜整个时代的人，卢梭对我个人的人生启示和精神鼓舞必将在我的往后人生中一一得以兑现和证实；换句话说，卢梭已经成了我个人生命当中的一种内部动力，但它却来自于外，所以，我才说他是一场风暴，以狂野的形象参与了我的灵魂。
    这个时代总体上看来，是让人悲观的，但悲观却历来是人类的精神母体之一，我有时候甚至怀疑，最优秀的精神成果大多诞育于悲观：佛陀和耶稣诞生于悲观，孔子和屈原诞生于悲观，鲁迅和卡夫卡诞生于悲观------所以，我们有理由对这个时代提出自己的那份期待。这个时代十分特殊，它已到了精神的最底层，已是一个没有了梦境的时代，所有的梦境需要的是被创造；所有觉醒的灵魂都已开始了仰望；这是个不信神、精神干旱已久的时代，人们几乎是在翘首以待意义的降临，而我们到了最深渊的地方，也就没有危险是隐藏的了，隐藏的仅仅是高度，只要我们在这个时代肯于不懈攀登，一种高度达到了照亮整个时代的文学巨著，也必将会诞生，用黑格尔的意思来讲就是，一种极端的倾向到了极致，那么，自它内部必然会生出最纯正的反拨。
    这样，对作家本身就提出了很高的要求，我想，比作家的人文激情、思想勇气甚至是深厚的传统文化功底更重要的第一个要求必然是：消化它，消化这个时代！而很多文学作品的先天贫血大都缘于与时代的割裂，活在生活的真空之中，向壁虚构，表达一己。一个有才华的，却热衷于表达自己而对时代保持沉默的作家最终还是成不了气候的。由列夫·托尔斯泰、卡夫卡、曹雪芹等，我们可以得知，一个优秀的作家必然会对自己的时代作出自己的应答，当他的应答所达到的人性深度和精神高度获得所有时代的普遍认同时，杰作也就由此诞生。这种作品通常是一种全息式的文学，它是以“穷通变易”的宇宙观作为自己的哲学背景，又能在作品的每一条纹理里面都布满了时代生活的各种真实细节，在它们那里，对时代黑暗和苦难的直面和不撒谎是其基本特征。
    而返观我们身处的这个时代，它同样迫使着自己的作家对自己发生兴趣，并要求他们深深地潜入其中、涵泳其中，品尝各种精神险情；其实，生活的底层性质、肉身的狂欢之舞，这个极度迷惘、思想迅速裂变的时代，已经为文学积存了最庞大无匹的精神能量，它的全面爆发是迟早的事情，这一切都确立了时代生活的独特性，自然也就为文学作品的题材提供了一种无可替代的品质。留给作家去完成的就是精神上要求达到的某种高度，从而能够最迅猛有力地把握住了整个时代，对所有时代最优秀的精神作出了遥远的呼应。
    读叔本华时，有句话曾经对我有过深深的触动，那话大意是这样的：在精神的探险中，谁能走得最远，与起点、智力甚至才华无关，唯一真正需要的品质是坚持。到了最后，每一步的坚持都可能会踏在前无古人、创造的灵境当中，因为此时，别的探险者都已止步，所以，他每走一步，都可以向世界宣布自己崭新的发现，但那种最后的坚持是那么的不易，其精神的坚韧和光照已经仿若是在闪电和火光之中行走了！那时，真正意义上的文人英雄的诞生已成了理所当然的事情。
    也许，这种震撼人心的文学巨著已经在诞生了，我们需要的仅仅是静静的等待，等待尘埃落定，等待光华毕现，有句话说的好：“不是缺少优秀的歌唱，而是缺少优秀的倾听！”在伟大的作品完全降临之前，倾听，无疑是最好的姿势。我想，这不妨可以把它看成是我个人对时代文学的某种期待吧！

    3、你常常阅读当代作家的作品吗？你比较关注哪些作家，或者哪种文体的文学作品？
    答：我的阅读路径基本上是向古典延伸的，这种阅读算来应该是从我大学毕业开始，我那时候好象是突然悟得：将时间无谓地消耗在对时下五花八门的文学作品的阅读，而错过了已经时间淘洗过的无数文学精品是不明智的。我素来敬仰的美国思想家爱默生在读书方面的意见是：没有超过５０年的书不读。这一诫条对我有一定的影响，所以，我对当代文学的阅读量是极为可怜的。
    但这并不意味着我不关心当代的文学创作。也许恰好相反，对它的完美期待至今还是我阅读文学作品的基本动力之一，而且，对每一个仍在从事于严肃文学创作的坚持者，我一直怀有很高的敬意。我相信，文学，因为有了他们，才可能有未来。
    同时，作为一个读书人，谁不渴望自己生活在一个文学盛世？由于我希望读到的是精品，可在今天这样一个垃圾信息充斥的时代，想单纯地依靠自己的个人阅读去一一发现文学精品无异于“大海捞针”，所以我对时下的畅销书、热门读物自然保有充分的警惕。于是，我对当下文学作品的阅读热情便只能来自于另外两种途径：
    一是文学评奖。在一些优秀的民间文学无法直接进入市场的前提下，这些文学奖项还是基本能够保证作品质量的。权威的如瑞典的诺贝尔文学奖、法国的龚古尔文学奖；国内的茅盾文学奖、鲁迅文学奖等。当代的一些优秀作家如日本的大江、英国的奈保尔、中国的高行健等便是这样被挖掘出来的，而在获奖之前的他们几乎很少能够直接进入人们的阅读视野；
    二是文学批评。文学批评的信息量是最大的，尤其是一些优秀的批评家，在他们的作品中，除了单纯的信息量以外，还能看到饱满的人文激情和崇高的精神指向，不仅看到了扎实的专业素养，还能看到飞扬的才华，在国内，年长的我最喜爱林贤治；年轻的我最偏爱谢有顺。有趣的是，他们都隐在南方。
    至于你问到我对文体的关注，那么我怀疑自己更可能是文学阅读当中的野狐狸，因为我更感兴趣的是作家们留给我们的日记、信札、遗嘱、人生自传等，其根本原因是：比起文学，我更关心的是人，而作家们又几乎都是真正的人的典范，是人学的最好材料。
    而能让我长久阅读并喜爱日笃的作家基本上都已作古，尚活在人间的作家及其作品算来大概有台湾作家林清玄的某些散文篇章、大陆作家张承志的小说、新加坡诗人陈瑞献的全部作品。

    4、在十九世纪俄国杰出的现实主义大师屠格涅夫的《回忆录》里，在回忆《父与子》的创作过程时，他写道：“使我不安的是这个事实：我觉得到处都有的东西，在我们全部文学作品中却连一点迹象也看不见……”请问，你是否觉得在当代写作中也存在这个问题？能不能说说，你认为当代写作存在的弊病是什么、最应该克服的是什么？
    答：作为一个有着浓郁西欧情结的作家，我不知道屠格涅夫在他的《回忆录》中所说的“文学作品中却连一点迹象也看不见”的东西到底是指什么，我倒宁愿希望这话是出自于列夫·托尔斯泰这个保守的斯拉夫主义者之口，这样，我就知道这“到处都有”如今却已“看不见”的东西很可能是指：长久的悠闲、淳朴的民心、乡野的诗意；这样，我就可以很快地回答：在我们的文学作品中，除了托翁言及的以外，同时也丢失了每一个时代都应有的东西，它们是——崇高的心灵苦难、雄浑的历史沧桑以及气贯如虹的精神砥石。
    但很显然，屠格涅夫所指的并非如此，这个现实主义的虔诚信徒，对那个时代的文学更可能质疑的想必是：生活的某种真实为什么没有在文学中得以展现？难道文学的外延和生活的外延不是相等同的吗？象巴札罗夫身上的那种虚无主义意识难道是我幻想当中的幽灵吗？使屠格涅夫不安的极有可能是这类事实。如果事情正是这样，那么，我的回答是：在我们当代的文学作品中，存在的问题不是缺少对虚无主义的描绘，而是虚无主义在文学当中的肆意弥漫！这种虚无主义不是来自于真实，而是来自于现实和对现实的幻想。
    长久以来，人们早已习惯于将“真实”庸俗化为可见、可触、可感的物质性存在。其实，相对于现实，真实更高，它在人类价值王国里有着至尊的席位，任何现实的喧嚣都不能动真实于分毫；而虚无主义却直接来自于现实、来自于精神生活的贫困，它是不真实的，但又是人们肉身狂欢现实的一种文学表达。而一切以真实为依据的歌唱，几乎都具有崇拜的性质，信仰便是这样从真实的内部自行涌出的，而最伟大的现实主义文学也几乎都能达到对真实的某种确信，如列夫·托尔斯泰和陀斯妥也夫斯基的作品。所以，我认为文学所宣告的应该是透过现实的皮相而达至真实的灵境，让信仰之光闪耀在思想的天宇，这也正是一个时代的伟大作品之所以能够感动所有时代的原因。
    这种虚无主义的精神情绪在文学当中的普遍存在正是我所认定的时代文学的主要弊病和必须加以克服的对象。但很显然，对现实人性的重新改造是不可能的，所以，这种克服只有从对一己的生活和生命展开深刻的反思开始，对自己的人格和精神进行无尽的探索和修炼，以克服虚无主义这杯精神的毒酒，让语言文字在作品当中的流淌变成人格和精神的自然延伸；然后对语言进行重新审视，完成从对语言的肆意践踏到对语言的深深敬畏，从而在量上节制，在质上提升，让作品具有史诗般的旋律和自然和谐的镇静。
    而一些文学形式和语言的必要探索也是文学自我完善的必经之路，所以，我们不妨将既成的某些作品看成是形成文学沃土的一种必要准备、为巨著的诞生提供了良好的语言肥料，在通往形式的途中，为后来者铺平了道路，省去了一些不必要的努力，从而直抵创造的核心；而且，到了那个时候，命运可能还会象贼一样地溜了进来，过来寻找自己的合格使徒，并悄悄加手其中，让最伟大的人在人间诞生，然后闪电般地完成了最后的使命。

    5、作为一个出生于70年代的人，你如何看待这一代人和这一代人的写作？
    答：说真的，在这个问题上，我对时间并不敏感，我也从来不曾考虑过某个特定时代对我个人的意义，相反，我是将“一生等于永恒，一己等于无限”作为信念来持守的；席勒曾经说过：“在肉体意义上，我们应该是我们时代的公民，但在精神意义上，我们的责任和特权恰恰是摆脱民族及特定时代的束缚，成为真正意义上的一切时代的同代人。”这也是我长久不悔时时恪守的精神警钟，它提醒着我生命的正确方向：必须趋向于宏大，而不能趋向于狭隘；必须往无限攀升，而不能屈就于死亡。
    但一个人无法撤离自己的时代，就象他无法撤离自己的肉身一样，所以，当你将“时代和人”作为一个问题来问我时，我想我必须从信念当中迅速抽离，回到在某个特定时代以二、三十年的时间塑造出如何一个群体的问题上来。如果七十年代作家以已经崭露头角的如卫慧、棉棉等所谓的“美女作家”和宣称以“下半身写作”为口号的诗人群体为代表的话，那么，我的想法可能有些悲观，他们在文学领域里所做的我不会认为是一种建设，我宁愿把她们视为一群精神的颠覆者，是一群对“肉身狂欢”在文学中的身体力行者；她们剥去了人性的一切崇高，将其还原到了动物性的生存，这几乎是我所最不愿意看到的可悲倾向。
    幸好在这些喧嚣的背后，另有更多在黑暗当中默默的坚守者，曾在他们身上，我看到了最优秀的精神火种，而我也确信这火种终将点亮整个广宇的星空。这一点确信是我在穿越了好几个民间思想部落后所深深意识到的，同时我还相信，在最短的几年内必然会出现一次崇高精神的纯正反拨和理想主义的伟大回归。确实，当代最有才华和秉赋的人中有相当一拨还处在精神的流亡之中。1996年的暑期，我曾在北方遇到一个异人，我还亲眼见到他将北京大学几位知名学者当场驳倒的精彩画面。后来我才明白，他之所以取胜，依靠的不是知识，而是信仰。而这位道行高深的思想者可能至今还隐藏在祖国大地的某个偏僻角落而不为人知呢！
    我引这么一个例子无非是为了说明，最优秀的思想成果很大程度是在黑暗和孤独中完成的，从与世隔绝的孤清里默默地积蓄能量到投身于火热的现实生活，这是个“由蛹化蝶”、由“潜龙在渊”到“飞龙在天”的过程。而过早的现身只会带来以后加倍的补偿。
    应该说，每一个生命都是一次绝好的机会，都隐藏着一种伟大的可能，七十年代出生的人也不例外，但要真正地走出一条天才之路，我想，必须要沉得住气，要给自己不断地加压，将自己视为人类的最后一个代表来珍视，树立最崇高的精神信仰，以接受生活和心灵的恒久磨难，从而在自己身上完成时代和心灵的双重激变，然后，一个优秀的剑客才会在江湖现身，激起了最大的波澜。

    6、你怎样定位写作对你人生的意义和价值？
    答：首先必须加以说明的是，到目前为止，我还从来没有生过将“写作”作为事业的念头，我更愿意将它看成是一种自然延伸、一种精神生命和人格理念的自然延伸和表达，所以，对于我来说，写作是生命的一种余事，它并不构成什么重大的意义。我也从来不想通过写作来达成什么，那些想借助文学来营造时势、想轰轰烈烈并一呼百应的人，我并不看好他。我始终认为写作是一件寂寞的活儿、是戒骄戒啁、需要耐心和毅力的手艺（能获二三知己欣赏已是奢侈），这样，弄得好的话，还能够打造出优美的灵魂呢。
    我说写作是我生命的余事，所以它也是生命的一部分，并不因其是余事而可以忽视它，事实上，当灵感冲击着你时，一种文字的表达便成了神圣的律令。而且我还相信，写作也是人类实现与上帝平等的最好途径之一，因为写作是一种精神的劳作，它可以悄然抵达创造的核心；所以，通过它，人类还可以揭示出存在的更多奥秘。
    我之所以不敢轻易将它定位为自己终身奋斗的事业，同时，也是由于我确信，一个成功作家诞生的不易，我有时候相信，写作是杜鹃泣血的事业、是英雄的事业，离开与生活困厄的斗争就没有优秀的作家和诗人，孤独简直是他们的宿命，就这一点来说，他们的劳动，确实毫无诗意可言。所以，我从来不敢以作家自视，我也奉劝每一位欲从事于写作的人多去想想司马迁、屈原和曹雪芹，想想伟大的作品是如何诞生的，然后再来问问自己的内心：必须从事于它吗？


那一天我看见了微笑(外七首)

徐勇

无题

你是我的邻居，我们相识
在很久以前，或者从来就认识
只是我们都未曾知道
我们在一起已经有三十年了
在很少的时间里，我们互为仇人
更多的时候我们彼此相互靠近——
我们苍白消瘦的灵魂
在冷天里互相取暖

那一天我看见了微笑

那一天我看见了微笑
微笑很美。我看着微笑穿过了我的衣服，进入我的身体
然后又从我头顶的发端出来，一些走了
一些留在了里面。
那些留下的，留在了我家里
也留在了我的脸上

达利的时间

达利的时间，静止不动
时针指向白天，分针指向夜晚
它们分解着世界的两极

下坠的部分像我们的身体显得沉重
守望的部分很单薄，单薄得像我们想象的那只上帝的眼睛
中间的那个按钮，已无法拣拾
达利的时间，在我们这里仅仅剩下了遗忘

那是一些简单的人

那是一些简单的人，让我满心渴念的人
他们喜欢每天清晨去地里看看，把锄头磨亮
他们是天生的选种能手，把好的种子播在地里，把孬的种子筛选出来扔了
而一天就那么开始了，他们的谈话声洒落在地

我应该是爱这些人的

我应该是爱这些人的，他们在屋后粉刷墙壁
雨开始把他们打湿
他们把背脊伸进了消瘦的黄昏
两个泥水匠，一个瘦弱，一个高大
他们的谈话高过了秋日的山梁
虽无月光照耀
他们的劳动依旧是我看见的最美丽的夜晚

野草莓

和园园一起去小麦地，看
那些被骤雨打弯了的野草莓
我触摸着这些暗红色的小小内心
像园园此时五岁的心情
这些可爱的野草莓
让人忘记小麦的沉重
让人记起遥远的春天

雨前

傍晚，云朵穿过阳光时
我走出了书房
邻家的小女孩在矮凳上写着作业
三条大狗安静地躺着
妇女们聚在一起编织着花边
县城开来的中巴车送来晚宴的人们
没有人会去想
等沉默的乡村收获完一天后
雨就要来临，淹没一切


灵修诗选

樊松坪

1.当寒冷被激活成一千种思念的方式

当寒冷被激活成一千种思念的方式
未来，和我们未曾拥有的日子，正在树上结成坚果
我隔着层云，渐渐熟悉，这座远离你的都市

“他曾经离雪花很近”，那样安静，看海的人
雾里的石头，穿山越岭，仿佛在复习一次远古的朝圣
留在远古的心，总是更炽烈些吗？蜿蜒一路，缓慢爬升

叶子飘落，盖住你路口处的迟疑，潮水袭来，你依然静止不动
那终将到来的，比我们还迟疑吗？一线曲折的光亮，不是为了分别
而是为着相聚，你于是，心平气和，看着一些事情远去

那年五月，你见过旷野上的羊群，他们的表情被埋在雨中
你俯身拾起一些晦暗的祈祷，继续着守口如瓶，而那些从荒城赶来的
正爬过命运的土坡，身后的盐柱结成冰，他们回眸，感受到剧痛

只这一次，月亮没有加入他们的沉睡：“倘若我陷入昏迷
一些事情就会自动停下来吗？”他们更像是被风卷走的云彩
必须自己解释悖逆的飞翔，那些陨落，先知们的预感越来越不准确

所以你早早地把日子写好，等待旅途的慢慢消失
而我穷尽一生，莫不是在寻找，你安坐的岩石，把我和一些
无法洞穿的黑夜，清晨冰凉的雾水，激活成一千种想你的方式？

2.拾荒人

(1)

我的等待，一直忘记了收割
夜和白天相继探出手去，花艳得很
却只在欣赏者的脸上，留下划痕

一只羽毛，停止在真相里妊娠
我看着这些纸片，往来无辜的青春
都碎了，碎了也好，月亮扮成醉汉敲门

晃一地华彩，无人认领，那时你走过廊前

(2)

在无限与有限之间，诠释乱码的天空
群鸟飞扬，森林继续跋涉于荒原
纯良的叶子，卷一地风尘

渐渐遗忘了故乡，你也开始知道
这有多艰难：歌唱，隔着树叶
拾荒，隔着冻凝的翅膀。

3.当思念滑过山后的树丛

摆脱一些雨水，一切的雨水
岁月在谷底泛着静静的白
你所熟悉的白象，从泰国前来看你了
那片神话的水洼，不断制造着巨石
你忘记他，仿佛忘记一个美好的形容词

不忍心说出，坐井观天式地吟咏
就是你缓慢的成长，“昨夜雨疏风骤，浓睡不消残酒”
便有什么从云端慢慢衍生，滴落灯芯处的期待
突然柔软下来的内心：一片可以托起自己的宁静
履痕轻轻，消失意味着不用看清每个人的表情

消失，倘若便可以忽略这一阙名姓
透视夜晚身上的青铜，一次顿首是一次尾声
摒弃语言里隐含的指令，想象收获
想象秋天慈蔼老者的面影，正如此刻
思念，铿锵滑过，山后的树丛

4.秋季是一个眼神

秋季是一个眼神，仿佛一则古老的谚语
无意中滑落，你的双唇，再见已是冰雪
苍宇澄澈，任由你华发蔓生，露草芳泽

酒醉在你静脉的深处，水晶石的深蓝与莫测
未尝不是我们的那场相识，总有什么在逐日缺失
却也躲不过，逢人便说干渴，捉襟见肘地捕捉

“往昔如宾客，滔滔湘江水，孤影自酌”
三五成群的路过，他们和你一样，恐惧着
未来之间的契合，离得越近，越隔阂

一个世纪的病症，泪水与落寞
和时钟一起叠加，叶子拂地的声音
让黄昏显得嬴弱，而我日复一日

希望向你重述的又是什么？立于
你的阴影之上，一汪化装的沼泽
这样也可以找到你吗？这就是你吗？

5.日子的书信

门在身后砰然合拢，这时候
恸哭是一个名词，多少次
小心翼翼靠在窗前，告诉自己
视觉无法恢复，那些反常的光芒
正在把什么拨亮？希望——

是一封匿名书信，唯一的俘虏
在日子里摇晃，那影像，尽可以
把它误以为是爱，不需要醒来，回程
竟是如此安静，“雾失楼台，月迷津度”
喉咙里堆满石子，杏黄，粉红，风刮过山口

你想起了歌唱，这永远的旅人，这永远的划伤
和日子一样盲目，和爱情一样荒芜，锋利
如同你眼里的泪，从整座城市的底部浮出
滑翔，在那你称作未来的海上
滑向，他那隐姓埋名的忧伤

6.冰点城市

鸟鸣总是如此确切
映照着听的人心里面
大幅度的暗，一粒石子
溜肩走在街上，你目不斜视
“他将化作一块冰，拯救整个冰川纪。”
来不及涂抹，是未完成的雨

消息，还远远没有到达这里
前院的果树裸露出往日雷鸣的
痕迹，于是就生火，有人看见你
会想到一条船，你不说话时
也在默默勇敢，终是缺少留恋
开败的桃花，拍打僵硬的水面
吟咏一路，那人来到桥边

7.时日之病

绕过正午的阳光，阳光和我一样曲折
你安详地诉说，我身上的叶片，也是木质的

早前进行的一场对话，从树顶摇落，天就黑了
天黑着：这些日子里面，我的总和

是不是投入江心的石子，都在寻找着什么？
“只在此山中，云深不知处。” 寂静地

暗淡下去，没有人喊停，那最值得信赖的
还在那里吗？那劫后余生的，你还认得出吗？

8.天空朝着一个方向倾斜

(1)

该怎样出牌？坐在站台，考虑一段消失的含义
灌木瓜果成熟，佯装不识，身边的异乡客

把泰晤士河装入陶罐，我只爱上它柔美的余波
注定去往不同方向，无从解释更多

绿肥红瘦的诉说，是在积累陈腐吗？
那可以让一切变质，勇敢的湖光山色

“凌晨三点，鸟鸣，将由此经过。”

(2)

你不承认这些岩石，脚下的青石板路
再也无法替你发声了，秋风在四处
追捕苹果。神灵，更像一位盗火者
不容许你依赖：任何一种它以外的获得

剔除的祷告，襟怀忐忑，和夕阳一起
蜷缩在墙角，寂寞是岁月指尖上的黑色
那么容易触动，另一个人的不适
谁还想知道：那晚，你看到了什么

(3)

夜晚快要把我的士气磨平
两年来，我等同一封信

墙壁长出一片迷宫，这不容易的雨
在冬季的帽子上生根，误导我

手里镰刀的光泽，除草器的泡沫
滑向东半球，这么快，就开始了

再也系不住的天空，朝着一个方向
倾斜，更多的河流，汇入我——

9.雏菊的纵容（十四行）

我在这种印象里失重，仿佛远方从未
燃起的火苗，触发些许角落中的惶恐。

怎知道要细细揣摩，掩护被俘的雨声，
泪撒在铁轨上，那人消失得原因不明。

如梦初醒，冥想的门扉，正怅然合拢，
一尘不染地退却，是什么在催生寒冷？

当我们继续走在，夜晚更诧异的背景，
一心希图那颗最明亮的星，升出泥泞。

路，依然会被青草劫持，太多的暗示
比雾气隆重，花瓣盖住，兽类的瞳孔。

假借静默的意象，完成对自己的嘲讽，
以隐忍的坚持，纵容一朵雏菊的飘零。

并非又一次，触及灵魂，深处的歌咏，
放眼未来，身内身外，乱蝶曼舞轻盈。

10.月的漂流

谁在屋顶上坐了这么久？
备受拒绝，一地浓云

你说，那些藏在日子里的刀锋
旧的伤口，会慢慢愈合

然后，你就不会再找到我
月亮也是人，历史的手抄本

那眼神里隔开的世纪，永远清新
而我夜夜立于窗畔，阅读你的指痕

“重复是没有希望的”，你隔着土丘
翻检我，离开后，道路就变得模糊

西风压倒东风，幻想丛生的麻雀
挟一路冰雪，飞抵：我的双唇

11.化蝶

前面五百米的地方，一片漆黑
比目光还黑，你知道害怕
却发不出一点声音

早先写好秘密的漂流瓶
蝶翼般颤动，掩饰不住
喜悦，和你一起穿越这人群

两个人，可以想象：拥抱
一些自然的事物，落地生根
瓶子很小，果然很小

是否就是大海，日头西斜
有人表演颂歌，那稍纵即逝的
——既遥远，又亲近：

“In the land of living…”

12.水质黄昏

一说到黄昏，你就会和一些人离得很近
整夜不睡，肩膀上堆满火烧云
层层累加，团团粉嫩，影子跑开又折回
这一路，提鞋走来，表情天真

“桃花，”你朗朗地笑，冬季就压过头顶
群马消失的五月，“月亮可以用来耕种，
相信幻觉。” 把自己搀扶到屋子另一角
雪沿着叶脉往外冒，时间怎样过去的？

他有一点熟悉，三五年之久，你们等候
一条船，迟迟不归，端详他的脸直到陌生
无处停留的堤岸，姹紫嫣红，与谁也无关
夜！夜！夜！有人在你的口袋里，放了一盏灯


天 堂

杜商

                        一

        在他们脸上，我看见一个世界在消失
        另一个世界在打开。它神奇的面貌
        正在展示容颜，正在吐露芬芳

        到底是怎样的世界，具有如此
        非世俗的光辉，美丽的花蕾开放在老人脸上
        妇女不惧怕衰老，少年人把梦想装点在
        一个光明城市里，穷人眼泪如花瓣散落在
        黄金的街道，即使不是命运
        却比命运神秘，即使不是彼岸本身

        却比各种彼岸的名义
        更深刻，更久远，更耐人寻味

                        二

        他们已经生活在天堂里，不是那个
        想象的远方，不是出于揣测和臆想
        也不是异教徒对今世可怕的否定，对来生

        过激的期盼。不是一个狮子对十个情侣
        的眷恋，不是一只失群的知更鸟
        飞到了他人的巢。甚至那些形而上的理想

        那条让人激动不安的大道
        那把演奏人类秘密的蓝色吉他
        竟然也不能把它准确地描述

                        三

        那颗伟大晨星的故乡
        那些美轮美奂的至福之场景
        那条用爱把人类和世界
        把宇宙和宇宙至深处系在一起的
        绳索，确实使人欢畅

        那种从幽闭泉水之源喷涌出的
        甜美思想，那些洒落在久旱之地的甘露
        从极地吹来的清爽之微风
        从极高之处降落下来的喜笑之美声
        以及劳苦人的安息，瞎眼人得见的
        光明，瘸腿者重新得到的
        走路能力，寒微人所得的祝福
        难道不使人心房荡漾

                    四

        哦，我看见他们甘愿把光阴
        慷慨地放在乞丐和卖油朗
        毒瘾发作者和妓女身上
        他们如此乐意牺牲自己
        如此乐意在他人的生命中摆上
        黄金，以及比黄金更昂贵的情操

        哦，我看见他们
        把别人的喜乐当作自己的喜乐
        把别人的平安看为自己的平安
        把别人的哀愁当作自己的哀愁
        把别人的贫穷看为自己的贫穷

        彷佛一朵娇艳的玫瑰开放给心爱的人
        彷佛一粒种子死在广袤的原野
        在阳光下结出百倍的果实

                    五

        在权力和金钱面前，他们完全有别于
        官吏和他们的帮凶，有别于
        那些道貌岸然的人，有别于
        那些自以为义的人，有别于
        那些信誓旦旦的人，有别于
        那些声名显赫的人，有别于
        那些以乌鸦名义宣称自己无罪的人

        他们不知道什么是情欲爱恨
        什么是抢夺和霸占
        他们不知道什么是潦倒困苦
        什么是绝望和埋怨

        他们不惧怕生老病死
        他们不害怕黑暗阴雨

        他们看着是愚拙的，其实是智慧的
        他们看着是软弱的，其实是强壮的

                    六

        他们静默无声，心甘于此
        他们把爱情、信念和盼望
        把理想、智慧和力量
        把真知、追求和向往
        把身上每一个钱币，以及
        从心灵发出的任一缕微光
        从祈祷得到的任一种馈赠

        支付给弃婴和渔民
        支付给赌徒和荡妇
        支付给失意的政客
        支付给众多垂死之人
        支付给那些受自己世代
        无情弃绝，情愿谦卑的人

                    七

        他们流泪，但决不表明一种绝望
        他们置身苦难，但决不能说明一种
        悲惨，他们常常贫穷，身无分文
        但决不表明他们一无所有
        他们常常看起来要死去
        其实却是活出生命真义的人

        他们不得不生活在他乡，却不能说明
        陪伴他们的只有帐篷和寒夜
        他们常常生活在罪人之中
        罪恶却何等可怜地拜于下风

        他们偶尔得到富人的款待
        其实却比许多富人富足
        比众多奢侈之人，更丰富

                    八

        他们并不耻于把生活的火光
        以及生命的渴望，并且因渴望
        而来的忍耐、敬虔和真诚
        颂赞和崇拜，青春和荣美
        幸福和至爱，希望和挂怀
        燃烧在一个与现世利益无关的层面上

        他们的人生产生了何等巨变
        就像从奢华之地去到一个简朴的场所
        又从一个满目都是荒凉的山冈
        进入到一个华美的圣殿
        进到一个光彩四射的厅堂

        他们的生活发生了何等转变
        就像蚕蛹焕生为飞蛾
        就像瓦罐烧化成宝瓶

        就像迷羊归回了牧人
        就像浪子回到了故乡

                    九

        他们顺服自己的丈夫，关爱自己的妻子
        忠贞婚姻就像忠于自己唯一的生命
        尽责于孩子就像雄鹰保护自己的婴儿一样

        他们敬重辛勤劳作的农民
        看重他们一切辛劳所得的果实

        敬重一个久负盛名的帝王
        宁愿吃亏也要顺从他的训诲

        他们如同一个光明的城市造在高山
        如同一盏明亮的灯照亮一家的人

        他们如同一个好客的主人
        为朋友摆设筵席，为他们献上
        俗世没有的礼物和喜剧，献上
        被杀的羔羊，以及与羔羊相关的歌唱

                    十

        难道他们不是已经心想事成
        难道他们不会得到丰厚的回报

        难道他们不是和不朽生发了关系
        难道他们不是心房已经得到照亮

        哦，难道他们不是已经生活在
        天堂的华光之下
        难道他们不会流芳于
        一个伟大的家乡

                    十一

        何等美妙的空间，何等神奇的
        圣善之境，没有悲哀、哭号和疼痛
        没有战争和创伤，没有无知的空想
        没有邪恶的谎言和冲天的火焰
        没有人性的疯狂

        没有黑暗和关于黑暗的理由
        没有死亡和关乎死亡的狡辩

        没有背叛和关于背叛的诉讼
        没有怀疑和关于怀疑的借口

                    十二

        哦，天堂已经降临在人间
        缘于古老世界因为自己的无情而终结
        缘于物质世界因为自己的虚空而毁坏

        关于另一个世界，有响亮的号角
        在吹响，有圣洁的歌喉在献唱
        有华贵的冠冕，在披戴

        哦，天堂已经降临在人间
        战争必定枯死在荒场
        赌徒必定死在公正的判决上
        好色之人必定会被自己的情欲埋葬
        义人的眼泪无疑要装在皮袋里
        山羊和绵羊又怎能不迅速地分开
        就像光明和黑暗，真理和偶像
        怎能和睦地同处在一房

                    十三

        哦，天堂
        那个不可言说的空间
        那个对永恒无法磨灭的记忆
        那个对繁俗人世断然的否定
        那个与罪恶刻骨的断绝
        以及因断绝而生平安和温暖的地方
        已经降临在人间

        它是一种伟大的昭示
        一则神圣不可侵犯的宣言
        它是一群朝圣者对绝对执着的找寻
        一群超世主义者对来生的信奉和注释

        苦修的心灵必在它那里得到安慰
        被压制的生命必在它那里得自由
        受伤的玫瑰必在它那里重吐芳香
        绝望的骏马必因它又奔跑在山冈

                    十四

        如同一个焕发新生的乌鸦
        降落在丰收的稻田里

        如同一群邋遢狗改变了命运
        用响亮的歌声演奏欢乐的戏剧

        我要告诉你永恒的真谛
        我要为你解开天堂的秘密

        就像幸福的竹笛开始在人心里奏响
        狂暴的海面将纳入那永恒的寂静

        又像艳丽的花朵复归那开放的真义
        童贞的双眼洞明了繁星闪烁的定律

        我要为你讲解存在的意义
        我要为你阐明生命至高的皈依

                    十五

        难道这不可以称之为一种至福
        难道不可以说这是对天堂的
        另一种陈述，另一种高超的表达

        就像杀死一个凶手
        怎不比让他悔改令人激动
        就像侮辱一个无赖之徒
        把他重重捆绑又践踏在地下
        怎能胜过把爱心披戴在他肩头上

        饶恕自己的仇敌
        难道不比咒诅他高尚
        把花环佩在劳苦农民身上
        难道不比用它妆饰一个又一个
        浅薄美女的虚荣更强

附

“承认自己灵性贫穷的人多么有福啊，他们是天国的子民！”
“为罪恶悲伤的人多么有福啊，上帝要安慰他们！”
“谦和的人多么有福啊，他们要承受上帝所应许的产业！”
“渴望实行上帝旨意的人多么有福啊，上帝要充分满足他们！”
“以仁慈待人的人多么有福啊，上帝也要以仁慈待他们！”
“心地纯洁的人多么有福啊，他们要看见上帝！”
“促进和平的人多么有福啊，上帝要称他们为儿女！”
“为了实行上帝旨意的人而受迫害的人多么有福啊，他们是天国子民！”

（现代中文译本《圣经》，马太福音5章3-10节）


在黑暗中为爱祈祷──读汤因比《一个历史学家的宗教观》
冬子

    很早就读过汤因比（Arnold Toynbee，1889－1974）的《历史研究》，尽管是缩减版（四卷本），也足以使我对他印象深刻。前些天去北京，偶尔看到汤因比的另一本书：《一个历史学家的宗教观》，就手买了，国庆没出门，正好读书，细听这位历史学家谈宗教信仰。读后颇有所得，于是抽空记下，品评概述，好与大家分享。为了区分汤因比的看法和我自己的评论，我尽量做了标记（如汤因比/ 我/我们），其它资料来源也简单标明出处，以免混淆。
    汤因比是英国人，出生于一个正统基督教家庭，深受基督教传统的影响。孩提时代，他按时随大人去教堂，非常熟悉《圣经》和圣公会的《祈祷书》。据他自己讲，长大以后，他就不是一个虔诚的基督徒了（本书P.335，下同），在大学里，汤因比就声称自己是不可知论者，晚年，他还深受马西安（Marcion）派诺斯替主义的影响。因他第一任妻子的缘故，他一度差一点受洗，成为天主教徒，但怀疑阻止了他，他终于象薇依（Simone Weil）一样，终身没有入教。与薇依相似，尽管没有受洗，汤因比有着非常深刻的宗教感，深刻，但与众不同，寻求信仰的努力使得他在研究历史时殚精竭虑考察了所有的“高级宗教”，试图揭示其中共同的要素，并因此形成了自己独特的宗教观。从文字中就可以读得出来，汤因比对基督教有充分理解，并且充满同情，他的内心深处深受基督教影响。他的思维处处呈现出一种福音式的逻辑，字里行间涌动着一种爱的精神，在书中，他曾不止一次地以基督教的代言人自称。因此我们可以说他是一个终身慕道者，一个不同寻常的慕道者，一个与 神走得很近，但终于失之交臂的人。汤因比一生经历过两次精神危机，两次危机竞然都以他与“精神的终极实在”相遇而告终，这两次神秘体验，使汤因比确认“精神的终极实在”就是爱：“在这两次体验中，我发现我自己面对着爱，这不是具体形态的爱，而是既超越又贴近的爱…”（P.353）；还有一次他发现自己置身于时间空间之外，看到自己“仅仅是时间空间之流中一个未分化的部分”（P.353），从而清楚地体验到“超越”一词的含义。汤因比不止是一个学者，还是一个性情中人，临终前，已经八十多岁了，他还在那里构造关于生命“物化”，“侵入”生物圈的新奇理论（似乎是受了道成肉身的启发）。更令我感慨的是，这位描述过整个人类几千年无数征战杀伐、血腥权谋的历史学家，居然象我们的东郭先生一样，连一个小虫子也不愿踩死！（P.8 汤因比夫人序）在最后的作品中，虽引证了一大堆自然选择、适者生存之类达尔文式的概念，但他仍然坚持把鲨鱼、老虎等食肉动物定义为“恶”！
    所以，我对汤因比的兴趣是双重的：作为一个渊博的历史学家，西方文明的自我分析者，我想知道：从他的眼中看去，宗教，尤其是基督教，在他的文明中（近代欧洲）到底意味着什么？经历过什么？我还想知道，作为一个充满爱心的现代知识分子，他的精神最深处的生存──信仰的生存，究竟处于一个什么状态？显然，无论作为观察者还是被观察者，汤因比对我们理解近代西方的信仰历程，乃至西方文明的变迁，都是非常珍贵的。

一

    在这本书里，汤因比开门见山，直截了当讨论自我中心：“自我中心不仅是人类，而且是地球上所有生物都具有的一种内在的限制和缺陷”（P.12）。自我中心首先是必须的（否则个体无法存活），又是罪恶的。它既是理智的错误（因为你不是中心），又是道德的错误（你也不应该成为中心）。对自我中心的坚持直接导致狂妄自大，甚至使光明天使（Lucifer）“放纵、犯罪、自暴自弃、妄自尊大以至堕落”（P.13），成为魔鬼（教父们称堕落前的撒旦为Lucifer，光明者）。
    这样，自我中心就成了汤因比宗教理论的核心概念，它的地位就类似于“挑战－应战”之于汤因比的文明理论。历史学家这一职业，也被汤因比理解为“纠正自我中心的一种尝试”（P.12）。自我中心是使魔鬼成为魔鬼的原因，也是使人容易受到魔鬼诱惑（进而成为魔鬼）的原因。这样，对汤因比来说，自我中心就成了人和魔鬼堕落的共同原因。汤因比实际上把自我中心理解为罪恶之源，甚至原罪。这种理解同《旧约》并无太大偏差：在《创世纪》中，原罪被描述为对 神的命令的违背，而这违背的意向所指，就是“善恶果”，吃善恶果意味着以人的尺度（而非 神的尺度）定善恶，即以人为中心的善恶：“蛇对女人说，你们不一定死，因为 神知道，你们吃的日子眼睛就明亮了，你们便如 神能知道善恶。”（创3：4-5）。
    当然，自我中心与原罪还是有差异的。自我中心被还原成了生物的自然属性，生物本来如此，而非由于自由意志的选择变得如此，如果想维持个体的生存，它也不得不如此。因此人生来就自我中心，与自由意志没有关系。但是，根据《创世纪》，人被造之时却并非带有原罪，更不是必须生活在原罪中，人完全可以选择不吃那果子，并不会因此使个体的存活受到威胁。这一差异的关键是 神这一基点：在希伯来语中，‘罪’的本义是偏离（‘矢不中的’），所偏离的，正是 神的命令，正如约翰一书所言：“凡不义的都是罪”（约一5：17）。所以原罪是一个不自立的概念，它必须相对于 神。自我中心却是一个自立的概念，它用不着提及 神便可说明自己。所以，自我中心的反面，是不自我中心，这只是一个否定的意义，它的贯彻导致自然生命的中止（如涅槃）；而罪的反面，是不偏离 神，换言之，就是以 神为中心，这是一个肯定的意思，它的贯彻导致永生。
    自我中心与原罪之间的微妙关系，直接导致了汤因比的宗教理论的两重性：在涉及自我中心的神学内涵时，即在背离 神的意义下分析自我中心时（如自我崇拜，国家崇拜等），我们发现汤因比极其敏锐，极其准确。但在涉及自我中心的自然内涵（生物本能，作为生存条件的自私）时，汤因比立即陷入绝望── 一种对被造物和被造秩序的不满：由于生物必然也必须是自我中心的，因此，生命系统从设计上就是有致命缺陷的，因为它们天生就在罪恶（自我中心）中。这样的意识带有明显的诺斯替主义的色彩，它实际上已经是一种二元论：罪恶实际上在生物创造之时就已经给予了，它成了某种被造之本质：“自我中心显然是地球上生命的本质”（P.12）。在此，汤因比自己也面临着一种危险的自我中心：即以自我中心的概念做为善恶的价值尺度，以此去衡量一切，包括 神的造物乃至 神的选民。
    接下去汤因比开始讨论作为历史观的背景的宇宙观。他讨论了两种大的观点：一是把宇宙的节律看作循环运动，如日月星辰一般，由非人格化的法则支配。这种观点流行于希腊－罗马世界，以及印度世界（P.19）。另一种观点是把宇宙的节律看作直线的、非重复的运动，宇宙就象人的一生，有开始，中间过程，有结尾。这一观点的核心是：这一进程是由一个唯一真神的理智和意志所引导的，因此它是有目的、有意义的。这种观点流行于一神教的世界，即犹太教－琐罗亚斯德教（拜火教）－基督教－伊斯兰教的世界（P.21）。
    这两种宇宙观可以直接投射为对人类社会的历史观，作为补充，汤因比还指出了两种可资参比的历史观：一是古代中国的复古历史观，历史被考虑成对“标准的古代”的一次次重复和变奏，这实际上是循环论的一个变体，但其中推动循环的力量是道德努力：即竭尽全力复制古圣贤的道德境界。由于没有象感受二战一样亲身感受这种努力的实际结果，汤因比对这种非常人本的观点表示由衷的欣赏（P.23）。二是“后基督教时代”西方的历史观，即认为历史是混沌、无序、偶然、流变的，看不出任何节奏和模式。汤因比狠狠批判了这种观点，认为它“既比不上印度观点，也比不上犹太观点”（P.24）。我们知道，现代西方的这种历史观与虚无主义有着千丝万缕的联系。

二

    在面对宗教现象时，汤因比首先看到的是令人惊讶的多样性：不同地区、不同社会、不同时代曾经产生的宗教不可胜数。但是，汤因比随即指出，这种多样性只是表面现象，它非常容易被归于人类崇拜的三个对象：自然，人，绝对实在。多如繁星的宗教形态只是在形式上呈现差异，其崇拜的对象无外乎三者之一。这样一种类型化的处理使得汤因比只需要讨论三种崇拜：自然崇拜、人的崇拜、超越者的崇拜。其中第三种崇拜形成“高级宗教”。高级宗教是汤因比在历史研究里的重要概念，现今存在的所有的文明都与高级宗教有关，高级宗教是第三代文明诞生的前提，它是文明的蛹体和精神凝聚力的中心。在对二十几个文明的研究中，汤因比辨别出了七种现今仍然存活的高级宗教：有三种属于印度系，即小乘佛教、大乘佛教、印度教；有四种属于犹太系：犹太教、琐罗亚斯德教、基督教、伊斯兰教。儒学被当作一种试图成为宗教的哲学，没有被列入高级宗教。
    自然崇拜的崇拜对象是自然，通常是自然界中的某种力量，由于可资崇拜的力量是多种多样的，因此，自然崇拜的结果一般是多神论。如果自然崇拜指向作为整体的自然，那就是泛神论。自然崇拜是最“自然”的宗教，绝大部分的原始宗教都是自然崇拜。汤因比认为，自然崇拜一般发生在人类与自然抗衡但还未取得优势的一个特殊时段：在人类力量还小得无法与自然抗争的时候，自然崇拜不会发生；在人类自认为已经“征服”了自然时，人就不愿崇拜自然，“在此期间，人在崇拜人自身还是崇拜上帝之间犹豫不决”（P.30）。尽管如此，不管他已经进入自我崇拜还是在上帝崇拜中，人还是与自然崇拜总是藕断丝连，究其原因，是因为还有一个“自然”他没有征服：那就是人本性中的自然（内在自然），汤因比实际上是指人的潜意识所代表的深层的人性。汤因比把内在自然与外在自然相提并论，并指出前者更加凶悍，难以征服。与内在自然的冲突造成了自然崇拜的分化：
    “自然崇拜的这一极为对人的崇拜和神的崇拜开辟了道路。对作为怪物的自然的崇拜导致人类对人自身的自弃性崇拜；而对作为牺牲者的自然崇拜导致人类对神的赎罪性崇拜，神通过为他的崇拜者们献身而给他们树立了一个神圣的榜样。”（P.38）
    最有意思的是人的自我崇拜，汤因比把它分成两大类：社团的偶像化和自我的偶像化，其中社团的偶像化还被分为区域社团的偶像化以及统一国家的偶像化。我们知道，汤因比进行历史分析的单位是文明，因此政治区划是以文明为背底的。统一的国家指的是在一个文明的范围内，差不多覆盖整个文明的政权，城邦或分裂的小国则被考虑为区域国家。区域国家是区域社团在政治层面的一种组织。
    人的自我崇拜发生于自然崇拜之后，因此，它需要占有先前由自然崇拜占据的领地。汤因比把这一过程称为“早期宗教革命”（P.40）。汤因比发现：在这一过程中，区域社团的自我崇拜和自然崇拜往往是并存的：埃及的太阳崇拜、谷物崇拜、尼罗河崇拜往往于各省的自我崇拜并存；中国由皇帝主持的春耕仪式中，祭天与帝国的自我崇拜也是并存的；阿提卡地区的雅典娜（橄榄种植业的保护神）衍生出了受其庇荫的区域社团：雅典，这个城邦的名字来自于它的社团神雅典娜。
    这样一种微妙的并立（把自然神作为社团神）似乎标志着自然与社会的和谐。但是，这只是自然崇拜被取代的一种方式，当区域社团崇拜终于取得胜利时，灾难开始了。自然崇拜的多神往往属于不同的领域，它们比较容易和平共处。但是，区域社团的多神必然相互冲突，它表现在社会层面，就是区域社团的自相残杀：
    “当多神教的范围从自然崇拜的王国扩展到以区域性的集体人类力量为其崇拜对象的人的崇拜王国的领域时，就开始产生一种新的有害的社会效应，对被神化的区域社区的地方性崇拜必然导致它们各自的皈依者互相争战。”（P.43）
    区域社团崇拜表现了典型的自我中心，在集体崇拜中，人似乎放弃了自己的自我中心，但这是假象，他实际上把自己自我中心（私）以更大的强度投入集体崇拜（公），带来可怕的狂热。“人的崇拜的任何一种形式都是自我中心的宗教的一种表现”（P.46），作为崇拜对象，集体的自我比个人的自我更危险：
    “当一个个人将自己的自我中心投向一个社团时，他就可以不带多少罪恶感地使他的利己主义走向更远的极端。‘爱国主义是流氓的最后避难所’。”（P.44）
    我时常不解：从技术上来讲，在春秋战国的中国社会正处于一个不断“进步”的时期，诸位先哲为什么异口同声地哀叹，以至于孔夫子一度打算自我放逐（“道不行，乘桴浮于海”），而更大的智者老子干脆“紫气东来”，撇下众生，径直出了涵谷关。想来他们是看到了非常可怕的事情：种种迹象表明，这事情很可能就是区域社团崇拜的胜利。
    所有的区域社团崇拜最终成了摩洛崇拜，弥尔顿把它称为“可怕的魔王”（《失乐园》卷1）。摩洛（Moloch）的意思是“作为王而被崇拜的神”（P.51），它的特征是不断渴望人类的鲜血。在《旧约》里，摩押王米沙“将那应当接续他做王的长子，在城上献为燔祭”（列下3：27）就是一个著名的例子。耶弗将他女儿献祭（士11：29－40）表明了迦南地的摩洛崇拜对以色列的渗透。与通常的理解相反，摩洛崇拜绝不限于古代，我发现，近代以来，它实际上更加活跃了，且胃口越来越大：六百万犹太人，加上六百万的其它少数族群，就被献给了雅利安人的摩洛，毒气室成了摩洛的祭坛。而且，近代的摩洛绝没有随着纳粹的崩溃而消失，相反，它继续存在，连本名也不用改──那就是大名鼎鼎、无处不在的“民族主义”。
    区域社团崇拜必然引起区域社团间的攻杀，形成一个自我残杀的社会，这个过程具有自我毁灭的特征。春秋战国就是一个典型，毁灭了希腊文明的伯罗奔尼萨战争也是一个例子。分久必合，当区域社团崇拜引起的混乱终于破坏了社会的基础，甚至狂热的民族主义激情也无法补偿这毁灭性的局面时，统一国家的偶像开始获得权力。统一帝国的崇拜是指在世界范围内人类集体力量的偶像崇拜，当文明间彼此相隔遥远时，统一帝国的实际含义是文明内的统一国家。但是，当文明彼此有效接触、碰撞时，统一的视域已经扩展到了全球，一个文明内的统一国家降格而成区域国家。我们知道，在中国，长期以来，国家的统一实际上是被当作唯一的拯救，它意味着平定四海，解民倒悬。因此，中国人往往把统一国家当作一个崇高的目标来追求，统一的国家往往被认为是文明兴盛的象征。但是，汤因比对文明的分析得出了完全相反的结论：统一的国家实际上是文明没落的象征，它是文明失去内在的生命力的标志，产生于行将解体的文明（参照《历史研究》）。“国家是原罪的报应”（P.91），最卓有成效的统一国家也不例外。罗马帝国之所以产生，不是因为希腊－罗马文明太强盛了，恰恰相反，是因为这个文明已经腐败和衰落到这种程度：不借助暴政，根本无法维持起码的和平与秩序。于是人们选择放弃自由，投奔任何一位看起来能够带来统一与和平的强者。秦的统一实际上是完全类似的，秦汉帝国的统一国家被汤因比看作中国古代文明的最后阶段。当这一统一国家崩溃时（从三国开始），中国古代文明就此崩溃了（参照《历史研究》）。
    无论如何，与区域社团崇拜相比，统一国家的崇拜具有一些明显的优越性：一是它能够把社会从自我残杀中拯救出来；二是它的皈依者经历过巨大的痛苦，比较成熟；三是它能够带来和平；四是它的统治者往往比较务实，而且更加仁慈，更有德行（例如居鲁士、奥古斯都、李世民）。阿里斯提德，一位安东尼时代的希腊作家，就在这巨大的痛苦中放弃了“目光短浅而幼稚”的民族主义，皈依了统一的罗马帝国的和平女神（P.55）：
    “在世界上那些国家由于骨肉相残，成了争夺和混乱的牺牲者，而且已经陈尸在火葬堆上之时，忽然之间它们获得了（罗马的）统治，就立刻恢复了生命”（《罗马颂》第26章）。
    我估计，这一颂辞肯定会激起义和团同志们的义愤，但阿里斯提德是真诚的，也很实在（谁愿在火葬堆上生活？）而且，愤怒的义和团很容易发现：当年他们所要扶助的，实际上也是一个外来的统一国家（“扶清灭洋”），他们自己与这个国家的关系，恰如阿里斯提德与罗马帝国的关系。只是西方列强过于活跃，他们强迫文明接触，让我们的统一国家面临贬值为区域国家的危险，义和团的愤怒实际上是由此引起的。所以，并不奇怪，甚至民族主义的精英最终也会成为统一国家的皈依者。文明之衰落，可见一斑。
    统一帝国的偶像是强大的，但是，它也有自身的致命缺陷。汤因比为我们分析了它的缺陷：这是一个全然人造的畸形偶像，靠政治权力推行，它是出于国家、为了国家、靠国家支撑的。而且，它背后的政治权力越是感觉到自己的虚弱，就越不遗余力地推广这一偶像，越是不遗余力，就越是沉溺于狂热。我记得，当年犹太人遭遇安提约古四世的宗教迫害，就是因为塞琉古帝国在与罗马的战争中失利，安提约古四世为了振奋民族精神，共御外敌，才决定在帝国内强制推行统一的偶像，从而亵渎了耶路撒冷圣殿（见傅和德《旧约背景》215页）。结果是玛喀比起义。汤因比还指出了统一帝国偶像的第二个缺点：非人格化，这导致了人们对偶像的疏远，难以赢得爱戴。对这一缺陷的补充有几个思路：一是把帝国的元首直接神化，这种方法我们很熟悉。由于帝国元首具有人格，神化了的元首可以弥补国家偶像非人格化的缺憾，可以有效地激起恐惧、尊敬、轻蔑、热爱、怨恨…──总之，非常强烈的感情。但是，神化帝国元首是危险的，首先，没有一个人真的是神，恺撒也不是，所以，当元首遭遇哪怕最微不足道的失败，对他的神性的信仰都有可能崩溃。其次，我还可以补充一点，相信帝国元首是神的不仅仅是人民，而且弄不好是元首自己（许多当代流行偶像也有这个缺点）。卡里古拉和尼禄就当真相信自己的神性，这种信念的直接后果就是为所欲为的暴政，随之而来的是疯狂，先是在行为上，后是在精神上陷入疯狂。最后，臣子们只得选择：要么把这疯掉的神杀死，要么一个个被杀。那些能够等到他们的神自然死亡的，需要十分的幸运。
    还有一种更加明智的做法，就是不承认自己的神性，只宣布自己是神的代理人。中国的皇帝（除了个别例外）一般都具有这种明智，他们称自己为天子。同样明智的还包括：汉谟拉比，马尔都克神（巴比伦城的社团神）的人类仆人；马可·奥勒留，“不可战胜的太阳神”的代理人；倭马亚及阿拔斯哈里发们，“安拉的仆人”，等等。这个策略确有可取之处，正如一位希腊历史学家已经发现的，这种做法代表着神性从人类统治者向超越之神的过渡。但是，汤因比指出，这么明智的策略也不一定能够保护帝国元首。奥勒留最后还是被军团战士杀死了。事实上，宣布自己是神的代理人，就是把自己托付给一个并非自己创造的神，这时，神的保护的有效性，取决于人们对这个神的真心的信仰。奥勒留从来没有能使他的战士真心信仰他的太阳神。真心的信仰是很难通过权势建立起来的，它是高级宗教才有的特征：
    “不能赢得充分的忠诚是统一帝国崇拜本身的弱点之一，而且任何人为的替代物也将存在同样的致命弱点”（P.65）
    结果，对统一国家的崇拜不可逆转地将陷于崩溃，从而在人们的精神上留下大片信仰真空。偶像崇拜之后的精神空虚是一个普遍的问题，当年的罗马帝国就面临这一问题。帝国元首的最初反应是想要阻止有生命力的信仰进入这一真空，一种可能的方法就是政府出面支持对某种被神化了的哲学体系的信仰，也就是我们现在说的意识形态。当年，为了阻止基督教的传播，罗马帝国皇帝的马克西米安·达亚和朱里安就做过这种尝试，他们用新柏拉图主义粘合了除基督教外的几乎所有现存宗教，试图调和出一种人造宗教，供人信仰。但假的就是假的，粗制滥造的宗教终将被证明无效，且被可怜地弃置一旁。这时，为了保全帝国，统治者发现他只有一条路──转向高级宗教：
    “当人为的宗教不能为帝国制度提供它所需要的有效宗教认可时，帝国政府只有一种选择。它必须置身于某种现存宗教的庇护下，这种宗教是自然兴起的，不会被帝国政府的臣民当作帝国当局以国家利益为名而粗制滥造的崇拜而遭蔑视。”（P.65）
    由此，汤因比认为：当年君士坦丁奉基督教为国教是在某种政治远见之下的迫不得已，甚至可以说是一种权谋。考虑到高级宗教与国家权力的结合是如此有害（下面会讨论），汤因比持这一看法是很自然的。

三

    在讨论统一国家的崇拜时，汤因比其实已经讨论了自我偶像化的一种形式：对帝国元首的崇拜。除了这一形式外，对人的崇拜还有一种形式：汤因比称为“一个自我圆成的哲学家的偶像化”。这一崇拜形式发生在个性解放后的社会。
    与流俗的见解相反，个性解放绝对不是一个摆脱自我中心的过程，相反，它是在走向一种更加狭隘的自我中心，从这种意义上说，个性解放是自我中心的强化：
    “个性解放的逐步发展使自我中心从第一人称复数过渡到第一人称单数”（P.72）。
    汤因比讨论了依次解放出来的各种个性，包括黩武主义者（征服者）、诗人、哲学家。他发现苏格拉底是一个新理想──人类神──的历史典范。由于其大无畏的殉难，他成了一个自我圆成的哲学家的榜样。汤因比认为苏格拉底的殉难“在整个希腊世界给了区域性社团崇拜一个从此一蹶不振的打击”（P.76），从而导致了对区域性社团崇拜的怀疑态度。而且他指出：苏格拉底的死被他的崇拜和效仿者误解了，苏格拉底并不是一个“仗着自己是义人，藐视别人”（路18：9）的人，相反，他受到某种精神存在（“悄悄的声音”）的指引，他甚至把自己称为“受灵者”，他的牺牲能够“作为犹太和基督教殉教者的先驱”（P.77）。
    这个评价让我吃了一惊：汤因比在这里明确表现了他自己的苏格拉底崇拜。容易看出，汤因比实际上以耶稣基督的原型重新塑造了苏格拉底，从而使得苏格拉底简直有了基督的大能（耶稣死的时候圣殿摇晃，幔帐裂开；按照汤因比的描述，苏格拉底的死甚至使整个希腊城邦的基础都摇晃起来了！这好像有点一厢情愿）。我所知道的苏格拉底并没有自我牺牲的动机，我也没看出真正值得他牺牲的信念，更没听到先知的预言指出其使命。苏格拉底只是被错误地判了死刑，他的出众之处主要是以哲学家的风范从容赴死。公平地说，苏格拉底没有为任何人牺牲自己，只能说，他是雅典民主政制的牺牲品。要想使整个希腊被这次不公正的死刑判决动摇根基，那除非是借助普遍社会良心的强大力量，但那时的社会有这样的良心吗？汤因比是不是高估了那个道德败坏的世代的良心？比如，阿Q也被错误地判了死刑，赴死之时岂止从容？简直是兴高采烈！但他能动摇什么（就算真有其人）？他只是娱乐了看客。很清楚，基督的形象使汤因比笔下的苏格拉底有了某种神圣的光环，这光环把苏格拉底不恰当地圣化了。关于殉道，汤因比肯定知道，巴比伦人蹂躏耶路撒冷是主前586年（苏格拉底诞生于主前469年），那时犹太人还没有机会向苏格拉底学习殉教，但他们照样流血。
    汤因比还讨论了非苏格拉底式的自我圆成，哲学家以此试图填补区域社团崇拜失败后的精神空虚。在这方面，印度人最为出色，它表现为发源于印度的小乘佛教。其方法我们相当熟悉：即涅槃（入灭），通过自我断灭泯灭欲望之火，从而彻底摆脱自我中心。这个方法可以追溯到印度哲学的一个古老命题：“汝即梵”，如果我们把梵（印度教的梵天，Brahma）看作绝对实在（或终极存在），这一古老的直觉实际上是指自我与绝对实在的同一性──所有神秘主义的共同主题。汤因比指出了佛教及继之而起的印度教形而上的共通性（P.78），从这一观点出发，自我中心里的自我实际上是“幻”（虚幻），是欲望导致的错觉，而涅槃则是这样一种意志行动，通过自我断灭耗尽自己，从而摆脱虚幻的现象界──不止是在直觉上，而且是在行动上，达到与绝对实在的合一。如果汤因比的这一理解正确，从实践上，佛教和印度教就是一种自发的神秘主义，而且前者（佛教）甚至没有任何对神的指称，也就是说，它要在缺乏对神的信仰的情况下追求神秘合一，这种实践，我想称为“无神的神秘主义”。
    在这里，汤因比给了我们一个重要提示：释迦牟尼回避了弟子们的一个要求，即以形而上学的语言从肯定的方面阐述涅槃，他有意让弟子们避开无益的沉思，转而做艰难的苦行（P.78）。我们知道，禅宗把这一精神发挥到了极致，它干脆回避了语言本身，“拈花微笑”，“法外别传”，实在不行就“当头棒喝”。基督教经院哲学则走了相反的路子，这是后话。尽管佛祖回避形而上的表述，汤因比认为：小乘佛教是一种由哲学发展出来的信仰，小乘哲学在对世俗欲望的处理是彻底的（完全脱俗，断灭欲望），但是，它还是被两个严重的问题所困扰：一、能否完全脱离世俗？二、彻底脱俗是善行吗？
    这两个问题的核心是欲望之断灭：依靠什么断灭欲望和断灭哪些欲望？如果你的唯一意向所指是就是断灭，这主导性的意向实际上是一种欲望（脱离的欲望，毁灭的欲望），而这在小乘看来也是邪恶。但离开了这一主导性意向，断灭怎么可能？这是问题的一方面。问题的另一方面更加复杂：那些善良的情怀，例如慈悲（这可是对俗世的妥协），是否也要断灭？如果这样做了，是不是会陷入残忍的自私自利之中？汤因比认为，这是一个自相矛盾的大错（P.80）。大乘佛教正是在这一关键点上与小乘分道扬镳，大乘的信徒不去理睬理论上导致自相矛盾的彻底性，他们效法佛祖的实践：拒绝立即涅槃的诱惑，选择继续生活，实际上就是延长痛苦，为普渡众生做出牺牲。这样，大乘保留了慈悲（一种善欲）。这不禁使我想起李淑同的解说：“无缘大慈，同体大悲”，此番境界与基督之爱的确有些接近了。
    从小乘，汤因比立即联想到了希腊的斯多葛派，他发现斯多葛们在断灭无私慈爱和怜悯方面甚至超过了小乘，古罗马的塞涅卡如此写道：
    “怜悯之心不过是看见别人的不幸而引起的一种病态心理……圣哲决不会患这种心理病症”（塞涅卡：《论仁慈》卷二，5章4节）。
    这种观点与党卫军的内部培训倒是不谋而合，当然后者的目标不是圣哲，而是“坚定的战士”。斯多葛派强调一种严厉的自我成圣的努力，不难理解，当人试图把自己变成神时，真的是很恐怖。对此，汤因比立即予以痛斥：
    “在使自己脱离人而成为神的过程中，斯多葛派和伊壁鸠鲁派的哲学家并没有达到他们所企望达到的高度，反而使自己降低到亚人（sub-human）的地步。他们的自我毁灭是他们曾犯下的狂妄自大的不可避免的报应”。（P.81）
    “亚人”其实就相当于特殊材料做成的人，在提炼这种材料时，慈悲和怜悯被当作渣滓去除了，而这些正是人与 神的相似之处。如此，这材料也许达到了某种硬度，但它丧失了人的本质，并使人与 神毫无共同之处了。所以，我们可以这样说：自我神化的结果是彻底脱离 神，成为一种与 神相反的异在，且成为他人的地狱。意识到了这一点，汤因比彻底否定了自我圆成的偶像，他是如此气愤，甚至把他的苏格拉底（明显的反例）也给忘掉了：
    “唯有神才能绝对地自我圆成，绝对地慈悲。人类最好还是固守人类的慈悲，而宁可让对自我圆成的追求落空”（P.82）。
    “人的社会性正是人的本质，哲学家企图通过抛弃社会本身来消除对社会的灾难性崇拜，是任何人在实践中不可能做得的”（P.84）。
    “因此，哲学不能填补由区域社团崇拜和统一社团崇拜相继失败产生的精神空虚，而且这种以个人自我圆成崇拜为形式的人的崇拜的最后失败说明，任何形式的人的崇拜都不能满足人类的精神需要”（P.89）。
    人陷入绝望。他自己无法填补精神中的虚空（那本是为 神准备的），偶像崇拜只给他带来灾难，在人的自我崇拜中，他越是努力，越是绝决，就离 神越远。人深陷于自我中心，无法自拔。

四

    因此他们需要一种新的宗教，这宗教既超越自然崇拜又超越人的崇拜，所以叫“高级宗教”。高级宗教产生于旧文明的“内部无产者”，即不积聚财宝于这文明中的人，希罗多德所谓“背井离乡的人”。高级宗教不是一种人造的宗教，而是一种原生的宗教，原生在这里意味着来源于非人工的基础，即它所要接近的，仿佛有源之水。高级宗教既不是幻想的产物，也不是环境的产物，而是来自于历史中人与 神在生活中的交往：
    “高级宗教不是社会环境的产物，使高级宗教得以产生的事件是人同存在于又超越于全部存在、生活和历史现象的绝对实在的交往。任何灵魂在任何时间、任何地点、任何历史环境中都可能和上帝相遇”（P.92）。
    “高级宗教负有全人类的使命，它的任务是启示一些解决人生基本问题的手段”（P.94）。
    按照汤因比的理论，文明不是产生于顺境，而是产生于挑战，有挑战就可能有成功的应战。内部无产者是社会衰落和解体的受害者，社会的解体就是一个挑战，对这挑战有许多应战。最强烈的应战是暴力，最有效的应战却是非暴力的，温和的。在进行温和应战的内部无产者中，只有那些毅然弃绝偶像的人才有可能建立高级宗教。
    汤因比把高级宗教的两大系列（印度系、犹太系）看作两条精神旅行的道路，按照他的看法，这两条道理都“通向绝对实在之门”。这一结论有些轻率，但我们姑且存之。这两条道路是平行的，只相交于无限远的终点，在这两条道路上，基督和菩萨分别作为榜样和向导（P.99），在此，汤因比实际上把一个历史上真实的对象和一个理想中的对象等量齐观了。无论如何，重要的是，这两条道路起于一个几乎相同的宗教直觉──那就是对痛苦的理解：对小乘哲学家而言，痛苦是最坏的一种恶，需要无条件地摆脱；但在基督教和大乘佛教中，痛苦不再被理解为消极的恶，而是被理解为某种有积极作用的、甚至必不可少的代价，通过它，能够唤起怜悯并最终达到慈爱。这种直觉被 神本身对痛苦的担当和自我牺牲证实。我们可以这样理解：在基督教社会中，基督以其对死的接受担当了苦难；在佛教社会中，佛陀以其对死的拒绝（拒绝立即涅槃的诱惑）同样担当了苦难（因为“生即是苦”）。这一事件改变了社会乃至生活方式，使人得以超越自我，彻底摆脱自我中心：
    “在一个神圣的参与者是自我牺牲的救主的社会里，展现在人类参与者面前的是一种新的生活方式”（P.104）。
    “‘凡要救自己生命的，必丧掉生命。’（太16：25）如果自我为了侍奉而甘受痛苦，那么通过将自身奉献给慈爱和怜悯的行为而不惜忍受痛苦，它就超越了自身”（P104）。
    “基督教－佛教生活方式克服了另一个先前不能克服的困难。它能使宇宙具有意义，而不必使宇宙的意义依赖于以自我为中心的宇宙。在基督教－大乘佛教的道路上，能够在为了其他人并且为了爱一个至高无上存在的自我牺牲中发现这一意义，因为至高无上的存在集力量和慈爱于一身，所以成了宇宙的中心”（P104-105）。
    全能和慈爱的 神的观念来自于犹太教。在汤因比看来，犹太民族也是逐步对 神形成了完整的认识。汤因比假设：犹太人的神最初体现为一种自然力量的神，根据《摩西五经》描述的烟雾和雷声，他猜测是火山神或气象神，然后又成为游牧社团的区域神，从主前8世纪到6世纪的混乱中，亚述和巴比伦人使犹太人蒙受苦难，这苦难鼓舞了先知们，他们通过战神耶和华的生魂领悟到了另一个耶和华，一个与太阳神阿吞有着许多相似之处的耶和华：
    “这个阿吞的耶和华具有力量，公正而且仁慈，他的力量和公正并没有被限制在两个巴勒斯坦社团的狭隘边界内，他是全能的、无所不在的、公正无私的。在先知们敏锐的观点中，人类灵魂和（绝对）实在之间的屏障就这样由帏幕变成了透镜。但这一观点还要进一步洞察到全能的上帝不仅公正仁慈，而且怜悯慈爱而得到澄清，而且尽管最伟大的先知们看到了一个受难的仆人的怜悯和慈爱，但当基督教将这个伟大人物等同于──通过令人可怕的客观现身的（中译本原文如此，本义应该是‘道成肉身’，引者注）──崇高上帝时，它就成了犹太人的绊脚石”（P102-103）。
    汤因比在这里要表述的，似乎是从自然崇拜到区域社团崇拜再到高级宗教的一个完整过程，这个过程，如果我们把它理解为犹太人对于 神的启示的一个逐渐领悟的过程，到也不失为一个思路。但是，把亚伯拉罕的神和摩西的神理解为自然崇拜，这种观点是有问题的。摩西的神显然是一神教的 神，而自然崇拜，如汤因比指出过的，属于多神崇拜，汤因比自己根据西奈山上的现象推测出来的就已经不是一个，而是两个神了（火山神和气象神），这样，就等于把多神教与一神教混同，这不仅是附会，应该说是原则性的错误。另外，说对耶和华的理解在主前8到6世纪开始达到其本质是一回事，说受到太阳神启发的阿吞耶和华已经是另一个耶和华，那就是另一回事了。这可是原则性的问题，绝对不能含糊，因为后一种理解实际上就是公元二世纪前后诺斯替主义的看法：《旧约》的神与《新约》的神是两个不同的神，前者创造了并属于这个罪恶的物质世界，而后者则只属于光明的世界, 与物质世界以及其中的罪恶无关。这里不拟讨论诺斯替主义，我只想指出诺斯替异端（灵知派），尤其是马西安的思想，对汤因比有重大影响（关于马西安和灵知派，参见，例如，刘小枫：“灵知人及其现代幽灵：灵知人马克安显灵”http://lunwen.zahuo.com/article/culture/4463.htm）。这样一个背景使我们很容易理解汤因比对耶和华连续不断的附会。汤因比在全书中都透露出对犹太人及其宗教的异乎寻常的反感，我想，这与马西安思想有某种关系，非因即果。

五

    高级宗教与统一帝国的冲突事关重大。汤因比指出：在统一的帝国中，高级宗教会遇到自己最强大的敌人──人对人类集体力量的崇拜。早期基督徒就已经发现：在所有偶像中，集体形式的人的崇拜是最富丽堂皇、最具诱惑力的偶像。要战胜这偶像，基督徒必须绝对忠诚，且毫不妥协（P.109）。
    从帝国角度看，基督教首先表现为对稳定的一种威胁。统一帝国的和平是建立在武力的基础上的，它总是伴随着可怕的代价。以如此代价建立起来的和平与秩序，如果面临宗教势力分裂的局面，显然会使人陷入末日般的烦恼。所以，帝国的统治者本能反应是坚决排斥。
    我们不难发现，帝国统治者真正焦虑的，是世俗权力。他们对权力是如此迷恋，以至于他们会想当然地认为：高级宗教活动的最终目标无外乎也是世俗权力，他们甚至会产生一种更加虚无主义的理解，认为任何宗教只是权力斗争的手段和幌子，因此，他们会把对国家的服从与对信仰的忠诚简单地对立起来。汤因比指出，对基督徒来说，这种对立是虚构的：基督教严格主张圣俗二分──“该撒的物当归给该撒， 神的物当归给 神”（太22：21），且服从现世的权柄：“在上有权柄的，人人当顺服他，因为没有权柄不是出于　神的。凡掌权的都是　神所命的。所以抗拒掌权的就是抗拒　神的命”（罗13：1-2）。帝国的统治者惊讶地发现：实际上，基督徒在日常事务中是统一帝国的守法臣民（P.110）。
    我们可以这样理解：高级宗教对世俗权力持超然的态度，表明高级宗教的皈依者的眼光开始超越现世，停止把世俗力量（权）和利益（利）设定为终极目标，他们已经发现了更高的、精神层面的目标，这目标有效中止了对权力（象征着现世资源）的执着，使得信仰与政制得以分层，前者专注于精神领域，后者专注于世俗领域。政制被考虑为某种不完善的，次要的，需要忍受（而不是改变）的东西，信仰则是更加重要的领域。另一方面，信仰的层面显然会对政制层面形成约束，之所以能够形成约束，是因为在人心中前者比后者更可靠、更有力量。这种约束是有益的，因为完全不接受约束的权力很容易走向暴政。因此，客观上，高级宗教往往起到了这样的作用：即，驯服，或至少缓和暴政。西方民主政体的出现，只是这驯化工作的一个无意中的副产品，它表现为自觉自愿受到约束的权力。但是，民主，作为一种政治制度，绝不是高级宗教所要追求的目标，高级宗教只应专注于精神的层面，任何政治目标的设定都是干扰。为此，两千多年来，它们已学会了忍受形形色色的政治制度。
    所以，我们要看到：就其要全心保卫的事物（权力）而言，帝国统治者对高级宗教的警觉是建立在误解的基础上的，这种警觉本应用来对付那些真正以宗教的名义谋求权、利的运动（邪教）。但是，如果帝国的统治者要求把对国家的服从提高到信仰层面，换言之，如果统治者决心把统一帝国的稳定建立在对国家或元首的偶像崇拜基础上，那时，统治者本身就开始以信仰的名义谋求权力（或权力的保持）了，如果出现这种局面，高级宗教与统一帝国（确切说是与帝国的偶像）将发生实质性的冲突。这种冲突是不可调和的，随之而来的，是大规模的迫害和殉教。同安提约古四世一样，帝国的统治者很快将发现：他们适得其反。
    “在为了事业献出生命的无数人中，信仰真理或高级宗教价值的殉教者是到目前为止为了──并不是某种统一的或区域性的人类集体力量的── 神而牺牲的唯一的一种人。……高级宗教昭示的自我献身并不是为了侍奉一个偶像化的国家，而是为了 神或绝对实在。自从这一现象出现以来，它实际上就从来没有消失过”（P118-119）。

六

    汤因比把高级宗教视为第三代文明的蛹体（抚育者），第三代文明包括了西方基督教文明、东正教文明、伊斯兰教文明、印度文明、中国及东亚文明、东南亚文明等（P.167）。这些文明今天已经覆盖了几乎整个陆地。作为第三代文明的蛹体，“高级宗教只有在第二代文明兴起、衰落和解体而获得准备的基础上才能出现”（P.123）。于是，它必然要面对一个衰落和腐败的、失去信任的旧制度。
    旧制度和新福音是根本矛盾的，因为它建立在人即上帝的信仰之上的，这一信仰是它腐败和没落的根源。旧制度的废墟，就是偶像崇拜的废墟。在高级宗教与旧制度的关系上，汤因比指出：只要旧制度排斥和迫害高级宗教，问题就比较简单，越是遭受迫害，高级宗教的成员就越可能是勇敢廉洁的精神精英：“人若因我辱骂你们，逼迫你们，捏造各样坏话毁谤你们，你们就有福了！”（太5：11）。但是，如果旧制度作出让步，邀请高级宗教成为统治者的伙伴，这时，问题就复杂了，随波逐流的大规模的改信将降低教会的道德质量，并引发始料不及的严重困难。
    “教会被排斥时，就不会同旧制度的弱点和罪恶同流合污，而是相反要奋力建立一个新社会。可是当它开始和旧制度携手合作时，就将卷入旧社会制度的种种败劣之中，并走上为旧制度服务这一歧路，而放弃自己原先一心追求的对立的目的”（P124）。
    在罗马，当一连串最残忍、最有组织、也是最徒劳的迫害失败后，帝国政府又连续尝试两种方法对抗基督教：罗马国家偶像（“和平女神”）和“不可战胜的太阳神”，结果还是失败。作为最后的手段，汤因比认为，罗马选择了这样一个策略：设法为了自己的目的而利用教会的力量。在认清了人造宗教的无力之后，君士坦丁决定：以帝国的皈依换取基督教会的认可。这样做并不存在虚伪，只是皈依的基点是对基督的力量而非慈爱的认识，君士坦丁有充分理由坚信：基督远比他的太阳神强大（P.127）。君士坦丁的皈依，造成了这样一种危险：教会为世俗政府控制并服务于非宗教的目的。
    汤因比回顾了高级宗教被国家控制用于政治目的的历史，他发现这类例子不仅仅发生于基督教，其它高级宗教有更为严重的例子。伊斯兰教被它的创建者当作建立阿拉伯帝国的工具；印度教服务于岌多王朝建立的帝国；贵霜帝国控制大乘佛教；萨桑王朝控制琐罗亚斯得教会；玛喀比王朝控制犹太教的教权；他还提到一些新教教会自甘被奴役，以期成为国家教会（P.133）。但是，对这一进程的抵抗从来就没有中止过。例如，倭马亚王朝控制伊斯兰教的努力遭到哈里哲（Khawarij）派的武力抵抗（哈里哲是沙特瓦哈比派的先驱）；罗马帝国对早期基督教的控制遭到好战的多纳图派的抵抗；尽管受到巨大压力，罗马天主教会也从来没有听凭自己成为那个国家宗教部门。汤因比强调：到目前为止最值得注意的抵抗，是中世纪西方基督教社会试图在教皇的保护下创立一个基督教共和国。在教权高于王权的原则下，这一设想试图把区域国家置于教会的控制下，而非相反。但是，教会政治家的人性弱点导致这一努力的失败，这一失败，是“西方社会迄今为止自己惹起的灾难中最具悲剧性的”（P.133），其直接后果，就是民族主义泛滥，近代西方又复活了区域国家的偶像崇拜。
    为世俗目的利用高级宗教将产生双重灾难：一方面，高级宗教会偏离自己的真正使命，即向天下万民传扬福音，从而妨碍了福音的传播，甚至扭曲了福音的精神；另一方面，
    “对高级宗教的利用使得世俗运动带上了一种唯有新福音才能激起的全神贯注性，然而这种影响是不幸的。当全神贯注性服务于真正的宗教目的时，就会变成一种神圣的情感，然而它一旦被出卖给世俗事业，就极易蜕变为恶魔般的兽性情感”（P132）。
    这种恶魔般的情感就是以宗教般的热忱追求俗世目的（尤其是权力），为此，不惜采取任何手段，并许诺了一个又一个的“人间天堂”。在西方，它一次又一次地以意识形态狂热的方式表现出来，造成包括纳粹运动在内的一系列重大的社会灾难。
    “这种世俗意识形态除西方宗教传统中的法利赛式的排斥异己和狂热主义之外什么也没有继承下来”（P326）。
    在思想层面，高级宗教与旧制度的接触更加发人深思，在这里，高级宗教遇到了世俗智慧的高级形态之一：哲学。在罗马，具有哲学素养的阶层，尤其是专业哲学家，是教会最难争取的人群，因为哲学家的理想是自我圆成、理性和道德，他们更愿意靠自己的理论生存下去。雅典大学解散时，七个宁愿流亡萨桑帝国也不愿意接受基督教的坚定分子全是希腊哲学教授（P.278）。这一现象持续至今。有一个国外的笑话，说有人到大学物理系想找个无神论者谈谈。“我们这儿早没了！”物理系的人告诉他，“要不，你到哲学系试试看？”
    教会很难拒绝与具有哲学素养的人群达成理智上的和解，就像她很难拒绝同帝国政府达成政治上的和解，因为灯不能放在斗底下（太5：15），和解有助于传教。但是，一旦有哲学素养的人们“认真看待基督教，并满怀同情地要以希腊哲学的术语解释基督教时”，教会陷入了“理智的烦恼”。同样，伊斯兰教在希腊化世界也被译成了形而上学的语言，而佛教和印度教，则干脆产生于印度哲学内部，惟其如此，佛教、印度教受哲学的歪曲反而少些。
    汤因比坚决反对把福音翻译成哲学的语言，原因是：福音的语言是诗性的语言，它联系于潜意识和情感；而哲学的语言是理性的语言，它联系于意识和推理。两者不可互译。将福音的诗性语言翻译成哲学的理性语言，将会使前者失去其震撼人心的力量。更重要的是：
    “诗性的真理在时间范围内是静止的，因此是绝对的；科学真理在时间范围内是累积的，因此是相对的”（P.142）。
    “一种预言陈述就其本身而言是对绝对的诗性真理的一种表达。而且这种表达具有独特价值，它独立存在，在遇到启发程度也许与它有所不同的、在其它时代和地点出现的表达时，它不会被取消、补充或有所损益。相反，形而上学尝试提出关于科学真理综合观在迄今为止的科学一般进步中，永远只是而且无处不是临时的中间报告”（P.143）。
    汤因比还举出柏拉图的例子，他发现柏拉图在意识到逻辑的极限出现的地方，就会谨慎坦诚地抛弃逻辑，在诗的层面上走向神话，而后者比他的形而上学更具启示性（P.143）。
    汤因比在此确实触及了问题的本质。我们知道：理性的构建永远是一种“中间物”，纯概念化的方法只是在逼近而非揭示真理，而对 神的无限性的逼近永远是理性的灾难，它非但无法使我们达到无限，反而使我们遮蔽无限。因此，以哲学为基础的神学很有可能是福音的失真，最坏的情况下，甚至成为福音的遮蔽。最糟糕的是，如果人们把以哲学方法建立起来的神学理论等同于福音，那么，当这一理论由于自身的原因面临崩溃时，会直接危及信仰（中世纪经院哲学的悲剧）。但是，以哲学术语解释福音的冲动是不可抑制的，这是人类理智的本性，而且，毫不奇怪，最深刻的思想与最奥秘的启示往往不谋而合，这一事实更是加大了此种诱惑。对此，我们能够做的，是保持充分的清醒，把任何理性的构架（包括科学）都视为某种暂时的、功用性的近似，它低于福音，而非高于或等于福音，在任何情况下，它都绝对无法代替福音本身。
    高级宗教还面临来自内部的危险：宗教制度的偶像化，即把宗教本身绝对化，把对启示的理解（教义）当作真理本身，并且视自身为唯一真理的拥有者，它使得高级宗教中出现强烈的排他性，并因过度执着出现分裂。这种危险存在于所有高级宗教之中。将宗教制度偶像化的结果，就是宗教狂热。宗教狂热并不是宗教信仰本身的缺陷，而是人的缺陷，汤因比认为这还是一种自我中心。宗教狂热是在强烈信仰的光照下才会呈现出来的人性深处的黑暗。它的后果是极其严重的。近代西方由宗教改革所引起的宗教狂热促使西方的知识精英背弃了基督教，转而崇尚科学技术，从而加速了现代西方偶像崇拜的复兴。对宗教狂热主义的反叛，又造成了信仰崩溃，精神空虚，最终引发了现代社会的总体性精神危机。汤因比在书中连续引用了大量个案素材，其中包括两个典型人物，一个是培尔（Pierre Bayle），在阿姆斯特丹避难的法国胡格诺派教士，伏尔泰和百科全书派的先驱；另一个是斯普拉特（Thomas Sprat），英国圣公会牧师，兼皇家学会首任秘书。从中我们能够清楚地看出时代的宗教狂热引起的内心痛苦和转向，以及对宗教狂热的反叛如何最终沦落为对基督信仰本身的反叛。

七

    汤因比在这本书中详细回顾了西方人背弃基督教传统的过程：这一过程叫做“世俗化”。
    欧洲世俗化过程的起点，可以追溯到中世纪。中世纪是西方基督教文明的鼎盛时期，现代人往往很难正视这一时期，取而代之的，是某种极端化的视角。我发现，“黑暗的中世纪”就是一个例子，它是启蒙主义者给现代世界规定的视角，一个非常极端化的视角，在其中，我们除了裁判所、女巫之外简直什么也看不见（视角几乎为零）。这样撷趣视角并非由于失误，乃是一种智力高超的启蒙式的宣传手法，叫抹黑。如果我们的子孙用同样的角度看现代世界，那么他们将震惊于千倍万倍的黑暗：奥斯维辛和古拉格就足够了。不过，从历史的眼光看，黑暗是遮蔽的同义词，它要么是因为没有足够的记载，要么是有记载而故意无视、掩盖、不理解。中世纪的黑暗显然属于后者，它来源于恶意的视角。
    相反的极端化也是存在的，那就是理想化，这种一厢情愿的视角也要小心排除：
    “不过，即使适当排除掉这种不适当的理想化的因素，西方中世纪基督教生活方式看来仍不失为人类取得的弥足珍贵的进步之一。中世纪的旨趣似在权威与自由之间造成一种微妙而富有创造性的平衡。在社会生活层面，就是罗马使徒的道德权威与诸侯和城邦的政治自由之间的平衡。温良的制度赋予西方中世纪基督教共和国以一种统一性中的社会多样性……在知识层面，西方基督教共和国形成的平衡，一边是既定的西方基督教神学教义的权威，一边是在这个神学框架里自由的哲学研究，学者们可以自由地钻研亚里士多得的哲学和科学，并且这不只局限在世俗研究内，甚至在神学领域里也是如此”（P.190－191）。
    由于罗马教廷卷入了世俗权力的纷争，中世纪基督教社会这一“前途无量的生活方式”（P.191）开始衰颓。第一次冲击当推教皇英诺森三世与菲特烈二世的冲突；第二次冲击是罗马教廷的“巴比伦之囚”；第三次冲击是康斯坦斯会议之前长达39年的教廷“大分裂”；第四次冲击是教皇与公会议运动的冲突；公会议运动的失败直接导致第五次冲击，即宗教改革的爆发，它终于致统一的西方基督教会于死地；随之而来的，是第六次冲击，自相残杀的宗教战争，汤因比称之为“宗教改革招来的报应”（P.193），各教派都试图以武力制服对方。
    “目睹宗教被当作促成诗性世俗的军事和政治目标的工具、看到这完全是宗教无原则地企图以战争和政治为武器进行教会攫取最高统治权的斗争所带来的结果，实在是及其可悲的场面”（P.193）。
    在这场悲剧的背后，我们看到异教精神的萌动和复活。一系列希腊－罗马的鬼魂开始苏醒：希腊文化的鬼魂、拉丁和希腊文学的鬼魂、罗马帝国的鬼魂…，其中最可怕的，是权力崇拜的政治幽灵：
    “前亚历山大时代生机勃勃的希腊文化的政治幽灵，首先在北意大利和中意大利复苏，接着自15世纪末起，在阿尔卑斯山以北以及海外的西欧复苏。这是一直在希腊主义的西方基督教文明里作崇的所有希腊幽灵中最为邪恶的幽灵。在政治领域，希腊主义的复兴比在文学和视觉领域更持久”（P.193）。
    希腊政治幽灵复苏，导致一系列极权国家的产生，以及西方近现代史中一系列空前残酷的战争，包括两次世界大战（P.194）。
    所以，我们可以说：西方基督教文明世俗化的历史，就是西方人背叛基督教的历史，也是希腊－罗马的偶像崇拜逐步复兴的历史。汤因比分析了欧洲人在理智上和道德上背叛基督教的原因，理智上的疏远始于对圣托马斯·阿奎那神学体系的解构（通过唯名论），与之相比，道德上的原因更为重要：宗教分歧引起的狂热，以及对肮脏的世俗目标的残酷角逐引起了严重的道德上的愤怒，这种愤怒最终使欧洲人坚决背离了基督教传统。西方的精神宝藏从嗜辩的神学向冷静的科学转移，就是这种道德背叛的实际表现（P.194）。
    总而言之，欧洲对基督教的背叛起因于基督教的欧洲对基督精神的背叛。
    随之而来的，就是西方生活的全面世俗化。这一过程十七世纪开始加速，十八世纪初叶全面展开，一直延续至今。在分析这一过程之前，汤因比为我们简单分析了另一个文明中的类似过程，那就是中国。这一类比发人深省。
    在《历史研究》中，汤因比把中国文明分为两期：从有记载开始到东汉属第一期，它可以称为中国古代文明，它属于第二代文明。古代中国文明从春秋时开始衰落，到秦汉时形成统一帝国，到东汉末年彻底崩溃。此后的情形与罗马帝国的崩溃非常类似：道德沦丧，社会瓦解，蛮族入侵，民族大迁徙。随后，随着佛教在北方诸部的传播，一种由高级宗教孵化出来的新文明诞生了：那就是诞生了敦煌和唐诗的中古文明：
    “当这个帝国（东汉）土崩瓦解、文明随之解体的时候，它的那些遭了大难的人们便在一个世界性的教会里找到了精神的寄托，这个教会像蛹体一样孵出了一个新的文明；尔后，这一新兴文明的后代便逐渐起来反对这个已经必不可少的宗教体制。在这一系列的命运变化的过程中，大乘佛教在中国的历史预演了基督教将在西欧演出的历史”（P.211）。
    中古佛教文明的世俗化，是由于对古代文明的怀恋之情唤起的。我们知道，与西方不同，中国留给佛教的时间是如此之短，它还来不及（姑且不论有无意愿和能力）清理古代的偶像，尤其是权力崇拜的偶像，反而被偶像化了的皇帝以政治权力予以迫害（会昌法难），此后的佛教文化开始了无可挽回的世俗化过程，以至于三教合流、万宗净土，以此换取世俗国家的认可。偶像崇拜全面复兴了，连佛教本身也披上了一层偶像的外衣。
    我们要注意：中古文明还没有来得及达到其应有的顶峰就开始了衰落，这种命运戏剧性地预示为安史之乱。世俗化表现为对于宗教文化的暴力中止，这一形式是普遍的，毫不奇怪，因为人类自我崇拜从来就是以暴力为其特征的，摩洛是嗜血的神。对中国世俗化过程的意识，并非始于汤因比，伏尔泰──西方世俗化运动的宗师──早已意识到了这一点，他极力推崇当时的中国文明，将其奉为楷模，差一点把满清描述成了柏拉图式的人间天堂。是什么吸引了他？显然，不是佛教，而是对佛教──孕育了中国文明的高级宗教──的背叛。在世俗化过程中，中国确实领先了，在这一点上，伏尔泰非常敏锐。现代新儒家说中国文化早已达到后现代的水平，如果我们把后现代理解为世俗化的完成，那么，新儒们言之有理。
    如果说高级宗教是对偶像崇拜（尤其是人类的自我崇拜）的否定，那么，对高级宗教的背弃就是对偶像的否定之否定，即肯定。所以，世俗化的过程是一次重新偶像化的过程。首先复兴的偶像就是区域社团的偶像：
    “在西方早期近代基督教世界里，历史在政治层面上确实表现为这种中国式历程。在这里，不过是将对于区域国家的神圣权力不加批判的信仰──这种信仰在前奥古斯都时代希腊－罗马社会所有迷信行为中曾经造成最为惨烈的损失──来取代对罗马使徒的神圣权利不加批判的信仰。过去，在西方基督教世界里，这些世俗政体只有臣服于基督教的教皇国才能赢得人民有限的忠诚；而今，它们则神化为希腊－罗马社会的样式。”（P.211－212）。
    民族主义就是对现代区域社团的偶像崇拜的简称。我们知道，从宗教改革起，这一可怕的偶像一直如噩梦般纠缠西方社会，如今又蔓延到整个世界，作恶多端。这一偶像的复苏，甚至先于宗教改革，而且曾经作为一种决定性的力量启发和支持了教会的分裂。国家主权和民族独立被称为神圣，但神圣是就对被崇拜的神而言的，所谓民族或国家的神圣性只有在一种情况下有意义──那就是确实存在对区域社团的崇拜，否则根本无从立足。
    技术也被神化了，“技术作为西方人至上的利益和追求取代了宗教”（P.168）。一开始是一个不自觉的冲动，人们试图以科学技术填补背弃宗教之后精神和道德的空虚，但很快，就开始出现某些有组织的、自觉的行动。我想起了大革命前后的法国：随着法国实证主义的兴起，唯科学主义泛滥，人开始成为被操作和控制的某物，社会被想象为具有内在规律的、因此可以设计和操纵的系统。技术崇拜以“社会物理学”的旗帜正式发展成一个宗教──“圣西门教”，这一宗教的先知是圣西门，他幻想以科学重新设计道德和价值观，并且把改造社会、建立以中央银行为轴心的经济极权作为自己的目标，这一宗教希望以征服自然重建人类的团结（设自然为共同敌人），通过“复兴肉欲”来解放妇女（圣西门教的信徒们自称实践过公妻制）。圣西门教的启示催生了包括国家社会主义在内的所有社会主义运动。神圣的宗教热忱如此明显地指向世俗目标，那里到处涌流着物质的渴望。根据哈耶克的记载，圣西门的宗教灵感来自于伏尔泰的牛顿崇拜，圣西门亲自设计了包括“最高牛顿委员会”在内的整套宗教制度，“圣西门教传教团”曾跑遍欧洲，圣西门和孔德（法国实证主义的先驱）合作了《工业家教义书》，我们的社会主义先知的封笔之作名叫《新基督教》，在这本书中，他完整启示了通往人间天堂的新神学：来自技术的拯救，以现世利益为诉求的信仰，计划经济，专家决策，最终以技术控制人类生活的方方面面（参见：哈耶克《科学的反革命》）。
    让我们欣赏一下圣西门教通过其杂志《组织者》宣布的纲领，其坦率令人叹为观止：
    “此时此刻我们要求宗教自由，是为了能更容易地在人类宗教历史的废墟上建立唯一的宗教；……出版自由，因为这是此后建立合法思想统治的必要条件；教育自由，是为了使我们的教义更加容易传播，有朝一日成为所有人唯一热爱和尊奉的教义，打破垄断是达到组织工业体系的手段。”（《组织者》vol.2, pp.202,213转引自哈耶克《科学的反革命》183页）
    对个人的偶像化也重新开始了。汤因比发现：英雄，即那些体现着全社会公认的目标的人物，经历了戏剧性的变化。在中世纪欧洲，人们公认的英雄是效法基督的圣徒们，他们代表社会的理想，全民的榜样。然而到了近代，技术专家开始成为人们效仿的榜样。而且，与圣徒不同，技术专家是被当作偶像加以崇拜的：
    “技术专家所取代的作为西方人英雄象征的基督圣徒，不是轻易能为偶像崇拜的对象的，因为圣徒应当认识到并且声明，他的精神成就不是得自他自己的精神能力，而是得自通过他而发挥的上帝的恩赐，这是圣徒真实性的一个标志。然而，当上帝自己都遭到废黜的时候，便没有这类精神上的障碍阻止人将技术专家偶像化了”（P.259）。
    但是，这远不是下降的终点。在众多的现代偶像中，技术专家算是很有文化、很有档次了的。在这之后，还会出现各种远为低劣的、始料不及的新偶像，分别象征财富、魅力、冷酷、暴力、色情、变态、凶杀…甚至艾滋病！（我就听说过因不怕艾滋病而成偶像的英雄）
    我们不难认出，这就是晚近产生的西方世俗文明：现代化进程的主体和目标，新罗马，一个以物欲为基础的文明，一个金玉其外的文明，一个偶像遍地的文明，一个自我崇拜的文明，一个杀死了上帝却依然充满宗教狂热的文明，一个虚无主义横行的文明，不幸的是，它还是一个向全球扩张的文明，物欲文明，其力量和绝望均来源于物质。其它几个古老文明当年曾拼尽全力抵制基督教的传播，现在，在技术和物质的洪流中，它们却精疲力竭、土崩瓦解。西方世俗文明对宗教文化的挤压，又从反面刺激了宗教极端主义的发展，使得消失了近千年的哈里哲派死灰复燃，以瓦哈比原教旨主义的形式为整个世界带来恐怖。现代化问题成了全球化问题，现代性危机演变成全球性危机。如同噩梦初醒，到了上个世纪末，现代化使得几乎整个人类──不仅仅是西方人──都陷入了极度绝望的精神危机：
    “既然技术代替了宗教，晚近西方人竞相将其精神财富向技术转移，希望他的新偶像能够为着他的崇拜而给予报答，使得他得以填补因为抛弃了祖先的宗教而造成的精神空虚。然而，技术在物质上将世界联为一体，根本没有缓解他的困境，反使之更趋恶化”（P.244-245）。
    “因此，可以毫不夸张地说，20世纪西方精神危机已经蕴含在17世纪精神危机里了。”（P.234）
    怎么办？在一片混乱和绝望之中，汤因比似乎看到了某种出路：
     “17世纪西方世俗化运动早晚必然唤起一种逆反运动，因为宗教是人生的基本要素，不能长时间遭忽视和压制”（P.234）。
    是的，弃绝偶像崇拜，回归传统的高级宗教，这是人类走出精神危机的唯一出路。

八

    “西方对晚近西方历史崇拜的偶像大失所望，再一次使它回到传统的基督教，西方不能拒绝这种接触，不能不被迫经历一番再度思考如何对待它所抛弃了的传统宗教的过程。同时，晚近西方技术成就达到的‘距离消失’将世界上所有现存的高级宗教比以前任何时候都更紧密地联系在一起”（P.293）。
    当西方人开始回到传统的基督教时，他们面对的是早已被当年的宗教狂热分裂了的教会（不是分裂成两个，而是两万多个）。当基督徒环顾世界，再度传扬福音时，他们发现各种高级宗教依然保持着活力，它们并存着，并且在地域上前所未有地交叠混杂着。
    为什么会有这么多的高级宗教和教派？它们应该如何相处？这个问题非常迫切，也非常重要。汤因比对这一极端复杂的问题做了大胆的探索，他考虑得不太成熟，但值得一听。
    汤因比把高级宗教的起源理解为人类与“绝对实在”的真实接触，这种接触所得到的信息就是我们所说的启示。在这一方面，汤因比与早期教会的某种观点相似，认为 神的启示的种子不仅撒在近东，而且曾经撒遍五洲。在讨论自然崇拜时，汤因比就曾提到施密特神父的结论：对唯一真神的崇拜实际上是人类早期宗教的复兴（W.Schmidt：《宗教的起源和发展》，1921）。中国的教友也表达过类似的见解，认为在上古（皇帝崇拜建立之前）中国曾有过对唯一真神的崇拜。在雅典演说中，使徒保罗关于未知之神的开场白完全可以理解为对外邦人曾经受过启示的默认（使17：22-31）。
    但不同民族与绝对实在的接触，在持续时间、方式、深度上都不可能相同，而且，由于绝对实在的无限性，而人心有限，人们各自面临内在的限制，所以，人心所得并不相同：
    “没有一种信念不是因为人们真实而内在的深信不疑而被自愿奉行的。不同人的信念将各不同，因为绝对实在是一种神秘，人心所洞见所揭示的仅是它的一个片断”（P.281）。
    汤因比在此引述了古罗马的西马库斯和圣安布罗斯在一次争论中说的话，据说这句话被汤因比奉为经典：“单循一条道路是永远达不到如此伟大和神秘的中心的”（P.281）。
    这一说法的意思是清楚的，但它在逻辑上有些问题。让我们仔细分析一下：
    显然，人不可能同时走两条道路，充其量他可以依次走不同的路（从《旧约》到《新约》就是可能的例子），但是，如果依次走了，并且终于达到了目标，这最后一条路就是到达神秘中心之路，此前的路只是预备，并且从逻辑上说，完全可以看作整条道路的开始部分。从这一观点看，结论必然是：如果单循一条道路无法到达，那么，就个人而言，没有任何道路能够到达神秘中心。
    如何理解这种否定性的结论呢？首先它似乎是一种不可知论（汤因比终生自称不可知论者），其次，如果我们给它一个恰当的意义，它或许能够揭示出某种深意。从汤因比的意向看：他显然是要回避这样一种结论：即只有一个宗教（严格地说是教派）是真的，其余均假。他如果同意有一个宗教能够达到绝对实在，那么，他必然面临灾难性的问题：是哪个宗教？这也许是他坚守不可知论的深层动机。所以，按照汤因比的思路，“道路”在此必须有一个确切的理解：即，它是指作为人类制度的宗教，而不是作为“道路、真理和生命”的拯救者。正如保罗反复强调的：仅仅对律法的遵守不能使人得救，这个结论实际上否认了仅仅通过作为宗教的犹太教（律法就是它的内涵）通过人力自己到达绝对实在的可能性。所以，人要做的是信，信是这样一种状态，即对 神敞开。信作为人的意向性的行为，仍然不可以说是得救的原因（充分条件），而只能说是得救的一个必要条件，得救是上主的行为（恩宠）的结果，人的信德只是为上主的恩宠创造了条件。这个道理奥古斯丁当年已经说得非常清楚了。所以，可以这么说：人不可能自己找到 神，既便是通过最好的宗教。我们能够做的，是尽一切可能接近 神，使 神的恩宠有可能临到我们，换言之，使我们落在恩宠的视线内。至于　神的恩宠如何临到我们以及在怎样的情况下临到我们，这是个奥秘，我们或许永远不得而知，我们只知道一个否定的要件，即如果不信 神，不敞开自己，则不可能得到恩宠。
    在这种意义下，关于宗教作为道路的否定性结论就有意义了：它实际上就是对任何形式自我拯救的否定，宗教信仰只是使我们接近 神，只有恩宠才使我们达到 神，然而恩宠是 神的行为。作为道路，不同的高级宗教或许都能在某种程度上使我们接近 神，因此，都有某种意义（包含某种程度的真理）。但是，就其果效而言，接近的程度不大可能相同。争论哪条道路最接近是没有意义的，因为， 神的恩宠不一定是根据远近给予的：“风随着意思吹，你听见风的响声，却不晓得从哪里来，往哪里去；凡从圣灵生的，也是如此。”（约3：8）还有，“你们里头为大的，倒要象年幼的；为首领的，倒要象服事人的”（路22：26），这一警告本身看来就是在打消我们排序的念头。恩宠的奥秘取消了我们想在 神面前领先的骄傲。同时取消的，是我们断然否定其它道路的可能性，我们只能说，断定此事的权柄不在我们手中，我们有把握的是自己的信仰，但对别人的宗教信仰，我们只能说我们没有把握。因此，如果 神确实允许这样的事，即两条道路都使某些人进入恩宠的视线，我们也不会惊讶。反之亦然。这一态度，是宽容的基石。
    让我们回到汤因比。汤因比告诉我们：君士坦丁立基督教为国教时，采取的是这样的方式，即对所有信仰实行宽容，这一政策很有远见。相反，狄奥多西一世抛弃了这一政策，代之以对异教徒的迫害，他的政策带来了灾难：大量臣民转向一性论，而且在阿拉伯人入侵时听任罗马的失败（P.277）。所以，所谓国家对宗教的宽容是指国家对宗教信仰采取消极的政策：保持中立，不惩罚也不偏向某种信仰，给精神王国以必不可少的自由。
    汤因比指出，在宽容的政策之下，还有着不同的动机：消极的动机和积极的动机。一种消极的动机是冷漠，即相信宗教没有什么实际意义或干脆都是虚妄，所以对别人信什么宗教漠不关心；还有一种最卑下的消极动机是韬晦，由于不便表露敌意，干脆听任互相冲突的宗教派别自生自灭。汤因比认为现代西方世界的宗教宽容主要还是基于消极的动机。
    积极的动机是承认：每一个人都有权以某种方式与 神交往，别人无权以传教以外的任何方式进行干预（P.281）。我可以指出他的道路不够好，但这不是我敌视他的理由：
    “我与我的邻人因遵循的道路各自不同而彼此分歧的事实，远远比不上另外一个把我们结合起来的事实，即我们遵循的不同道路都是企图接近同一个神秘”（P.281）。
    “宽容只有转化为爱方能臻于完满”（P.282）。
    汤因比认定以积极的、基于爱的宽容消除宗教狂热是人们重新转向宗教信仰后最为迫切的任务。为此，他冒了很大风险，对高级宗教进行了一次比较性的解剖。他是这样分析的：
    “隐藏在高级宗教里的劝诫和真理的生命比高级宗教本身还要长久。它们实际上是与人类共存的，因为它们暗示着一种精神存在。”（P.295）
    “高级宗教比迄今为止我们所知道的其他任何社会制度都深得人心，而且都更为长久；这种深得人心正归功于这一光亮照明了人与他所在的神秘宇宙中的精神存在的关系。在这种存在里人所遭遇的乃是精神上比他崇高、与人的本质和其他一切现象形成对照的绝对实在。人类意识到的此种绝对实在也是人所渴望的至善。人发现自己不仅必需认识它，而且必需接触它，与它和谐一致。只有在这种情况下，他才感到自己生活的世界是他的家园。
    那是‘真光，照亮一切世上的人’（约1：9），高级宗教是它的载体。但同时这些高级宗教也是历史性的制度；在时空中流变，在它们轨迹的每一点和每一瞬间上都会遭遇到当时当地的人生情境。在高级宗教影响着古老的宗教、另一宗教和世俗文明时，也接受世俗文明、另一宗教及其前辈的影响，在它们的成长过程中留下了印记。这是能被证实的，因为一个历史学家能循着它们的成长过程而追溯它们的起源，并且表明在许多时候这些源泉并非是该高级宗教所包含的本质的真理和劝诫。他能表明，这些源泉在历史过程中之所以依附于这种宗教纯粹是历史的偶然”（P.295-296）。
    因此，汤因比建议：把高级宗教分为两个部分，一部分是核心，即本质性的劝诫和真理；另一部分是外围，即非本质的习俗和说教。汤因比把后者称为附着在高级宗教上的“偶然的连生物”。
    汤因比指出，当年耶稣会在中国的实践，实际上就是想剥离“西方连生物”，从而使中国人容易接受基督教的本质。礼仪之争中断了这一实践，但时间证明这种果断的扬弃行为是正确的（P.297）。佛罗伦萨公会议（1438－1439）为解决东正教与罗马教廷的分歧所做出的区分（教义保持一致，礼仪允许差别）也是一个例子（P.300），这一极富策略性的思路虽然由于东正教的原因没有立即产生结果，最终促成了天主教与基督一志论、基督一性论、聂斯脱利派的东仪天主教的和解。
    汤因比建议的关键是高级宗教放弃对自身的执着，专注于真正的目标，即“尽可能多地向人的灵魂弘扬作为其本质的精神劝诫和真理”（P.298），并为此放弃一些非本质的东西，“扬去不断积累于他们宗教传统外表上的连生物”（P.301），从而获得必要的弹性。确实，作为一种人间的制度，高级宗教没有理由让自己僵化，尤其是在教会合一的道路上，变化和妥协不可避免，前提是不能伤及核心。这些想法在理论上是没有问题的，但是，汤因比自己也发现，在实践上，有很大的危险和困难，因为，“任何历史时期的任何宗教传统是由本质因素和非本质的连生物混合而成，它们在本性、价值和应从宗教信徒们那儿所受的待遇方面各不相同”（P.302）。这就像古画的清洗，弄不好会把原作破坏，甚至只剩下一张画布。
    有鉴于此，尽管知道“必然陷于谬误”，为了使神学家将来少犯错误，汤因比身体力行，尝试鉴别七种高级宗教的本质和非本质属性。这真是一个惊人之举。
    汤因比发现七种高级宗教在如下看法上是一致的：
   1、 我们所知的现象界并不解释自己，还有我们未曾感知和理解的神秘的存在；
   2、 人自身肯定不是宇宙中最崇高的精神存在；
   3、 有更崇高的精神存在，该存在既不包含在某些现象内也不包含在所有现象里；
   4、 人必弃绝自我中心，才能得到拯救；
   5、 在这一拯救中，现象背后的绝对存在成为人的生命的新的中心。
    在关于绝对实在的本质方面，七种高级宗教开始有分歧。七种高级宗教一致认为，绝对实在具有非人格的一面（作为神秘合一的对象），但是，除了小乘佛教外，六种宗教都肯定，绝对实在还有其人格的一面（作为有行为、语言的位格），在此，汤因比把菩萨认做大乘佛教对人格神的肯定，这一点可能有些问题。
    有人格的一面就有善恶，承认绝对存在的人格的六种高级宗教也承认 神是全能的。这就导致了对恶的解释的问题。印度教的三位一体中，湿婆是恶神，因此成了恶存在的原因。但是，大乘佛教、琐罗亚斯得教、犹太教、基督教、伊斯兰教却把恶归因于魔鬼，它是 神的造物，但却被 神允许挑战 神的意志。这五种宗教都公认，神是善的，而且关心人类，犹太教认为 神“喜爱施恩”，伊斯兰教认为 神“乐善好施，有同情心”（P.308）。
    在认同 神的善性的五种宗教里，基督教和大乘佛教还揭示了一个信息： 神通过自我牺牲的的行动显示出对人类的爱，并为此承受痛苦。这一点极端重要，按照汤因比的看法，这一行动本身表现了 神的最高本质（爱）。
    汤因比对宗教内核的分析到这里为止了。非常明显：汤因比有意忽略了一个至关重要的观念──对世界的创造，这是犹太教－基督教－伊斯兰教的核心观念。有更高的精神存在是一回事，更高的精神存在对世界的创造是另一回事。因为能够创造世界的，必不因这世界获得存在，相反，创造者使世界获得存在，正如经上所言，创造者是“自有永有的”（出3：14），既便世界消失，也丝毫不会影响自有者（的存在），相反，脱离这自有者，被造物将顿时失去自己的存在，一刻也无法站立。自有者是存在的根基，其创造的意志使存在者成为存在者。因此，在这世界看来，自有者仿佛是存在本身。如果离开了创造的观念，更高的精神势必降为存在者，其存在有赖于这世界，既便我们认为这存在者构成现象界背后的本质，这种精神存在也只能理解为世界的一部分（一神教所说的被造物）或世界本身（还是被造物）。这个问题极其尖锐，然而汤因比回避了这一问题，他没有为我们讨论佛教和琐罗亚斯得教中有没有创造的观念，如果没有，这一点将使它们与上述一神教天差地别。
    与之相应，获得拯救的方法也是一个决定性的区分：即自我拯救和恩宠的差异。人能不能自我拯救？如果回答可以──不管这回答附带多少条件：高深的修炼、难得的觉悟、伟大的自我牺牲，等等──这宗教给我们指出的只能是自我拯救的道路，自我拯救的道路归根到底也就是自我圆成的道路，在这条道路上人不需要 神的工作。如果断然否定（正如圣奥古斯丁所做的），那么，这宗教的道路就是被拯救的道路，在这道路上人的自我中心被彻底排除，所有希望都留给神的主动行为（爱和恩宠）。这一点不可能不是高级宗教的核心信息，但是汤因比对此保持沉默。也许他心里早有结论，沉默只是要防止我们的骄傲：
    “我们相信我们的宗教是道路、真理，这一信仰走到哪里，就可以在哪里得到证明。但它不能走得太远，因为我们既不知道所有真理，也不知道除这一真理以外还有什么。…
    即使其他高级宗教的真理性的确证明是比我们的少，也并非意味着它们就一点真理都没有；它们有的真理也许正是我们所缺乏的。…
    在我们现在生活的世界里，现存的不同宗教的信徒们应当宽容、尊敬、敬畏彼此的宗教传统，因为我们这一代人里，活着的人中，谁都没法中肯地评判他自己的宗教和邻人的宗教的优劣”（P.327-328）。
    老汤因比真的是语重心长！

九

    1973年9月，82岁高龄的汤因比完成了他最后一篇论文：“黑暗中的探索”，继续思考爱、死亡、存在的伟大奥秘。“宗教是人生的基本要素”（P.234），汤因比的临终前的思考仍没有脱离这一主题。
    他必须思考，因为他心里还有太多的疑惑。作为一个现代知识分子，生活在一个背弃 神、远离 神、甚至试图杀死 神的时代，接受了全套的现代教育──这个教育体系，根据哈耶克的回顾，是大革命后从巴黎综合工科学院开始的，这是一个以数理知识为中心的体系，在科学的名义下，它到处传播着实证主义、相对主义、唯科学主义和虚无主义，它经过如此精心的设计，仿佛生来就为了割断传统、隔绝神圣、窒息信仰、颠覆道德。汤因比接受的正是这种教育。而且，终其一生，汤因比始终置身于欧洲实证主义的大本营，不可能不受其影响。何况，作为历史学家，他比我们中的任何人都清楚人类在历史上表现出来的邪恶与罪行，包括人们以神的名义犯下的罪行。在这样一种背景下，我们应该奇怪的，不是他还有多少怀疑，更不是他的基督信仰还有多大缺陷，而是他竟然能够多少保持了这信仰，且至死不渝。
    “黑暗中的探索”使汤因比又一次思索了生命，他考虑起生命来，还是摆脱不了进化论，尽管在进化的迷宫里他试图坚持目的论（P.342），但在考虑自己的来历时，汤因比下意识地想起猿猴，他可能不知道：今天，满世界找不到化石的学者们已经寄希望于海豚了。很明显，汤因比还无法摆脱孕育了实证主义的“科学思维”──这种理智的自我中心已经成了现代世界自我中心的堡垒。他没有意识到：科学假设永远不可能是真理，甚至不是真理的一个部分，确切地说，它连“事实”都不是──科学假设只是我们有限的智力到目前为止能够找到的最吸引人的理解模式之一。假设本身就标志着知识的有限性，全知的 神从不假设──“ 神说：‘要有光。’就有了光”（创1：3），圣言与真实绝对合一，这种真理的境界绝非科学或理性所能企及。在信仰层面，我们首先必须弃绝对科学的仰视，代之以友好的平视和必要的俯视。只有神圣之物才配得上仰视。在对恶的讨论中，汤因比坚持以对生物的伤害定义恶（P.344），这样恶就包括了老虎、飓风（我还可以加上大头针），但他似乎忽略了：这样的对恶的定义刚好表现典型的自我中心，而且是最危险的自我中心──人本的善恶观。在起初， 神给人的第一个命令恰恰是不准人自己定善恶（创2：16-17）。由此，汤因比走向了马西安主义，他简直无法原谅一个创造了老虎和飓风的神，必然的结论就是：善良、自我牺牲、爱的 神与《旧约》的神是两个不同的 神，与此同时，他又拒绝承认恶神的实在性（P.351），从而背离了马西安的主张。晚年的汤因比甚至不愿接受基督的神性和复活（P.350），只承认耶稣是一个自我牺牲的好人，同时又相信： 神通过十字架表现了爱和自我牺牲。
    汤因比分裂了。他的理智没能走出科学主义的自我中心，系统的现代教育成功地摧毁了他信仰的理智一翼，使之百孔千疮；但是，他的情感紧紧抓住信仰，他以敏锐的直觉接触到了 神，甚至在与 神的神秘相遇中印证过 神的爱（P.353）。正如孕育了他的西方文明在近代痛苦地分裂成两个交叠、争战的文明，汤因比的情感和理智也因信仰而分裂了。理智的背叛令他始终无法走出黑暗，怀疑 神的全能甚至使他失去了祈祷的对象（正所谓“获罪于天，无所祷也”），但在全书的最终，他还是执着地为爱祈祷，“祈祷爱的王国得到扩展”（P.352）。在痛苦黑暗中，他以如此动人的祈祷结束了一生的创作。
    让我们也为他祈祷！愿这位痛苦的老人安息！愿他早日得免炼狱之苦，得享永生！
    阿门！
    2004-10-12 福州


光怪陆离幕后的掌控线----后现代现象的哲学背景

陈爱光

毋庸置疑，二十一世纪的华人社会必然会愈来愈多受后现代主义的影响，而这样的影响也势必会使华人基督徒对真理的看法有所不同。本文拟揭露后现代的面纱，使我们可以掌握时代的趋势，为神的启示作美好的见证。

       「后现代」知多少？
    后现代主义 (postmodernism) 是一种对「现代主义 (modernism)」的反动。它本身幷不是一个很明确的运动，也没有系统的思想。其实，若要界定后现代主义，把它作清楚的分析，这种作法本身便违反了后现代的精神。
    因此，简言之，后现代主义是一种与现代主义背道而驰的思想方式，是一个消极的运动，或许称之为「反现代主义」更正确──只是这名称或许会引来误解，以为要转回现代主义之前的时期。而「后现代主义」则可表明，它是现代主义之后的产品。亦即，到了二十世纪，哲学界普遍察觉，现代主义已经失败，必须要走向一个新的时期，不再受制于现代主义的理性桎梏。
    我们这批站在哲学新世纪门槛的人，不妨将自己的心态，与处在现代主义兴起之初的人做个比较。他们同样认为，自己正从某种理性的黑夜中清醒过来，而要勇敢地踏入一个前无古人的自由境界。我发现，自认为已浸淫于后现代、享受其自由的人士，极少有人作如此的反思。墨菲（Nancey Murphy）的话可以作后现代主义者的代表，她说：「由此刻的立足点，我们可以清楚看出〔现代主义所强调的〕，是西方思想里受到历史影响的一段插曲。」 1他们难道不察觉，如今的后现代气候也只不过是「受到历史影响的一段插曲」，在未来的哲学历史中，同样会受到讥嘲？
    也许，这两者的确有所不同。早先的现代主义者对理性的探索非常乐观，而后现代主义者却毫无这种心态。甚至，后现代主义引以为傲的，乃是不再像现代主义那样天真而乐观。因此，凡是认真想为这团「认识论的乱麻」找出路的人，都免不了带着失望的情怀。在哲学史上，一个新的思潮竟没有引致兴奋的热情，这可能还是第一次。
    后现代主义也和曾经流行过的哲学思潮一样，泛及万象。从文化到伦理、从艺术到宗教，大家都套用「后现代」一词。然而，就哲学的观点而言，从现代主义转折到后现代主义，主要的课题只有两个：认识论 (epistomology) 和语文学 (language)。

    一、「认识论」的来笼去脉
    认识论是西方哲学的大题目，主要探讨的题目为：「什么算是知识？」「什么是真理？」「我们是怎么会知道自己所了解的事？」这些问题显然都与神学相关。凡与「真理」相关的问题，基督徒都很感兴趣，因为我们正是要传扬真理。本文将先扼要列出认识论的要点，然后再谈后现代主义对它的看法。

1. 知识 (Knowledge) 的本质
    根据分析哲学，传统对知识的定义为：「知识是经证实的真确信念。」2 直到1963年之前，将知识分析为所谓的「经证实的真确信念」（justified true belief, 简称JTB），一直无人异议。然而，盖提尔（Edmund Gettier）曾写了三页的文章，清晰指出有时JTB不一定是知识。3 盖提尔主要是举出一些反例，说明有时候一真确信念的证实乃是出于偶然。在这些例子里，「证实」与「信念的真确」虽同时存在，两者幷不像JTB的分析那样相关。后人称这些例子为「盖提尔问题」，而这类状况十分罕见。因此，我们在此仍然可以用JTB来作为界定知识的正确分析法。4
    或许已有人看出，JTB的分析是由三个条件组成。第一，人必须相信该说法。第二，该说法必须真确。第三，在得到知识之时，人要经过证实才相信该说法为真。这三者中最没有问题的是第一点，就是「相信」的条件。但其余两点则是哲学上最困难的问题。

2.真理的本质与信念的证实
    彼拉多在面对那位真理的化身时，曾问说：「真理是什么？」5 只可惜，他提出这个深刻的问题，乃是出于不耐烦，幷不想得到答案──而他因此也没有得到。
    谈到「真理」，哲学家一向只限于指「命题」。所有的「命题」都具「真理价值」──亦即，非「真」即「假」。如果合乎实体（reality），则命题为真；否则便是假。这就是所谓真理的「符合论」。这个理论假定了知识必须符合实体。因此亦可称为真理的「惟实观」。惟实观肯定，在我们的心思之外，有一客观的实体。我们所知道的，其实便是「外在的」那回事。以此观之，命题乃是我们去描述实体的努力。
    而如果有人不持惟实观，那么，整个真理的概念便成一大难题。或许有人认为，我们的知识幷不是符合实体，而是我们对实体的理解。根据这个看法，命题不是在描述实体本身，而是在描述我们对实体的理解。 6 这样一来，真理不是在论命题是否符合实体，而是在看它是否正确地描述出我们的理解。如此，实体究竟如何，就不重要了；重要的只是，我们对实体的看法为何。
    由此可见，真理不像我们所以为的那么容易界定。再说，如果知识是在讲真理，那么，就必须问：我们怎样才能说自己认识真理？这个问题牵涉到如何证实我们的信念为真确。一般人会回答：我们是凭着证据来证实我们的信念。但进一步推敲就会发现，什么才算证据也是一个难题。
    或许有人认为，这些问题都是学术的空中楼阁，除了哲学家之外，谁会去问？其实正好相反，哲学家从来不会问一些不关痛痒的问题──这些若不是当时的切身之痛，必是可预见的未来会产生影响的概念。例如，在证实信念方面，凡是曾尝试过护教，或曾与非基督徒对话的人，都会发现，每个人判断证据的标准都不一样；某人认为是很强的证据，可能根本无法说服另外一人。我们对证据强弱的看法，则和自己所持定的信念体系有关。7

     二、语文学 (Linguistic)
     与认识论的微妙关系
    在哲学界里，二十世纪堪称为语文学的世纪。西方哲学的注意力突然全集中在语文上。在美洲国家中，哲学从逻辑的实证主义转到语文分析学。在欧洲大陆，由存在主义引进的现象学中，哲学的诠释学脱颖而出。在该世纪的下半叶，法语系的结构主义与后结构主义，以及女权运动对父系用语的批判，成为敏感话题。8
    这种对语文学几近偏执的景况，令人相当讶异，因为西方哲学素来贬抑对语文的探究。他们认为，哲学是在搞思想；而语文只是表达思想的不完美工具。过去语文多半被视为艺术，与情感的关系多于智力。然而，到了二十世纪，哲学家发现，与其称「我们说语文」，不如称「语文说我们」。因为语文的表达有如一扇窗户，透过它，我们能看见自己。
    从表面来看，语文和知识的理论似乎没什么关系。但是，综观二十世纪的哲学潮流，亦即后现代主义，这两者则是手牵着手前进。从现代主义的角度来看，语文学和认识论竟有这种关系，实在难以思议。现代主义与前现代时期在探讨认识论的时候，通常是从心思入手──如，思考与理解的过程、真理和逻辑等题目。而语文则是修辞学与诗的事。
    一旦哲学对语文产生了兴趣，便逐渐看出，语文是了解思想的一个门路。有些人甚至强调，语文就是思想。如斯特洛克（John Sturrock）所言：「语文不再像从前的人所以为的，是一种单纯、透明的思想工具。如今我们倾向于将语文与思想划上等号；我们不再透过它来看实体，而是正视它，试着去了解我们一开始怎么会得到它，又是怎样使用它。」9
    古典哲学的兴趣大半在形而上方面，亦即，想要去了解实体的本质与结构。实体成了我们去认识的客体。不过，到了康德，重心逐渐转向主体。因此，从形上学转往认识论，是现代主义时期出现的变化。而一旦语文分析与知识分析拉上了线，结果却让人大吃一惊──一个全新的哲学时代竟相应而生。

    上文分析什么是知识和真理的本质，进而介绍哲学家一向持「唯实论」来界定「真理」。但耍以「唯实论」界定真理，幷非像我们所以为的那么容易。而到了后现代，人们发现语文和知识的理论是手牵着手幷进。

在前言中笔者曾说明，后现代主义是对现代主义的反动。因此，要了解后现代哲学，首先必须明了何谓「现代」哲学。本段将阐述现代主义的哲学理论与科学现象。下一段则将解释为何现代主义遭到质疑，幷为后现代主义的倡导者所唾弃。

三、什么是「现代主义」？

1. 笛卡儿与启蒙运动
    一般咸认，法国哲学家笛卡儿（Rene Descartes）是现代主义哲学的鼻祖。其实更准确的说法，应当以笛卡儿为启蒙运动（Enlightenment）的起始点。笛卡儿所要提倡的，是一种全新的思想模式，其特点为：第一，透过怀疑来达到确认；第二，强调理性重于经验；第三，理性的探讨需全然客观，不受时间与空间的限制，也不受宗教与传统的约束。

A. 寻求确认
    笛卡儿采用的方式与众不同。他尝试用类似几何学的方法来进行知识的探讨。几何学家善用定义明确的定理与程式来证明数学的真理，结果所证明的事绝对可以确认。笛卡儿对这种绝对确认性十分入迷，因而将所有无法确认的事都放在「当怀疑」之列，以期找到真确而不容置疑的事实。他界定知识的标准为「清楚明确」，这成了「现代知识论」的基础。他的名言：「我思故我在（I think therefore I am）」，成了寻求确认之旅的出发点；以后的三百年，西方的哲学家莫不循此路线前进。
    对确认的寻求，使得如数学、物理学之类的「硬式科学（hard science）」地位崇高，成了文化的霸主。西方首先如此，后来整个文明世界亦步其后尘。大家认为，这些科学能够带来相当确定的知识。其他的学科，诸如艺术、修辞学等，则被视为属于「主观」范畴──对知识份子而言，这个名词带来轻蔑之意。其他如心理学、社会学等的「软式科学（soft sciences）」则被认为是「不成熟」的科学，甚至是伪科学。硬式科学的地位在工业革命之后更加巩固，因为不少科学家在科技方面成就斐然。

    B. 乐观的理性主义与对权威及传统的抗拒
    现代主义高举理性、贬抑经验。不动情感、分析解剖 的理性成为最高的理想。客观性能使我们达到绝对的确认。笛卡儿与一些现代哲学家，如洛克（John Locke）和康德（Immanuel Kant），在寻求确认的时候，很快就发现，许多事很难确认。但是他们相当乐观，总认为只要工夫下得够，所有问题都能解决。
    对纯理性的乐观，让人认为理性思考无需借助权威与传统。笛卡儿开始演练怀疑时，认为必须放下宗教权威与传统所教的一切知识。对笛卡儿而言，拒绝宗教权威幷不等于拒绝宗教信仰。事实上，笛卡儿曾用纯理性「证明」了教会所教导的传统教义。拒绝权威的结果，幷未导致对神的不信，反而让人提升到能从神的立足点来看的地步，这观点称为「从『无』处看（the view from nowhere）」 。因此，现代主义鼓励独立思考，主张脱离传统与权威。如今的个人主义正是这种心态的产物。
    由笛卡儿创始、抱着乐观精神而开展的这个运动，便被称为启蒙运动。当时的思想家真正认为，他们得到了光照（enlightened），脱离了捆索知识的黑牢。现代人因着发现了理性的能力，就 不再受到捆绑。启蒙的火炬传了三个世纪，而到了我们这一代，终于有人说：「启蒙运动的光丝毫没有光照人类的黑暗。」

2. 牛顿与新科学
    哲学历史的教科书都以笛卡儿为现代时期的开创者，而科学历史书则泰半以牛 顿（Isaac Newton）（或更早的伽俐略）为现代时期的起始点。上段已经说明，笛卡儿立下了现代哲思的基础，而从这个角度来看牛顿的成就与影响，更能有所启发。诚然，牛顿与其后人的哲学思维，与笛卡儿和倡导启蒙运动的诸哲非常接近。不过，从科学的层面来看，让我们对现代主义的本质能有更深入的了解。

    A. 科学的天真唯实论（Naive Realism）
    前文已经说明，唯实观（Realism）是相信，「在外面」有客观的实体，我们可以透过感官与理性的思考来认识它。牛顿的科学便是假定有物质实体。他所著《自然哲学的数学定理 （Mathematical Principles of Natural Philosophy）》成为现代科学的先驱，内容即说明物质世界的量度，及量度的公式化。请注意，牛顿以「哲学」称他的书。今天我们所称的「科学」，当时被视为哲学的一支。伽俐略与牛顿改变了科学的整个方法论，也改变了其整个概念。从牛顿之后，科学不再是揣测，必须经过实验与计算来进行。
    牛顿的宇宙有如钟表，具数学般的精准性，而所形成的科学世界观，便是相信我们能够发现大自然中所有的秘密与法则。牛顿本人相信，这样有秩序的宇宙可以证实造物主的智慧，但不料，他的科学观竟成了现代「自然主义」的基础。自然主义认为，既然宇宙是根据机械定律在运转，那么，就不再需要相信宇宙之外还有任何存在了。而仍维持有神信仰的钟表宇宙论者，则主张「自然神论（deism）」。他们虽然相信造物主，但却不相信他是宇宙的维系者，会和世界相交、 互动。
    这种新方法论的形上观，就是所谓的「天真唯实论（naive realism）」，认为我们所观察（与量度）到的，便是实际的情形。因此，我们能够明了实体的实情。这幷不意谓天真唯实论者不知道观察可能有的扭曲。正因为观察会有扭曲，所以科学家才要竭尽全力，避免任何扭曲。他们认为，扭曲乃是由于主观而来。

    B. 客观的寻求与普世一致的假定
    「人会主观」之事实，幷没有让天真唯实论者气馁，他们仍努 力寻求科学知识。正统的科学理想是达到绝对客观。科学家要把自己和科学观察分开。他们假定，外在必有客观的实体，人可以客观地去认识它。而人性主观的因素只会扭曲知识。
    不但如此，知识既是纯客观的，就一定放诸普世皆准。当然，当时的思想家乃是活在以欧陆为中心之情境，他们对普世一致的概念和我们有相当大的差距。不过，他们的推理为：既然实体是普世一致的，真理也应当如此。如果某人的发现，幷不适用于所有时代、所有的人，那么他的发现就不是真理。因此现代主义的特征，便是强调不带感情、精剖细析、无历史感的理性。
    如前所言，为了达到 普世一致，就必须拒绝非普世一致的资料。然而宗教与文化传统缺乏普世的一致性，又是历史情境的产物，受特殊条件的限制，因此，根据普世一致的理想，理性的思想家应当置身于传统之上。
    简言之，现代主义是依据启蒙运动的哲学与科学的观点，作出以下的假设。第一，知识要成为真知，必须确实且清楚。第二，客观实体可以透过客观方式认识，不分时代，人人皆可得之。第三，知识是经由理性思考得着，不是由传统或权威而来。

四、「后现代主义」为何与「前现代」不同？
    若说后现代主义是对现代主义的反叛，那么究竟现代主义建立了什么，是他们要推翻的？或许有些后现代主义者想要回到「现代」之前的时期，但是大部份后现代主义的思想家认为：我们已经超越了「现代」，不能回头。现代主义将我们从传统主义的黑暗时期解放出来，这一点非常之好；而我们目前的责任，则是要将人从启蒙运动的黑暗中解放出来。
1. 认识论：拒绝基础主义
    哲学家会转向语文分析的理由之一，是因为他们认为，传统的认识论毫无出路。我们幷不真能分析自己的心思。我们永远无法知道分析是否能让人明了事实的真相。所以，哲学家就去寻找更具体的东西。在后现代主义思想家的眼中，让人陷入哲学死角的嫌犯，就是基础主义(foundationalism)。

A. 何谓基础主义
    基础主义就是相信，一个人的知识必须以某些事物为基础。在这个基础上，我们可以再根据推理而往上建造。例如，笛卡儿和后来的理性主义者，只承认不证自明的信念。而现代经验主义者则亦把不容置疑的感官资料放在基础中。凡在基础内的事物，必须以确实与清楚为标准。基础既然确实，所根据的推理也尽都确实，那么，所得的知识就必是确实的。
    基础主义的问题为，要确定一个信念的清楚与确实幷不容易，不像笛卡儿当初所想的那样无可辩白。以「我思故我在」的名言为例，当时就有好些哲学家提出质疑。即使假设这句名言确实无误，然而根据它是否能推论出任何有确实意义的事，或能否有任何东西可以建造在其根基之上，则非常令人怀疑。
    后现代的解构主义者（deconstructionists），如德理达（Jacques Derrida）和弗考特（Michel Foucault）都指出，凡是过去认为确实的事，经过分析之后，都不再确定。因此，既然对确实的寻求乃是空中楼阁，整个基础主义的根基便崩塌了。根据基础思想所提出的标准，我们完全无法得着知识。
    不但如此，全球的多元现象更令西方哲学家不得不再思普世一致的问题。在二十世纪之前，交通和传播技术有限，各种文化与社会之间罕见交流。如今，西方人发现，他们一向认为真确的事，在世界其他的角落中幷非显而易见。这现象令人质疑普世一致性的价值。古典基础主义的崩溃，加上普世理性的假设被质疑，促使西方哲学要去探索一条新的方法，来明了真理与知识。

    B. 后现代主义的一致论
    如果基础主义不再是建造知识论的可靠办法，哲学家就必须再寻找其他 的模式。而后现代主义所能提供最佳的模式，可能就是「一致论（coherentism）」。一致论的基 本信条为：一套体系只要其中各个信念能取得一致（即，彼此不相矛盾），便可算为合理。
    表面看来，一致论乃是一种「循环论证」，逻辑思考早已视之为最明显的谬误。但是，时下的一致论却复杂得多。举个典型的例子，一套信念系统的一致性就好比信念的网络，而不是信念的循环。奎因（W. V. O. Quine）用「信念网」来作比方。一张网其实是很复杂的网络。此种理论认为，我们所有的信念互相都有关连，有些关连性强，有些较弱。有些信念较接近网络的核心，有些则较处边缘。我们不妨假想，空中吊着一幅绳结，结点便代表信念。每个结点都以绳子连到其他的结点。移动任何一个结点，所有结点便都会移动，因为彼此都相连。愈靠近被外力移动的结点，便会移动得愈多。而只有外缘的结点会接触到外力。
    每一个人，或每一套信念系统，都有一幅类似以上所描写的信念网。核心信念（麦克兰登〔McClendon〕和史密斯〔Smith〕称之为「确信」〔convictions〕）是任何外在的挑战都不会碰到的。外圈的信念是它们的保护。倘若有一「外圈信念」遭到质疑，整个系统都需要调整──不过只是略为调整，而核心多半几乎不会移动。只有当外圈受到猛烈的震动，核心才会受到挑战，甚至会受到彻底的检验。根据一致论的信条，如果网内的每个结点都有一条线连到系统内的另一个结点，亦即，每个信念都能与所有的信念取得一致，那么整个体系便是一致性的系统。如此，这个系统便成立。在具一致性之系统内的信念皆应当视为知识。
    有人或许会说，可能有一个网络，其中所有的信念都是错的，但却能具一致性。最简单的例子便是纯粹虚构的小说。故事内所有的「事实」都有道理（具一致性），可是这些「事实」幷不存在。一致性与「信念是否具真理价值（truth-value）」似乎幷没有关系。一致论者则会回答，这种反对看法之前提，是以唯实观作为真理 的定 义，亦即采用「呼应理论（correspondence theory）」。但如果我们承认，我们永远无法知道「真实」的本相，那么，既然所有的知识都受观点的限制，「呼应理论」便无法成立。
    对真理和知识采用「一致性」来分析的结果，使得我们只能从系统的内部来判断一个信念。真理不再有外在的标准。由此可见，现代主义所持「客观宇宙」的理念，已经被「后现代」抛到脑后去了。后现代主义的问题为，在系统之间无法作出判断。因此，多元主义便成了后现代文化的标记。既然没有标准，就不能说：「我的系统比你的好。」传统自由派对此相当赞同，只是如此一来，各种信仰体系之间的对话就不再有任何意义了。因此，正如我在前文所说，后现代主义乃是「认识论的乱麻」。现代主义知识论的根基被拆毁了──理由固然不错，却将真理的问题陷入了更深的泥泞之中。

上两篇中探讨了知识和真理的本质、说明了什么是现代主义，幷提到为何后现代在认识论上拒绝了「基础主义」。

五、语文学：拒绝语文的参照理论

    如前文所提，哲学家逐渐发现，语文与知识是不可分的。面对认识论这个大题目，我们必须说，在后现代的光景中，语文哲学之领域更加复杂、广阔，其中有建构主义（structuralism）、后建构主义（poststructuralism）、诠释哲学（hermeneutical philosophy）、言行理论（speech-act theory），而对故事、比喻、象征、符号又有热烈的探讨，还有女权运动对于传统知识与语文概念的挑战。本文不可能详介当代语文哲学的全貌，我只挑一位哲学家——维根斯坦（Ludwig Wittgenstein）——的改变作代表，来刻划二十世纪哲学的变化。

    维根斯坦是康德之后最具影响力的哲人之一。历史上大部份伟大的思想家都会发展出一套连贯、合一的思想体系。这些人的思想在一生之中也会稍作调整，但很少有人像维根斯坦一样彻底翻转。研究维根斯坦哲学生涯的人，一定会将其分为两部份：早期的维根斯坦与晚期的维根斯坦。而如果我们知道，他的两段时期同样成功，同样具影响力，而却可分别代表「现代」与「后现代」两个阶段，就不免拍案叫绝了。有人甚至说，维根斯坦哲学的转变就是现代主义改成后现代主义的「模式变化（paradigm shift）」。换言之，后期的维根斯坦或许可称为后现代主义之父，正如笛卡儿被视为现代主义之父一般。不论如何，他的确是二十世纪哲学模式改换的范例。早期的维根斯坦与晚期的维根斯坦惟一相同之处，是都与「语文学」相关。

1. 早期的维根斯坦：哲学的实证主义与辨伪的标准

第一次世界大战时，还在军中的维根斯坦写了一本小书，《逻辑哲学概论》，这本书后来成了逻辑实证运动的圣经。（注18）逻辑实证主义发起人即所谓的「维也纳帮」，这群知识份子定期聚会，探讨各种哲学问题。这运动后来移到英国，又转到美国。维根斯坦和他的实证主义同僚重新肯定了休谟（David Hume）对语文的区分：描述事实的语文和描述逻辑关系的语文。据此，所谓的「合成语文」（synthetic language）便可呈现世界的逻辑一面。「世界即是事实的整体。」（注19）因此，世界不是由「事物」组成，而是由「事实」组成，而事实则由「命题」（或「语文」）来陈述。

维根斯坦更主张：「凡人能想到的每件事，都可以想得清楚。每件能用文字表达的事，都能写得清楚。」（注20）当时，语文的限度就成了世界的限度。而若有意义的语文只是由事实和逻辑关系所组成，那么，我们的世界只是由经实验的事实——可以用逻辑命题陈述的事实——组成。实证主义者判断命题是否有意义的标准，即为所谓的辨伪挑战。根据这种标准，一句话若要有意义，必须通过辨伪的识别。（注21）当然，辨伪的方法乃是科学或实验的方法。根据这些主张，逻辑的实证主义认为，凡无法实验的学科，如艺术、伦理、形上学、宗教等，都没有任何意义。

    我们可以看出，逻辑的实证主义采用了启蒙式现代主义的所有信条。它假定「确定」与「清楚」是人人该追求的理想。它假定理性有能力将世上的一切都表达出来。逻辑的实证主义可说是现代主义在西方哲学中最后的一口气。它成了最后的气息，因为虽然在二十世纪的前几十年中，它是最有力量的哲学，但是很快，它的活力就被扼杀了——而扼杀者不是别人，正是维根斯坦。（注22）

2. 后期的维根斯坦：语文游戏、生命形式、与信念网

如果维根斯坦的哲学事业只停留在早期，他的声名足亦能使他成为二十世纪哲学的一颗明星。怎料，后期的维根斯坦影响力更大、更持久，而达成之道竟是拆毁他自己的哲学！

其实，早在维根斯坦的第一本书（《逻辑哲学概论》）中，他的一些说法便令维也纳帮相当困惑。转回头看，这些说法已暗示会出现后期的维根斯坦——只是当时或许他自己也未曾察觉。在《概论》的最后部份，他说：「我们感到，即使所有可能的科学问题都得到了答案，生命的问题仍然未被碰触┅┅这些乃属奥秘。」（注 23）似乎维根斯坦心灵深处感到，被他的哲学所排斥、视为无意义东西，正是真正能将意义带给生命的东西。后期的维根斯坦不再关心语文讲论的内容，而在意它讲的方式，从注意语文的「理想」用法，转而关心它的实际用法；从指示我们当如何运用语文，转到描述我们正在如何运用语文。

从奥古斯丁时代以来，语文学就以参照理论为主要模式。参照理论重点放在字的意义。每个字都有一个意义，而且指向某物。学习一个字的方法，便是明白它所指为何物。然而，这种对语文的「命名」法，忽视了学习语文的情境。维根斯坦在《哲学观察Philosophical Investigations》一书中指出：「其实就语文而言，若要命名的动作有意义，必须先有许多舞台布景。」（注24）他称这种背景或情境为「生活形式（????s of life）」。只有在生活形式中，文字才会有意义。我们要知道一个字的含义，乃是透过实际生活的观察，看人如何使用它。唯有借着参与生活形式，才能明了该语文的含意。

早期的维根斯坦强调语文的明确性。每一个字只能有一个意思。但是，后期的维根斯坦注意到，在日常用语中，字汇可以因应各种状况而有不同的用法。同一个字在不同的情境中，含意便不同。维根斯坦称情境为「语文游戏」。不同的语文游戏有不同的规则。因此，他否定了自己从前的主张，即：非科学的语言毫无意义。如今他肯定，语文在其自身的「游戏」中都有意义。
这种语文观与知识的一致论殊途同归。生活形式和语言游戏与信念网络相互呼应。如果语文只在特定的生活情境中才有意义，那么，用语文设定的「命题」，就只在同样的情境中才具真理价值。我们所说的话只在我们的生活形式之内才有意义，在此范围之外，再没有任何判断的标准，或真理的准绳。因此，对维根斯坦而言，「生活形式」是知识的基础。而它与古典的「基础论」之差异为：这种「生活形式」有「信念体系」的支持。他说：「我们甚至可说，这类基础之墙是由整栋房子来运载的。」（注25）
对这种后现代主义语文分析模式的质疑，和对一致论的质疑也相仿。如果语文在其生活形式之外便没有意义，那么，跨越文化的沟通怎有可能进行？不同生活形式之间又怎么能互通？

结论

就认识论而言，拒绝古典的「基础论」，不单是拒绝启蒙运动的现代主义而已，因为基础论可以追溯到古代的希腊哲学。同样，后现代主义所拒绝的语文学「参照理论」，也不单是现代主义的产品，它至少可追溯至奥古斯丁。因此，后现代主义幷不是一种恋旧的情怀，要回到「从前美好的时光」。回头已经无路。我们不可能往回走，只能向前。但是前路一片雾茫茫，崎岖难测。这正是二十一世纪每位严肃的思想家所面对的难题。

    后现代主义哲学否定了现代主义哲学的一切基本信念：对明确的追求、对人类理性的乐观、对宇宙客观性的假定。既然如此，多元主义和主观主义似乎无法避免。保守的基督徒对这种趋势的担心是有道理的。然而，我们应当注意，过去基督教无论是保守派还是自由派，都接受了现代主义的假定，却未经过深思。（注26）我们应该承认自己过去的盲点，但绝不能放弃永恒的真理。我们必须找一条出路，来通过这堆「认识论的乱?」。

    后现代主义幷不是一种邪恶的论调，要破坏我们安舒的现代式生活。它乃是从盲目的现代主义中觉醒，承认理性主义的失败，幷不期待会有光明的未来。而自以为脱离了现代主义锁链、得到自由的后现代主义者，也应当从历史里学到教训：要用人的智慧来解决问题，常只不过是换成另一套问题。问题永远存在。因此，真正拨云见日的观点，还有待我们这群自称拥有永恒真理的人来提出。（全文完）□

作者为神学博士，台福神学院专任教师。

注(部分注释暂缺，见谅)：

18. Dan Stiver, The Philosophy of Language, 39。
19. Ludwig Wittgenstein,Tractatus Logico-Philosophicus, 1.1。
20. 同上, 4.116。
21. 参Antony Flew's "Story of the Invisible Gardener." Anthony Flew, "Theology and Falsification," in New Essays in Philosophical Theology, 96-97。
22.早期维根斯坦自信满满，认为他的理论可以解决哲学的根本问题，所以他不再钻研哲学，而去从事园艺、建筑、教小学生，甚至一度想作修士。
23. Wittgenstein, Tractatus Logico-Philosophicus, 5.22。
24. Ludwig Wittgenstein, Philosophical Investigations, trans. G. E. M. Anscombe,
(paragraph) 257。
25. Ludwig Wittgenstein, On Certainty, trans. Denis Paul and G. E. M. Anscombe, 248。
26. Nancey Murphy, Beyond Liberalism and Fundamentalism。


新媒体时代，爸爸妈妈接招

史戴尔（James Steyer）／译写：亮晴

    史戴尔（James Steyer）在美国史丹福大学教育系与政治系担任讲师，曾获该校年度票选的优良教师（每年三个名额）。打从孩提时代，他就常听到母亲在晚餐桌上畅谈在低收入区任教的心得与教育的重要。除了运动节目，父母不准他们看其它电视节目；不过倒是可以听广播。
    史戴尔15岁开始担任营会指导员；近十多年来，在小学义务教学，发现大多二、三、五年级的孩子不知道副总统的大名，也不知道州议员是谁，但对影视明星却如数家珍。
    1988年，他成立Children Now组织，研究大众传媒对孩童行为的影响，为儿童权益把关；1996成立JP Kids，制作儿童节目。

    问题起源：
    过去，大众传播在晚上九点、多数孩子就寝前，只播放适合家庭观赏的节目。但1980 年代在电视媒体激烈竞争下，Fox将色情、暴力带上银幕，骤然打破了这个不成文的规定，之后各媒体也争相仿效。经过许多合并、买断，电视媒体市场渐渐由六大龙头操控；90％的音乐市场，则被4-5家大公司垄断。虽然频道增多、媒体更多元，观众的选择反而少了——各大公司竞争下，「利润」主导一切。
    根据美国马利兰大学的调查，美国孩子与父母相处的时间，与1960年代相比（1965年为30小时）减少了40％，每周只有17小时，原因是孩子平均每周花40小时盯着电视或计算机、听广播或CD、玩电玩，媒体俨然成为他们的「代理父母」——这股力量塑造了他们对事实的认知、设定了他们对人生的期望、导引着他们的行为、架构出他们的自我形象、主宰了他们的兴趣、选择与价值观。
    奇怪的是，许多父母大量阅读育儿书籍、叮咛孩子不要和陌生人搭讪或在外闲逛，留意孩子的行踪、朋友；然而对孩子遭受如此强大而持续的影响，却未予理会。日复一日、年复一年，我们任由孩子在另一个宇宙——媒体——闯荡。如果有人每天五、六个小时和你的孩子在一起，不断将色情、暴力、消费至上的价值观灌输给他，你岂容那人接近你的孩子呢？
    更糟的是，因为孩子缺乏分辨力，他们甚至会照单全收地模仿这些内容。

    媒体对孩子的影响

    一、 对于课业与社交的影响
    帕森博士（Alvin Poussaint，哈佛医学院临床精神病学教授，也是贝克法官基金会儿童研究中心的媒体部主任）认为，长期看太多电视的孩子，极为被动。「电视不是交互式的，并非提高学习的好方法。孩子会认为，只要坐着看就好了。如果学校的教育方式不够有趣，这样的孩子会认为看电视以外的活动，特别是上学，都很无聊。媒体也会扼杀创造力。孩子没有机会动手动脑、或是天马行空的发挥想象力，只是被动地从电视屏幕接收娱乐。如果孩子没有机会和别人交谈、都在看电视，就没有机会发展社交的能力。

    二、对于暴力与侵略行为的影响
    媒体充斥暴力血腥，因为这是制作「高利润∕低成本」节目的最佳方式。媒体暴力散发出的讯息是「暴力有趣、刺激，无害，而且可以用来解决问题」，而我们知道事实绝非如此。结果使孩童对世界充满惧怕，或用暴力攻击他人，或认为用暴力解决冲突是可行的，也使得孩童对暴力事件麻木不仁。
    青少年的伤害及谋杀事件，不少起因于模仿电视、电影、或电玩上看到的暴力行为所致。美国近年来几起校园枪击事件，枪击者几乎都是被欺负的、自卑感重的白人青少年；常常观看充满血腥的电影或电玩，认为屠杀就是成为众所瞩目的快捷方式，为求出名，模仿剧情——对象不是「敌人」，而是用炸弹或半自动手枪，杀伤无辜的师生——爱我也好、恨我也罢，就是不容你忽视我的存在。
    也有孩子因为模仿电视节目的特技表演，受到重伤。Marjorie Hitz十二岁的儿子就是这样，他在校成绩优异，但是因为尚未具备成年人的逻辑思考能力，认为自己绝对不会真的受伤。电视鼓吹暴力与侵害，孩子们看到主角人物中枪不会痛、反而「愈挫愈勇」，会误以为真实世界就是如此。
    根据1977的研究调查，八岁男童看暴力节目看得愈多，攻击性就愈强——不止在他八岁时，十年后亦然；十八岁被判重刑、虐待子女、对妻子施暴的机率与程度也更严重。2001年史丹福大学的一项研究更印证了观看暴力节目与施暴的关连：小学生若少看电视、少玩电玩，打架机率就降低了五成，而且攻击性愈强的孩子，进步的空间愈显著。因着电视充斥暴力节目，社会对暴力已经司空见惯。自从1983年美国政府不再管制节目的暴力内容之后，高中生斗殴事件增加了50％，青少年攻击他人因而被捕的事件激增了70％。

    三、 对于两性行为的影响
    在追求性文化的社会中，孩童无法逃避媒体的影响力。暴露的媒体内容现已「百无禁忌」，这对孩子的心态与行为造成强烈的影响。透过媒体，孩子学习社会规范并建立观念，在两性关系中，包括性感的标准、发生性行为的时机与对象。对于不当的性行为，孩子缺乏判断力，而且特别容易受其左右。他们可能在心智尚未成熟之前，就模仿电视上的角色。有项以十三到十五岁为对象的调查显示，他们性信息的主要来源是电视与电影。而根据Henry J Kaiser Family Foundation的调查，晚间7-9点的家庭时间，有超过三分之二的节目内容（不包括cable TV）涉及「儿童不宜」观赏的性画面。84％的情境喜剧（每周播放一次的连续剧，如「欲望城市」）内容都涉及性，但谈论性行为后果及危机的，不到一成。
    有个国二女生表示，同学「满脑子都是性」，而且「根本不知所以然的栽进去」。有个十一岁的男孩说，「不需要感情做基础」；「大家都知道这只是逢场作戏的一夜情」，一个高一女生写道。性行为——特别是口交——「根本不算什么，只是好玩」——就像「出去喝杯汽水」般稀松平常，另一个学生表示。不过对某些人而言，不都是无动于衷的。有个高二的男生表示，为了取得同侪的认同，他和一群人喝了很多酒、集体杂交，事后，看到女孩子们「坐在那里，按着腹部，哭个不停」，感到很愧疚。
    在媒体文化中，性已沦为娱乐与消遣，一种竞争、操纵的游戏，强调外貌与「短暂且高度的感官刺激」，看谁能愈容易上手、愈快上手。长期下来，孩童自幼对性的信息与观念是不切实际而扭曲的。广告利用少男少女性感身材促销产品，这些「标准身材」是大多数青少年绝对无法达到的，这造成许多挫折感。根据调查，青少年男女发生婚前性行为之压力的两大来源为电视节目与音乐。媒体大量倡导性行为（大家都这样），却不谈其危机（如性病）与责任。在媒体的推波助澜下，尚未发展出健全的危险评估技能的青少年男女提早发生性行为（平均年龄十六岁），却低估了性病、未婚怀孕、心理疾病等其它后果。

    四、对于孩童消费行为的影响
    许多卡通节目都有一系列的「配套产品」，甚至有置入性的行销。目标是为了建立并强化幼儿对卡通主角的认同，孩童就会想要购买他们的产品。厂商促销手法之一：「没有XX，就不能像其它有XX的男孩女孩那样快乐，就是输家」；哪个孩子不要当赢家呢？在这些广告的疲劳轰炸下，孩子会误以为人生以购买为目的。根据调查，物质主义者较易沮丧、人际关系差，吸毒、酗酒、抽烟的机率也较高。
    根据2001.8.6《时代杂志》的一篇文章，媒体针对孩童的年度广告预算高达美金30亿元，是十年前的二十倍。父母忙碌、无暇陪伴孩子，也乐于满足孩子的要求，作为补偿。2000年，影视外围产品（玩具、电玩）零售额高达美金76亿元。
    有个十八岁的青少年表示，「从外表的穿著到生活形态，我们都深受媒体的影响」。从家庭住宅、完美的子女到最棒的减肥计划、标准美女的美腿平腹。十几岁到二十几岁的青少年是媒体的大饼，年消费额高达美金1400亿。行销高手的终极目标是「让青少年头下脚上的，把他们口袋里的钱全给摇出来」。掌握最新趋势是市场行销的资产，例如Look-Look顾问公司，招募了五百名走在耍酷前卫的青少年，提供手提电脑、数字相机，他们则像海外特派员般地，定期回传最新的 Young文化。
    除了广电媒体，广告更渗入了校园之中。因为国家删减教育经费，企业藉赞助或建教合作的名义在学校大作广告：德州某校的屋顶漆有Dr. Pepper的商标；在美国各地，不少校车拉起了汉堡王、温迪汉堡、七喜等长形布条。体育场的旗帜、行事历、鼠标垫、计分板、教室、走廊，都充斥着广告。教科书上也充满了广告，如球鞋、饼干、麦片、玩具、电玩等（台湾的参考书商也不落人后的如法炮制）。
    青少年虽只占美国人口的15％，却占了电影票房的1/3。电影「第五元素」试片对象最小的只有九岁；R级「骚扰行动」（Disturbing Behavior）的试片对象则包括十到十二 岁的孩子。电视频道激增、网络、电玩，加上强力促销的音乐产品，都以市场大饼——儿童与青少年为消费目标。
    商业媒体，包括所谓「教育」产品的第一考量也是短期回收与股价，而非针对孩子需要的优质产品。即使产品有创意、有教育水准，若无利润，就无法打入市场。商业挂帅的后果：孩童对暴力习以为常，并成为商业剥削的受害者。
    孩童不像大人，有判断、明辨的能力，他们需要导引、教育，以及特别的规范，免得他们受到伤害或被剥削、利用。父母关心孩子的课业、健康，当然也不应忽视媒体对孩子的影响力。

    给父母的建议……
    1. 让孩子从小建立良好的媒体使用习惯与价值观：帮助孩子选择适当的内容，并且设定观赏时间的上限。
    2. 地点、地点、地点：电视或计算机千万不能放在孩子房间，要放在公共区域。
    3. 设定均衡的媒体观赏计划。这就好像父母无法命令孩子完全不吃零食，却可积极鼓励孩子建立均衡的饮食习惯。
    4. 教导孩子在使用媒体前，征求父母的同意。
    5. 陪孩子观赏，然后一起讨论哪些是你欣赏或不认同的部分。
    6. 对于孩子在其它地方（如学校、朋友家里）使用媒体，予以明确的规范。
    7. 带孩子去小儿科医师那里进行年度健检时，一并告知孩子花在电视及使用媒体的时间。
    8. 在学校及家里，教导孩子分辨媒体的技能：如何存取、分析、评估及处理媒体。
    9. 善用媒体，开创正面的媒体经验：和家人共创美好的家庭时间、增加新知、分享价值观，也使家人更亲密。
    10. 关掉电视。

    父母还可以做的……
    1. 树立典范，让自己看电视的种种模式，成为孩子的榜样。
    2. 父母必须就看电视、玩电玩的时间，设立上限。
    3. 和孩子讨论电视内容，他们的观感以及他们学到了什么。
    4. 鼓励孩子多多阅读、打球、画图、做手工等，并在他们付诸行动时，予以赞扬。
    5. 把和孩子看电视的时间，挪去图书馆借些书、在家下棋、玩大富翁或出去逛逛。

    资料来源
    1. The Other Parent: The Inside Story of the Media's Impact on Our Children
    by James P. Steyer
    2. http://www.oprah.com/tows/pastshows/tows_2002/tows_past_20020520.htm


“遗失的福音书”？

王守仁

    去年十二月二十二日出版的《时代》(TIME) 登一篇文章《遗失的福音书》(The Lost Gospels)。这篇文章的作者报导，现在有一些不信派的神学家认为在基督教初期，除了新约圣经中的四福音书之外，还有其他的福音书，例如：彼得福音书（Gospel of Peter），马利亚福音书（Gospel of Mary），多马福音书（Gospel of Thomas），真理福音书（Gospel of Truth）等等。这些神学家认为这些新约圣经以外的福音书（此后称为非正典的福音书）曾经是一些基督徒的圣经。直到公元第四世纪罗马皇帝君士坦丁信基督教后，在一些教会领袖的影响下，他用法律禁止阅读这些书，而使它们失传，遗失。不信派的神学家认为这些非正典的福音书可以让我们认识耶稣的真面目，以及基督教的原始教义。

    新约正典的形成

    不信派神学家的这观点大有问题。原来新约圣经正典的形成并不是像他们所说的那样。（新约圣经正典乃指只有现在新约圣经所有的二十七本书构成新约圣经。这二十七本书乃是新约圣经正典。）

    口传资料的可靠性

    耶稣复活，升天后，圣灵降临，使徒们开始传福音。他们传福音的时候时常述说耶稣的事迹，教训。在他们听众中经常有人当耶稣在世上的时候，曾亲眼看过耶稣的事迹，亲耳听过耶稣的教训。这些见证人包括耶稣的朋友，以及敌对耶稣的人。在听众中有友善的以及敌对的见证人使使徒们传述耶稣事迹，教训的时候不得不细心准确。使徒们也经常以耶稣的事迹，教训教导信徒，包括见过耶稣事迹，听过耶稣教训的人。
    初代教会将耶稣的事迹，教训用口传（oral tradition）的方式保存下来。保罗在林前11:23说「我当日传（paradidomi）给你们的，原是从主领受的（paralambano），就是主耶稣被卖的那一夜，拿起饼来…」他又在林前15:3-4 说「我当日所领受（paralambano）又传（paradidomi）给你们的：第一，就是基督照圣经所说，为我们的罪死了，而且埋葬了；又照圣经所说，第三天复活了…」paralambano （领受），paradidomi （传）是口传的专用名词（术语）。这些是初代教会有关于耶稣事迹，教训的口传（oral tradition）的证据。保罗可以从这口传的资料，清楚分别耶稣在世上的时候吩咐基督徒不可离婚;但关于一个配偶信主，另一个配偶不信主的婚姻耶稣没有吩咐。这有关耶稣的事迹，教训的口传资料准确到这程度。

    福音书的写作

    耶稣升天差不多三十多年后，使徒们开始将耶稣的事迹，教训写成福音书。马太，约翰是使徒。马可不是使徒，但他是使徒彼得的好帮手。马可福音书的资料来自彼得，而带有彼得的权柄。路加是保罗的好帮手。他所写的福音书带有保罗的权柄。新约圣经中的四福音书带有使徒的权柄，而且与初代教会中所有关于耶稣的事迹，教训的口传资料吻合；所以一写好就立刻被普世各地的教会接受为新约圣经正典。

    路加福音书的准确性

    路加写路加福音书，也写使徒行传。他在使徒行传中提到很多罗马政府的官衔。这些官衔因时，因地而异。从这些资料，我们可以考证路加的准确性。如果路加在使徒行传中的记载准确，我们就可以确定他在福音书的记载也必然准确。
    罗马的省有两种；皇帝管的省和属于参议院管的省。这两种省的行政长官的官衔不一样。皇帝管辖的省的行政长官的官衔是Imperial legate。属于参议院管的省的行政长官的官衔是Prcconsul。一个省常从一种省变为另一种省；因此，它的行政长官的官衔时常变来变去。当路加报导保罗的宣教旅行的时候，他都使用准确的官衔。保罗所访问的各地有一些很独特的官。路加都准确地使用这些独特的官衔。
    居比路在公元前22年从皇帝管的省变成参议院管的省。保罗访问居比路的时候，士求保罗是Proconsul（徒13:7）。亚该亚从公元前27年至公元15年是参议院管的省。公元 15年至44年变为皇帝管的省。公元44年又变回参议院管的省。保罗在哥林多的时候迦流是亚该亚的Proconsul（徒18:12）。徒19:38说亚细亚省有Proconsuls （Proconsul 的复数）。这是很不正常的事，因省平常只有一个行政长官。原来亚细亚省的Proconsul, Junius Silanus 被尼罗王母亲所派的两个杀手，Helius 和 Celer 所杀。在新的Proconsul 还没有到任以前，这两个杀手暂时执行Proconsul 的职权。徒 19:31说在亚细亚省的以弗所有 Asiarchs。这个官衔很独特。这些是在亚细亚省管宗教的官长。徒17:6, 9 说在帖撒罗尼迦有 politarchs。这是马其顿省的市长官的官衔。米利大岛的岛长官衔是 First Man of the Island （徒28:7）。在这一切的细节上，路加完全准确。
    可见路加是准确，可靠的历史家。他写路加福音书的时候，曾把他要写的资料「从起头都详细考察了」（路1:3）。路加所写的使徒行传既然是准确，可靠，他所写的福音书也就当然准确，可靠。马太，马可，约翰福音书的内容和路加福音书的内容都很相近。这事实支持马太，马可，约翰福音书的可靠性。这些新约圣经中的四福音书的内容和口传的资料吻合，所以一写好立刻就被普世各地的教会接受。

    非正典福音书的不可靠性

    但非正典的福音书并不如此。它们只被一些教会所使用。它们的一些内容和新约正典的四福音书冲突。马利亚福音书说耶稣和抹大拉的马利亚结婚，并且生了孩子。新约正典的四福音书没有提耶稣结婚。保罗在林前 9:5 说「难道我们没有权柄娶信主的姊妹为妻，带着一同往来，仿佛其余的使徒和主的弟兄并矶法一样吗？」如果耶稣结了婚，为何保罗在这里不提耶稣结婚？如果耶稣生了孩子，为何耶稣的孩子在初代教会中没有甚么地位，没有任何作用？
    多马福音书话语114：「西门彼得对他们说『让马利亚离开我们，因为女人不配得生命。』耶稣说：『看哪，我要领导她，使她成为男的，所以她也可以成为活的灵，像你们男的一样。因为每一个女人若使自己成为男人，就必进入天国。』」这观念完全违反新约圣经的教导。新约圣经，包括耶稣，从来没有教导女人必须变为男人才能进天国。
    一些非正典福音书暗示，甚至记载，耶稣不是神，而是约瑟和马利亚的儿子。如果这是事实，甚么事使犹太人相信耶稣是神？犹太人因有亡国，被掳到巴比伦沈痛的教训，他们自巴比伦归回后，就不敢再拜偶像。第一世纪住在巴勒斯坦的犹太人相信神只有一位，而是眼睛看不见的。他们宁可死，而绝不接受任何人或物为神。最早的基督徒是住在巴勒斯坦的犹太人。如果耶稣不是神，历史家不能解释为何这么顽固的犹太人会相信耶稣是神，而基督教会以巴勒斯坦为发源地。可见这些非正典福音书的报导与事实不合。显然这是异端。它们之所以为异端，是它们的内容不合事实，而不是如不信派神学家所说，因它们和正统派斗争失败而被戴上异端的帽子。其他的非正典福音书也有一些教导,违反新约圣经的真理。

    使徒的权柄

    耶稣在世上的时候选召了十二个门徒，要与他同在，并差遣他们出去传福音。耶稣给他们权柄（可4:13-14）, 应许圣灵要使他们想起耶稣的话，教导他们真理（约14:26）并赐他们能力（徒1:8）。耶稣复活升天后，又特别呼召保罗加入使徒的行列（徒9:1- 19; 罗1:1）。这些使徒们成为教会的根基，基督耶稣为房角石（弗2:20)。初代教会都恒心遵守使徒的教训（徒2:42）。使徒们所作的决定带有圣灵的印证。所以使徒们写信给安提阿、叙利亚、基利家外邦众弟兄说「圣灵和我们定意不将别的重担放在你们身上」（徒15:24-28）。保罗写道「若有人以为自己是先知，或是属灵的，就该知道，我所写给你们的是主的命令。若有不知道的，就由他不知道吧」（林前14:37-38）。第一世纪末，第二世纪初的教会领袖都不敢把自己和使徒并排在一起。他们都认为使徒有特别的权柄，他们自己没有那种权柄。使徒们既然在教会中有特殊的权柄，他们所写的福音书，和书信也就带有特别的权柄。所以这些书，立刻就被教会接受为新约圣经。彼后3:15-16 「就如我们所亲爱的兄弟保罗，照着所赐给他的智慧写了信给你们。他一切的信上也都是讲论这些事。信中有些难明白的，那无学问、不坚固的人强解，如强解别的经书一样，就自取沉沦。」在彼得写彼得后书的时候，保罗书信已经被收集在一起，而被认为带有和旧约圣经同样的权柄。
    因为使徒带有特别的权柄，有一些人就假借使徒的名字写书，希望能被教会接受。但公元170-190年的文献 Muratorian Fragment 说「有一本老底嘉书，还有一本亚历山大书是按照马西宏（Marcion）的异端，假用保罗的名字写的。其他还有很多书。这些书不能被普世教会所接受，因为苦胆和蜜不能混合在一起。」公元190年左右，安提阿的西拉比庸（Serapion）论及彼得福音书说「我们接待彼得和其他的使徒像基督。但我们有经验，我们不会接受假用他们名字写的书，因为我们知道我们没有从我们的教父领受这些书。」
    公元第二世纪中期缇先（Tatian）将新约圣经中的四福音书连贯起来成为一连串的历史报导。这本书叫做《四连贯》（Diatessaron）。这本书将带有使徒权柄的四福音书连贯起来，方便阅读，但它没有使徒的权柄，所以在教会中没有流传。可见使徒的权柄如何重要。

    新约正典的决定

    使徒的权柄既然这么重要，普世各地的教会就收集使徒们所写的书信和福音书。公元64年罗马皇帝尼罗开始逼迫教会。各地教会间不敢沟通，交流。他们不敢彼此比较各自所收集的新约圣经。等到第四世纪罗马皇帝君士坦丁信基督以后，逼迫才停止。各地的教会才公开露面，沟通，彼此比较他们各自所收集的新约圣经。各地所收集的新约圣经竟然百分之九十以上相同。有一些教会没有收集到一些使徒的书。有些教会收集一些没有使徒权柄的书。各地的教会能公开沟通以后，他们有机会认识各书的使徒权柄。各地的教会独立地舍去没有使徒权柄的书，而收集带有使徒权柄的书。
    普世各地的教会为要在同一天庆祝复活节，大家公推亚历山大教会的领袖，每一年和在亚历山大城，古代最大的天文台连络，订出普世庆祝复活节的日子，而通告普世各地的教会。当他通知复活节的日子的时候，他也顺便报导各地的教会的情形。亚历山大教会的领袖亚撒内撒斯（Athanasius）在公元367年所写通知复活节日子的那封信中说，各地的教会，独立地，自动地接受现在新约圣经中的二十七本书，而只有这二十七本书为新约圣经的正典。这结果，这选择，这决定只能说是神的带领，而不是人的作为。
    三十年后公元397年在迦太基（Cathage）所开的第三次宗教会议，将这事实纳入会议记录。很多人误会，以为那一次会议决定了新约圣经正典。所以他们说决定新约圣经正典是人的作为。这完全不是事实。
    今天我们所知道的各地，各时期的新约正典列表都列出马太，马可，路加，约翰福音书。只有马西宏（Marcion）的正典列表是例外。马西宏（Marcion）属于诺斯底派（Gnostic）。他相信有两位神；旧约的神和新约的神。旧约的神要人守律法。新约的神是耶稣的父，不要人守律法。只有保罗是耶稣真正的使徒，因为他反对人守旧约的律法。马西宏（Marcion）弃绝旧约圣经。他的正典列表只有路加福音书和十封保罗书信。但他铲除了路加第一章和第二章，因为这两章引用太多旧约圣经。除了马西宏（Marcion）之外，所有新约正典列表都包括新约圣经中的四福音书而没有其他的福音书。但马西宏（Marcion）也包括路加福音书。
    既然新约圣经正典的形成，决定是神的带领，称那些非正典的福音书为遗失的福音书是绝对的错误。连不信派的神学家也不得不承认，这些非正典的福音书从来没有被普世教会普遍地接受过，而只有少数（异端）的教会使用它们而已。这些非正典的福音书不在新约圣经中，并不是人的作为，乃是因它们不是神所启示的，它们没有使徒的权柄，它们所报导的有一些不是事实，它们所传的不是真理而是异端。

作者简介：王守仁牧师 Ph.D. Emory University，Asbury Theological Seminary新约教授


文化与基督信仰的传承(下)

侯士庭

    比较马丁路德与加尔文的宗教改革者角色

    马丁路德
    由于马丁路德对中世纪后期学究在形而上学方面的构思深表不满,所以他看到十架神学theologia crucisrn 所外的中心地位.”人若透过受苦与十架所看见的,明白神明明可见的显露的作为,”他说:“他就应被称为神学家了.” 因为根据罗马书1章20节，路德认为藉著神所造之物而认识神，“并不会使人变得有价值或更聪明。” 路德的观点是，真正的知识只会来自神在他的儿子身上的话语，而且是在十架的光照下得的——一切都要靠著个人的信心去领受。。所以路德不接受形而上学有关神和神的属性的构思；他认为天赋的思考推理能力不能使人认识神。他拒绝接受良知（synteresis）这种带有混合伯拉纠主义（semi-Pelagian）色彩的主张，误以为对神的认识是可累积而成的。 人不是靠天资来把握真理，却是因归信基督而转过来——不是向内转来巩固自我，而是转身向著十架的道路，远离他自己。
    信心乃是听到神的话语，降服于神在基督教里的启示面前。“我单单 信、望、爱而活，因为我本是软弱，并且因为我软弱时，我就刚强。” 对路德而言，人不可能在没有基督的情况下，认真的思想神。同样地，倘若不由基督界定，我们亦无从探究信心的内容。信心所在，亦是基督——道之所在。信心藉谦卑表露出来，但是谦卑并不是美德，却是高举唯独恩典sola gratia、唯独圣经sola criptura的人生。谦卑是藉著基督的十架培养出来的、是成熟的自知之明。
    路德的信仰也许是由这三个主要的立场形成的：在神的跟前coram Deo；基督为我而舍身Christus prome; 受试探Anfechtung.人活著，是“在神的跟前”coram Deo,或于“神的临在中”the presence of God 而活的。路德称，这与旧约“敬畏神”的立场相似，因为“相信这样的一位神，就自然会在他面前下脆。” 从十架的角度去看，“基督为我舍身Christus pro me, 所以使人得救的信心必须亲自挪取应用。路德进一步说：“我学神学也并不是一蹴即就的，我要钻到深处去寻，让试炼/引诱anfechtungen唤醒我……不是站着、阅读或者揣测，却是活着，不，恰恰相反，是死去，是被定了死罪，才使人成为神学家。” 这亦可能跟路德的性情有关，他看出自己的忧郁情绪常常涌现，所以不能不每天背着十字架过活。
    路德为求在个人生命中寻求称义的真理，及个中体验，经历了一条温长痛苦的路。然而他在罗马书1章17节一次过看到三个事实：义的授予；这份义只凭信心而得的特性；他身为罪人却又同时被改造为义人的体验。这个转变确实是“基督与罪人之间甜蜜的交易。”路德从而学会这样祷告：“主耶稣，你是我的义，我是你的罪；你虽然不是罪人，却甘愿背上罪人的名字，而且赐给我一个我本来没有的身分” 一切都是因为十架彻底的胜利，才有实现的可能。信心因而呈现为忠诚fiducia，是一种持久不变的个人信靠，一种对基督绝不放松的紧握。这一种对基督的信靠，亦由于在圣经各处中得见基督而得着滋养，因为主乃是圣经的中心。因此唯独信心sola fide乃是以唯独圣sola criptura来保持平衡，而唯独恩典sola gratia则始终是我们的宣信，用以警惕自己的态度，和获取得救的确据。产生信心的，是由一颗欣然领受的心，藉着神的话语，完完全全的接受神的恩典。这信心是显露的信fides，亦是回应式的忠诚fiducia或信实。
    然则，路德的信心又是怎样传递的呢？对于如何与神和好这个问题，身为认真的奥古斯丁修会修士的他，并没有找到满意的答案。于是他推翻修道院的传统，而且从此一直鄙视人间传统。他把些传统与神的话语原有的信息对比，指出多个世纪以降，神话语的信息并末因文化上的附生而受到阴碍。鉴于在制度上和教义上造成的不歪曲，教宗所声称的一切，都站不住脚了。于是路德领导其他的宗教改革者，把“历代世纪的共识”（consensus of centuries） 这个概念戳穿毁灭了。
    然而，否定“传统主义”是一回事，全情投入于消减过去的历史却严重得多了。因为如此一来，就会失去历史感，恍然不觉在人类任意妄为的历史中，神依旧掌权的恩典一直从没间断。传统Traditio亦指人性中一种孕育出来的感应力，并藉细意栽培而传予后代。 但是倘若路德是首位“现代人”（modern），哪么，现代思维便加剧了传统的崩解，使人失去历史感。然而这传统仍是有合理效用的，因为我们仍然要靠历史感来提供智慧、滋养、以及一个对上述的感应力有更全面的体会。在这一方面，路德比加尔文更激进，更缺少智慧。加尔文大力借助当时的合法权威——古代众教父，尤其是迦帕多斯三教父Cappadocians，来矫正奥古斯丁对西方传统主义的影响。
    当福音转化生命的能力在个人见证中继续保持中心地位的时候，福音就得以有效地传播开去。但是“后期的路德”经过深思熟虑之后，决定赞成地方教会制度，于是路德主义的整个社会结构就把福音埋葬了，最少阻止了福音的发展。结果路德主义失去了动力，一直未能在德国、波罗的海及斯堪的纳维亚以外的地方流传。随后，路德主义往内发展，成为一种教会文化，好像回复中世纪基督国度的样貌——鉴于路德自己对传统厌恶有加，这个趋势就更显得讽刺。矛盾之处还不止此一点。路德原是反对亚里斯多德学说的，却赞成墨兰顿（Philipp Melancthon, 1497-1560）所创立的教育制度，并以之为建立教会的模式。教会既被路德属灵化，又被墨兰顿理性化，是何等不神圣的联盟。 路德是否首先就不应该与墨兰顿拉上关系呢？路德是个得赎的受苦者，他看到，亦知道，真正的神学是由恩典而来的，而恩典却是由于拥有受苦的乞丐这个身分而来的。对于这种心灵的景况，伊拉斯谟Erasmus的朋友墨兰顿定会感到极不舒畅。很久以前，马丁路德为他那九十五条论纲第四条作注释时，就已经说过：“如果人的一生是一种不断忏悔和背负基督十架的人生，……哪么，这就证明背负十架是持续至死，直等我们越过这进入天国的门槛方终止的。”

    加尔文
    然则，加尔文又如何呢？作为信仰的传递者，他又有多成功呢？像路德一样，加尔文集中于称义的教义上面。理论上，这教义是哪么容易明白，但个人实行起来，却又是哪么难以接受。容易明白是因为它是完全白白赐下的，但是难以接受却是因为它既然是绝对无条件的，就否定了我们的自我理解所持守的道德与宗教价值。 因此，加尔文面对的最大考验，乃在于他在牧养教会时，和在教义上，如何有效地传递这份信仰。他告诉我们，《基督教要义》Institutes这书的目的乃在于“引进一个扼要的纲领——福音派的教义概要。” 但这种对教义的重视只是基本要求，最终的目标乃是提供教导去建立基督徒的生命和人格。“你一定要听从教义的，”他写信给安格斯 Angers忠心的基督徒时说。“不是要利用它来洗脱自己在神面前的罪过，好像整个基督教的目标就系于此一样；却是要藉此让信心和完全的圣洁得以成长、巩固。” 加尔文所不欲的是那种枯槁无生命、傲慢的理智主义，只为满足学术上的好奇而研读圣经，却对神的奥和秘毫无敬畏之心。事实上，他在在显明自已是本著牧者心肠，於圣经教导和生活实践上领导群羊。虽然加尔文原受教於法国顶尖人文主义学者门下，思想敏捷，理路分明，但是他却没有当自已是个专业的神学家，他认为自己只是个有牧者心肠的圣经学者。
    作为宗教改革的发言人，加而文比路德更易为人接受和令人钦佩，因为他是个文垫复与时期的人文主义者，知识修为更高超，但是语气却又较圾节制，对社会现状的感受非常敏锐。1583年，加尔文写信给布沙（Martin Bucer,1491-1551），说自己视路德为社交上 尬人物、要求严刻的神 、暴力的反叛分子、“疯狂地追求胜利”、“旁若无人”、“傲慢火爆”、“粗言秽语”。 尽管路德缺点多多，加尔文绝不怀疑他的虔诚。像慈连运理 Zwingli一样，加尔文并没有视路德为唯一的一个宗教改革者，却是一班同道中人的一个，“不是神的教会中各信徒唯一循仰望的对象。”然而，如果让第二代的宗教改革者来采取这种较谦孙的角度，也许会容易办一点。因为在起初，四路德已深深的感到一切都是他“独自承担”的。
    至于在制度上的比较评价，特洛恕Ernst Troeltsch也提出了加尔文凌驾路德一说 原因在于路德的伦理标准存在著一种内在的二元性，他一方面著种个人私下的灵修，，另一方面则过著从不过问与教义有否抵触，就将世俗文化准则照单全收的俗世生活。路德的同志墨兰顿 Philipp Melancthon更重拾路德所抛弃了的中世纪经院哲学，重新引入著重自然律的斯多噶哲学（Stoicism of Natural Law），并诉诸于罗马律法。终于，下一世纪的格鲁修学派（school of Grotius）更将法与理都从神学分割出来，加深了国家教会雄伟之势，即使日后像齐克果Soren Kierkegaard 那样的天才也没法将之逆转。相较而言，加尔文思想要智性上对改革神学一直秉持一种更一致、更敏锐的洞察力，对西方现代文化的贡献实在深且广。加尔文的目标一直都以牧养信徒和关顾社会实际需要为重点。因此，路德将社会道德和教育的管理和控制权拱手让予世俗的当权者，但是不论群体，却一直都以“圣洁的群体”的身分，尽力谋求能掌握这些方面的操纵权。
    但加尔文的同道中人，给予加尔文最崇高荣衔，是称他为“独一无二的神学家”。情况一如四纪后期的拿先斯的贵格利Gregory Nazianzen.墨兰顿Philipp Melancthon看出，了解贵格利和加尔文的关键，在于两人对三位一体教义都有深入的识见。虽然他俩都同意，神的本质是无从参透的，但是两位神学家亦同时认为，三一真神自我启示的的性格，已经为我们开启了一个与他亲密的交流的渠道，就是藉著他的灵，不断的敬拜他，默想他的话语。事实上，在把第四世纪的世界基督化一事上面，三位一体教义之重新得到重视，正如在十六世纪时一样，影响至巨。对加尔文而言，这导致他在理解神之全然神性时采取虔敬的态度，视神为人类的主和父，也因而深化他对神圣洁的虔诚。与之同时，加尔文也深深的感受到——“神是深不可测的，并且是属灵的本体”，是超越人一切思想的。“谁是这位神”在加尔文心灵里泛起的 讶，远超过烦琐哲学家在他面前雄辩滔滔，谈论神的那些“吹毛求疵的意见。
    同样的，加尔文亦是根据三位一体论，讲论改革宗只靠恩典称义的教义。为了抗衡中世纪时期误用“学理致因”（scholastic causes），加尔文大力主张，天父永恒的爱乃是我们救恩的“生效致因”（effcient cause），圣子的顺服乃是“实质致因”（the material cause），圣灵的大能乃是传道与信心的“实践致因”（instrumental cause）。 所以加尔文写《基督教要义》Institutes，用了三一形式来作骨干——圣父、圣子、圣灵，再加上第四卷书，论及教会生活和敬拜。
    加尔文坚持不肯接受中世纪经院哲学，同时亦质疑自然推理至高无上的权威。“倘若我们想成为他的门徒，”加尔文宣称：“就要弃掉所有在基督以外学到的事物。举例说，我们在信心方面的纯正教导，一开始就必须忘掉和撇弃整套罗马教廷的指示。” 加尔文紧守基督徒知识的本质，所以能将怀疑文化及十六世纪的极端怀疑主义（Pyrrhonism）化害为利。《基督教要义》头两卷书的标题是——“有关神作为创造主之知识”及“有关神在基督里作救赎主的知识”。这就是他在著作的头一句所指的双重知识，我们对自己，以至周遭世界，自然而然的知识，与对神的知识是截然有别的，因为对神的认识只有神自己能够向我们显露。既然单靠推理不可能领会福音，所以自然神学也就不能算是正确。若没有神的启示，人就只会落到一个不可知论的境地，就像十六世纪文化所经历的一样。
    反之，加尔文视一切知识最终都是顺从神的意旨，因为知识里面，没有一支是可以算为独立自主的。更且，认识神从来都不是一套理论而已，因为将整个人——思想、心灵、良心和所有属灵官能，吸引到神面前的，乃是个人的经历。因此，加尔文鄙视任何制造一个分离、抽象的神学的企图，视之为“伊壁鸠鲁之流”（Eqicurean）. 其实，人认识神的第一个反应，应该是一颗“敬畏神”的心，并因而导引人向神发出敬拜与尊崇。这种对神的认识，便成为“信心的感召力”，因为是圣灵所赐的，藉着“由衷的认识”而在心中烙下印记。这种对神的认识并非抽象的，却是包含于实际地“遵行他的旨意”里面，以致对神的认识变得更深刻和个人的。 然后，这种富说服力的对神的知识帮助我们认识到，所有真的神学研究最主要的基本目的，乃是透过研读圣经去寻找耶稣基督。 就如加尔文所言：“只有当人毫无保留地将自己交付给主，以致容许神的旨意统管其生命每一部分时，他才是真正的舍己。” 在加尔文而言，如此的顺服、谦卑和攻克己身都是“认识神”的表现。
    加尔文思想的这几方面：真诚的人性、虔敬的灵性和对教义上的理解力，直到如今才受到现代学界的赏识，以至今天，不论天主教徒或是更正教徒，都极为赞赏并争相探讨他那敬虔的人格。鲍斯马William Bouwsma的书，是本世纪众多加尔文传记中写得最好的一本。鲍斯马承认，如果他描写的加尔文有什么瑕庇，只是因为他自己对加尔文个人的灵性未全面透彻地认识所致。 他的意思也许是——而且肯定在今天是十分需要——神学是非常个人化的，伟大的改革家若要非常有效地传递更正教的教义，所用的方法不是靠一个思想体系的雄辩，而是凭藉那生命更生的个人全貌。因为认识神并不单单是与一个神的概念打交道，却是与神自己交往。神不是我们的身外物、一件科学研究的对象，而是对一个主体的体验，他认识我们，还跟我们有亲密的接触。所以，认识神是向我们的道德感和自我了解挑战，和提升。透过认识神，我们培养出一种高度委身的感觉，而这感觉又渗进我们存在的每一个层面。但是这并不表示神学是主观和相对的。加尔文利用他有关神的话语和圣灵的教义，使知识的客观与主观变为两个相辅相成的因素，从而打破客观主义与主观主义的对立局面。加尔文明白到神学是重要而且是来自经验的，故要求人必须无间地每天向神的话语敞开，接受圣灵的引导。最重要的是，信仰的代代相传，只能藉着个人来传递，不能靠制度达成。即使是夥伴，如墨兰顿之于路德，比沙Beza之于加尔文，也未能成功地将改革领袖的信念传承下去。所以，后来制度化了的信义宗教会及加尔文宗联盟，岂不更难真实反映出其奠基者的信念真貌么？

    传承中的基督精神
    我们愈是深入研究信仰传承的问题，就愈会承认“基督教化”的失败。对于中世纪前的拉丁古代后期及宗教改革时期的“基督教化”，近代学者已经公认其失败了。 正如司逃斯Gerald Strauss断言，历世纪以还，“国家基督教”所能吸引的都是芸芸众生中狭窄的一小群精英，而不是由大众文化组成的“地下阶层”。因此，“基督信仰的西方社会”这个概念，不论是从前还是现在的，我们都应视之为错觉。倘若“大众生活深沉的涌流，一直滋润着地下宗教，远超过神学家的认可、传道者的诉求、和作家激励人心的能力，”哪么，“改革的主要目标，既是要去使人人的思想、感觉和行动都有信徒应有的表现，并启迪他们以基督信仰作为其思想架构、生活模式和奋发向上的动力的话……就都失败了。” 不错，倘若基督教信仰被视为群众运动的话，哪么，基督教确是失败了。但是司逃斯Strauss的假设本身可能有误。而信仰一字的主要意思岂不也在于它是个人的事？更且假设改革是人的作为而不是神的工作，也要受到质疑。奥沙文Steven Ozment评论宗教改革的措辞就比较审慎：“宗教改革的最大缺点是在于它的天真妄想，以为靠其说服力或者强迫威压，大多数人就都能够接受急进的宗教启迪和道德转化。” 伟大的属灵宗教改革领袖对人的罪性都抱有清醒的现实态度。在神面前，人人都享有自由意志，昔日是一样，今日也是一样，故此宗教改革所采取的进路应是个人的，而不是集体歇斯底里式的。
    宗教改革引起了一个基本的问题，就是基督国度与俗世社会之间互相依存的关系的确立。在屈登堡、苏黎世及日内瓦，不同的环境就有不同的情况。 改革传承所遇到的挑战，乃是怎样避开即时的“政治上胜利”，因为那会引诱我们堕进“属灵悲剧”的陷阱中，就好像1930年，虽然巴文Barmen宣言已力图抵抗，信义会却仍然与希特拉政权妥协。另一个例子，南非荷兰归正会内的种族隔离政策，就是根据加尔文主义联盟（federal Calvinism）的逻辑假设而制订，二者之间的关连，显示出神的本性竟可如此地被扭曲。再看另外一个例子，我们想到北爱尔兰种种对宗教的嘲弄。要追溯这等改革传承上的扭曲真正开始时，我们必须由墨兰顿与路德、 比沙与加尔文为直接同侪的时期开始检视。随之而来，宗教改革的第二及第三代，出现了一群充满自信的精英，其中有神学家、法学家、活跃于政治圈中的演说家、及博学的市议员，他们将路德及加尔文在教义上的改革制度化，继而造成不少“君士坦丁式教会”。这个集古典主义与圣经思想、禁欲主义与恩典、理智与信心、有条件的合约与圣约于一身的混合物，原是清晰可见的。 这等制度上的“成就”，实在是属灵上的“悲剧”。
    也许，我们应该将“大规模”视为改革的大忌。因为我们天生容易受数量迷住，因此，普及教会文化增长对我们来说是十分吸引的。规模上的增长给与人前进发展的外貌，这正是北美教会仍然乐于接受的见解。其实规模上的增长，只会把按着世人意愿建立的理性国度，与按着神心意建立的基督国度之间已存在的种种矛盾不一致突显出来。十六世纪以还，“拉米斯主义”(Ramism)在教育界中的普遍应用，其实是词藻运用与图解解构被理性化后的一种现象，终造成加尔文主义在逻辑论证上的流弊，形成一种双重预定——不是救赎就是永刑。 这种意识致令几代单纯的信徒深感前路渺茫，忐忑不安，甚至陷于无望之境；本仁约翰John Bunyan在其Grace Abounding to the Chief of Sinners一书中，也曾作深刻的描述。不少信义宗信徒受到君主地位在家庭、职业、教会及国家持有的司法权所规限，完全受制于“普鲁士式”条文主义之下。其实，此条文主义，与路德自己早年的信仰声明——“基督徒自由”相去甚远。齐克果于十九世纪时向丹麦国家教会提出的抗议，或是潘霍华于二十世纪在德国反对“廉价恩典”的声音，都未能释放他们的同胞，时至今日，世人还是大规模的舍弃教会。
    然而，完全脱离传统却又不能达到改革的目的。不错，与错误绝缘是首要条件。但是，有一个生活的传统living traditio，反映出其不言而喻的一面——借用波兰以Polanyi的语言——凭直觉感应出群体与个人的感受，那是凡人皆有的天赋本能。安得烈路芙Andrew Louth曾就这点说：“做基督徒并不单单是相信一些东西，或是学些什么，却是要做一个怎样的人，体验一些经历。”因此，“加入一个团契，委身于一个社群，所包含的并不止于认同其信仰，却更是融入其生活模式、礼仪、风俗习惯中。” 故此，今日的更新运动，若完全遗忘了前人的改革与其实践的体系，改革必然不会持久，更且很快便会因理想幻想灭而来飞烟灭。
    加尔文一向都刻意地留意克勒窝的伯尔纳Bernard of Clairvaux、奥古斯丁、尤其是纳西安圣国瑞George Nazianzen为首的迦帕多斯三教父Cappadocian在神学上的贡献。按着前人的教导，他知道神学theologia并不只是三一神的教义（doctrine），却是对三一神的默观(contemplation)。身为迦帕多斯Cappadocians之友的彭迪古Evagrius Ponticus有此言：“如果你是个神学家，你会祷告，如果你诚恳地祈祷的话，你就是个神学家了。” 充斥着启蒙运动思想的新派神学，并没有这些教导，而他们也不会明白其所以然。同样地，没有人能了解像加尔文哪般伟大的改革者，而无视于他所体现的伟大传统价值观，就是要成为神学家必先具备的敬虔生命。因此，学术上的雄心，或追求爱戴支持，都不是改革所需要的真性情，唯独是为了神的荣耀，才是改革真正需要的热诚。
    真正的改革往往不顾表面的现象，只在意于追寻个人生命的真实内涵。此所以个人的破碎、归依及个人的认信，才是所有改革运动背后的推动力。若我们以心智、精神与意志为偶像的话，往往会形成不同假象的阴疸面，显出我们堕落的景况来。因而，过度崇尚感觉的人，往往会以感觉来代替与神进入能转化生命的相会；对思想的崇拜，则往往遮蔽神在他自己话语中的自我启示。崇拜“教会主义”（churchism）中的组织结构，便往往以之代替基督徒团契的群体生活。崇拜“道德主义”（ethicism），往往叫人躲在人为的“善良”与“善意”的影子底下，以之代替基督徒应有的顺服。 所以，改革的标记乃是回归到只以神自己的属性来作为真正的准则。
    故此，今天如果有人假定中国知识分子社群，或是实际上任何一个社群，能够从历史和基督教的特性之中，汲取到一些被认为对另外一个文化的“现代化”，或者“人道化”，有实用和文化价值的事物，就真是破天荒的大谬。即使是十六世纪的宗教改革时代，也没能“改革”得彻底。故此，宗教的深切改革始终是清教徒和敬虔主义者一直努力而未竟全工的想望，但是，纵使他们倾力以赴，作更进一步的改革，相信仍然是不会成功的。今天的华人基督教学者，就像拉丁古代后期或是十六世纪时的改革者一样，必须深入至文化层面以下，到个人生命与信仰的层面，去了解“何谓基督徒”，或“谁是基督徒”。其实，也无所谓侵犯真正基督教的知识版权，因为它是独特的，举世无双的，sui generis。

    维真学院灵神学教授


我们需要什么样的生命意识？

谢文郁

    人在生活总会形成一定的生命意识, 包括对生命源泉、生存意义、死后去向等问题的解释。在马克思主义的唯物论佔主导地位时, 人们以共产主义理想为中心而建构了一种生命意识, 大家齐心协力地为共产主义社会—人类的最终归宿—而努力奋斗, 不计艰难困苦。然而，这种生命意识离开了当代中国人的生活。我们面临的是一种生命意识的混乱状态。一些知识份子追求从西方或传统文化中, 找到当代生活所需的生命意识。这就需要对各种生命意识加以深入分析批判。
    我们需要一种给我们的生活带来自由和创造性的生命意识。因此，当我们考察一种生命意识时, 应该特別注意到, 我们的生活将会被引向束缚和窒息呢? 还是走向开放和创造?
    当然, 人们可以麻木地放弃对生命问题的思考。比如说, 人们可以尽情享受当下生活的乐趣, 而拒绝回答明天的去处; 人们也可以一味追求金钱而弗思金钱对生活的意义; 等等。但是, 享受过后, 富足之时, 生命问题还是摆在眼前。这是一个永恆的问题。实际上, 当人们拒绝思考生命问题时, 人们还是受某种定型的生命意识所支配。比如，「今日有酒今日醉」表达了一种对明天失去希望的生命意识, 拜金主义则认为金钱是生命的根本, 等等。中国传统文化对生命问题的思考, 在当代人的生命意识中的痕迹也随处可见。
    本文拟对儒佛道三家的生命意识进行简略的分析, 並从基督教的角度予以批判, 希望能夠在生命意识问题上引起一些讨论, 促进建设一种适应当代生活的生命意识。在我看来, 关于生命意识的讨论, 对我们每个人的人格培养形成, 中国文化的未来走向, 都将起着关键的作用。

    一、与生命本原同在的逍遥观

    就现象上看, 人生的过程乃是从生到死的自然而然的变化。由于生命意识的优先性, 人们首先注意到死亡乃是生命的终结。
    因此, 死亡意识的第一表现形式乃是死亡恐惧, 或称摆脫死亡意识。于是, 当哲学家宣称揭示了宇宙奥秘或掌握了真理时, 就不能不回答死亡问题。
    当然, 人们的死亡意识很早就出现了。在原始神话中就有大量的关于死亡的思想。但是在中国思想史上, 对死亡加以哲学考察, 並对后世思想发挥深远影响的死亡观, 则始于老子的《道德经》和庄子的《庄子》。
    《道德经》第五十章是一篇完整的老子死亡观提要。这一章的开头语是「出生入死」。老子注意到人生乃是由生到死的过程。但从现象上看有的人活得长一点, 有的则较短命, 还有的则夭折。这些人都有一个共同点: 「以其生生之厚」也就是说, 大家都一味追求生存, 结果反被死亡驾驳, 身不由己。这实在是一幅可悲的众生光景。在老子看来, 这种求生不得的现实, 乃是人们未知「道」的缘故。人若想不死, 关键要修道。一个得道之人, 不管遇到何等险恶境況, 都能安然渡过, 不遭死伤。为什么呢 ? 因为得道之人「无死地」。因其「无死地」 , 所以他的生命不會受損。
    「无死地」是老子死亡观的关键。《道德经》的道是宇宙万物的支配者。在它看来, 万物都要经历自生到死, 由弱到强, 由小到大, 然后又由死而生, 由强而弱, 由大而小的过程。之所以有这样的变化, 乃在于道的作用。它说: 「反者道之动」。尽管「道」是不可名的, 並且不为人知, 但在人的「玄览」之中, 它的存在却是实实在在。它在万物之中的表现是 「物极必反」。
    如果生死在道的作用下循环往復, 那么, 当人一味追求生存时, 实际上是促进由生到死的进程, 从而反而无法生存。追求生存的众生, 因着他们的「死地」在前面等候, 所以是走向死亡。
    因此, 关键是去掉人生中的「死地」。如何去掉这「死地」呢? 老子的劝告是「守其母」。因为万物循道运动而返, 强壮变弱小, 富足变贫穷, 所以, 若能守住弱小, 人便能永远强大; 而保持贫穷, 则富足不去。总结来说, 无为而无不为, 对于「死地」, 人如能不争生, 即保持其婴孩状态, 便可得永生。婴孩状态当然不是「死地」。但是 , 老子认为, 当人无争于生存时, 生死之间的区別就不复存在, 而死对他的制约也因此消失。也就是说, 得道之人不争生, 从而「无死地」。
    我们注意到老子生死观在逻辑上的欠缺。按「守其母」原则, 在生死问题上的结论应该是, 守其死, 则得永生。但老子可以谈守弱, 守贫, 守小, 守无, 守下，等等, 却从不说守死。在他看来, 不争于生就是保持婴孩状态。这一逻辑欠缺来源于老子对「守」这一字的固执。一方面他谈论「无为」, 另一方面却劝人去「守其母」。实际上, 当人们追求「无为」时, 已经是有为了。因此「守」乃是一种有为。而且, 由于道的「反」的作用, 两极之间並没有终端。也就是说, 当人守其贫时, 贫必然转富; 而贫的源泉也在于富。于是, 若要守其贫, 复要守其富。由此看来, 「守」是一个不合适的字眼。这一点认识, 在《庄子》那里就已经很清楚了。
    《庄子﹒大宗师》对生死有专门的论述: 「死生, 命也; 其有夜旦之常, 天也。」在庄子看来如果道的运作是不可抗拒的, 而道使万物循环运动, 那么, 生和死就像日夜运行一样, 生来死去, 死去生来。对生或死的任何执著都是违反道的运作的, 因而徒劳无得。怎麼样才能符合道呢? 他说: 「古之真人, 不知说生, 不知恶死; 其出不訢, 其入不距; 备然而往, 备然而来而已矣。」庄子对老子的「守其母」原则的批判是相当深刻的。如果生死变化乃是道的不可抗拒的运动, 那么, 无论是守生还是守死, 实际上都将使自己处于和道对抗的地位。「方生方死, 方死方生」(《齐物论》)。
    庄子对道的认识, 在逻辑上较《道德经》前进了一步。他在《齐物论》里用逻辑语言对道加以分析。我们知道, 《道德经》非常强调两端之间的划分, 如生死, 是非, 强弱, 大小, 富贫, 福祸, 等等。这一划分乃是要说明「守其母」原则。然而, 庄子认为, 这样的划分实际上和道的运作相冲突。事物的两端在道的运作中进行循环运动, 因而不可能守持一端。如果是这样, 那么, 两端之说就不能成立。勿宁说, 在道中, 並没有两端。用庄子的话来说, 物分「彼」与「是」; 在道的运作下, 彼与是相互为因果。即「彼出于是, 是亦因彼」。既然如此, 「是亦彼也, 彼亦是也; 彼亦一是非, 是亦一是非。果且有彼是乎哉 ? 」
    这样一种认识, 在生死观上, 首先得到的结论是: 生死无別。庄子的这一思想常被称为相对主义。我不拟在这里对庄子的思想作总体讨论。我关心的问题是: 如果生死无別, 我们实际生活中, 接触到的生命意识优先性是否将不复成立? 我们注意到, 老子的「守其母」原则包含了对生命意识优先性的体验。庄子的生死无別观是否是对这一优先性的否定呢?
    表面上看是如此。庄子把死亡置于和生命同等地位, 等于放弃求生的优先性。在这种意识里, 生死齐一, 无所谓生, 也无所谓死。
    解除了生死的划分, 当然就没有必要保持所谓的生命意识了。然而, 当我们和庄子一起观看生死的本质时, 就会发现, 庄子的生死齐一观把我们引入生命的极深处。庄子向我们展示了一种深沉的生命意识。
    在庄子的观察中, 人们对生死现象只是作简单划分。对于什么是生, 什么是死的理解也缺乏深入思考。这种简单划分的结果是: 只有生才是好的, 可追求的； 而死则被排斥, 要避免。这样, 生命就已被固定在某种方向上, 不能更改。每个人, 不管贵贱智愚, 都拥有对生命的一定看法。有些人认为人生要做大事, 有些人则安居乐业; 有些人以求富为生存目的, 有些人则乐于求知, 等等。在不同的人生观中, 人们对死的理解也迴异。要做大事的人视安居乐业的人如死人, 而求富者则无法忍受贫困。因此让一个富翁一夜之间丧失财富, 无异于让他死去。人们都在一定的生活概念的指导下追求生存, 结果是徒劳无益。真是可悲的很。庄子谈到: 「终身役役而不见其成功, 恭然疲役而不知其所归, 不可哀邪? 人谓之不死, 奚益? 」对此, 庄子发问道, 也许我们对生命还可以作別种理解, 而不是让一定之见束缚住? 「人之生也, 固若是芒乎? 其我独芒, 而人亦有不芒者乎? 」
    庄子对人们的一定生活概念的分析, 引导我们进入一种解构的境界。在庄子看来, 问题出在人们对两端的执著。当人们接受一种生活概念並以此评价是非时, 结果是排斥一切与之格格不入的事物, 从而认定自己的生活概念为「是」, 而与之相背的其它理解为「彼」。这样, 人们就被自己的固有之「是」完全蒙蔽, 无法理解或领会「彼」的意义。或者说, 自己只能理解固有生活概念所能容纳的事物( 「自知则知之」), 而不能理解任何其它生活概念 ( 「自彼则不见」)。但是, 庄子认为, 如果我们能夠把握「道」, 使得「彼」与「是」不再一分为两端 (「彼是莫得其偶, 谓之道枢」), 那么, 我们就能放弃自己的视角, 站在对方的视角重新 理解生活的意义。在这样的境界里, 「无物不然, 无物不可」。
    在这样的解构境界里, 人对生死的理解也完全不一样了。以前的生活概念定义为「死」的东西, 在这解构境界里就不再是死了。在这个境界里, 一切可能性都打开了。这是完全自由的境界。这是充满生命的境界。庄子称之为逍遥。由此看来, 庄子批判的並不是生命意识本身。相反, 他要回到其中。他批判的是某些生命意识形式, 即各种自成体系的生活概念。真正的生命是不受死亡干扰的生命, 是向一切可能性开放的生命。人们在一定的生命概念束缚下, 无法指向其它可能性, 因而无论如何求生, 都不能避免死。这样的 「生」总是由「死」来制约的。只有在 「道」中, 生死的划分不复存在, 人们才能进入真正的生命。
    这是一种对生命的极深体验。几千年来, 人们在《庄子》中不断和庄子分享这一生命意识, 说明它具有极强的生命力。
    但是, 我们也注意到, 人们分享了这一生命意识后, 往往形成消极无为的生活态度。
    简单来说, 如果人们不该为一定的生活概念所束缚, 那么, 人们就该放弃所有的生活概念。不难理解, 这种放弃带来的逍遥自由境界是有极大的快感和美感的。同时, 它也引导人们与世无争。问题在于，与世无争也罢, 消极无为也罢, 都是一种生活概念。人的生存不能没有一定的生活概念作为引导。这是人的两难困境。人在逍遥里面对一切可能性, 因而是自由的。他可以选择任一可能性。一旦他选择了某种可能性, 他就实现了这一可能性, 从而脫离逍遥境界, 脫离生命。这里的两难在于, 人不能不选择, 没有选择的可能性是没有意义的。同时, 人的选择却破坏了生命。问题在哪里呢?
    看来, 人缺乏一种力量。这种力量不但使人做选择, 同时还使他回到选择前状态。或者说, 这一力量能夠保证他的选择不致于破坏逍遥境界。这一力量存在吗?
    显然, 这一力量不存在于人身上。庄子告诉我们, 真正的生命是向一切可能性开放的境界, 而达到这一境界的唯一途径是放弃对事物的划分。他说: 「忘年忘义, 振于无竟, 故寓诸无竟。」「无竟」即无的境界, 即一切可能性都开放的境界。这是生命的最终源泉。但是, 可能性是会转化为现实性的。庄子用梦蝴蝶为例。在生命的起源上, 庄周和蝴蝶没有区別, 通合为一 。但是, 在现实中, 庄周和蝴蝶又是有区分的。从无的境界到分的现实, 庄子称为「物化」。「物化」的过程究竟是什么样的变化? 庄子並没有深入讨论。在「混沌」被凿孔而死的喻言里, 庄子强调的是这一变化决非人为, 而是自然而然的过程。
    于是, 我们看到, 进入「无竟」是人的努力所致, 即通过放弃对事物的划分，而「物化」则非人为所能。换句话说, 庄子要求我们只做一件事, 那就是进入「无竟」, 其馀的就不用管而任其自然。由于这一进一出乃由两种分別的力量使然, 人的生活就一分为二, 导致人的努力走向和自然变化相对抗。这便是我们在中国文化所看到一个重要现象: 出家和入世。严格来说, 庄子的《齐物论》不主张出家。但是, 「物化」是「无竟」中的一种可能性的现实化, 因而物化过程虽不可避免, 却是破坏了「无竟」。「物化」的世界就是人们生活于其中的现实世界。这个世界使人忘记了生命的本原。因此, 如人不能回到「无竟」, 就只能无可奈何地接受死亡的制约。
    这种人为和自然的对抗, 导致了人无法进入生命的本原 ( 无竟 )。庄子的原意是要解构各种生活概念, 使人从这些一定之见中解放出来。但是, 当他劝告人们不要执著时, 因无法提供任何其他摆脫执著的力量, 从而不得不要求人们依靠自己来放弃执著。结果是, 他在无数的执著中增加了一个新的执著, 即执著放弃一定之见, 或者直接说, 执著放弃执著。
    庄子的讨论让我们接触到生命意识中的深层构成, 这就是, 与生命本原同在的冲动。但是, 他分裂了「寓诸无竟」和「物化」的力量, 从而无法使我们的生活真正接通生命本原並时刻与之同在。本文在讨论基督教的永生概念时, 将回到这个问题上, 看看整合「寓语无竟」和 「物化」的力量在哪里。

    二、灵魂轮迴的永生概念

    佛教传入中国后, 融入老庄思想, 形成中国佛教。在生死问题上, 佛教有两类永生概念。当人最终与佛同在时, 超脫轮迴而生活在极乐世界.这是一种永生。 对于这种永生, 僧肇在他的「三论」中从庄子的「无竟」角度加以理解。也就是说, 佛的境界也即是和生命本原同在的境界。这种中国式的理解在慧能的思想中有深刻的反映。对此, 我不拟在这篇文章里讨论。
    对中国平民佛教徒有深远影响的, 乃是灵魂轮迴的永生概念。严格来说，这是缺乏哲学反思的概念。但是, 它在人的实际生活中有深远的共鸣。我想借助以下简略的分析, 揭示这一共鸣的內在机制。
    我们指出, 死亡意识是一种类比意识。当人们眼睁睁看看周围的人死去，一方面, 他们希望这件事不要发生在自己身上, 或至少能夠推迟死的到来; 另一方面, 却又发现这个过程是不可抗拒的。于是, 人们希望找到避免死亡的方法。在老子的「守其母」和庄子的「寓诸无竟」那里, 思路是寻找生命本原。但是, 人们的思路也会指向死后的归宿问题。也就是说, 如果能夠弄清楚死后的去向, 从而生时能夠为死后做些事情, 同样可以达到消除死亡恐惧。这后一思路, 也即是灵魂轮迴观所持有的。
    逻辑上看, 没有人经历过死亡, 因而任何死亡意识都只能通过类比来理解。当佛教认为人死后进入轮迴时, 从知识角度看是没有根据的。但是, 佛教认为灵魂不死乃是一教义。从这一教义出发, 灵魂在万物之中轮迴, 並通过它自己的努力而向上输迴，並最终成佛。
    灵魂轮迴说在信徒生活中的作用是劝善戒恶。每个人都必须对自己后辈子负责, 因为今世的行为在后世会彰显出来的。而如果谁这辈子厄运重重, 那也必然是前辈未能修德之故。因此, 每人都应多做善事, 称为「积阴德」。
    灵魂轮迴说否定灵魂的死亡, 认为灵魂只有堕落和淨化两个方向。正确的方向是淨化自己, 使自己的未来轮迴呈上升运动, 接近佛境, 最后摆脫输迴。由于人对自己的认识只在今生今世, 因而他对于自己的过去只是一种猜测, 而对他的未来则只有想像。因此, 对于他今世所做的一切事, 究竟对他的来世会产生什么影响, 永远是未知数。
    我们可作这样分析, 当人们努力行善事时, 由于自己受一定的生活概念所支配, 所行的善事终而变为坏事。这一点在老庄思想里已有充分的揭露。如果人们无法知道自己所行之事究竟是善是恶, 则他们无法「积阴德」。严格来说, 「积阴德」观念和佛教的「空化」是完全相冲突的。
    慧能和神秀在争衣砵时, 针锋相对的要点就是: 在神秀看来, 人心如同明镜，需要勤擦拭, 就能保持佛性。慧能则认为根本就没有什么「本心」之类的东西, 佛就是空, 而不是任何实体。神秀实际上是在为「积阴德」作理论说明, 而慧能则走向否定「积阴德」。
    「积阴德」实质上把人对未来的追求置于虚幻的基础上。人根本就不知道善恶, 常常自以为做善事，而实际上却是行种种恶行。我们说, 「积阴德」是追求生命的归宿。任何追求都必须有可靠的出发点。如果作为「积阴德」的出发点乃是虚幻的善概念, 那么, 归宿就必然与所期望的完全相反。也就是说, 以「积阴德」求灵魂淨化, 结果却是走向堕落。这是可悲的。
    当然, 佛教的最高境界是「空」。如无悟及空, 则无论怎样「积阴德」, 都无法进入佛界。「积阴德」作为信徒的基本行为守则, 实质上是要引导信徒「觉悟」。
    因此, 尽管「积阴德」的出发点可能是虚幻的善概念, 但在「悟」中, 人们得到提升, 放弃旧的善概念, 走近佛境。然而, 从逻辑上看, 「悟」和「积阴德」之间没有必然联系。「悟」是一种飞跃, 是事件的中断。因此, 人们得到「悟」並不需要某种特別的作为。也就是说, 人们在日常生活中的每一件琐事都可能引发「觉悟」。人们越是努力求佛, 积善, 念经, 从而为某种方向所制约, 越不能「觉悟」。从这一角度看, 「积阴德」作为一种努力方向, 反而不利于「觉悟」。于是, 人们在积善向佛的路上不断堕落, 远离佛境。
    佛教通过灵魂不死否定了死亡概念。但是, 它同时把灵魂生存划分为两个方向: 堕落和淨化。在堕落方向中包含了人们的死亡恐惧 ( 死亡意识的主要成分 )；而淨化方向则表达了人对生命追求。但是, 我们看到, 人的向善求佛无法阻止人们堕落, 无法引导人们获得生命。

    三、生命在于变化的修身之道

    中国文化主流的儒家鲜谈死亡两字。孔子在回答死亡问题时, 郑重强调: 「未知生, 焉知死? 」在孔子看来, 人对「生」的认识可以通过历史的总结, 当下的观察, 以及未来的实践来获得。因此, 人可以且能夠「知生」。但是, 对于「死」, 因无人经历死亡, 我们没有任何可靠的根据来认识它。在孔子的思想里, 历史和经验是我们认识事物的可靠途径, 任何不受它们支持的认识都是可存疑的, 包括鬼神之类。
    这种重视今生今世的生命过程的思想, 形成了儒家强调修身的传统。我们注意到, 修身並不是追求逃避死亡。因为没有可靠知识,死亡将给人带来什么，对人来说，永远是未知数。当然, 人们可以作各种想像。但是, 它们统统都不可靠。如果人们以这些不可靠的想像作为当下生活的指导原则, 那就很可悲了。如果死后的事是不可知的, 那就没有必要为之费心。如果真的要费心的话, 也要等到我们能夠获得可靠知识时再费心也不迟。
    修身的目的是要完善自身, 使自己联接到至善, 确立生存的最终根据, 从而能夠做到齐家治国。在孔子看来, 这就是「克己复礼为仁」。孟子则强调, 「反身而诚, 乐莫大焉。强恕而行, 求仁莫近焉。」《中庸》对这一点的认识就更加清楚了。它是这样说的: 「诚者, 天之道也。诚之者, 人之道也。诚者, 不勉而中, 不思而得。从容中道, 圣人也。诚之者, 择善而固执之者也。」这段话的意思是说 , 诚本身乃是通天之道。人若得到诚, 他就无所不能, 因为他接通了和天合一的通道。这样的人也即是圣人。但是, 人如何才能做到「诚」呢? 关键是要在生活中选择善的事物並不要放弃。
    由此看来, 修身的起点是「诚 」，终点还是「诚」。当然, 人在修身之初, 其思想学问, 是非辨识能力, 行动措施等等都有不足之处, 和修身到圣人状态的情況相比, 相差千里。但是, 无论在哪一阶段, 「诚」则始终如一。没有诚, 则没有修身的起点, 同时也不知所终。有了诚, 则「虽愚必明 , 虽柔必强」。从这一点来看, 「诚者物之终始, 不诚无物。」
    不难发现, 儒家的修身之道把「诚」归于生命的根本。换句话说, 诚即是生命的起点, 也是生命的动力, 更是生命的归宿。在诚这一概念里, 凝聚了儒家对生命和死亡的终极理解。
    我们首先注意到, 「诚」对佛教的「空」和道家的「逍遥」的抗争力量。 在庄子那里, 生死问题的关键是与生命本原同在。但是 , 《中庸》认为, 最关键的在于变化。一种事物, 如果有生命, 那它就是能变化的。变化的本质在于: 不完全的变化为完全的。生命的本质就是变化。如无变化, 即使是处于所谓的「生命本原」中, 生命还是不能显现出来。生命只能在变化中彰显自身。而且, 生命的变化只能在诚的作用下运行。它说 : 「曲能有诚, 诚则形, 形则著, 著则明, 明则动, 动则变, 变则化。唯天下至诚为能化。」
    以变化定义生命让人能夠认识到自己的不完全, 並借助诚的力量完善自身。我们知道, 当人以诚待己时, 发现自己的学识能力不如人, 或仍有发展余地, 发现自己与他人相处仍需改善关系, 发现自己在天地间微不足道, 等等, 一句话, 发现自己是待发展待完善的存在。这种发现促使人进入变化完善过程, 称为「尽人之性」。于是 , 人完善自己, 改善与环境的关系, 並「参赞天地之化育」。
    而且, 在变化中的生命能夠让人看见未来。由于人以诚待己能夠促使人完善自身, 因而也能看见走向完善的未来自己, 以及走向完善的环境。这种预见唯有通过诚才有可能。相反, 当人未能以诚待己时, 生命停止变化, 並因此走向腐败。没有变化的生命即是死亡。在这种情況下, 人的生活丧失希望, 没有未来。因此, 《中庸》写道: 「至诚之道, 可以前知。国家将兴, 必有祯祥; 国家将亡, 须有妖孽。」当人的生命充满时, 未来充满希望。这便是「祯祥」。而丧失生命的状況如同妖孽橫行。
    《中庸》的「变化」概念从表面上看, 也即是《庄子》所称之「物化」。庄子认为「物化」是离开生命本原, 因而是走向死亡。但《中庸》认为, 如无「变 化」, 则生命无从谈起。换句话说, 如果人起初于生命本原中, 其中尽管有无数的可能性向他显现, 但是, 如无可能性之实现, 这些可能性就没有任何意义。可能性是要「物化」的, 即使「物化」意味着离开生命本原, 意味着排斥其他可能性。从这一角度看, 《中庸》的「变化」概念强调了生命的过程。
    道家对生命本原的体验和儒家对生命过程的强调, 这乃是对生命本身的不同侧面的观察。于是, 人们追问, 它们能合二为一吗? 生命是一整体。离开本原的生命走向枯竭, 而没有变化的生命与生命概念是不相容的。问题的关键点在于: 在变化中的生命如何能保持与本原同在? 在庄子看来, 「物化」乃是生命本原 (道) 中无数可能性之中的某一可能性现实化。如果执著「物化」, 就必然抑制其它可能性。因此, 只有放弃对「物化」的执着, 才能与生命本原同在, 即「逍遥」。但是, 在儒家看来, 人在变化中如能做到「至诚」, 即每时每刻都诚字当头, 就必永远与生命本原同在。生命本原即是诚本身。《中庸》写道: 「唯天下至诚, 为能经纶天下大经, 立天下之大本, 知天地之化育。」以诚待己使人看到自己的不足, 看到自己的未来, 因而不会枯竭自己。换句话说, 因着诚, 人就能在「变化」中看到其他种种可能性, 不会陷入《庄子》所描述的「混沌」之死的境況中。
    儒家以诚为本的修身之道, 究竟能否使修身者时刻与生命本原同在, 这是有疑问的。
    在中国思想史上, 老庄的道学和佛教的「空」一直质疑这一点。宋明理学对佛道的吸收並没有改变这一对抗姿态。我在另篇文章中（见本集的“修身和拯救”） 对「诚」的逻辑缺陷进行了一些分析。最主要的批评是「诚」囊括了修身者, 判断者, 和判断标准。这种三位一体破坏了诚的视角, 使人在诚中看不到其他可能性。也就是说, 诚把人和生命本原分离了。鉴于篇幅关系, 我不拟在这里展开讨论。读者可参考在那篇文章里的讨论。

    四、在救赎中的生命之道

    中国文化中的生命意识, 向我们展示了一个两难境界: 分享庄子的逍遥, 我们体验到生命本原的深沉宏大, 但我们因此和「物化」对抗, 因此走向否定市俗生活。分享《中庸》的诚, 我们进入了生命过程; 我们在日常生活中完善自己, 增长学识, 发展能力, 改善关系。但是, 我们为有限的发展方向所制约, 远离生命本 原, 最后走向窒息。我们难道不需要一种既有生命过程, 而又与生命本原同在的生活吗 ? 我们难道不需要一种充满创造性的文化吗? 看来, 我们应该建设一种新的生命意识。
    我的基本立场是, 这样一种包含生命本原和生命过程的生命意识, 只有在基督的救赎中才能建立起来。在百年来基督教和中国文化的碰撞中, 人们一直没有充分注意救赎和诚之间对抗和张力。而对于救赎和逍遥, 刘小枫在《拯救与逍遥》一书开始接触到它们在文化上的抗争, 但尚未深入到它们在生命意识中的对抗。「逍遥」和「诚」向人们展示的生命是深沉的真实的, 但同时又是不完全的, 並且和生命本身相冲突。这样的生命意识分裂了生活。原因在于「逍遥」和「诚」, 都没有提供解除冲突的力量。在以下的讨论中, 我想通过分析基督徒在救赎中的生活, 看看救赎能否提供这样的力量。
    耶稣说: 「我就是道路, 真理, 生命; 若不借着我, 没有人能到父那里去。」(《新约﹒约翰福音》十四章) 耶稣把人生的根本点归为生命。这一点与在「逍遥」和「诚」的概念里表达的中心关注是一样的。但是, 「逍遥」和「诚」都 把追求生命的道路置于人的努力上。「逍遥」执着放弃执着, 「诚」执着以诚待生命。
    耶稣把追求生命的道路归于他作为神的儿子, 从神那里来, 並把人带向神。于是, 人得着生命就不能依靠自己, 而必须跟着耶稣。这就是神的救赎。人们会追问耶稣的权威来源。但是, 我们无法否定耶稣对人的追求的有限性之深刻揭示; 同时也无法否定耶稣向人们展示了一条全新的人生道路。
    人在救赎中得着的究竟是怎么样的一种生命呢 ? 《新约﹒约翰福音》第三章, 记载了耶稣和一位法利赛人的直指人心的谈话。在谈话中, 耶稣向世人宣告: 「人若不重生, 就不能见神的国。」重生是什么意思呢 ? ——重生就是相信耶稣乃是神的儿子, 相信耶稣是神对世人的拯救。他说: 「神爱世人, 甚至将他的独生子赐给他们, 叫一切信他的, 不至灭亡, 反得永生。」在这段谈话中, 耶稣对他作为生命之道进行注解, 即, 当我们相信耶稣为神的儿子, 以他作为自己的生活主宰时, 我们的生命就得到从他而来的洗礼, 进入一个新的生命 ( 「重生」 ) 。这个新的生命是不会毁减的; 它在神的恩典中日日更新, 永不枯竭, 因此, 它是永恆的生命。这是一条重生而永生的道路。
    对于这样的新生命, 使徒保罗是有深刻体验的。
    保罗早年热心于保持犹太传统。当他看到基督教运动对犹太传统的强烈冲击时, 立志要阻止基督教运动。但是, 在他前往大马色镇压基督徒的路上, 听见耶稣的召唤。在耶稣的光照之下眼盲了, 从此放弃了原有立场, 皈依耶稣基督。他在基督里得到了重生, 开始了他的新生命。在他的新生命里, 他常常掛在嘴上的是神的恩典。保罗原是十分自信的人, 从小就非常聪明, 並在同龄人中出类拔萃。但是, 重生后的保罗完全没有自信, 却把自己的一切都交托给神的引领。他的信心乃来自于神。因此, 保罗对于自己的一生各种遭遇, 无论如何艰难困苦, 始终泰然处之, 因为他坚信, 无论是什么遭遇, 神都与他同在, 並且要领他走向神所喜悅的地方去。因为保罗不再依靠自己, 所以他再无忧伤, 有的只是平安喜乐, 以及对未来的盼望。
    保罗在新生命中还有一个显著的体验, 这就是他的不断自我更新。这种更新的力量並不来自人的努力。只要人放弃依靠自己, 敝开心胸, 接受神的引导, 人就能夠日新月异。他说: 「不要效法这个世 界, 只要心意更新而变化, 叫你们察验何为神的善良, 纯全, 可喜悅的旨意。」( 《新约﹒罗马书》十二章 ) 在保罗看来, 新生命是基督作主的生命, 因而人就不必要固执任何律法或原则, 因而人随时随刻都可以放弃当下的自我, 接受新的引导, 造就新我。
    耶稣给我们指出的生命之道是与神同在的生命。我们注意到, 它不是按任何人所理解的方向, 强迫人走某一条道路。人在不同文化背景中会形成种种理想, 並努力追求之。比如, 犹太传统要求人们按摩西律法律己, 不许雷越半步。儒家的「三纲五常」是这样的规范。共产主义理想也是这样的目标。这些人为规范, 目标, 律法, 到头来都把人的生命引向某种特定的道路, 最后扼杀生命。
    但是, 耶稣的生命之道是神的救赎。对于人在生活中究竟具体如何规划，人每时每刻都要敝开心怀, 接受自神而来的引导。也就是说, 当人们选择了某种生活方式时, 在基督信仰里, 选定的生活方式並不是唯一的或最后的选择。人的选择都只是有限选择, 因而需要神的进一步引导。因此, 与神同在的生命之道永远是开放式的, 或者是接受式的, 即保罗所说的「心意更新而变化」。

    五、走出「两难境界」

    以这样的生命之道来观看中国文化中的生命意识, 我们发现, 它引导我们走出两难境界。中国人在「逍遥」概念中表达的生命意识, 乃是对生命本原的追求。庄子认为, 人必须“寓诸无竟”才能与生命本原同在, 並体验到其中「无物不然, 无物不可」。这是一个没有限制的无穷境界, 因而人能夠面对一切可能性。庄子还注意到, 阻碍人与生命本原同在的根本原因, 在于人们对事物的划分, 並固执自己认为的好, 善, 美, 真。这一体验在耶稣的生命之道中也充分被展示。在耶稣看来, 生命的本原在于神, 而人接通这生命本原的唯一可能性是神的救赎。没有救赎, 人无论如何追求, 都与天国无缘, 因为人生活在黑暗中, 拒绝从黑暗以外射入的光。换句话说, 如果生命本原不主动向人显示, 並主动引导人走向它, 那人就与本原无缘。但是, 人在这个世界的生活, 不能不接受这个世界加给他的东西。因此, 耶稣宣告, 人必须重生才能进入天国, 即生命本原, 即一切可能性都开放的境界。
    「重生」是神救赎人的第一步。庄子注意到, 人被这个世界制约, 迷惑于现象的划分, 並为幻觉引导自己的生活。因此, 他通过《齐物论》来唤醒人们, 使人复归于生命本原。但是, 齐物是一种人的努力, 它的结果是执着放弃执着。在耶稣这里, 「重生」是神的洗礼, 是神作为生命本原自己主动地打破人的幻觉。当保罗为幻觉笼罩时, 他自认为他对事物看得一清二楚。但当耶稣的光临到他身上时, 他就什么也看不见了, 因为他的所有幻觉在这光中消失得无影无踪。「重生」是神——生命本原的工作, 因著它, 人就与生命本原同在。用基督的语言说, 这是神与人同在的生命。
    「重生」在人的生活中建立的是对神的信心。神作为生命本原不是在某处静待人们的寻找; 相反, 他主动来寻找人。这是他对人的爱。对于神的爱, 神的救赎, 神的寻找, 人需要的是信心。人唯一能夠知道並了解清楚的, 便是自己的无知无能。
    对于神的认识则只有通过信。这是「重生」时神给予人的第一个礼物。因着信，人就成为自由人, 不再受这个世界的任何绳索捆绑。因着信, 人就看到充满各种可能性的未来, 充满各种希望的未来。于是，人就把自己的生活交托给神, 让神来引导，主宰自己的以后生活。因此, 「重生」是与生命本原同在的生活。
    「重生」的生活是对神有信心的生活。「信心」並不是关于过去的事情。过去的东西是知识对象, 人们可能通过理性研究给出准确结论。但是, 信心指向尚未看见的事情, 即未来。未来的起点是当下。当人以信心面临並走向未来时, 信心就是一个起点。在信心中, 没有什么预先规定的计划和措施; 相反, 一切预定的东西在信心的目光下都可以放弃。信心是对人的努力的否定。但是, 它把一切都交托给神, 因而每向前走一步, 信心都让人敝开心胸, 接受挑战, 接受结果。这是一种不断走向未来, 而又永远与生命本原同在的生活。
    我们注意到庄子在这个问题上的困惑。一方面, 他体验到生命本原的真实; 另一方面, 他发现「物化」的不可避免。「物化」是脫离「无竟」, 而「无竟」是对「物化」的否定。于是, 或者人在「物化」中脫离生命本原, 这是庄子不愿看到的; 或者人保持与生命本原同在而拒绝「物化」, 这是庄子的生活态度。庄子的困惑来自于他所体验到的「无竟」是对人缺乏爱, 对人没有主动性的存在。道家的格句对人的处世有巨大影响力, 比如, 「即来之, 则安之」、「知足常乐」、「无为无不为」、「塞翁失马, 安知非福」等等，这里表达的生活态度对未来不抱希望, 因而人无须进取而安于现状。「重生」的生活对此形成鲜明对比。人在信心中的生活是充满希望的, 因为神的爱许诺带来美好的未来。人面临困境时仍平安喜乐, 因为神的许诺在信心中不会落空。这样的生活态度在面对所来之物时, 以积极态度接受, 因为神掌握一切, 因而人不会为任何所来之物的压力所压倒。「重生」之人接受任何「物化」过程, 同时, 在信心中他一如既往与生命本原向在。
    我们也注意到儒家的「诚」给人带来的困境。「诚」强调生命过程, 强调人因着诚而完善自己, 进而治理天下。在庄子看来, 这是执着「物化」, 远离生命本原, 因而是走向死亡。庄子的批评固然中肯, 但是, 从儒家立场看, 如无生命的变化, 所谓生命本原纯属无稽之谈。生命本原需要生命变化来表现。能夠导致变化的归根到底是「至诚 J 两字, 因而诚乃生命本原。不难发现, 人以诚待己而发现自己的不完善时, 因着诚他走向完善自己。但是, 当孔子「七十不逾矩」时, 他似乎看不到自己的不完善了。如果人看不到自己的不完善, 诚作为生命本原就失去功能。如果人们因此认为自己已经成圣, 我们就看不到生命的变化。毛泽东也是很好的一例。毛泽东经常教人戒己: 「要多作批评与自我批评」。在他看来, 批评是发现自己不足, 进而成长完善的杠杆。但是, 越是到了晚年, 他越是无法接受批评, 而他对自己的意志却愈加坚定。孔子和毛泽东最后都无法看见自己的不完善。这就证实了庄子的洞见: 执着「物化」必然走向死亡。
    「重生」的生命当然也以诚待己。但是, 这里的诚乃以信心为基础。人之诚让人完全暴露自己的罪性。人面对自己而发现自己无知无能, 因而需要神的救赎。人对自己的罪性的认识不是一次完成的。人的罪性深入人性, 依靠它只会一步一步走向死亡。但是, 神给人的信心让人看见了希望和未来。人在信心中不需要在人的潛能那里寻找支柱和出路, 相反, 他把自己的未来交托给神, 由神主宰和引导。于是, 人在神的引导下一步一步更新变化, 走向天国。同时, 人的有限性, 缺陷, 不足, 一点一点地暴露出来。人的更新变化带来新视角。在新视角下, 人清楚地看到自己过去的不完善。同时, 因为新视角是人在信心中由神引导的结果, 是神赐给人的礼物, 「重生」的人把一切成就归于神, 而他自己仍然是不完善的存在。于是, 他每时每刻都需要神的救赎和引导。于是 , 他每时每刻都在信心中依靠神, 与神同在, 与生命本原同在。于是, 他每时每刻都更新而变化。于是, 他有了永生。

    我们追溯中国文化中的生命意识, 在庄子的「逍遥」和佛教的“空”那里发现对生命本原的体验, 在儒家的「诚」那里发现对生命过程的强调, 这都是对生命本身的侧面把握。由于在中国文化中没有出现「救赎」的启示, 或至少没有接受救赎的启示, 因而无论是老庄的逍遥,佛教的顿悟，还是儒家的修身, 实际上都分裂了生命本身。在耶稣的生命之道的光照下, 我们看到了传统文化的生命意识走向死胡同。时候到了, 我们应当在基督的爱里重建我们的生命意识。这将是充满自由和创造性的生命意识。这将是生生不息的生命意识。


四论基督之死的包括性——脱离律法

周小安

    约翰福音七17说：“律法本是籍着摩西传的，恩典和真理都是由耶稣基督来的。”在这里，该书的作者似乎用摩西和他传的律法来代表旧约，而用耶稣基督和由他而来的恩典和真理来代表新约；而旧约和新约构成了全本圣经！但是，律法和恩典这两者之间究竟有什么关系呢？这个问题可以说是正确认识整本圣经真理的关键。如果我们在这个问题上稍有偏差或不当，就会导致差之毫厘、失之千里的严重后果。
    历代以来，教会的历史表明，在律法和恩典的关系上出现的偏差，最容易导致两种错误或异端：废法主义与律法主义。废法主义将律法和恩典完全对立起来，让恩典排斥律法，结果就成了“廉价的恩典”、“贫乏的恩典”，把恩典当作放纵情欲的机会或世俗成功的工具。“廉价的恩典”和“贫乏的恩典”根本就不是神的恩典。神的恩典总是昂价的，也是丰富的。律法主义将律法凌驾于恩典之上，把律法当作获取恩典、或保持恩典的前提条件。结果，恩典不再是恩典。 为了避免这两种错误和异端，我们实在有必要认清律法和恩典之间的正确关系。

    一、不在律法之下（罗六14）

    为了更清楚地认识律法与恩典之间的关系，让我们分两部分来讨论上面提出的问题：一、对于信徒的得救（入门），律法和恩典之间有什么关系？二、对于信徒得救之后，这两者之间又有什么关系？第一部分属于救恩的根基部分；第二部分属于救恩的结果部分。这两部分是互相联系的，所以同样的重要。
    对于第一部分的问题，圣经的回答主要有四个要点：一、律法本身不是罪（罗七7），律法是圣洁、公义、良善的（罗七12）；二、律法和恩典（上帝的应许）不是对立的，而是相辅相成的（加三21）；三、律法不能使人称义，从这一方面来说，律法是软弱的（罗三20；八3）；四、律法是我们的启蒙教师，领我们到基督那里去得恩典（虽然律法本身不能叫我们得恩典）（加三24）。
    圣经的回答帮助我们避免两方面的错误：一、否认律法本身的错误，这将进一步导致废法主义的错误；二、靠律法称义的错误，这将导致律法主义的错误和异端（加五4；罗十3）。
    现在我们进一步来看第二部分的问题，和圣经的回答。我们发现圣经对此的答案有两个层面，在此先考察第一个层面：不在律法之下，乃在恩典之下。
    罗六14说：“罪必不能作你们的主，因你们不在律法之下，乃在恩典之下。”
    如果我们断章取义，就会对“不在律法之下，乃在恩典之下”产生严重的误解，这就是废法主义的错误和异端。事实上，历来都有人作草率的结论：因为他们脱离了律法，他们就有犯过错的自由；而认为靠恩典得救，就像是一个软心肠随和的父亲，对待他任性儿于那样的宽宏大量。这种误解正是保罗当时所要面对的挑战。所以，他紧接着说：“这却怎么样呢？我们在恩典之下，不在律法之下，就可以犯罪吗？断乎不可！”（六15）接下来，他作了两方面的解释。
    首先，他在罗六16-23这段经文中根据买赎的结果来说明信徒的身份和相应的生活行为。由于基督在十字架上替代性的死，使信徒脱离了罪的刑罚而称义，这是买赎的一方面的意义。这是保罗在罗马书前四章已经清楚说明了的真理。但是，买赎还有另一方面的意义，是信徒经常忽略的。这就是，作为买赎的结果，信徒已经不再属于罪或罪的权势，也不再属于自己；如果他们属于自己，就仍在罪的权势之下。相反，他们已经属于基督，属于神和神的国度。所以，他们在信主的时候，已经把自己奉献给神，做了神的奴仆（六22），也就是义的奴仆（六18）。与信徒的新身份相应的生活行为就是做顺命的奴仆（六16），以至成义（六16）和成圣（六19）。
    进一步，保罗在罗七1-6这段经文中根据基督之死的包括性来说明信徒不在律法之下的正确含义：“弟兄们，我现在对明白律法的人说：你们岂不晓得律法管人是在活着的时候吗?就如女人有了丈夫，丈夫还活着，就被律法约束；丈夫若死了，就脱离了丈夫的律法。所以丈夫活着，她若归于别人，便叫淫妇；丈夫若死了，她就脱离了丈夫的律法，虽然归于别人，也不是淫妇。我的弟兄们，这样说来，你们藉着基督的身体，在律法上也是死了，叫你们归于别人，就是归于那从死里复活的，叫我们结果子给神。因为我们属肉体的时候，那因律法而生的恶欲就在我们肢体中发动，以致结成死亡的果子。但我们既然在捆我们的律法上死了，现今就脱离了律法，叫我们服侍主，要按着心灵的新样(“心灵”或作“圣灵”)，不按着仪文的旧样。”
    这里一个最关键的字就是“死”字，而最关键的经节是第4节。这节经文又有三个重点：一、“你们藉着基督的身体，在律法上也是死了”；二、“叫你们归于别人，就是归于那从死里复活的”；三、“叫我们结果子给神”。第一点最关键，因为它是后面两点的原因。“在律法上死了”，这就是对“不在律法之下”的解释，也是对“脱离律法”的解释。因为信徒“在律法上死了”，所以他们“不在律法之下”，也“脱离了律法”。那么，“在律法上死了”又是什么意思呢？这既不是指信徒在生理意义上死了，也不是指律法完全作废了、取消了；而是说，信徒与
    律法之间的约束关系被解除了。这是一种法律意义的死。
    这种信徒在律法上的“死”是怎样实现的呢？是“藉着基督的身体”，或者更确切地说，是籍着信徒受浸归入基督的身体。（罗六3；加三27；林前十二13）很显然，信徒在律法上死了，不是由于基督之死的替代性。基督之死的替代性使信徒脱离了律法的诅咒和律法的审判，但并不能使他们脱离律法的约束。所以，基督之死的替代性虽然使信徒罪得赦免、因信称义，却不能使信徒脱离律法，使他们不在律法之下。
    那么，是什么使信徒在律法上死了，从而脱离了律法、不在律法之下了呢？是基督之死的
    包括性。因着基督之死的包括性，信徒籍着受浸归入基督的身体，也就跟他同死，不仅脱离了罪的权势，而且也脱离了律法。离开了基督之死的包括性，我们也许可以理解基督的替死，但我们无法理解信徒与基督同死，因此也就无法理解信徒怎样“脱离罪的权势”，又怎样“脱离律法”。
    信徒“脱离律法”会带来什么结果呢？有人认为，“脱离律法”的结果就是脱离律法的审判、定罪和刑罚。这种理解是不准确的，它既说得太少，又说得太多。说得太少，是指信徒脱离律法不只是脱离律法的审判、定罪和刑罚，而且指脱离律法的约束，活在比律法更高的属灵境界；也就是在恩典之下的境界。说得太多，是指如果信徒犯罪，仍然免不了要承担律法的后果。
    根据罗七1-6这段经文，信徒“脱离律法”有三方面的结果：一、脱离律法的约束；二、归于那从死里复活的；三、结果子给神。全面了解这三方面的结果对于信徒过正常的基督徒生活是至关重要的。不过，这涉及到律法和恩典之间另一个层面或更高层面的关系。

    二、恩典成全律法

    保罗在罗马书第六章已经很完整地处理了废法主义的错误和异端，他指出信徒受浸与脱离罪的权势的关系，这是根据基督之死的包括性。为什么他要在接下来的第七章进一步来处理信徒与律法的关系呢？答案是：他要全面阐述基督的救恩。所以，他不仅要说明信徒的得救是本乎恩、也因着信，不是靠自己行律法；（前4章）他而且需要使我们避免废法主义的陷阱，避免有人把恩典当作放纵情欲的机会（第六章）；更进一步，他还要使我们避免落入“加拉太异端”，就是“靠圣灵入门，靠肉身成全”的陷阱（加三3）。这就是为什么他要在第六章之后，在第七章一开始就阐明“不在律法之下”、“脱离律法”的含义。
    所以，“不在律法之下”，“脱离律法”决不是回到外邦人无法无天的犯罪状态中去。生活在不义中或故意犯罪的人，仍然一样是在律法之下。保罗说，律法仍然适用於不顺服的人与罪人，又说，各种罪是“敌正道的”（提前一：8-11）。此外，保罗在加拉太书五章十八节上说：“但你们若被圣灵引导，就不在律法以下”，他这话岂不是很明白的表示，凡不被圣灵引导的人——那些犯罪的人——都在律法以下吗?於是那些自称是基督徒却又宽容犯罪的人，就不必谈什么脱离律法了。
    此外，“不在律法之下”，“脱离律法”也不是“靠圣灵入门，靠肉身成全”，而是要超过律法的层面，而活在恩典的境界里。这是保罗在罗马书第七、八两章所强调的重点，也是加拉
    太书第五章的重点。
    所以，在更高的层面，律法和恩典的关系是恩典成全律法。
    首先，我们千万不要把救恩和律法分开。恩典必引导我们更喜爱和更渴望神的律法。主耶稣在太五17-20说得非常清楚：“莫想我来要废掉律法和先知，我来不是要废掉，乃是要成全。
    我实在告诉你们，就是到天地都废去了，律法的一点一画也不能废去，都要成全。所以，无论何人废掉这诫命中最小的一条，又教训人这样作，他在天国要称为最小的；但无论何人遵行这诫命，又教训人遵行，他在天国要称为大的。我告诉你们：你们的义，若不胜於文士和法利赛人的义：断不能进天国。”
    有人说，耶稣来成全律法，就是说他满足了律法的一切要求，连每一个细节都满足了。至于信徒，是否遵守律法就无关紧要了。这显然不是这段经文的意思。主耶稣来成全律法，不仅他自己满足了律法的一切要求，他也要求他的门徒这样做。而且，这些话不是只对那跟随了他短短三年，直到他离世的门徒说的，这番话也是对以後世世代代的人说的。保罗在提多书也说：“他为我们舍了自己，要赎我们脱离一切罪恶，又洁净我们，特作自己的子民，热心为善。”他在弗二10又说：“我们原是他的工作，在基督耶稣里造成的，为要叫我们行善，就是神所预备叫我们行的。”
    耶稣不但没有废弃律法，反而在“山上宝训”里给了它们新的效力。我们由以下这一段经文就可以看出：“你们听见有吩咐古人的话说：不可杀人。又说：凡杀人的，难免受审判。只是我告诉你们，凡向弟兄动怒的，难免受审判。”（太五：21、22）。又：“你们听见有话说，不可奸淫，只是我告诉你们，凡看见妇女就动淫念的，他心里已经与他犯奸淫了。”（五27、28节）由此可见，神并不是把十诫当作暂时的法规，赐给某一群百姓，在一定的时期以内遵守。相反的，十诫是神管理的重要根本法则，在整个试验时期都有效，而且世人将来都要凭它来受审判。它们并非随摩西开始，也随他的时代而结束。无论基督的赎罪祭，也无论神的恩典，都不会使十诫中的一条无效；相反的，两者的目的和工作都在把它们建立起来（罗三：31；太五：17）。
    第二，恩典并不取消律法，只把它栘植了，“那些日子以後，我与以色列家所立的约，乃是这样。我要将我的律法放在他们里面，写在他们心上，我要作他们的神，他们要作我的子民”（来八：10）。我们在这里，看到了新约的真正要素，及其真正的含意。旧约是由那些写在“石板”上的十诫所构成；新约是由那些写在“人心”上的同样诫命所构成。这只是一种位置上的改变。就这种情形而言，律法并没有变得无效，而是更加确立了。
    不过，我们不应把这种新的内心律法看成是，只要符合十条诫命的“字面”就成了；不仅如此，它包括了内心对神整个旨意的顺服。这不是一种律法的公义，有赖於对某些法则的正确遵守，而是由心里“圣洁的灵”所做到的一种义。这是一种自然的、喜乐的、自由的义，而不是压迫人的、劳苦的与像重担一样的。“那字句是叫人死，精意是叫人活”（林後三：6）。
    第三、主又藉著圣灵在我们身上成就律法。保罗在罗八3-4清楚告诉我们，这是主受死其中一个的原因。“律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义，成就在我们这不随从肉体，只随从圣灵的人身上。”这经文至为重要，因为保罗在这里把两件事连在一起：就是主自己成就律法的方式，和在我们身上成就律法的方式，也正是主在太五17-20中所要说的话。主成全了律法的义，我们也当照样行。主藉著赐下圣灵，使我们能这样行；圣灵赐给我们喜爱律法的心，使我们有能力可以按
    著律法过活。
    我们在这里才明白了脱离律法的真正涵意。等到神的一条律法成了人本性的部分，那么它就不再需要写在律法书上了。等到十诫与一切道德管理所必须的相关诫命，都写在我们心上了，它们就不再需要被写在石板上了。旧约被说成是“律法”，因为是“写下来的”，当时的人，被他自己身外的法则强迫著去行义，而不是靠他自己的性情。这是加在他身上的一种辖制与鞭策。
    事实上，旧约是软弱的，因为它只问律法而不问人性，它不但不能争取人的性情来帮它的忙，反而要和人的性情争斗。当人有了一种偷窃的性情，他就发现，他正好就在律法以下，因为他的性情与律法是正好违背的，律法不能使他顺应真正的义。这种处境反而会向人显示，他的本性是全然有罪的（罗七）。但是在新约以下，这一切都改变了。他的性情或本性，变得和一切正当的相符合，因此就不再需要以成文的律法来鞭策他了。他这样爱神，因此不必吩咐他不可敬拜别的神。他这样的爱人，就没有必要禁止他杀人或伤害人。对与错的标准，并非为了迎合人本性而改变，却是人本性迎合了这些标准而改变了。就这含意来说，他是脱离律法的。“但你们若被圣灵引导，就不在律法以下”（加五：18）。那就是说，我们若被圣灵引导，我们就会在喜乐而圣洁的冲动下，实行律法所指示的公义原则；就这种情形而言，我们就不需要成文律法，像鞭子那样来管理我们了。
    三、基督之死的包括性

    以上论到“脱离律法”有两个层面的含义：一、脱离律法的约束；二、成全律法的要求。
    这两个层面的“脱离律法”都不能单靠基督之死的替代性，并且都离不开基督之死的包括性。前面我们已经说明了“脱离律法的约束”跟基督之死的包括性的关连，下面我们进一步说明“成全律法的要求”与基督之死的包括性的关连。
    根据罗七14-24这段经文的分析，成全律法的要求最大的困难就在于人肉体的软弱。特别是其中18-23把肉体的软弱刻划得入木三分：
    “我也知道在我里头，就是我肉体之中，没有良善。因为立志为善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作；我所不愿意的恶，我倒去作。若我去作所不愿意作的，就不是我作的，乃是住在我里头的罪作的。我觉得有个律，就是我愿意为善的时候，便有恶与我同在。因为按着我里面的意思(原文作“人”)，我是喜欢神的律；但我觉得肢体中另有个律和我心中的律交战，把我掳去叫我附从那肢体中犯罪的律。”
    由此看来，人犯罪，不能成全律法的要求，不是因为人不知道律法的要求，也不是因为人不想立志为善来成全律法的要求，而是由于人力不从心，即使有为善的意愿，却没有为善的能力。更进一步来看，有一个律在支配着人的伦理道德行为，就是肢体中犯罪的律，这个律在人的伦理道德行为中占着压倒的优势，使人不能为善，无法成全律法的要求。
    基督替代性的死，所解决的是人犯罪所带来的后果：定罪、审判和刑罚；所以并不足以解决人犯罪的倾向和犯罪的律。那么，基督的救恩如何能够成全律法的要求呢？答案是：靠着基督之死的包括性。
    罗八3指出：“律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案”。在这里，基督“成为罪身的形状”，不同于他“成为罪的替身”。基督“成为罪的替身”是为了代替罪人承担罪的刑罚，这是基督之死的替代性，使信徒罪得赦免、因信称义。但是，基督“成为罪身的形状”，是为了“在肉身中定了罪案”，也就是“在肉身中定罪罪”。这个被定罪的“罪”是单数的罪，也就是原罪或罪性。这是基督之死的包括性。因着基督包括性的死，解决了人里面的原罪或罪性，使信徒可以不随从肉体、只随从圣灵，从而成就律法的义，也就是成全律法的要求。由此可见，成全律法的要求必须依靠基督之死的包括性。
    恩典意指神白白赐给信的人所不配得的恩惠，这恩惠集中显现於他所赐下的独生子耶稣身上。神的恩典在人身上体现为两个方面的功效：（一）白白的赦罪、称义、得儿子的名分；这是一次性成就的；（二）白白赐给个人的“更新的能力”，他因此而可以达到圣洁和公义的神圣标准。恩典的后一方面功效，又显现於个人在重生、成圣、与保守中，圣灵在他身上以及他心里所作的工。这是持续一生的过程。恩典的这两方面功效反映出神恩典的无比丰富和荣耀，只强调其中的一方面不仅会削减神恩典的丰富，而且也达不到救恩的目的。
    与上述恩典的两方面功效相对应，救恩的目的也有两个方面：一是满足了人最深的需要，这就是赦罪、称义、得儿子的名分等；二是满足了神对人的永恒旨意和目标，这就是使人模成他儿子的样式，满有基督长成的身量，充满、并且彰显他自己的荣耀。如果我们只注重第一方面的救恩目的，就会落入以人为中心的救恩观。如果只有后者，则不能充分显明神对人的大爱。
    上述恩典的两方面的功效和目的都是根源于基督和他钉十字架。更确切地说，它们都根源于基督之死的替代性和包括性。替代性重在处理罪人犯罪所带来的后果；包括性重在处理罪人犯罪的倾向。不难看到，恩典第一方面的功效和救恩第一方面的目的与基督之死的替代性直接相连；恩典第二方面的功效和救恩第二方面目的与基督之死的包括性直接相连。虽然正统的基督教神学正确地坚持了基督之死的替代性，却忽略了基督之死的包括性。然而，离开了基督之死的包括性，我们既无法全面认识基督救恩的功效，也不能全面实现救恩的目的。因此，任何对基督之死的包括性的忽略，都不可避免地削减我们对基督救恩的认识。这种削减的救恩认识又不可避免地会通过废法主义，或律法主义的错误或异端在信徒和教会身上表现出来。

2004年9月


信仰的深情 （ 中 ）——读《爱德华滋选集》

范学德

    《爱德华滋选集》是由章文新主持翻译的《基督教历代名著集成》的第二十三卷。这一卷为谢秉德翻译，汤清编辑，香港基督教文艺出版社于一九六零年出版。其中收入了爱德华滋的十六篇代表作，分为自传，证道和论文三大类。
    《爱德华滋选集》只选译了爱德华滋的明珠——《论宗教情感》（以下简称《论情感》）一书的一小部分。《教会工人培训手册》以《宗教情操真伪辨》（以下简称《真伪辨》）为书名，翻译了该书。该书的另一个中文译本则译为《信仰的深情》（以下简称《深情》）。这篇文章主要根据《宗教情操真伪辨》的译本，并参考了其他两个译本，同时，作了若干评点。
    爱德华兹详细说明了“属灵情感的十二个征兆”。第一，圣灵的临在和其力量，是对上帝真实感情的唯一源泉；第二，属灵情感起源于把上帝看作上帝。而对上帝的热爱，则是来自上帝自身的至善至美，而不是来自我们对他的需要；第三，只有喜爱上帝的圣洁，属灵情感才会得到发展；第四，属灵情感的产生需要上帝赐给我们属灵的悟性；第五，属灵情感得到了真实的历史证据的支持；第六，正是我们个人的不充分感和我们对上帝深层的需要，使恩典之感不停地流淌。于是，精神的骄傲是堵塞属灵情感涌流的最重要原因；第七，本性的变化由皈依基督而生。属灵情感使我们更像基督；第八，基督徒产生了耶稣式的温顺和柔和精神；第九，一个拥有属灵情感的人，是心地善良的人；第十，这样的生活将有性情和道德的平衡，也有禀性的坚韧和持久；第十一：圣洁的上帝似乎是不可及的。不过，越渴望接近他，就越与他相像；第十二，基督徒体验的现实，将体现在他的道德实践中。没有这一点，基督教就被简化为概念化的思想体系，而且不可能作为一个构成的现实，在可靠的生活中持续下去。——《深情》
    （范学德按——以下简称“范按”：属灵情感不是人心灵的某一个方面，而是人的整个生命。）

    第一部，感情的性质和重要性

    爱德华滋在本书中提出的的基本论点是：“真正的信仰主要是存在于圣洁的情感里面”。那么，什么是情感？爱氏如此定义：“情感是人的意向和意志中较活泼热切的活动。” 它在本质上与意志并没有什么不同，其差异只在于运作的强烈程度和敏感程度，而不在于它们的表现形式。——（《真伪辨》第1245页）

    爱氏认为，上帝为灵魂配备了两种能力。一种能力是，能够知觉和沉思，因此，灵魂能够辨认、理解和判断事物。这就是所谓的悟性(understanding)，理解力。另外一种能力是，灵魂不仅仅发现和仔细考察事物，而且在某些方面也赞同它所观察或者思索的事物。灵魂或者喜欢它们，或者厌恶它们，或者赞同它们，反对它们。——（《真伪辨》第1244页）

    （范按：承认人的心灵包含两种能力，这本来是古典哲学的常识，但是，近代兴起的理性主义却把理性推上了心灵的宝座，从而剥夺了人的情感。但我们却经常体会到：情感往往比思想更有力量。道理上我们知道应该朝东走，但情感却带领我们向西行！）

    爱德华滋通过多方面的观察表明，真正的宗教主要由情感组成。

    真正的宗教主要在于强烈的爱好和意志：如果我们不是执着地追求我们的信仰，如果我们的意志和爱好没有热切地活动，那么我们就一无所有。

    （范按：爱好即是渴慕。渴慕上帝是信仰的力量和动力）

    感情是人类活动的主要动力 上帝不仅把感情赋予人类，并且使它们成为人类活动的泉源。。。凡宗教在人心中或生命中所成就的事，莫不是由于心里的情感事先深深地受到了激动。——（《论情感》第173页）

    （范按：认识上帝之路，处处写上了爱字。心中若没有对上帝的爱，就绝对不可能与上帝交往的渴望）

    宗教事物仅仅在这种程度上支配我们：“除非我们受到爱，恨，欲望，惧怕或某些其他情感的影响，否则是不会有所决定或行动的”，对于一个人来说，“属灵的真理若非激起他的情感，便不能改表他的态度与行动。从来没有一个罪人曾经渴望救恩，也从来没有一个基督徒会从属灵的冷淡中苏醒过来，除非真理打动了他的心”。——（《真伪辨》第1246页）

    （范按：只进入大脑的真理不过是半截子的真理。生命的真理必须打动人心。）

    《圣经》处处强调感情：恐惧、希望、爱、期待、欢乐、悲痛、感激、同情、热忱。《圣经》常常谈到需要圣洁的恐惧。敬畏上帝在很大程度上是真正的虔敬的本质。同样，《圣经》也经常谈及对上帝的希望和上帝的承诺，说这是真正的信仰最重要的部分。

    爱是感情之首。“圣经以爱为真宗教的总纲，这爱是主要的情感，是其他情感的源头。。。爱是宗教中最大的一件事，是宗教的命脉，元气，灵魂；若没有爱，最高的知识，最大的恩赐，最大的夸耀，以及其他与宗教有关的一切，就都是空虚无价值的。而爱乃为万善之源。”——（《论情感》第176页）

    （范按：信仰的本质就在于对上帝的圣洁之爱，这爱乃是人的生命。圣徒正是充满了这样圣洁情感的人。耶稣基督是圣洁情感的典范）

    天国的宗教主要由感情构成，在那里，这个信仰的绝大部分是圣洁、爱和欢乐，并在在最炽烈、最崇高的赞美中表达出来。。。在那里，可以发现事物的绝对的纯净与完美。——（《真伪辨》第1251页）

    上帝的圣餐仪式和职责是真正宗教的手段和表现。上帝号召我们祈祷，以便用我们表达的东西感动我们的心，这样便为我们得到我们所祈求的恩赐作好准备；为上帝唱赞美诗的职责，在整体上似乎就是用来激发和表达宗教感情的；上帝在圣礼仪式上让我们看到一些明显的迹象，以便使它们能够更深地感动我们；讲到就是要将神圣的道理更深刻地烙印在我们的内心和情感上。

    （范按：祈祷，赞美和圣礼，都具有引起情感的能力，它们能够更深刻地感动我们的心，使我们的心与基督的心相通，这是信仰的奥秘。我们在赞美中表达我们对上帝的深情）

    心刚硬是原罪：《圣经》始终认为，心的刚硬（hardness of heart）是心的原罪。一颗刚硬的心显然指不易被属灵情感所打动的心，或者指某人没有虔敬的感情。它像石头一样，给人的印象是没有感觉、麻木、冷漠、坚硬。因此，一颗刚硬的心被称作铁石心肠。

    （范按：心不为之所动，这正是一些只在头脑中接受基督教的人的困境。）

    没有任何宗教感情的人，处于精神上的死寂状态。总的来说，圣灵对他们的心灵，没有强有力的、迅速的、拯救性的影响。。。贬低一切宗教感情，是使人心变刚硬的途径，也是激发他们的愚蠢和麻木的道路。只要他们继续活着，这会使他们处于精神上的死亡状态，最终把他们带入永恒的死亡。

    （范按：或者说，他们的心拒绝被感动。感动他们心的是其他的一些东西，如金钱，爱情，权力，等等。）

    如果真正的宗教主要在于感情，那么我们就应该尽可能地激发这种感情。有助于我们在祈祷和赞美时崇拜上帝的种种书籍，各类对《圣经》的宣讲，一切礼拜仪式，都要受到鼓励，因为它们有助于深深地打动从事这些圣事的人的内心。——（《真伪辨》第1254页）

    （范按：必须重视一切能让我们产生神圣情感的事物。同时，拒绝那些不能打动我们的内心的事物）

    人间的普遍现象却是，人们将他们的情感多用在世务上，而少用在宗教上！他们对一切属世的利益，外表的快乐、种种光荣名誉、以及一切亲友关系，都很关注，倾心，表示热诚亲爱；在这些事上，他们的心肠柔软，感觉灵敏，容易动心，深加关切，大受激动，奋力以赴；但他们一遭损失，便大感沮丧，若时运亨通，则快乐忘形。可是对来世的伟大事，大多数人是如何漠不关心，不受感动呀！他们的情感是何其吃顿！他们的心是何其钢硬沉重！在这些事上，他们的爱心是冷淡的，愿望是低微的，热忱是消沉的，感恩之心是稀少的。他们坐在那里，听见上帝在耶稣基督里长阔高深的爱，将他无限亲爱的儿子舍了，为世人的罪作了牺牲，。。他们怎能竟如此冷淡，麻木，心中沉重，毫不介意呀！——（《论情感》第181至182页）

    （范按：人在一切事上都动情，唯独在信仰上除外，这真是人性的颠倒！心总是在动，因何而动，为何而动？）

    第二部，一些不能证明我们的情感是来自真正救恩经历的事情

    爱德华滋关心一个重要的问题：宗教感情以什么方式表现出来才是属灵的？

    1． 毫无疑问，圣经要求我们要有强烈的感情。在真正的信仰的丰富属性中，便有伟大的感情存在。但另一方面，没有任何证据能够证明，真正的宗教感情的强度是多少。“宗教情感之激昂旺盛，并不足以成为辨别情感是否出自恩典的标记”。——（《论情感》第183页）

    （范按：要害在于，情感被什么所吸引？）

    2．一切宗教感情确实会以种种方式影响身体。“然而，强烈的情感可能源于肉体或源于圣灵。所以，有身体上的影响，并不能证明那经历或只是肉体的，或真是属灵的。” ——（《真伪辨》第1257页）

    （范按：身体的激烈动作，无论是哭泣还是颤栗，若不是被圣灵所引导，并且引导人到耶稣基督那里去，就算不得什么。）

    3．即使热烈地谈论基督信仰，也不能证明那情感是属灵的或者非属灵的。强烈、虚伪的感情比真正的感情更喜欢自我表白。虚假的宗教本质恰恰是爱表现自己，爱炫耀，就像在法利赛人那里表现出来的一样。

    （范按：属灵的言论并不是属灵的标志。心里所充满的，嘴中可能说出来，也可能没有说出来，或者所说的是相反的话。）

    4．即使感情不是来自个人本身，也不能由此断定它是来自圣灵。严格说来，即使感情不是由那些受感情左右的人所产生时，或者感情以某种不可言说的方式在他们的心灵中产生时，我们也根本无法证明那感情是对上帝的感情。

    （范按：从自身以外而来的情感，也可能是来自撒旦。）

    5、《圣经》即使伴随《圣经》经文而产生的情感，也未必是属灵的情感。我们应该记住，偶尔从《圣经》中产生的情绪，并不是来自《圣经》，不是《圣经》的真正成果，只不过是情绪上的东西而已。

    （范按：那些来自《圣经》的体验，必能印证《圣经》的真理。）

    6、充满爱的情感，也并不能证明它是属灵的或者不是属灵的：因为没有任何荣耀比爱和谦卑更容易被假冒的。。。没有把爱坚持到底的人，将不会得救。

    （范按：爱是可以被伪造的，魔鬼也能够装出爱上帝的样子）

    7、许多伴随而来的宗教感情，也并不是充足的证据：一切恩典感情，无论是对上帝之爱，还是对兄弟之爱，都有仿制品。如果有血气的人可能拥有一切宗教感情的相似品，那么，没有什么东西能够阻止他把它们汇集在一起。实际上，这是经常发生的。人可能同时拥有多种虚伪的宗教情感。

    （ 范按：一切都有仿制品，宗教情感也不例外。）

    8、在属灵的觉醒和良心发现以后出现的安慰和欢乐也不是证明： 没有任何理由期望，上帝把某些人从原罪状态和它的毁灭性影响中解救出来时，他能够赐给他们任何强烈的、邪恶的体验，因为，正是上帝把他们从邪恶中解救出来。。。《圣经》反复证明的原则是：上帝在未解救他们之前，先把他们带入悲哀之中，以便使他们认识到，他们自己完全是无助的，绝对依靠上帝的力量和恩典。

    （范按：只有当我们在圣灵的感动下正视自己的堕落，然后才能心悦诚服地接受上帝的恩典。福音在成为好消息之前，必须向人们启示坏消息。）

    圣经并没有说我们有了一定顺序的经历就能得救，上帝所应许的救恩，只赐给那些接受上帝的恩惠并且结果子的人。。。“人可以全然没有经过一种很清楚的，一定顺序的经历而成为一个基督徒”。——（《真伪辨》第1267页）

    （范按：信仰就是信仰，它并没有一套固定的格式，一定的程序。圣灵按照自己的意思而行动，但是，人却常常不知道。最要紧的是：相信上帝，完全依赖他。）

    9、真正的宗教感情并不等于在宗教感情方面花费的时间和精力。现在，人们常常不公平地反对宗教感情，认为人在读《圣经》、祈祷、唱赞美诗、听布道，以及诸如此类的东西时，花费了太多的时间。但是，这样的宗教仪式，使人们在真正恩典的倾向中感受到了快乐；但是，非属灵、非拯救的宗教，也可以使人们在宗教职责和仪式中享受到乐趣。

    （范按：不是时间的多少，活动的多少，而是人心所向，是不是真的被上帝所吸引。）

    10、口头赞美不是真正的宗教感情的证明：没有一个基督徒会因别人热烈地赞美上帝而责备他。但是，许多人使尽浑身解数，祈祷、赞美上帝、溢美之词不绝于口，却没有什么意义，这也是事实。

    （范按：由衷地赞美耶稣，必然导致跟随耶稣而生活。）

    11、自我信任不是真正的宗教感情的证明：我已经得救了，“所有的基督徒——不只是使徒和先知——都能够而且都应该有这种确信。”但另一方面，一个人说自己得救了，只因为他确信如此，这也是没有根据的。

    （范按：信心并不意味着我确信我已经得救了，那样的信心，不过是相信自己在相信而已。）

    “在假基督徒的眼中，自己是个洁净与光明的人。相反的，真基督徒知道自己的内心，他感到自己是一个罪大恶极的罪人，他经常会惊讶一个真正得救的人，会有可能像他这样充满罪恶吗？” ——（《真伪辨》第1272页）

    （范按：深刻的经验之谈。一个基督徒若面对自己的内心，必深知自己实在不配被拯救，该去地狱正是我。）

    “‘ 信靠暗中的上帝，’意味着：当我们处于黑暗和痛苦的环境中，好像上帝已经不再关心我们时，我们也仍然相信他的话；这也意味着，当我们不像平时那样能够清楚地看见上帝的爱时，我们仍然继续信靠他。” ——（《真伪辨》第1273页）
    （范按：无论遇到什么，都信任他，依赖他。）

    12、动人的见证并不足以证明真正的宗教感情：我们“不能因为某人对其情感和经历作了一番动人的见证，就证明其为真正的基督徒。”凭借外部表现做出判断，是极不确定的，容易受骗的。因为我们决不能从他人的外在表现，无误地判断一个人的内心。——（《真伪辨》第1275页）

    （范按：我们不知道一个人的内心。只有上帝知道。但我们可以观察到一个人的生活，知道什么是基督徒不应当作的。）

    第三部分 真正的恩典和圣洁感情的显著标志

    1、真正的属灵感情是神圣地被给予的

    真实的属灵情感起源于心中那属灵的，超自然的，神圣的影响力。《圣经》所说的“属灵的”并不是指人的灵。由于基督徒从圣灵而生，由于圣灵寓于他们之中，对他们产生神圣的影响，所以他们被称作属灵的人。一件事或者一个人是属灵的，全在乎其与圣灵的关系。。。“圣灵在基督徒里面所结出的果子，是与圣灵本身的属性一致的。”——（《真伪辨》第1279页）

    （范按：“属灵的”始终表明的是一种关系：与圣灵的关系。这个关系的性质就在于它与圣灵的属性相一致，相符合。）

    “属灵的情感只能源于属灵的原因——来自圣灵所赐的属灵真理的属灵认知。心里想象到一个影响，一个声音，在本质上并不是属灵的，那是信徒和不信者都能有的经历，因为想象力乃是每一个人的天赋。”

    （范按：属灵的情感其源于超自然的影响，是圣灵从上面浇灌到人心中的。）

    圣灵像种子，或者生命之源一样，寓于圣徒们的心中，施展他自己甜蜜和神圣的本质，并且把它们传递给圣徒。灵魂分享上帝之美、基督之悦，因此，圣徒们心悦诚服地追随圣父和圣子耶稣基督。这一传递是分享圣灵。圣徒心中的恩典与圣洁是同一性质。就像阳光与太阳是同一性质，不过它与太阳的完满不可同日而语。

    （范按：分享上帝的神性，与分享圣灵是同一个属灵的过程。）

    属灵感情是一种新的内在知觉，它使心灵神圣化。它是一种新领悟，新思想，新意识。恩典作为一种全新的原则运作。

    “圣灵的见证并不是某些属灵的耳语，或立即的启示，而是上帝的灵在信徒心中产生圣洁的影响，引导他们爱上帝，恨恶罪，追求圣洁。”“圣灵的内住引导并且影响我们对上帝的举止行动像是父亲的儿女。” ——（《真伪辨》第1282页）

    （范按：圣灵使天父的儿子的生命越来越像天父。）

    2．属灵情感的目标在于属灵事物本身的卓越与美好，不在于我们的个人利益。

    爱的感情是一切感情的源泉。“真正爱上帝的最深原因乃是因为上帝属性的无上荣美，唯有这才是合理可信的事。”圣徒中真正圣洁的爱，由完全不同的方式产生。最初，不是他们先看到上帝爱他们，他们才爱上帝，而是他们先看到上帝自己是可爱的。基督似乎如此荣耀，如此至善至美，以致于只有基督才能使他们欣喜若狂。这才是促使他们真爱上帝的原因。真正的爱以上帝为开始，并为了上帝自己的缘故而爱上帝。而自爱只是随之而来的结果。相比之下，自爱由自我开始，只是最初从私利出发，他们爱上帝是为了自我的爱好和利益，因而是私利的产物。但是，上帝是真圣徒之爱的终极基础。一切其它东西，均建立在这一基础上。——（《真伪辨》第1283 至1284页）

    （范按：被上帝的爱所吸引，因上帝之美善而爱上帝。）

    由自爱产生的对上帝和耶稣基督的感情，不可能是真正的恩典之爱和属灵之爱。因为自爱是人与魔鬼共有的。其中没有任何圣洁的东西。在上帝心目中，来自私利之爱是没有价值的。

    （范按：一个人若只知道自爱，那他恰恰毁灭了自己。真正的爱自己始于爱上帝，而不是相反。）

    也存在着真正的感恩，它与属血气的人体验到的完全不同。差异在两方面。首先，由于上帝对我们的仁慈，因而产生真正的感恩或者感谢，它以上帝本人为基础。属血气的感恩没有这样的基础。其次，在恩典的感恩中，人深受上帝的仁慈和自由恩典品质的感动，这些品质不仅仅影响了他们自身的趣味，而且也把他们与上帝本质中的荣耀和美联系起来。

    （范按：我们不能从属灵的感恩中完全排除自爱，但却不能停止在自爱上。感恩应当导致我们更加爱赐恩惠给我们的上帝，而不是更爱上帝赐给我们的恩惠。）

    圣徒们的欢乐、属灵的高兴、以及愉快的主要依据，并不是考虑到他们自己在圣洁事物中的利益，。。真基督徒的真实愉快的基础是上帝及其至善。他的愉快在基督和他的美之中。

    （范按：上帝是我们的喜乐，单单因耶稣基督而喜乐。为我属于基督，基督属于我而喜乐。）

    当虚假的信仰者孤芳自赏时，他们的眼睛只盯着自己。他们一旦得到自己所呼唤的属灵的发现和体验，他们的心灵便与自我打得火热，从而陶醉在自己的体验之中。使他们感到激动的主要不是上帝的荣耀，或者基督之美，而是他们自己体验的激动。他们思绪流连忘返，“这是多么奇妙的体验啊！这是多么伟大的发现啊！我遇到了多么奇妙的事情啊！”因此，他们把他们的体验放在基督、基督之美和一切自足性质的位置上。他们不是为耶稣基督而欢乐，而是沉湎于自己奇妙的体验中。他们完全陷入自我想象，回味着那些伟大奇妙的体验，因而只从自己的体验去认识上帝。随着他们情感的加剧，这些伪君子常常陷入自我陶醉，骄傲自满之中，对正在发生的一切有炽烈的热情。但是，这一切都是空中楼阁，除了想象、自爱和骄傲以外，没有任何基础。

    （范按：沉醉在自我体验之中，正集中地表现了骄傲的本质：崇拜自我。）

    3、属灵的情感是以属灵之事的道德优美性为基础的。

    由于圣洁事物具有道德至善的美与甜，因而对它们的爱便成为一切圣洁感情的起点和源泉。

    属灵之事的道德优美性，乃是指属乎上帝的道德品格的优美。换句话说，是指着上帝的圣洁。上帝的圣洁是他一切道德完美的总和，如他的公义，真理和良善。“一个真正的基督徒对于属灵之事的喜爱，就是因着它们的圣洁。基督徒爱上帝，是因着上帝的圣洁之美。”人的圣洁只是上帝圣洁的肖像。——（《真伪辨》第1287页）

    （范按：上帝的儿女分享上帝的圣洁。）

    从我们的角度看上帝，上帝有两种品质，一个是他的道德品质，一个是他的自然品质。前者凝缩在圣洁中，后者表现为力量、知识等等，这些都构成他的伟大，因此，人心目中的上帝肖像是双重的。有他的道德肖像或者属灵的肖像，也有他的属血气的肖像，前者表现为他的圣洁，人因堕落而失去了这种圣洁，后者表现为人的理性、悟性、属血气的能力、以及对生物的支配权。

    （范按：人心中的上帝肖像是双重的，但因人之渺小，他只渴望伟大。）

    一切圣洁感情的第一个客观基础，是他们道德的至善，或者道德的圣洁。圣洁之人在圣洁感情运作时，热爱圣洁的事物，主要是因为他们的圣洁。首先，他们爱上帝，因为上帝圣洁的美和道德至善本身是最可爱的。上帝的一切品质都吸引着他们，使他们自豪。他们喜爱每一种圣洁的至善。但是，他们对上帝圣洁的爱，是他们最重要、最本质的爱。正是在这里，真正的上帝之爱开始了。对圣洁事物其他虔诚的爱，都是从这里涌流出来的。

    真正的上帝之爱必然由热爱他的圣洁开始，而不是由热爱任何其它品质开始。如果没有圣洁，任何别的品质都不是真正可爱的。

    （范按：上帝的圣洁就是上帝的荣耀之所在。唯有上帝的圣洁，才能净化人的心灵。）

    拯救之路是圣洁之路；这是美。

    在属灵情感的第一个显著标志中，我看到一种新的属灵的感觉，将赋予那些获得新生的人。这种感觉与其它五种我们天然拥有的感觉不同。这种感觉就是圣洁美。

    （范按：圣洁美，这是来自上天的纯粹的生命之光。）

    感情的测试，特别是爱和欢乐的测试在于，圣洁是不是感情的基础。这是真圣徒与属血气之人的差异。

    4、恩典感情从属灵的、受启示的心灵中产生

    爱德华滋区分了教义的知识与属灵的知识的区别：前者指包括理智，而后者包括理智与心灵，它是“心灵的感觉，借此我们可以看见在基督教教义中所拥有的圣洁之美。”或者说，属灵的知识（悟性）就在于：“内心对圣洁之物道德至善的至高无上的美与甜的感受，以及从这种感受中流淌出来的对一切宗教事物的辨别与认识”。属灵的悟性主要在于对属灵美的内心感受。属灵的悟性的本质，它就是对美和甜的一种体验。

    （范按：属灵的悟性就是心灵的品味，嗜好，他品尝的是圣洁之美。）

    爱德华滋认为，当灵魂发现圣洁之物的圣洁美和魅力时，便开辟了一个视角的新天地。它使人看到上帝的至善，被引入基督个人至善至美的知识之中，并且也可以看到《圣经》的至善至美。“因此，一切真正体验的宗教，都来自属灵美的这种感受。因为谁要是看不到圣洁之美，谁就不会感激圣灵的恩典。没有这一点，就不会知道整个属灵的世界。”

    （范按：属灵的知识为人打开了一个新的天地，使人之心与耶稣基督的心相通。）

    属灵地领悟《圣经》，就是正确地领悟《圣经》所言，理解它的意义。这不是创造新意义，而是理解“当圣灵最初默感之时的意义，这种原始的意义是人人都可以看得到的。” ——（《真伪辨》第1289页）

    （范按：不要忘记爱德华滋的警告：张口就给圣经造一个新的意义，就等于编撰一本新的圣经！）

    属灵的辨别和品味具有真正的道德美，它们给予这种指导。圣洁的感受性对善与恶、圣洁与不圣洁加以辨别和区分，无需任何逻辑推理。真正爱好外在美的人，只要看看就知道什么是美的。他不需要做这类的推理训练。

    （范按：属灵的品味，就是直觉，它使人无需借助任何逻辑推理而直接辨别正确的东西，并且使之化为行动。）

    属灵的气质和神圣的品味教诲、指导一个人在这个世界安身立命。一个未受过教育的人，若有深深的谦卑、温顺和爱的气质，便能够更快、更明确地遵循谦卑、顺从、博爱这些真正的基督徒的原则，而那些没有这一气质却孜孜以求，精心按照强大的理智进行推理的人，则做不到这一点。

    （范按：属灵的气质是圣灵在人的气质上所结出的果子。而这一气质的形成则是一个长久的功夫，被圣灵逐步圣化。）

    当凭借属灵的品味判断活动时，真圣徒进行交流的一言一行，并不专门诉诸《圣经》的确定规则。然而，他们的品味本身通常都符合《圣经》的规则，并且受到《圣经》的测试、检验。

    （ 范按：属灵的品味使人自由，让圣灵自由地引导人行在主的旨意中。）

    5、属灵的情感与历史的证明和真正的确信相关联

    在爱德华滋看来，真正的基督徒都坚定地、充分地、丰富地、有效地确信深信福音的伟大真理。他们再不会在两种意见之间犹豫。对于他们来说，伟大的福音教义不再是可怀疑的，不再是单纯的意见。勿宁说，它们是被解决、被确定下来的真理，这是毫无疑问的。。。伟大的福音中属灵的、不可见的东西，有现实性和确实性。在他们的内心深处，它们有现实的份量和力量。因此，它们支配着他们的感情，也支配他们生活的其余部分。

    （范按：一切真正的基督徒都确信福音的真理。所谓确信，就是支配着人的整个心灵和全部生活！）

    这种确信是“合理的确信”。确信来自悟性的开启。一个正确的判断取决于准确地理解。而对福音真理属灵的确信，来自属灵的理解。《圣经》常常证明，一种拯救的宗教信仰(Faith)就是拯救的信仰(belief)，产生于圣灵开启心灵，使之正确看待事物。仿佛事物被揭示或者展示出来，使心灵能够看到它们的本来面目。《圣经》的许多章节指出，真正的信仰来自基督属灵的洞见。

    （范按：信仰就是心灵被开启。）

    爱德华滋强调：对于上帝独特的荣耀，他的圣洁之美，我们必须加以体验，因为正是体验，使灵魂深信不疑；并对灵魂产生强有力的，令人信服的影响。它确实使我们相信，福音圣洁的现实。真理的目击者并不是那些只宣布某种意见为真的人。合适的目击者是那些人，他们能够证明，也愿意证明，他们已经看到他们所断言的事物的真理。

    （范按：体验感化心灵。）

    如果体验是证明的第一基础，那么第二个基础便是，这种圣洁荣耀的观点，使心灵更直接地深信基督教真理。做到这一点需要两种方式。第一，它祛除内心对圣洁事物真理的偏见。。。第二，圣洁的荣耀不仅祛除了理性的障碍，而且以积极的方式帮助理性，使心灵拥有更清晰的事物观念，理解事物的相互关系。使确信的心灵有了新的认识，因此，心灵能够更有效地进行判断。

    （范按：理性在光照之下，对光产生了新的理解。）

    6、属灵情感是伴随着谦卑而存在的

    谦卑是真宗教最本质的东西。如果我们以《圣经》为规则，判断真宗教的性质，那么我们必须把谦卑看作最本质的东西，是真基督教的标志。

    （范按：谦卑就是承认我是一个罪人，内心充满了黑暗。）

    伟大的基督徒的职责是自我否定。这一职责存在于两个东西之中。第一，否定世俗的嗜好及其快乐，第二，否定它天然的自义和自我中心。自我放弃必须是自由的、发自内心的举措。许多隐士和遁世者做到了第一点，因为他们放弃了世俗世界及其共同的快乐，但是，他们做不到第二点。他们精神的骄傲或者伪善，使他们在上帝面前飞扬跋扈，凌驾于同伴之上。

    （范按：否定自我中心的这一个我，仍然是我，不过是在圣灵地感动下新生乐得我。）

    一个人越是谦卑，就越容易把上帝的任何仁慈称作奇妙的东西。。。他们把自己看作恩典中的孩子，他的所得只是婴孩在基督那里的所得。他们为自己对上帝之爱、对上帝感恩、对上帝的认识如此低浅感到惊讶，也为此感到羞愧。当摩西在山上与上帝交谈时，他没有意识到，他的脸闪耀着如此耀眼的光芒，以至于使人感到目眩。任何一个杰出的圣徒都不会自夸。他更有可能认为，自己是一切圣徒中最渺小的，别的圣徒的所得和体验，都比自己更大。

    （范按：谦卑的人会看不到自己的伟大，但不会看不到自己的渺小。）

    即使在最杰出的圣徒中，上帝的恩典与爱，也比他们应有的要少。在这种生活中能够达到的最高的爱，也是贫乏的、冷淡的、平常的，与我们应尽的爱的责任相比，简单无足挂齿。原因有两个。第一，上帝已经赋予我们爱他的理由：《圣经》、他的工作、圣子的福音、以及他为有罪之人所做的一切，都是对他无限荣耀的启示。第二，上帝已经赋予人的灵魂一种能力，使他们能够看到并且理解他的爱。最杰出的圣徒拥有的爱，与上帝应得到的爱要比，显得何等之少！

    （范按：心灵的痼疾：我们总是爱得太少。越是仰望耶稣基督的爱，我们就越了解这一点。）

    当圣徒把他的爱与他的责任相比时，他认识到，他的爱是何等不足。不仅看到他的爱是多么少，而且看到在他之中残留的腐败是那么多。因为原罪不符合上帝对我们的要求。圣徒们越是认识自己的不足，越是看到自己是多么微不足道。因此，对于他们来说，他们深重的罪孽在于对上帝爱得不够。在他们眼里，这是最令人憎恶的忘恩负义。

    （范按：我们对上帝的爱是如此之浅薄，以至于我们竟然不爱我们的邻居。）

    圣徒们也倾向于强调，他们的罪过已经超过了他们拥有的任何善。他们把反对上帝的最小的罪过，都看作无限的堕落。他们觉得，他们最高程度的圣洁，并不包括无限的爱。因此，他的爱与最小罪过的丑陋相比，便什么都不是。一个人的属灵之光越多，他的态度也就越强烈。

    （范按：有光，才能看到黑暗！先有光！）

    许多宗教徒倾向于隐藏、掩盖他们内心的腐败，因此，他们看不见自己是在上帝面前。但是，圣徒越是杰出，他们越希望天国之光照进自己的灵魂。因此，他们自己似乎更低劣，更有罪。他们只能用基督的正义掩饰自己，允许上帝的荣耀和爱吞没他们自己的缺陷，并且隐藏在上帝的光芒中。。。圣徒们在世俗世界的最高所得，对于他们来说都是平庸的，似乎没有任何奇迹可言。他们寓于上帝荣耀之光中，他们看到了上帝的本来面目。

    （范按：关键就在这里：能不能看见自己是在上帝面前。尽管我们一直是在上帝面前。）

    爱德华滋指出：属灵的骄傲有两个标志：第一，骄傲的人在属灵的事上经常会与别人比较，并觉得自己比别人好。他渴望在上帝的百姓中居领导地位，并希望自己的意见能成为每个人的法律；他要其他的基督徒仰望他，并且在宗教的问题上唯他是首。第二，属灵的骄傲还有一个确实可靠的标记，这就是骄傲的人非常看重自己的谦卑。——（《真伪辨》第1295页）

    （范按：爱德华滋说得好：虚假谦卑的本质，正是高度的自负。）

    基督徒的体验和真正的虔诚，与其说出自他的洞见，不如说出自他的谦卑。他千万次地辨别他的骄傲，而不是他的谦卑。。。再者，谦卑的基督徒更容易发现自己骄傲的缺点，而不是发现他人的缺点。他容易善意地理解他人的言行，认为没有任何人像他那样骄傲。

    一个真正谦卑之人，把自己的正直和圣洁看得很低，是精神上的贫者。也就是说，他自视很低，因而有相应的谦卑态度。他的举止与众不同。“贫者哀声请求，而富者颐指气使。”一个贫者不喜欢有富人那样急速强烈的怨恨。他更容易服从他者，因为他知道别人比他更好。他也不固执己见，不刚愎自用。他有耐心。他期待受到蔑视，耐心地容忍它。当他被忽略、被小看时，并没有感到心烦意乱，因为他准备承受低下的地位。他很乐意尊重高人，并且持一种温和的责备态度。他服从教诲。他不宣称自己有更多的理解和判断。虽然他是谦逊的，但是，他并不是奴隶。对于他来说，服从他人是十分自然的事。这是谦卑的基督徒的禀性。

    真假属灵感情之间，有巨大的差异。在真属灵感情中，一个人将依旧是上帝门口的乞丐，极端饥饿、贫穷。而在假属灵感情中，人们觉得他们是富人，丰衣足食，无所求。

    （范按：我们在上帝面前的确是乞丐，并且一直在乞讨。）

    真正的基督徒对上帝或者对人的爱，都是谦卑的、心碎的爱。圣徒的渴望无论多么热切，都是谦卑的渴望。他们的希望是谦卑的希望。甚至他们的欢乐，当它是不可言说、充满荣耀时，也是谦卑的、心碎的欢乐，为基督徒留下的是精神上更多的贫乏，更像一个小孩子，更有谦卑行为意味。

    （范按：基督徒的爱是心碎的爱，因爱而心碎。因为他——耶稣基督——的心早已被刺碎。）

    7、属灵感情带来本性的持续改变

    爱德华滋认为：主的灵使人的情感和气质发生变化。只有主的力量能够改变这种性质，并且给予一种新的性质。任何一种别的意义都不可能使人的灵魂发生如此深远的改变。正因为如此，《圣经》把皈依说成是本性的变化。

    皈依并没有完全根除属血气的禀性。因为在皈依之前人们屈从于原罪，而在皈依后依然容易堕入原罪。不过皈依也使这些弱点发生了巨大的变化，因为尽管恩典并没有被完全得到，而且没有根除属血气禀性中的一切邪恶，但是，它仍然有很大的力量和效用。皈依引起的变化是根本的，它正在改变个人生活中一切原罪的东西。改头换面，重新做人。在彻底洗清罪孽的同时，个人成为全新的存在。皈依的恩典使人邪恶的禀性发生了巨大变化。他也许还会受到这些东西的诱惑，但是，这些禀性已经不能再支配他了。

    最初在皈依过程中体验到的属灵的洞见和感情正在发生变化。它们到达了心底里，影响、改变着灵魂的性质。但是，改变的过程是持续进行的，走到生命结束为止，那时它才导致至善和荣耀。

    （范按：信仰是人的本性持续变化更新的过程。人因与耶稣基督在一起而变得越来越像耶稣基督。）

    8、属灵情感有基督般的个性

    爱德华滋认为：真正的属灵情感与耶稣基督的高贵精神相关，它们促进了一种精神，如，爱、温顺、宁静、宽恕和仁慈，就像在耶稣基督那里看到的一样。这种精神也许可以被称作基督徒精神。基督徒心中独特的气质，就是使基督徒成为基督徒的东西。基督的真信徒有温柔的精神。这种精神支配并且控制着他们，成为他们真正的本质的禀性。

    属于内心圣洁的一切，都是真基督徒的本质。是基督徒的禀性。但是，圣洁精神本身是基督徒独特的品质。

    （范按：基督徒具有的共同个性特征，只能是耶稣基督的个性特征。）

    真基督徒式的刚强，由渗透着恩典的心灵力量组成。这通过两种方式发挥作用。第一，它制服、抑制心灵中难以驾驭的邪恶，情绪和感情；第二，它坚定自由地跟随和行出心中良善的情感，原罪的恐惧或者敌人的反对都不能遏制它。

    （范按：刚强就是敢于与自己心中的敌人作战，并且战胜它们。）

    9、属灵情感使基督徒的心变得温柔

    属灵情感使石头般的心变得越来越温柔，对原罪充满恐惧，唯恐使上帝不愉快或者冒犯上帝。也使心灵保持警戒，对地狱没有奴隶般的恐惧。正如我们看到的，恩典感情从悔悟的心流淌出来，由于神圣的懊悔，因而心被挫伤，并且破碎。小孩子的心灵也是温柔的。他的心很容易受感动，受影响。基督徒在属灵事物上就是这样。

    （范按：我们是上帝面前的小孩子，永远也长不大。）

    10、恩典感情是首尾一致的，连续的

    爱德华滋强调：圣徒中真正圣洁的感情是平衡的。这是他们圣洁的主要特征。如救恩之乐与为罪忧伤，爱上帝与爱人，爱兄弟与爱仇敌，爱邻居的身体与爱他们的灵魂，都是平衡的，和谐的。但基督徒品德的和谐，在今生并不能达到完全的境界。

    （范按：基督徒心灵的平衡与和谐是一个不断变化的过程。）

    11、属灵情感加剧了属灵的渴望

    属灵情感另外一个伟大的、与众不同的特点是，感情愈提高，属灵的渴望便愈强烈，灵魂对属灵的祝福就有更高的期望值。相比之下，虚假的感情只囿于自身。

    真正的圣徒越是带着恩典的爱爱上帝，他们便越渴望爱他。由他对上帝缺乏爱而引起的不安将越增强。他越憎恶原罪，便越想憎恶它。他感到懊悔的是，他居然对它保留了如此多的爱。他的心越是破碎，就越希望他进一步破碎。他越是渴慕上帝及其圣洁，就越渴望呼出他的灵魂追寻上帝。它像点燃的火炬，越烧越旺，它燃烧得越炽烈，便越会继续烧下去。

    （范按：这是心灵的求告： “我信，但我信不足，求主帮助”。）

    属灵的欢乐使欲望的期待得到满足。他们的期待越多，得到的满足便越大。世俗欢乐中不可能有这种东西；世俗欢乐只能有失望。但是，属灵的欢乐完全符合一切期望，并且满足一切期望。

    （范按：属灵的欢乐带来了更大的欢乐。）

    属灵的善永远是满足的，因为无论灵魂能够在什么程度上享有属灵的善，它都完全可以使灵魂得到满足。永远有足够的余地使灵魂本身得到扩展，直到它变得像浩瀚的海洋。如果人们不满足，只是因为他们没有张大嘴巴，使之足以容纳它。属灵的善是极其满足的，因此，灵魂越是品味它，越知道它的本质，就越渴望得到它，即使它已经得到满足时也如此。

    （人是有灵的存在，只有圣灵能够满足人的灵。）

    属灵感情的性质是，它们变得越强大，对于恩典和圣洁的渴望便越强烈。

    12、属灵情感的果子是基督徒的日常实践

    爱德华滋认为，基督徒的行为包括三点：第一，基督徒行为的各个层面都受基督命令的管理和指导；第二，他把圣洁的生活置于一切其它事物之上。这是他的主要责任；他以最大的勤勉和诚挚献身于此。第三，他坚持这样做，直到生命结束。他从未有休假，也不是仅仅在某些时间实践它。它是他生命的永恒的课业，贯穿于他有生之年的一切沉浮和磨难中。

    真正的圣徒也许有一定的罪过和某些没落，他们甚至可以沉沦到罪过之中。但是，他们根本不可能完全堕落。只要他们依旧忠于上帝，他们便不可能真正沉沦。那些真正皈依的人是新人，里里外外都是新的，因为他们在肉体、灵魂和精神上彻底洗清了罪孽。

    （范按：一个基督徒不可能不堕落，但绝对不可能完全堕落。）

    一切圣洁感情的基础在于道德的至善和圣洁美。有一种出于圣洁的爱，使人们实践圣洁。因此，圣洁是主要职能，可以从中激发、汲取并且支配一切属灵感情。这类感情倾向于圣洁，对此不必惊讶，因为人将与他们热爱和期待的一切相结合，并且拥有这一切。

    圣灵他向基督徒强调，我们要做出充分的选择，以上帝为我们唯一的主，为了他我们可以抛弃一切。因此，重要的是，要做出充分的决定，无论付出什么代价，都要按基督中的上帝的意志去做，绝对信任耶稣基督。

    （范按：基督徒有一颗心，甘心情愿地为了基督而放弃一切。）

    真爱德华滋强调：恩典的性质和概念是，它是圣洁活动和实践的原则。实际上，在天国和尘世中，没有任何东西有比恩典更积极的性质，因为积极的东西就是生活本身。恩典是最积极的一种生活，因为它是属灵的和圣洁的生活。它决不可能是贫乏的，因为就禀性而言，它比任何其它东西更容易结出硕果。

    （ 范按：若属灵的情感深藏在我心中，它必在我的行为上结出丰硕的果子。实践是基督徒信仰的最好证明）

    当《圣经》谈论善的工作，善的果实，恪守基督的诫律时，并不是单纯地描述某种外在的东西。它们也涉及到悟性或者意志。当谈到服从和果实时，并不仅仅涉及肉体的行为，而且也涉及灵魂的行为。因此，它们涉及恩典的每一种内在的运作。但是，除了这些内在的服从行为以外，也意指服从的意志的决定。

    有两种恩典的运作。第一，有一些内在的行为或者恩典在灵魂中运作，它们的实践没有任何外部证据。当这种实践在内心中运作时，圣徒们处在默祷状态中。

    第二种恩典活动是一种更实际、更有效的运作。恩典的行使是对意志的要求做出反响，也对外部活动产生指导作用。

    （范按：属灵的情感必在人的行为上产生效果，因为那影响力是超自然的影响力。它使人在行为上更像耶稣基督，同时在内心中更渴望耶稣基督）

    13．基督徒的行为是判断自称是基督徒者的真诚程度的主要标志

    基督徒的实践是拯救的证据，而不是骤然间的皈依，神秘的启蒙，或者纯粹情绪安逸的体验，由默祷开始，以默祷告终。《圣经》明白地把基督徒的实践，说成是恩典真理的主要证明，无论对于他人还是对于我们自己的良心来说都是如此。它被描述为独一无二的主要证明。“有了我的命令又遵守的，这人就是爱我”。（《约翰福音》，14）《圣经》还充分地教导我们，审判的主要证据，是人在尘世的工作或者实践。我们由此完全可以断定，人的工作（就我们所说的意义而言）是主要证据，现在就应该凭借它进行考验。

    但爱德华滋强调，即便如此，但行为不是百分之百的证明，因为我们无法看见一个人所有的外在行为，有一大部分是隐藏的，不为人所知；同时我们也不能看透人的内心和他的动机。

    （范按：我们自己也无法知道自己的全部行为，更看不清楚自己的全部动机。）

    把基督徒的体验和实践说成两个不同的东西，将做出不合理的区分。其实，一切基督徒的体验，严格说来，并不能够被称作实践，不过，一切基督徒的实践，都可以被称作体验的。把它们分开是不符合《圣经》的。。。我们对上帝内在的认识，将支配我们的宗教体验，或者圣洁的实践。

    （范按：只有在实践的过程中，才能产生真实的体验。）

    14．基督徒的行为对信徒自己的良心而言，是真信心的最佳证明。

    “基督徒判断他自己的行为表现，不是只凭他身体的外在所幸，而是凭控制他自己的身体动作之灵魂的内在动机。这也是上帝判断我们的方式”。

    “基督徒的行为是属灵行为。”或者说：“圣洁的行为是信心的象征。是上帝恩惠的标记。”

    （范按：上帝的恩典是有效的恩典，这恩典一定会在人心中扎根，生长，开花，结果。）

    （范按：由恩典而来的属灵情感，是圣灵赐给基督徒的。这情感改变人的本性，变化人的气质，引导人的行为，结出生命的果实。它使人分享上帝的神性，成为他的圣洁的儿女。这是基督徒的根本要务，需一生实践之。）

    完成于2004．9．30．深夜。美国总统选举第一次电视辩论。


那令人颤栗的深渊

健新

    1．被骗后的新发现
    一晃就三十多年过去了。那时，中国发生了一个惊天动地的大事件：“四人帮”被打倒了。“无产阶级文化大革命”这场千古浩劫终于落下了帷幕。于是，一件件惨案，一个个阴谋，一次次欺骗，一番番暴政，被广播，被报纸，被小说和报告文学，被大字报和民间消息陆续揭露出来。
    我口瞪，我目呆，怎么也不敢相信，怎么也不能不相信。于是，一次又一次，我一遍遍地对自己说：我被骗了！我又被骗了！
    我是唱着“东方红”长大的。“大救星”已经成了我心中的神。但是，在那几年间，心中的神坛倒塌了。我哀叹自己被骗得好苦。
    当年有一个年轻人一再问苍天：天底下到底有没有真？有没有善？他想了又想，问了又问，但还是不明白。新思想与旧思想纠缠在一起，死人拖住活人，存在，还是不存，或者说，生，还是死，这真的成了一个问题。这个哈姆雷特的问题，已经成为那个年轻人生死攸关的问题。那个年轻人就是我，当年还年轻。
    一九七八年。我考入了大学。那年，在考生志愿那个栏目中，无论是重点大学还是非重点大学，十个栏目中，我统统都写上了哲学系。除了哲学系，我哪个专业也不读了。我的心思很清楚。只有哲学能够告诉我人生的意义是什么。
    四年寒窗，三个假期不回家，每周去图书馆借一大书包的书，苦读！读柏拉图，读康德，黑格尔，读尼采，读萨特，读孔子，孟子，老子，庄子，读马克思的早期著作，读西方的文学名著，一本又一本。读了四年，我终于明白了人生意义的答案：那就是，人生没有意义！一点意义也没有！
    我终于看透了，什么人生的意义，人生根本就没有一个共同的，普遍的，确定的意义。每个人有每个人的活法，每个人有每个人的道，所谓意义，不过是寻找能够支撑自己活下去的理由。
    是啊，如果这个宇宙就是这么稀里糊涂地碰撞出来的，撞来撞去，偶然地碰出了许多的银河系，又撞来撞去，偶然地又碰出了一个太阳系，从太阳系中又偶然地碰出了个地球，地球上又偶然地碰出了类人猿，类人猿又偶然地生出了我的祖宗，子子孙孙没有穷尽，于是，天地间多了一个我。这样，我有什么意义？意义的根据在哪里？谁能够规定我的存在意义？没有，一个也没有。
    宇宙是从无中来的，我也是从无中来的，并且还要到无中去，从“无”怎么能够产生出意义？绝对不可能。

    2．浮生若梦
    那时向后向前看人生：好凄凉。
    于是，渐渐似乎明白了古今一些大思想家，大文学艺术家对人生的叹息。
    曹操：对酒当歌，人生几何？
    李白：夫天地者，万物之逆旅；光阴者，百代之过客。而浮生若梦，为欢几何？呼儿将出换美酒，与尔同消万古愁。
    苏轼：人生如梦。
    三国演义：滚滚长江东流水，浪花淘尽英雄。是非成败转眼空，青山依旧在，几度夕阳红。白发渔翁江渚上，惯看秋月春风；一壶浊酒喜相逢，古今多少事，都付笑谈中。
    红楼梦：落下一个白茫茫大地真干净。
    这就是深渊：没有意义。人生没有意义，一点意义也没有。是空，是幻，是梦，是虚无。在一个没有上帝的世界和人生中，人生是荒谬的，生命是绝望中的挣扎。
    但有几人敢面对着深渊。那样的话，还怎么活下去。这是悲剧还是闹剧？看透了，又不敢死，或者说，没有勇气自杀。混日子，活着，又不甘心。只有绝望。绝望地活着。

    3．绝望是灵性上的病
    绝望是人灵性上的病。祁克果在《致死的疾病》一书中，深刻地分析了这一点。这里最重要的不是心理分析而是灵性分析：将人的绝望同永恒联系起来。人本来是上帝创造的，但他却拒绝以上帝为自己生命的中心，反而以自我为中心，于是，他就由于自己的骄傲既丧失了永恒也丧失了自己，他不能不陷入绝望之中。
    祁克果指出，绝望乃是致死的疾病。它有三种表现：第一，是人不觉得有自己而绝望，因为他没有认识到自己是灵。一个人若觉悟不到自己是灵，这正表明他丧失了灵性。绝望的典型特征就是不觉得自己是在绝望之中，而这种绝望症恰恰是在世上最流行的。
    第二，是人不愿意做他自己而绝望。绝望是缘于人丧失了永恒和自我，但他自己却没有认识到这一点，他投身于世俗之事之中，将其视为生命的最高目标，即使他明明知道他所追求的这一切都将成为过眼烟云。这正证明了他的绝望是对永恒的绝望。
    第三，是由于要做他自己而绝望。人想摆脱他自己而创造新的自我，从而使自己成为他所愿意成为的那个自我。但无论他如何努力，他所要成为的那个他自己，仍然是一个假设，海市蜃楼而已。
    人之所以会产生绝望，乃是“源于人以自己为人生关系的中心”。
    “对自己绝望，绝望至欲消除他自己，这是一切绝望的定式”。
    “世上没有一个人，不是多少在绝望中”。
    在绝望中，人若不是走向永恒——上帝，就是走向虚无——灭亡。
    人站在深渊，在绝望中回头，回头他就看到了上帝。上帝是他在天上的父亲。是这一位父亲，创造了我，创造了你，创造了所有的人。人是从上帝那里来的。
    人有根，有源。
    人大有来头，创造他的天父也是创造天地万物的主。
    有上帝在，人生有意义。因为这位创造者所创造的人，不仅本身是追求意义的动物，而且是被赋予意义的动物。上帝赋予生命以永远不变的意义。那就是：荣耀上帝。

日期: 2004/9/13


父与子关于信仰的争论（9）

爱德华.K.波义德；格瑞格.A.波义德

刘健 节译

通信九：难道没有可能一切都是偶然的？

    一九八九年九月十五日，父亲在信中说：
    现在来谈谈你的“人类学论点”。格瑞格，也许我没弄懂，但我实在看不出你的论点道理在哪里。你差不多是说，如果没有上帝，生活就是混蛋。但是不错，生活的确是个混蛋！虽然我承认我们有些渴望有一个“天上的父亲”，我想这是一个让人欣慰的想法，但这不过是一厢情愿的想法而已。
    你说除非有一个人格化的造物主创造了我们，人类就是无法解释的。但难道不可能我们只是偶然的来客？生物学家不是这么告诉我们的吗？进化论不是说我们的头脑和道德只是我们存活本能的一部分？我甚至不清楚如何评价这一理论，但它起码提供了一种可能的解释。
    但又一次，我不是否认宇宙中可能有某种比我们更强大的势力。我总是觉得宇宙中有许多设计不可能都是偶然得来的。世界不象是有可能砰一下就冒出来了。但是我想象不出你为什么能肯定，人类对这种势力而言有圣经里说的那么重要。也许我们只是一出大戏里跑龙套的角色而已。总而言之，宇宙是一个非常大的地方！我们的地球在其中不过是沧海之一粟而已。我的散文诗到此为止！

    九月二十五日，儿子回信：告诉爸爸
    您相信在事物的后面有某种“力”在起作用。我只是试图探索这种“力”必须是什么样子。因为结果不可能大于原因，这难道不是说，人类(结果)是个体化的事实意味着其原因(“力”)必须也是人格化的？
    进化论即使是真，也只能给予我们一个人类是怎么起源的生物学上的猜测。但一个更根本的问题是到底进化是怎样产生这样的结果的。进化要产生那样的特征的话，宇宙最终的“力”必须是什么样子？我问的是关于过程本身的问题。这是一个“形而上”的问题，科学无法回答。
    我的论点，简单来说，就是这个过程本身不可能是纯粹偶然的。您看，我们为了能够理解为什么我们的头脑能够理解物理现实，必须相信这个物理宇宙是“头脑”式的。我们对现实的思考的前提假设是我们的头脑与现实有一个对应关系。这就是爱因斯坦所称宇宙的“不可理解的理解性”。比如，他那完全从严格的数学公式推导来的相对论，是如何与现实“吻合”的？他理论的成功已被实践(实验)证明，这意味着物理现实具有爱因斯坦推导出的那种数学结构。爱因斯坦并没有把他的理论强加于现实，他发现了它。这个世界必须首先是“头脑”式的，才会有爱因斯坦式的头脑来了解它。
    爸爸，仅仅偶然绝不可能生出数学公式来。偶然也产生不了象我们头脑这样的生物，能够理解和推导数学公式。这样来看问题：如果我们的头脑仅仅是一些“化学反应”，那么任何我们认为所发现的真理不过是一些粗劣的化学反应而已，因此不可能有什么真理在其中。在这一点上化学反应都是一样的，不论是多么复杂的反应。这样爱因斯坦的所有理论推导不过是一些复杂的反应而已。
    那么为什么他的理论是对的？他的公式，还有所有科学理论的成功，证实了我们关于头脑由直觉而来的假设：我们的头脑不仅仅是一个化学反应的网络。它能理性地理解世界的物理形态，是因为世界是理性的。由于理性不可能出于一个非理性的头脑(理性不可能仅仅出于偶然)，物质世界的背后必须存在一个理性的头脑。这就是说，您的“力”必须是理性的。
    我可以对道德说完全同样的道理。如果道德仅仅是偶然的产物，仅仅是某些原始物种需要以帮助它们生存的话，那么我们的道德诉求就没有什么客观参照点了。它们不能对事物应该怎样说三道四，只是反映我们(进化偶然的产物)的感觉。
    但是当您说希特勒屠杀六百万犹太人是“错的”，或您在给我的信中说那个疯子残害那个女孩是“错的”时，您想说的不仅仅是您“不喜欢那种感觉”。难道您不是假设这些行为与事物应该有的样子相悖？难道您不是在发出一个声明，不是关于您的行为方式，而是关于这个宇宙应有的方式？难道您没有假设宇宙万事万物中有一个道德律存在，而这些坏蛋们破坏了这些律？
    然而很重要的是要看到，偶然与纯粹的化学反应既不可能是理性的，也不可能有道德感。由于结果不可能大于原因，宇宙后面的那个“力”不但应该是理性的，它也应该是有道德感的。
    这样一来这个“它”开始越来越象一个人了。
    我相信，关于我们的自我意识也可以作同样的推理。我们能感觉自我，有意识，因此我们是自由的。但偶然的化学反应，不管可能多么复杂，也会是自由的吗？对爱，对意义，也可以问同样的问题。
    我说一个在根本上是非人性化的环境中人的生活是难以承受的，并不是一厢情愿地希望由此证明上帝的存在。我只是想说明，假设大自然能够产生出它本身不能满足其渴望的生物，这实在是与我们对于这个世界所知道的其余的一切不相符合。这相当于假设结果超过了原因，而且引出灾祸。如果宇宙不象我们那样人性化的话，我们就象是岸上的鱼儿。我们绝望地哭求水，但是从来没有水这么回事！事情怎么会变成怎样呢？我们所渴求的东西从来不存在，也从来不可能存在，那会是从哪里来的？
    我的观点是，人性的特点，以及从人性而来的渴望，要求人性的最终原因和环境也是人性的。至少这一点，是关于那个“力”的唯一合理的假设。
    爸爸，让我对为什么我相信上帝说最后一句。我真的觉得我的观点是成立的。在某种意义上，我觉得它只是我们对自己和环境所凭信的一个简单、直观的推理。而且我对上帝的信仰不仅仅是一个我碰巧猜对的理论，它是一种关系。
    当我开始相信上帝，相信耶稣基督的牺牲是唯一可能让我处理好与这个某一天我必须面对的“道德力”的时候，我的经历使我发现人性的渴求的确有“解”。我象是一个枯井里的鱼发现了水！而且是多么奇妙、清新、解渴的水！对上帝的信不但解答了我们心头的饥渴，它还满足了那饥渴。爸爸，我希望某一天您不但同意我的理论，也能分享这种关系。


虐待动物——青春忏悔录之二十

江登兴

    七、八岁时，大人们都上山去了，越过墙上的葡萄枝的太阳照在亮晃晃的水缸上，人懒洋洋的，小鸡在沙土中刨,一种冲动涌上来，想打击这只小鸡一下。小鸡是二伯父的。整个大屋都没人，顾盼之后果断地把小鸡抓在手里，拾起一根小木棍敲它的脑袋，起先是轻轻地，有一点下不了手。在犯罪的紧张与快慰中，下手越来越重了，棍子敲在小鸡的脑壳上，把颤抖的感觉传回手里，小鸡头一歪，死了。我吓坏了，赶紧把小鸡塞进杂物堆里，跑到山上去了。
    整个早上，心中都压着一块石头，要是下手轻一点，只把小鸡打伤，而不把它打死该多好啊！一方面是怕自己干的坏事被人发现了，更重要的是干了坏事，自己的心中有一种犯罪感，良心在责备，但是我当时不知道。
    我们也通过对狗的虐待获取快感。十几岁的时候，很多狗与我一起居住在一个小镇上，我和伙伴们看见狗就用石头狠狠地打。镇上的狗们看见有人弯腰做捡石头状，就会发呜呜的哀叫，然后没命地跑。狗的世界则充满了恐惧。我的一个好朋友养了一只大黑狗，黑狗长到油光发亮、健壮无比的时候被人用开水烫了，被开水烫过的狗肚皮烂了好久。后来这只黑狗的身上有一大半就秃了皮，只有发青的伤痕，活像剃了半个光头的嬉皮士。这只黑狗一边烂着肚皮，一边抚育着一窝狗仔，它的伤好了以后，就永远失去了活泼与可爱。衰老下去，终于被毒死了。
    初中时，我家和邻居都在青竹林下圈养了几只鸭子。这片青竹林每天晚上都有几百只鸟儿来投宿。邻居家有一只小鸭在我们这一批小鸭中长得最好。一日午后，我把邻居家长得最好的那只小鸭抓在手里，这一次不打它的头，只用指甲去抠它的脚，直到抠破了皮，有一点血流出来，然后又重重地捏了它几下，大概是觉得这样这只小鸭子就会长得慢一点，为我们的小鸭争取时间，免得邻居老是在我妈妈面前夸她的小鸭长得好。
    那时我与伙伴们正在挖空心思让活捉来的老鼠死得更痛苦些，最得意的做法是用铁丝绑住老鼠的尾巴，给老鼠泼上汽油，点上火，老鼠就像一团火球在操场上奔跑。如果这样还没有把老鼠烧死，我们就乘热把它扔到鱼池里，一切为了让它死得更痛苦些。
    这项烧老鼠的游戏在大院里流行开去。不过，那时的孩子们大概还完过一些更“酷”的游戏，比如把大爆竹塞进鸭子的屁股里，点上火，把鸭子炸开了花。还有更残的，就是在两只狗交尾的时候，一刀剁下去，让公狗的生殖器断在母狗的体内，或者给正在交尾的狗的生殖器洒石灰。
    因为我们追求更大的快乐，因此就想着法子让动物们更加痛苦。我的同学其团练有两下土拳术，一天一只小老鼠从我家厨房的桌面上跑过去，其团飞快出手，居然拎住了老鼠的背部。这是一只小号的母老鼠，它的肚子很大，显然快生小老鼠了。这只小老鼠被活捉后，我用瓦片割掉了它的一只耳朵、一条腿、一条尾巴，只给它留下一根胡须。然后把它放回鼠洞口，让它慢慢地受苦。那些年，每当想到这只老鼠，想到它活在我给它制造的痛苦中，我的心中就充满了快乐。
    我曾用从朋友家偷来的鸽子换来了两只小鸽子，小鸽子养在我家的厨房里，它们怕人，所以每天早早地出去，很晚才飞回来。我觉得那样太不安全了，不能再让它们这样在空中飘来飘去。我把它们抓在手里，把它们翅膀上的羽毛拨去了一大半。鸽子在手下哀鸣着，但我下手更狠了。从那次经历中，我知道为什么有时候杀人犯要把人砍上几十刀，或把人垛成碎片，其实他们杀人的目的在这之前早就达到了，是恐惧使他们采取了加倍的迫害。
    不久前，掌灯时分，我去野地，一群羊正沿土路往回走，突然，一只公羊跳到了一只母羊的背上，“扑、扑”两声，牧羊人的眼疾手快，鞭子狠狠抽在了公羊背上，羊群狂奔而去。
    听说在美国，高速公路上会竖着一个牌子，上书：“当心过路的鹿！”，有些地方野鸡时常会跑进人的家里，野鸭在房前屋后叫着开“party ”。而总统在每年的圣诞节都要放生一只火鸡。不知道他们的孩子们是否如我儿时一样的凶残？他们的公羊在跳雄时是否会挨鞭子？
    我们需要传扬一种非暴力的文化。圣经中，上帝在诫命里吩咐：“不可用上羊母的奶煮山羊羔。”而上帝不毁灭尼尼微大城的原因之一是牲畜，他教训喜欢看到尼尼微罪有应得的先知约拿说：“这蓖麻不是你栽种的，也不是你培养的，一夜发生，一夜干死，你尚且爱惜；何况这尼尼微大城，其中不能分辨左手右手的有十二万多人，并有许多牲畜，我岂能源爱惜呢？”（《约拿书》四章：10-11节）
    虐待动物以获得快感应该算是一种病态的心理，也许是因为人太缺少通过正常的渠道获得快乐，也许是我们从小生活在一个有暴力崇拜的文化中，被潜移默化成这样子了。
    我的虐待动物的倾向，更多的出自自己的内心。我没有赶上文化大革命，要是赶上的话，我很可能会以对待动物的方式来对待人的。因为我曾在操场的蓝球架下想用斧头劈死我父亲的一个对手。我也曾想以对待那只怀孕的母老鼠的方式对待一个老是与我过意不去的男孩，只是没有付诸实施。但是类似的事有人做了，在我的故乡，几年前有一个人在械斗中受了重伤，住进医院抢救室，他的对手从窗户跳进去，用利斧把他的手脚都剁了。
    这些罪恶并没有人教导我，诗人大卫说：“我是在罪孽里生的，我母亲怀我的时候就有了罪。”对于原罪，通过自己的经历，我的领受是，那是一种人类与生俱来的，向着邪恶的趋势。麻烦在于，在人的生命中，向着邪恶的趋势，会自然而然地变成事实，但是人并不以为这是罪恶。我以上对动物的虐待史记载的虽然都是小事，但是，那是在我没有能力的时候干的“大事”。到我稍大一点的时候，我曾经说过这样的大话：“中国的人口太多了，需要通过一场战争死一批人。如果中国人自己杀自己不敢杀，可以网开一面，让外国人打进来。”说这话的时候我读高中一年级，而我的父亲，一位战场上下来的战士，竟没有对我做出任何纠正和指责。他还夸耀我：“雄才大略”！《圣经》论到在罪中的人类时说：“杀人流血，他们的脚飞跑，所经过的路，便行残害暴虐的事。平安的路，他们未曾知道……”（《罗马书》三章15-17节）不是吗？至少我就是这样的一个人。

2001年3月9日