新刊上架

[第十八期/2004年8月]

|卷 首 语|

思路：编者手记

|生命见证|

乡仆：我的故事

|文艺视角|

北村：碎片的真相和希望

杜商: 更高意义的表达

冬子: 超越审美──《生命美学论稿》随感

潘知常: 鲁迅的绝望

潘知常: 鲁迅的失败

|诗性空间|

那岛: 请你抚慰我的土地

蒋立波: 光阴的故事

于贞志: 颂歌

|思想时评|

江登兴: 中国知识分子的国家忧愁

谢文郁: 走出修身之道的迷宫

|历史轨迹|

小鱼: 2004：一个现代姊妹眼中的倪柝声

|神学天地|

范学德: 罪是在上帝面前犯的

|教会建造|

杨绍唐: 教会的开展

周小安: 论基督徒皆门徒

|信仰生活|

杨绍唐: 依靠耶和华的人——短评十篇

柏柳 : 疲倦夜归人

天婴: 流泪谷（七）

苏文峰: 北风兴起，南风吹来

|忏悔之旅|

江登兴: 我的皇帝梦——青春忏悔录之十八

[本期主编]

思 路 范学德

[非特别注明，本刊文章均为作(译)者惠寄或特别授权]


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第十八期 | 2004年8月]

编者手记

思路

    因为个人原因，本期上网耽延了一段时间，深表歉意。为此，一些弟兄姊妹来信表示询问关切，在此非常感谢各位朋友的关心和厚爱。
    上一期，本刊收录几位学者对潘知常提出的“生命美学”的回应文章，在读者中激起了一些回响。在本期中，冬子在《超越审美》一文中，从对鲁迅美学的批判着手，梳理了尼采和陀思妥耶夫斯基的思想分野和历史脉络，从信仰视角解读和批判了“生命美学”。潘知常先生读后，非常欣赏这样的批判，随后又寄来了两篇关于鲁迅思想的文字，作为对冬子一文的回应，已收录于本期，欢迎阅读和回应。
    当代艺术和诗歌的境况，是当代生存的真实写照。作家北村在《碎片的真相和希望》一文中，透过对旺忘望的系列艺术设计《擦身而过》的解读，揭示了人类由于割裂导致的破碎处境。“旺忘望描绘了一个狭窄的通道，来象征我们的困境。所有擦肩而过的体验，都是人类最大困境的象征。这个困境是什么呢？在我们的前方，所有眼不能见的信仰实底似乎不复存在，而在一个黑暗的中心，除了更大的黑暗之外，没有任何别的东西。”信仰的缺失，是困境的核心。杜商在《更高意义的表达》一文中，表达了对当代诗歌的忧虑，平面化的肉身写作在解构的狂欢盛宴中，迷失了方向。“今日中国诗人更加需要瞻仰那高于自己的穹苍，看到绝对者那奇丽的光辉。”“必须为真理和人类普遍性进行诗歌写作，而不是为那些糜烂、丑恶和可憎的写作方式使劲披上合法性的外衣，无疑是今日中国诗人的最重要责任。”
    在中国，“知识分子”一词有着很多的意义担当，这一词不只是一个“职业性”的描述，而是纠缠了许多的价值关切，从道德良知到政治理想。江登兴在《中国知识分子的国家忧愁》和《我的皇帝梦》中，从个己经历和群体感受两个方面来反思中国知识分子的“国家忧愁”，读来令人深思。
    倪柝声，被称为近代中国教会三巨人之一，他对近代中国的教会和神学均有着深远的影响。这些年来，已有多种传记出版，记载了他一生的忠心侍奉和苦难经历。小鱼姊妹，也曾计划写过他的传记——那种规规矩矩的传记，写一个作为基督徒的倪柝声，不带感情的。但本期刊载的《一个现代姊妹眼中的倪柝声》，却是小鱼姊妹作为一种琐碎叙事的尝试，试图将作为属灵前辈的倪柝声还原成一个普通男子，避开其教会侍奉的描述，而用感性和个体化的文字去描述和想象着倪柝声的感情经历。从中所呈现的不是宏大叙事，而是作者个人的非信仰但真实的感情。这未尝不可以看作一种边缘化的尝试。
    在本期中，还收录了诗人那岛、蒋立波、于贞志寄来的诗歌，以及谢文郁、范学德、柏柳、周小安等人的文字，谢谢各位作者，欢迎读者踊跃来稿！谢谢！
    最后，祝各位朋友在炎炎夏日中平安喜乐！

    2004年8月13日

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


我的故事

乡仆

    引子

    耶和华是我的牧者，
    我必不至于缺乏。
    他使我躺卧在青草地上，
    领我在可安歇的水边。
    他使我的灵魂苏醒，
    为自己的名
    引导我走义路。
    我虽行过
    死荫的幽谷，
    也不怕遭害，
    因为你与我同在；
    你的杖，你的竿，
    都安慰我。

    在我敌人的面前，
    你为我摆设了丰盛的筵席。
    你用油膏了我的头，
    使我的福杯满溢。
    我一生一世
    必有恩惠慈爱随着我，
    我且要住在耶和华的殿中，
    直到永远！

    《诗篇》 第二十三篇

    圣地亚哥的夏天晴朗而凉爽，一年四季没有多大的温差。天空蓝蓝的，几丝薄薄的云彩缀在上面，如同披着美丽的面纱。虽然离天黑还很早，但已经可以看到明亮的月牙儿挂在半空。我从超市刚刚买完菜走出来，将东西一件件放进车箱，然后扶购物车还到指定的地方去。我一边走，一边沉醉在天空的美景里，竟停了下来。我的眼盯着天空的时候，神对我的爱伴着生动的记忆，如同潮水般将我包围，我的泪水簌簌而下。我任由这感动和幸福的泪湿着我的衣襟，我的先生小姚有点诧异地看我满脸泪水回到车上。我轻轻地说，“没事，我只是在想神对我们所做的一切”。他也静默不语，长叹一声。回想我们走过的路，有的只是我们的次次背叛，变来变去，不变的唯有神的爱，始终如一。

    一、 初次接触基督教

    我在九九年底来到拉斯维加斯，因为小姚在那儿的内华达大学读书。在国内的时候我们俩都极端讨厌那到处存在的微妙而复杂的人际关系，用我们当时的话说，“为了生存，好好的人不得不象狗一样地活着。”我们早已倾慕美国的价值观，相信自由的美国必能给我们精神的天堂。当时我们想，即使将来在美国呆不下去，黑下来也不能回去，既然逃离了那个铁屋子，再不能回去找死了。所以因为这个缘故，我们的谈话不免充满了这种崇美的思想，以至于小姚那是党员的双亲感觉我们成了卖国的汉奸，大为担忧。我们并不在乎，因为我们从心里一点不欣赏他们的生活观念，我们觉得他们参与这个社会的分赃，因自己是既得利益者，就不顾社会的公平和良心。
    虽然我们心里希望永远和国内没有任何关系，但是我们的快乐却常常维系在有关中国的新闻，评论上。我们很奇怪美国的事情不能引起我们的热情，中国的事我们到是从来不能不关心。于是我们常常介入网上那永远没有结果的争论，为有相同观念的加入而高兴，为那些不讲事实只认定凡中国必拥护的而愤怒。今天，我在写这当时的一切，只不过是为了回顾当时的实况，我们认识神以后，他做的第一件事就是帮我们脱离了那些虚无的争论。我们既然不喜欢在中国留学生堆里混，自然他们看免费电影等我们都不知道，我们的世界既不是美国，也不是中国，只希望早点毕业挣钱，买有花园的小别墅，周游世界，做个没有国家，自由的人。平时无事最爱的事就是开车出去看房子，拉斯维加斯是个发展很快的新城市，新房子又多又美，让我们憧憬着未来无比欣慰。也正因为这看房子的癖好，我们后面有了亲近主耶稣的机会，后面再细谈。
    二零零一年的春节左右，有一中国学生喊我们去看免费电影。我们在美国当时的生活很拮据，小姚刚来美国便掉了一只箱子，里面有从国内带来地２５００美圆现金及一些衣物。好不容易存了点钱买了辆旧车，并还了部分债后，我们就一点不敢有奢侈的念头了，电影是不曾去看过的，连票价都不知道，只知道很贵。我们很爽快地答应了，和我们的同屋夫妇及那位同学同行。听说在教堂放，我们也没在意。来美国后见到教堂屋子挺可爱，圣诞节的时候我们曾围着教堂绕了一圈，想看看老美如何庆祝，也想知道教堂里面什么样，挺好奇。后来见他们点了不少白蜡烛在外面，觉得有点神秘兮兮的，便没去，打道走到拉斯维加斯的繁华大道－－－“死醉铺(英文此街Strip)上去了”。在华美的酒店里将每样东西都看看，又赌一下一次五分钱的老虎机，到也尽兴而回。见到放电影的那家华人教堂时，我真是大失所望，很破的平房。所放的‘电影’是远志明弟兄归主以后拍的《神州》。远弟兄在国内时曾参与苏晓康等一同制作《河殇》，我曾经很喜欢他们的解说词。尽管今天网上有一些人反对远弟兄解释我们中华文化远古时的上帝和基督教中的上帝做为同一个神，我还是相当感谢那个片子的。我看了很感动，是啊，我们的文化虽然没有具体的宗教，远离了神，但我们常常将有罪的人当作神来膜拜，以至于回顾历史，有多少人祸，却永远出不了西方的民主和文明。片子放完，有人问，“有没有人感动？请举手。”我因为从为参加过教会的活动，不知道这指感动相信神，还以为是指刚才看的片子呢，就老老实实地举了手。这下就有人请我到一旁，还说会后有礼物送，当时我指望他们送这个录象带给我，心中就有期望，否则肯定看完溜了。
    这样我被人邀到一小房间里，说要与我祷告。我立马拒绝。我告诉她，我是不相信世上有鬼神的，我相信进化论，既然不相信，对空气说一番话未免荒唐了。她好象没理解我的话，说我们从大陆来的开始都很难相信，但是读《圣经》就会信的，她是在德国时被人邀查《圣经》就信了。然后又邀我一同祷告，我不想让她难堪，只好由她，心想既然没，我祷告不祷告于我没什么害处，于是顺着她吩咐的，她说一句我重复一句。不过现在回想，好象当时我也觉得有点神圣。可惜我那时以为这只是逢场作戏，没想到此事会与我一生有多大关系，很多细节全没在意，比如我这一生第一次祷告竟不知道具体日子。后来她问我想要什么《圣经》，中文的还是英文的，原来这是他们的礼物。我有点失望他们的小气，心想，我又不信他们的迷信，中文的对我全无好处，不如要本英文的，可能可以学学英语。后来她送我一本西方最流行的King James 版圣经，我翻了几页很难懂，至今未读此书。

二、相信有神

    因为我当时还没有读书，在家背GRE 单词，我家也没有中文书，于是枯燥了就读起了丁老师送的《圣经》。 我从头读起，书中的话对我来说十分难听，故事又相当野蛮，难以接受。读读前面，难接受，读读后面也难接受，并未遇见神。我这个人向来有“正义感”，所以不像别人认为读不懂便罢，我却是用我的观点和逻辑否定了书中的信仰。现在我愈加明白《圣经》中所说：“敬畏耶和华是知识的开端，愚妄人藐视智慧和训诲。”这时丁老师开始反复请我们去他家聚会。我们极力找借口回绝了。但感谢神赐丁老师极大的爱心和耐心，他不放弃邀请。不知道是谁告诉我们，丁老师家是新买的房子。我们那时候虽然已对当地洋房的外观见识很多了，里面可从来没什么机会参观。正好周六的晚上也是挺无聊的，便去了。吃过饭，大家就开始查《圣经》。当然初信者最喜欢问的问题我也问了“圣经也是人写的书，怎么可以相信呢？”然后就是丁老师翻新约的《提摩太后书》，书中说：圣经都是所默示的，于教训，督责，使人归正，教导人学义都是有益的，叫属神的人得以完全，预备行各样的善事。“（《提》３章，１６节。）这明显是没办法说服人的，怎么可以让一本书自己证明自己是真实的呢？后面就是一些很激烈的问题了，关于神任意的杀戮，神对男女开始定的不平等地位，我已记不清了。当时丁师母说”问的很好，我们也回答不了，我给你记下来，再请教别人。“ 很奇怪，那时候我的记忆力异常地好，我常常能将圣经前后的故事串在一起来论述我的观点，不管是信之前还是信只后，这让人形成一个误解－－－以为我《圣经》读得很好，其实根本不然。因为经过这样一晚上的质疑毫无收获后，我的心反而更骄傲了。他们借了一些书让我们回家读，是《中信》、《海外校园》杂志，和书籍《科学与信仰》。我回家后又继续读《圣经》，我的心情是复杂的。我准备下次继续进攻他们信仰中致命的逻辑问题，其实我也希望神不像我想的那样。我若知道我会今天这样相信他，我当初真该写日记记下那时的挣扎。
    但是，神就这样，在我读到《罗马书》的时候，我好象突然全部明白，也一下子认识自己是罪人。在这之前，我虽然不以自己为完美的人，但也决不认为自己是罪人。我一生又不曾犯过法，做任何事都是心中认为该如此做才做的。我承认我伤害过别人，也被别人伤害过，但我都是别人先伤害我，我才保护自己的，我从不认为自己有什么大罪。但是，我在那时一下子意识到自己有罪，就不再在神面前自以为义去“审判”他了。但我还是不懂为什么神那样对待无知的我们。于是，我又读到了《约拿书》。此书中，神让先知约拿去让尼尼微城的人悔改，免受惩罚。因为尼尼微人常害犹太人，约拿不愿去，希望他们受当得的惩罚。书中神和约拿的对话十分动人，我一下子发现神是如此之爱。这个信念后来在我信心微弱的时候常常安慰我的心。那时候生活的困苦和心理的忧伤让我无法去教会，但我相信，若神存在，他不会因此而怪我的，他自会领我回去。
    我不知道丁老师他们是怎么看我们的，他们没回答我的问题，但神自己回答了。这下我就不再与他们争辩攻击他们了。结果教会的人以为我们可以受洗了。可爱的李长老就问我们什么时候受洗，很让我们烦。因为不反对并不等于知道神。由于自己本身是学生物的，骄傲心就作梗，像《科学与信仰》这样的书对我一点用都没有，反而认为这些人为了信仰的缘故来否定科学。美国哪里不教进化论呢？毕竟搞生物研究的是进化论“门徒”更多。圣经中的神好到是好，道理也好，作为一种生活信仰还可以，但是信其真实还是难于登天。我那时最爱看的是《中信》，因为里面有一些希奇古怪的故事。比如有一台湾人讲述的自己的经历，他说他参加一种灵界的训练，从师傅那儿学到一种工夫，勤加修炼，可以用意念去知道人家脑中的思想，且能干预别人。就是圣经中提到的行邪术。我觉得既不可信，又好奇。其实我妈妈年轻时在农村也经历过让我好奇又难相信的事。她曾被人推了一下便身上疼痛不止，后来村上来一称“三仙姑”的，只为其摸了一下，便立刻消痛了。她与我们家里人说，从爸爸到弟弟，我们没一个相信这种怪事，只以为是心理作用。更有意思的是，当时电视中的Discovery channel 常常放一些有关鬼的节目。因为这是一个专门播科学发现的台，没有什么信仰，凡是自然中不可思议的发现他们都喜欢去采访。这样我的心中想可能神是真的，再说这圣经书中如此强调罪的问题，怎么可以自己犯罪骗人呢？和我的疑惑恰相反，原先责备我的小姚自己祷告，神在他学业的事上帮助他，他就开始比较相信了。那时候计算机行业的工作机会还挺好，我们又在学校中，不知道外面的情况，因此希望早早毕业挣大钱。最担心的是导师拖迟让他毕业，这是常有的事。但论文进行得十分顺利，导师也爽快。这样他的祷告均有回应，他虽不多言语，却愿意去聚会。我为自己既不能证明神存在，又不能证明神不存在而大为苦恼。我自己大学毕业后在小镇教书，因不满学校的管理方式，就辞职去外面闯。因我原是农民户口，好不容易有稳定工作，父母不允我走，我就留下一封信溜了。在外的日子开始很苦，因我在那城市没一个认识的人，我虽上过，因大学的校园是在郊区，见识很少。每天晚上我想起家就独自落泪，但天一亮我便有了勇气。后来我混到上海，并有了收入很好的工作，但我又在同事、朋友极端不理解的情况下辞了工作去考研。上研究生时，我为感情的事万分痛苦，当时我有一室友也与我有相似的烦恼。她常常抛硬币来替自己做决定，我很不以为然，我宁愿直面自己“这血淋淋的人生，不想自欺欺人”。后来我的生活更是烦恼纠集，有时出差遇到据说极灵验的庙宇，我也想去求上一签，终究发现那是荒唐。所以，我只认为小姚的事出于巧合，心中为他这么容易便求助于神，放弃自己的坚强奋斗而看不起他。
    但神若存在，信和不信都改变不了他的真实；若无，其实一个人也用不了靠什么信仰来活着。我的心中很想知道神到底是否存在。这件事折磨了我很久。心中不信的祷告我做了无数。神好象并不在乎我的疑惑，任我在这困惑中打转，他在耐心等待我谦卑下来。有意见很有意思的事是，我祷告对神说，我不能相信他创造了世界和我们，我相信进化论，求他让我相信他造我。奇怪，我很快就由坚定的进化论者变成了心中相信创造论合理，神连神迹都没显一个。现在我不能不说这是个神迹，谁能说服谁呢？神不用任何我可见的东西说服我，只是象拿去一个人的眼障一样，人的眼看东西就一下子换了个角度。

    三、追求圣灵，顺服受洗

    接下来常常有人喊我们受洗，这让人非常不耐烦。因为在我的眼里，两人若是相爱，不必非要结婚。婚礼是给人看的外表的东西，相爱相守是婚姻的实质。倘若有了结婚的形式，却难守相爱的实质，婚礼又有何意义呢？若果真相爱，又何必要满足他人的需要，来一个婚礼呢？由此可见，我这个人的思想是十分反传统的，小姚在这点上与我相同。既有这样的想法，又不在乎别人地去实行，这样在国内难呆就可以理解了。我和小姚本来就是说好了能聚则聚，不能则散，一起来美的，这样说明白了，不用将来互相埋怨。
    这个时候，有一个长期对中国宣教的英国人Patson 牧师来教会布道。原来他是顺便来美，被认识他的锺长老请来这儿。巴牧师本来在英国的剑桥大学读法律，但后来顺服神的呼召，放弃法律学位，转学神学，专门到中国传教。由于不能在大陆服侍，就先在台湾，后又在新加坡，他们的组织专门供应大陆信徒属灵书籍。那天在锺长老家中聚会，我们就不想去，因为我们是穷学生，不想去教会这些人家沾些吃喝等便宜。我们会去他们家吃喝，他们是不会来我们家吃喝的，这样的是让人不舒服。但是丁老师对我们说长老家就是自己家，别多想。另又有人告诉我们长老家住的是huge house（特大房子，长老搞建筑业，自己盖了一大房子）。我们出也想听听说什么，又想见见大房子的念头便去了。
    吃饭前，李长老又热情地问我们什么时候受洗，反正和他老人家也说不清，我们就躲他。聚会开始了，唱《宣教的中国》，这首歌的音乐开始的时候我的眼泪就开始在眼中打转。我很难为情，就使劲忍着，心中不明白为什么无故流泪。但后来忍也忍不住了，我就坐在那儿使劲地淌眼泪。从那天起，我常在教堂听歌流泪。现在我知道这是来自圣灵的感动。巴牧师介绍了他信主和服侍神的经历，然后就做他在中国工作的报告。我听他说话，言语中比我们这些来自国内的人还爱中国，这种爱可以用“挂念”来说，就很奇怪。看他这个人，又谦和慈爱又智慧的样子，让人充满了愿意与之亲近的心。会后，我们就不走，问他为什么非受洗不可，他只对我们说了一句话，“要顺服”。我们出门时，听到他在那儿说“真可爱”，我听了很羞愧，心想你不知道我们具体是什么样子的人。现在，走了这么久，我才明白神的爱，尽管我们是那个不想回家的浪子，神的眼里，我们却永远是慈父的“真可爱”的儿女。
    巴牧师走后，我们接触了一些基督教的书籍，逐渐明白教义。
    原来，若是相信以后受洗，神便赐下圣灵住在他身上，圣灵会让人明白神的事，总之那是一个我们完全不知道的新的世界。圣经中是反复提到圣灵的。
    “我要求父，父就另外赐给你们一位保惠师（英文counselor安慰者），叫他与你们同在就是真理的圣灵，乃是世人所不能接受的因为看不见他，也不认识他你们却认识他，因他常与你们同在也要在你们里面。”《约翰福音》１４：１６
    那时我们读到一些见证，谈到圣灵的恩赐（见〈使徒行传〉和〈歌林多前书〉），这恩赐可以让人有医病的能力，或说预言。我们就很向往，反而挺希望受洗了。神说要认罪我们就乖乖地认，神说要原谅他人，心中虽极不心甘，象当初约拿接到命令去尼尼微城一样，但神说的有理，尽管我们认为自己也有理，但不能不承认－－神的理更大。
    这样我们于二零零一年的三月十八号受洗当了基督徒。新受洗，确实觉得良心更为敏感，不过有时为自己习惯于做，但心中有开始有些不安的事颇为不爽。比如，现在开始知道不该与小姚生气，但受着委屈，心中就难受。不过，这时候祷告求主，他也感动小姚道歉，让我大感安慰。我的同学从外州来玩，照例我们去赌场逛，陪她玩老虎机。我决定不玩的，但是心中又贪玩，心想这不过是游戏，又不是真赌什么钱。我同学赢了一些分币，邀我同乐，我立马奉陪。过后有点后悔。如圣经说的“凡事都可作，但不都有益”，那时对此教诲一点也不敏感，连想都未想这与我有什么关系，更别谈追求圣洁了。
    受洗后很是热心追求了解神的事，但主要还是热心于神迹奇事，其他的关于舍己的教训如同耳边风，不但不注意，也听不进去，总以为是耶稣对门徒说，与我们没一点关系。我相信，教会有很多的人做一辈子的基督徒可能都不明白此道理。这样，我感谢神后面领我们走了一段极为困苦曲折的路，反而得到了难以想象的祝福。至于神迹有没有求到呢？求到了一点，就是有一个清晨，我起床读经祷告后，我的嘴开始失去控制，事实上我是可以让其停止的，但它开始舌头发奇怪的音不是我自己让它这么做的。根据听到和读到的知识，我知道我是说方言了。我试着用这陌生的语言为我的亲人祷告，结果，长短和声调不一，说完便停，没说晚让它也可停，如人闭口停顿容易。据别人告诉这是判别来自圣灵还是邪灵的依据。邪灵是控制人的。我就很狂喜。 后来我想，神恩允我说方言，他知道了我们后面的路，是增加我们的信心的。“说方言原不是为信的人作证据，乃是为不信的人”〈歌林多前书〉１４：２２ 当时说给教会的弟兄姊妹门听，大多很羡慕。我们就又追求其他恩赐，终未得着。其实，那时根本分辩不出是什么用心了，神给人恩赐原是为了服务更多的人，当时我们的爱心几乎为零，一样如同过去爱自己所喜欢的，讨厌自己所不喜欢的，神的爱心几乎与我们无分。

    四、旷野的路

    在旧约〈创世纪〉中，神带以色列人出埃及，走旷野的路。以色列人因为艰苦就一路怀疑，以至于得罪神，在旷野飘荡了四十四年，不能进可安息之地。读圣经的时候我们很为以色列人小信，轻易就抛弃神而轻视他们。结果事情就临到自己头上了。我们因为小信的缘故，走了整整一年的旷野之路，回想起来，至今唏嘘，神的爱从此变成真实。
    那时我们心中十分热切，常去教会唱歌。我是一点音乐天赋都没有的人，竟也在长老的鼓励之下上去参加献歌。大家都抱着给神听的心，也就不多推辞了。小姚开始求职，格外地顺利。我们就更加热心，大胆地在人前见证神。当时，小姚去两家大公司求职，两家都让他面试去，人家也十分喜欢他。我们就欢喜神开了门。但是，这两家公司都接连地在签合同前反悔了，让他再等。于是，我鼓动他在本地找。果真也有公司乐于雇他，可是早上还说的如同怕你跑了似的着急，下午就连电话都不接了。眼看工卡也顺利地来了，学校也从中毕业了，却没有工作，我们的信心开始摇晃。我开始为他的工作禁食祷告。按说我们在生活的事上还没有依靠过神，如同婴儿，神不知为何竟让我们哭泣，一点不理我们，即使告诉我们为什么也比沉默好啊！教会是越来越让人不敢去了，因为别人说我们没信心我们不服气，反而令我生气。我们的同屋也祷告，但他们始终就不受洗，结果他们有两个工作的机会，两个虽都是小公司，但个个都没变卦， 都录用他了。我就很觉得丢脸。因为，我们的想法，神不至于让我们找不到工作在人前丢他自己的脸，我们是常常鼓动他们亲近神，哪知道神竟允许此事发生。本来，人看我们是教会最蒙神祝福的，这下成了人人来安慰的，我们的心如同火烧。那时，我们说话都要小心，无论是我们还是他们，均怕触动了敏感的神经，好不苦啊！
    我因为有以前在外面闯荡的经历，倒并不怎么害怕，反正我不怕吃苦，我觉得我即使是住公园也能受得了。人生是一条长长的路，走到头才知道谁是胜者，在乎什么呢？面子吗，可以顾忌，亦可以完全抛弃。只要不做亏心事，就不必顾忌在人前落魄了。我认为在这经济衰退的时候在这么偏的地方等人家给面试机会很不明智，找工作的人多，机会难得，他们就会用当地人，这是我以前打工的经验。正好我去一同学小谢家去玩，她就说了她同学开破车迁加州找工作的事，让我大为欣赏。回去我就鼓动小姚搬家，无奈他犹豫不决。现在回头看，这一切的事无不是神安排好的，让万事互相效力。我常常为没上好大学，以至后面无论做什么都落在后面，而且一路困难重重而常叹息自己不如人幸运。哪知道我看着从上大学就万事顺利的小姚在困难面前的沮丧时，我明白了患难也是福气。这时神激动我们在加州找到工作的同屋邀我们再去作同屋，我对小姚又求又逼，结果他同意搬迁。为了让小姚放心，我从同学那儿挪借了７０００美元，我并不准备用这些钱，只希望能够有心理上的安慰。在不信神的生活中，这些东西当然就是人的保障了。
    那个火热的夏日早晨，二零零二年的七月十五日，我们开着自家的小破车，走１５号高速来到圣地亚哥市。一路上也不敢开空调，就让破车的窗户打开，在高速边上走着最慢的车道，让风呼呼地吹走汗水。一路很平安，车很合作。越过那段沙漠地带，到加油站的阴影下就开始有凉风了，顿觉神清气爽。小姚也开始高兴了，我们就开始准备新生活。同屋家接待我们住下，我们就开始找工作。圣地亚哥市不比拉斯维加斯，物价很高。虽是两家合住，房租仍是吓人，没工作，就觉得花钱如流水。去UCSD（加大圣市分校）办个借书证要百元，停车又要花钱，找不到不收钱的地方。我们因此很讨厌此校。我就严格控制花销，用笔记帐，这样，我们就专极便宜的几样菜吃。为了营养，我就买牛奶，其实我们不大习惯喝这个。这样没几天下来，小姚就开始抱怨，我又为他不懂事而生气，其实他因找不到工作而心中不畅，因而抱怨。一会叹息自己没用，一会又怨其他，任凭再骄傲的心，在那时也萎靡了。为了安慰他，他去参加招聘会我也陪他去。有一次我鼓动他亲自上门推销自己，这样我们就亲送简历去一家公司，结果被接待员收下，我希望他有个当面推销自己的机会也没得到。
    这样过了一段时间，一家小公司面试了他，开价较低，工作是硬件设计性质，与小姚的经验不合。我们也没指望这个工作成，结果，就顺利地去上班了。他上班是八月十五好，整整一个月后。其实不算迟，但人心在受煎熬，度日如年。虽然我们没有信靠神生活过，那时候我们更对神失去了信心。小姚初上办极为辛苦，每日回家也抱书学习，尽力找能找到的人请教，因为他是做的力不胜任的工作啊！他就在这种每天都害怕做不好被辞退的情况下战战兢兢地工作着。记得有一天他又在和我抱怨他的老板，我听了这么多日子，本来他工作后我就开始不太烦了，现在心里就开始烦，于是说：“你再说，我都烦了。”其实我的意思是说，我本没这么烦，现在也烦了。他一听马上说，“连你也嫌弃我，觉得我烦了。”我解释了半天，非但没取得谅解，还让他对我说“你要嫌我烦，离开我好了。”我就火气很大地对他吼。这样的日子没度过的人很难体会。
    神用这样的事彻底打碎了我们的骄傲心，我们开始觉得自己没有一点可以自豪的。那时候教会有人打电话安慰我们，但来自人的安慰已无力安慰我们的伤痛。在找不到工作的时候，我同学杨娟小心地劝我念几句佛，说有人念了没几天，半年找不到工作的，一下子找到了。我一口将她驳回，对她说，我若不相信我所信的这个神了，我就不再相信任何神。很有意思，我在后面的日子，有不少异教的朋友劝我改教，均被我言辞坚定地驳斥。你问我当时信不信呢？我一点信心都没有，但我知道我所信的是我最能认同的了，除他之外，我不知道还有什么可让我信为神的。小姚所做的完全没有经验，每天都在学习，常常担心被裁掉，我就时时劝他，劝不了就发一通急，恨他脆弱。这样看起来我好象倒蛮好的了，其实不是。我在美国始终没学开车，出门全靠小姚当司机。我的英语很差，在家也没恒心学习，很多事均不能处理，不过是个寄生虫罢了。我看自己样样做不来，就开始发狠心改变自己了。我操着极为蹩脚的英语开始去当地的学校找上学的机会。后来在一个社区大学我发现了一个很好的专业－－－生物技术培训班。当地的生物技术十分发达，公司做这方面的很多，因为这涉及制药业，我就觉得很好。我以前学生态，我觉得那很虚，对社会没实际意义，谁不知道一个政策可以改变所有的环境呢？你再喊生态保护，林子需要砍仍要砍，大坝需要修仍要修，不能为那将来的事现在不活啊。所以，我认定了要做有实际意义的，自己可决定的事，比如有技术就可办厂，有产品就有钱，有前就可以办教育，福利事业等实在的事。开学之后，我上着上着就在班上成了最好的学生，同学从公司来的建议我去她们公司求职，我想到自己的身份，有苦说不出。神让老师特别地赏识我，我常常用结巴难懂的英语提问，也非常主动地与人交谈，因为我心中只想提高英语水平，反正这些人上过学就不会见面，我就一点都不害羞。没想到我就这么着，我的老师认为我喜欢思考，思维独特，反而相信我应该上学做研究。我班上的同学也看重我，就鼓励我申请当地的州立大学（SDSU)。我也没在意，当时已是十月了，我就email校方问是否能申请春季入学，结果他们居然欢引我申请。我的老师立马高兴地为我写了推荐信。她对我评价很高，虽然没见推荐信，相信不会差。我也请丁老师写了一封推荐信，又让与我关系极好的大学班主任郭金华老师为我发了一封推荐信，他是很欣赏和信任我的人，信是我写的，再由他发到学校，他就乐意地做了。元旦的时候收到了录取通知书，我并不是十分地开心，因为我的心一直很高，没想读此学校。但有件事我很开心，他们主动问我是否要助教奖学金，我当然求之不得，这样，他们让我填了表，就给我奖金。那时我只是匆忙去考了一个托福，GRE却没信心去考，但他们允许了我以后补考。
    后来，我又出边境到墨西哥换成学生签证，十分顺利，学校也将我换证前的钱付给我。开始上学，很不适应，我的骄傲又受打击。本来看不起这学校，哪知道学生十分用功。他们自己是美国人还常常带录音机去上课，又专心记笔记，我知道自己课后也没空听，就带只耳朵听听，笔记记不下来，就随它去，不找人查对，反正他们的字写得我也不好认。但是，在生化实验课做实验的时候我出奇地顺利。有一次我的同组合作的女同学，因为过于勤快，将我们应该留下分析的样品倒了，害得我们后面的实验没法进行。老师又不允许我们重新开始，我便十分苦恼，为此流泪。但是另一组同学有富余的样品，和我们分享。你说结果怎样？他们小组最终没出结果，我们反而有十分好的结果。我的同学怀孕在身，常常不来，后来因医生警告可能会流产，就停了这课，剩我一个人做，老师以为我这下不行了，哪知道我干的很好。有一次我因与上一门课的老师问问题，迟到了一个小时（我们的实验常常是四五个小时的)，实验课老师就让我用人家的前面准备的Gel（一种特别用来分析蛋白质的材料），我任是不听她的，坚持自己做。她不高兴，我也没管她。结果那个小组反而做糟了，用我做的材料，反正我凡做什么就顺利，即使实验课考的东西我没选前期课，考不好。但后来她也给了我一个可以接受的成绩。生化课虽然我没上前期课，期末居然也考得不错。
    在我上学不久，因嫌学校远，就想搬到学校附近住。正在这时，三菱公司让小姚去面试，后来他又顺利异常地被雇用， 离开圣市，到不远的尔湾工作。

    五、走出死荫幽谷

    在我们患难的时侯神好象突然消失了，我们很怪罪神。我们以前一切顺利，学生虽苦，但是安稳而有保障的，对人家到神哪儿求帮助很不以为然。觉得神听祷告固然是好，不听也不妨。好象自己是个饥渴慕义的人似的。遇到真正的困苦流离了，开始是每个到手的工作立马飞了，我们就祷告啊，结果小姚作出了一个结论：不许再为工作祷告，不祷告还好，一祷告连面试都没机会了。后来虽然工作了，因为做的一切都是从头学，老板又苛刻，每天都是担心受怕的。那时候我们没有医疗保险，看着小姚如此瘦，我很害怕。“九一一”发生了，令人震惊，接着是碳蛆病恐慌，我很害怕邮箱中冒出病菌，又小心又害怕。神没有一句话，连在梦中安慰一下都没有。我伤心至极，曾在搬家的时候烧掉了自己的受洗证书－－－以一纸证书证明信神，未免荒唐啊！不过我家有各种版本共五本圣经，很重的，我都带到了圣地亚哥。回想从不信到受洗，又得灵恩，神真实得可以喊的出来，到如今一切如同云烟般消散，如同梦了一场，好不悲伤。不知道什么原因，虽然我们已失去了信心，但是心底却有一种深深的情感将我们联系着，我后来才明白。彻底象从前不相信已不可能，可是相信吧，又难以作到了。我们忧愁时，我常常祷告几句，就停下，苦笑说，“你又不在，我何必责怪你呢？”我的心也常常问自己，你要找的究竟是义呢？还是物质。后来生活压力减小了，我就不再祷告了。李长老夫妇特意来看望我们，请我们去吃饭，当他们谢饭祷告的时候我居然怔住，心中陌生而恍惚。教会既然来显爱心，很多的不愉快就消散了。但是，神啊？你在哪里呢？那时，我已开始否认自己的信仰，我曾对人说过，我有我的人生哲学，但没有宗教。这话一半是对的，对于宗教作为一种组织形式和礼仪，我向来不赞成，但信者主动聚合，我是赞成的。总之，我讨厌没有信的信仰。
    其实神那时也在喊我们。我们在菜市场买菜的时候，突然有个中年男子对小姚左右打量了半天，我以为他认错了人。哪知道他开始自我介绍，然后就邀邀请我们去他家的聚会，有点莫名其妙的。这就是‘召会‘的古国卿弟兄。他要下了我家的电话，后来又常邀请我们，均被拒绝。于是他要了我家的地址，开始来我们家，前几趟因我晚上有课不在家。后来他周末来，还带一弟兄同行。这下可好，被性如烈火的我大大反驳了一通。我怪教会的人虚伪，我责备他如此来拉我们聚会，不如实际地为我们解决一点问题。我说教会我是不去了，何必到哪儿去求人呢？道理嘛，我知道得很多，但帮不了我的愁苦，你别来劝我们了。他居然面不改色地在那儿坐着听完，又好象全无反应似的再邀我们去他家，这下我到傻了，为他的真诚所感动。于是，他的下一次邀请我们便去了。结果，我们看到他家住一狭小的平房，在那个经济不景气的时候他居然还辞职当传道。神让我给了他一个极大的考验，他坦然通过。一个人若在主里面死了，世界就不再能够伤害他。后来我们常常参加他们的聚会，古弟兄也搬家去别处了。小姚说，聚会回来，心得安慰，这样，在我们搬家前又去聚会了。这就是圣徒保罗强调爱心最大，是胜过一切的恩赐。不过人若拼命凭自己去爱，有一天在受够了别人的委屈后必会后退的，还有的干脆动口不动心，人都知道他的虚伪，他却难以自拔。每个人自己心底到底有多少爱呢？可以扪心静问，我们自己的心都是一个饥渴求爱的枯井，你的水尚且解不了自己的渴，何况分享？但是，人若求到主那儿的活水，爱就从你心中如同活水流淌，不再干枯。今天，我回想我自己的过去，我就开始同情很多的人，不再如以前责备他们了。
    小姚新工作上班在三月十八日，正好是受洗一周年。他上了几天班突然醒悟过来，相信是神自己提醒他了。在小姚被三菱录用前，我搬到学校住，正好有一人退房，一般在学期中间这样的事很少。我家的老车这是开下高速公路便停了，发动机故障，再不能动。幸好已下高速，没遇危险，心中也有点谢神。我在学校有房子住了，不影响上学。本来我在去墨西哥换签证前就祷告，若神让我顺利回来，我就信，结果太顺利了，那个人只问了我一句话便给了我签证，反让我忘了我的诺言。人有时是十分可笑的，自己都不知道自己在做什么，以为自己明白起码自己，事实上根本无力改变自己的心。再说小姚的新工作还有一奇点，就是他在那家小公司做的，好象是专为来这家公司培训的。他就信了，我却难信。接下因他的工卡时间到期了，因为他一直没在那家公司申请工作签证，后来时间快到了，我们正在申请，这个工作也来了。那边是自己掏钱，这边公司包办，还帮助加速。小姚因工卡没下来，便两个星期不能上班，天天在家，他很逍遥快乐，相信这工作既然是神给的，就没事。我就担心，因为我的心还没回过头来。
    我家旁边有一十分大的教会，名叫saddle back church，可译为马鞍教会，因当地后面一山叫马鞍山。那天我们出于对这容纳万人的大教堂极感兴趣，便去看看。结果教堂的设备尽善尽美，让我们流连忘返，歌曲无比动听，真是享受啊！正好，那天慈祥的牧师在哪儿讲回头的故事，说信的人也有因生活遭患难的缘故离开神的，回来吧，神爱你们！我们一听，如同对我们说。回家的路上，小姚说，我们该回教会了，我也同意。我从那儿拿了一本英语十分浅显的圣经，读着读着，开始流泪，这样，我心的刚硬也开始消化。那个暑假有一件事，就是我暑假不在学校，学校给我的助教机会因我没回应就给了别人，我就有点急。但是那天我找那位负责老师，别人都说她当天不会来了，我却祷告后很有信心她会来，可以办完事后回家，因我是搭火车来的。结果是事情就这样成就了。我的信心增了不少。第一次发现不看环境，只看神真好。
    虽是这样，我们开始做不冷不热的基督徒了。因为我们热过，现在怕了。一切都顺利，我求神让我去一个老师手下的实验室工作，她起先说没空位，介绍我去与另一老师联系。但是，后来她又自己与我联系说问我还想不想在她手下工作，。那时我也曾犹豫女老师是否会待人苛刻，同学建议也最好不找女老师。但是神让我的心十分喜爱她， 我就去了，结果到今天我依然爱她。她也喜欢我。我们还共同地爱好小动物，我最爱她的狗。寒假到了，我和小姚在落杉机市发现了不少好中餐馆，便常常去享用，加上经济也允许了，要不就逛逛商场，看看电影，好象也很忙，教堂就不太去了。圣经更是很少读，因为书要不就是教训人，要不就是让你信，都不是很好接受的，其他书读读还蛮有趣。一个属世的人既读不懂《圣经》，也难以相信《圣经》啊。

    六、认识耶稣

    我不敢说我从前是认识耶稣基督的，我只能说我知道有他，我也奉他的名祷告，奉他的名受洗。他始终知道我，我却不认识他。
    耶稣曾与撒马利亚妇人谈道，劝她要求活水喝，她祖宗的水她喝了仍会渴，但基督赐的活水能让人永不渴，并且还要成为活水的江河，直流到永生。见《约翰福音》第四章。
    我们象那个妇人喝惯了祖宗雅各留下的井水一样，根本不知道从神来的活水是什么。对我们来说，工作，钱，绿卡，学位（最好还要名校的）等等，可以安慰我们的心，消除我们的不安。所以即使到了神面前，我们依然要那雅各的井水。人有时是按惯性生活的，看起来，或自己认为十分明智的人，没法明白自己的糊涂。今年张国荣自杀了，有多少人比他拥有这世界多的呢？钱、名、容貌皆有，但是心依然是渴的。你不能光怪男人有钱就变，因为任何一个不认识神的人，总在找寻找解其心渴的东西，试了这样换那样，却难满足心，反而踏进了罪恶的深渊。人本来是神造的，人的心只有神能满足，非世界上的物质可满足的。这样的话，我从前会说，今日才知。用物质填心灵的渴，越填越渴。
    我们在寒假间吃喝玩乐，结果发现吃多了，什么菜也不吸引人了，反而胃口没了。玩来玩去，也无趣。那天我坐在车里，突然发呆。小姚问我在干什么，我说我听到一个旋律老在我的心中回荡，不知道是什么歌。这旋律让我回肠荡肚，我却不知是何。我爸爸最知道，我是乐盲，音乐的事从来不干扰我，我也不打扰它。我发了一会呆，突然回想起着是我在教会听过的英文歌中的一句“他知道你的名字 he knows your name”，我一回味，便楞在哪儿了。后来回想，才知道神开始喊我了。
    这样，神又让我看到宋尚节的传记，我大为喜欢。于是就用宋尚节之名在网上搜索，结果找到了以他的日记整理的《灵历集光》。我越读越有味，常常边摸眼泪边读。从日记中我既看到神是何等的真实，让神迹奇事伴随着宋博士的讲到道，又明白了自己以前在旷野流浪的原因。宋博士在三十年代就从美国获得化学博士学位，他用五年的时间拿下从学士到博士的学位，还曾或金钥匙奖，前途非凡。但是神让他完全对自己和世界死掉，结果神就能用他。他为人祷告，几十年的瘫痪立马得医治，走到哪里布道，哪里就有千百人归神。我这下开始真正思考我的信仰，我究竟离我信的有多远。向自己死，向世界死，谦卑地顺从。我觉得我以前如同一个聋子和瞎子，现在突然能读得懂《圣经》。《圣经》开始成为我的宝贝，人生的种种忧虑突然化了，从未有过的平安，对人的爱如同不止息的浪在我心中涌动。啊！真好啊。小姚嘲笑我又会成三分中的热度，我已不在意他的讥讽，也不再与他争辩，一边劝他悔改，一边在山上为他流泪祷告。结果，他也回转，我们终于发现耶稣是至宝。怪不得保罗说舍弃万事如粪土，为要得着基督。这里头的奥秘非外人能明白的，唯有神的灵能让你明白。都在圣经上写着，却非圣灵启示不能理解。我的生命从此才开始真的在变。我们为别人祷告，也可以看到神做的工，现在更多地为周围的同学祷告。那天感谢神开门让我和同学门谈道整个下午，结果我办公室的博士后，她最讨厌提神的事，，曾说过极粗鲁的话，但她参加我们的谈话后的第二天特别地过来对我说，“我非常喜欢我们昨天的谈话。“神让我们不再为生活忧愁，单单仰望他。在生活中，他让我不求自己的益处，只求他人的益处。神的爱让我能理解人，知道每个人自己都有自己的痛苦，并非自己愿意，实在是因为不明白他们在做什么。愿神洁净我，使我能把这就人的福音传给饥渴的灵魂。愿认识我的人都能得到我所得到的平安和喜乐。
    从此我们还是经历过生活中的小波浪，可是我们就回想神的可靠，便不去烦恼，烦恼时求主加增信心，结果便次次安然渡过。信靠的心更加增。我这才明白，有了耶稣真好，他赦免你的罪，改变你的生命，赐你将来的永生。在今生，我得到了我从上大学就希望的人生：从从容容。 我不再依靠领导的赏识，周围人的好恶，经济的好坏，这些东西永远在变，建立在这上面的安稳自然也回摇动。我只要全力做该做的，单单看爱我不变的神，甚至我自己都不可靠，但神永不改变，从古到今。
    这中间也有很多小故事，不能一一述说。有一件事就是，我在给一老师当助手的时候，因她待我苛刻，就愤然中断为她服务。那时候我祷告神说，你要不让我换个人，我就不和你祷告了。我顺利地到一慈祥的老师下干活了，管研究生的老师也为我说话。但在神的手改变我后，我又遇到一老师，她给我的活也超过任务，我那时候想，不提醒她，若不是神将我交到人的手里，我就不会受害。我就努力工作，一心顺服神。结果，那老师后面有不少活没让我干，正好是我期末考试紧张忙碌的时候。我没问过她原因，神就这样帮助我改变自己。另一件事就是，那天我在读《申命记》，摩西对以色列人说，神怎样在旷野中考验你们，怎样教育你们如同人教育子女，我突然醒悟。就象神当初在旷野赐以色列人”吗那“为当日的食粮一样，神在我们受难的日子并没让我们到饥饿无吃喝的地步，只不过我们为后面的日子满心是忧虑。那日，正好与一同学打电话，她与我谈心，我就用我们的经历劝她，原来她的工作不保，神允许了她一个临时工作机会，结果又要失去。我安慰她后她信心大增。结果，她后面遇一更好的工作，全不费力。她就感谢神。信心长了不少，可惜还没总结经验，仍把安全放在神给的物上，没放到神身上，她还要多走一段旷野路，我只能为她祷告。

    我写下这些作为有关过去的纪念，也为了纪念神不变的爱和恩典。从我的经历你也能看出，我摇摇晃晃，又跌倒在地，是神的手始终在掺着我，从未改变。他教我走路，改我的缺点，如同人教育自己的子女。我原来是眼高手底懒散之人，这些日子开始勤奋。我知道我自己靠不住，我之所以今天敢写出来，让你知道，因为我放心－－－－我靠不住，但爱我的神永远靠得住，从古到今”信靠耶和华的人必不会蒙羞“是神自己说的。这段路我才开始跑，我才窥见一点光亮，心已大为喜乐，将来必有更多的福分。有无数的人跑过了，神是信实的，他保守他们，也必保守我。
    弟兄姐妹们，我用我的经验和经历奉劝在痛苦的生活，或者在痛苦的感情中的，到主面前去让他帮你放开这世界。我们做基督徒不就是向世界死吗？这是我们受洗的意义。倘若你不明白这点的话，你要想想自己的信仰了，弄明白他。你就能得自由。

本文转自彩虹之约


碎片的真相和希望——旺忘望《擦身而过》解读

北村

    一般而言，某种上层的镜像隐形之后，人们期待由此挣脱的下层的具像会因此有丰富的延展，所谓殊相比共相更接近真实。事实上是不是这样呢？当人类拒绝指认上帝之后，获得了一个什么地位呢？不是更人性化的，更丰富的外延，而是破碎的形像，凋蔽的人性，在精神上表现为虚无，在意志上表现为消沉，在情绪上表现为颓废，这就是碎片的效应。人作为生命存在，应该被视为一个整体，那么使之成为整体的是什么呢？是生命。这个生命从何而来？是从人自身而来，还是有一个源头？被称为创造人类和万物的第一因？生命创造的特征就是在一个上层的生命中，繁殖出万有，但仍维糸在这个中心之上。如果失去这个中心，人便篡夺了这个至高无上的地位，成为上层的虚拟镜像，这种统一的特征呈现出来的不是共相，也不是殊相，是一种碎片。没有一个人在制作一棵树的一万片树叶时不重复，但生命能做到，因为生命中蕴藏着最丰富的内涵和外延，而人类若是没有生命来维糸，则只是碎片的一部份，他没有能力来整合破碎的人性。

    拼贴艺术是这种人格的写照。在大量的碎片印像中，艺术可能只存留艺术态度而没有艺术，因为艺术是生命的，而艺术态度作为人的看法可以呈现虚假的多样性。作为中国最著名的平面设计师之一，旺忘望制造过大量的物化的标签，某种物质重压下的人的状况的体验，使之比任何人都更深切地体会到在失去信仰中心之后，物质如何侵入我们。他的糸列设计《擦身而过》利用拼贴的结构，让我们看到了今天人类和信仰之间的基本关糸。可是我要说，这种穿透性的视角完全得益于他成为一个真正的有生命的基督徒之后，上帝给予其光照，得以看到人类的光景，就是碎片中人和上帝的各种微妙的处境。统一的地位已不复存在之后，以碎片的方式仍能看到我们的真相，不能不说是旺忘望的惊人发现。因为有许多人都在努力，包括哈贝马斯企图找到那个统一的整体，从中建筑一个失去的上层镜像，我们不禁要问，这个整体的原则是什么呢？中国文化神学家也希望建立作为一个体糸的文化神学，来解释当代性，事实上这是同一种对巴别塔的想象。我更理解旺忘望的角度，从一个破碎的现实出发，用近乎招贴的方式，描绘出我们和神的距离。

    道路是他的第一个印象。在道路中，我们无法通过正常的视角看到信仰的真实面貌，只能从后视的角度来辩认。事实上情形就是这样，人类否决上帝的存在本身不能使上帝真的不在，只能令人类不在场，这个意思表明，人类要承担它的后果。在人类的前途中由于引导者的缺失，人类正失去方向。不管人类是否承认，黑暗体验正占据他们的中心，并吞没所有与希望相关的事物。在被人类抛弃的道路上，能看到救主的身影，但他在我们的身后。这是一个重要的隐喻。我们看到，奔跑的人在肉体上是健壮的，仿佛大卫一样昭示人类的完全，但他与神的道路是背道而驰的。大卫像的出现是一个标志，此后人开始篡越神的位置，人的碎片化的进程也由是开始。背道而驰成了现代人最典型的特征。

    旺忘望描绘了一个狭窄的通道，来象征我们的困境。所有擦肩而过的体验，都是人类最大困境的象征。这个困境是什么呢？在我们的前方，所有眼不能见的信仰实底似乎不复存在，而在一个黑暗的中心，除了更大的黑暗之外，没有任何别的东西。从哲学的，文化的、文学的，艺术的、社会的范畴，人们不再能解释一切，因为理由的缺失，人们只能发出声音，而不能发出真实的说话。话作为对存在真相的描述功能不复存在，人类陷入空洞。这就是现代艺术突破艺术边界的真相，在很多行为艺术中间，我们只看到无力的艺术态度，没有看到激情，想象力、创造力和对信仰的感受，连对自然的感情也日益淡漠。这是为什么呢？因为人从创造者赋于他的角度全身而退，便再也看不到生命的内部的真实风景。这就是死胡同，某种创造力和体验力枯竭的病征。

    旺忘望通过一种直接的图像演绎来表现他的体验，这不是抽象的解释，而是招贴的本质。用任何隐晦的图像暗示都不足以说明严重的现实，因为人类在失去神圣生命的供应后，所有一切存在物只有表号而没有本体了，在圣经中，一切被上帝描述的事物既是事实又是表号，而在人类描述的事物中，则只有表号没有事实了。这就是符号化的本质。这是现代人在文化中的中心困境。所有人性化的特征渐渐失去，人也慢慢褪去人性的光辉，成为一个空洞的存在。在神学院我们看到一群人在研读神学，这似乎说明人类正在寻找失去的信仰，这可以解释在以雅典为源头的思想的路线和以耶路撒冷为源头的信仰的路线，二者在文艺复兴和宗教改革的分岔路口告别之后，前者的失败体验把人带入无路可走的困境，而后者则始终作为引导者存在，他从来没有离席。这才是真相。但在人类研读神学时，耶稣却在低头祈祷。这是一个有趣的映像。人类仍可以利用神学的名义建立庞大的糸统，而神的作为则是祈祷。从宝座而出的源头是唯一真实的，所以真理不会从人的文化中现身，也不会在人的神学中现身，它从人与上帝的生命交通中作为生命分赐到人的灵里。

    在这个资讯大爆炸的时代，撒旦的工作不在于如何出示黑暗本身，我们要特别注意他的前身：光明之子。撒旦的起始工作的特征不是反对，而是迷惑。旺忘望出示了一个图像，在大量的物化印象中，某种堆积的倾压的东西不是主要的符号，我们更要注意，旺忘望选择了一个典型的类似证券交易所的环境，这是一个重要表号。在圣经中我们看到，主说，你们不要爱世界，不是说我们不要爱神创造的这个包括人和自然的世界，这个“世界”指的是由撒旦掌握的以“玛门”为标志的范畴，它和天是对立的一种势力范围。世界的特征是玛门崇拜，这就是为什么撒旦有权能把全世界的荣华许诺给试炼中的耶稣。世界的第二个特征就是用大量的信息来混淆真理，而不是直接反对真理。如果从人的眼光来看，我们几乎无法辩认在各种文化甚至哲学和神学中，什么是真理，什么只是人的猜想甚至是撒旦的诡计，只有一个最后的特征，那就是，神的真理从来是以启示为管道的，以光为特征的，是从上而下的，它与人一点关糸也没有。

    旺忘望为我们描述了人类由于割裂导致的破碎处境。我们无法重回一个整体之中。也许有一天，在旺忘望的笔下我们看到另一种描述，那是充满人性光辉的景象，他一定会抛弃现在的方法，那是一种已获解决的呈现。目前的病症正是人类文化导致的，它不可能用文化的方法解决。这就好比拎着自己的头发离开地球一样。神对巴别塔的处理就是变乱他们的口音，现在我们品尝到了这种变乱的苦楚，口音的变乱就是碎片的处境，医生们用各种人的方法来治疗，其结果是使碎片更加碎片化，这是由于堕落后的人的本质是怀疑的，这是知识树的重要馈赠，怀疑是要分别一个本来统一的事物，它试图弄清楚真相，但这个权力不在人手中，人要是篡越这个地位，就要承受无限碎片化的结果，因为他不具备命名的权力，但神有这个权力，它通过命名说有就有，命立就立。在他的命名中，统一性得以确立，他是共相，也是殊相，他是上层，也是下层，他是生命本身，也是生命的延展。唯一的医治来自于这位创造主，我们的所有希望也在于此，他对我们说，你是某某，你要被称为某某，我们便得医治。在人们手忙脚乱地抢救之时，也许这位伟大的救主正在我们身边，和我们近在咫尺。我们回过头就可以看到他。

    在中国现代艺术家中，我几乎很难看到对我们的处境如此直接的揭示，除了旺忘望。我想，这完全得益于他作为困境承受者和信仰得救者的双重体验。在长期的平面设计工作中，高度集中地对物质化符号的使用使他比我们更深切地感受到挤压的痛苦，然而作为神圣生命的领受者又使他能轻而易举地从神的眼光来打量这个世界的本相。他有负担用现代的符号来表示人类与信仰的关糸，是一个奇迹。现代艺术家不是缺乏技术，而是缺乏信心，由此缺乏想象力和他创造力。这就是他们的艺术大量突破艺术边界的原因，成为非艺术。因为艺术是人类独特的描述自身的方式，人类之所以能当艺术家，因为他是神按照神的形象造的，也有神的性情。从这个角度说，旺忘望日后为真正的艺术作荣耀的见证，是完全可以期待的。


更高意义的表达

杜商

我们这个时代的中国诗歌必须失去它的杰出性吗？我们这个时代的中国诗歌必须失去它的不朽特质和形而上的光辉吗？传统必须崩溃？诗歌的秩序、普遍性和原则必须毁灭吗？诗学的可能性只能通过语言，或者比语言更低的肉体来完成吗？诗歌和诗学必须成为世俗的据地，必须成为“存在就是合理”信条的独一无二诠释吗？
怪不得先知耶利米在一个庸俗、不信、充满妥协又污秽不堪的世代哀哭。在旧约全书，先知耶利米说：“你们若不听这话，我必因你们的骄傲在暗地哭泣，我眼必痛哭流泪，因为神圣的选民被掳去了。”哦，同样如此，我们这个世代的诗人，我们这个时代的另一种“神圣选民”，的的确确快要成为功利主义、世俗主义和各种肉体欲望的掳掠物了。我们转眼间就失去了神性，或者说我们从来就不曾知道什么是真正的神性；我们失去了勇气，失去了安宁，失去了良心，更不要说我们失去了真理——因为中国诗人极少去探求它；众多大名鼎鼎的“中国诗人”，他们除了性臆想、喊口号、读几本附庸风雅的书和制作一大批“亚语言诗”之外还有什么呢？
我在这里所要说的是，我们这个时代的诗人，怎能堕落到如此地步？而我们这个时代的中国诗歌，仍然必须有自己的意义和精神，仍然必须持守诗歌与生俱来的高贵和超越——
是的，真正意义的诗歌之所以存留下来，得以在自己的时代或者后来的世代说话，从来都不是因为它的卑劣和苟且，也决不是因为它的张狂和混乱，而是因为它呈现了一个高超且宽广的世界，一个比物欲、语言、形式和现实更高的世界。
然而，今天中国的诗人，除了极其稀少的几个，似乎都离开了那个让人兴奋不安的佳美诗境，都离开了那个让迪兰－托马斯留恋不已的“合唱”，并且越来越远了。并且他们有各种各样的借口——诸如“后现代”，诸如“解构”，诸如“多元”，诸如“存在主义”和“世俗化”等等。然而，诗歌如果不是为了呈现一个超越的世界，表达一种比现实更高的意义，传达一种不能毁坏的真理精神，那么诗歌存在的根据到底是什么呢？难道诗歌的依据真的就是那种贻笑大方的，可怜的“宣泄”、“快感”、“情绪”和“欲望”，或者让人说不出口的“下半身”？
哦，如果诗歌表达的就是那样一种“迎合”、“肉体趣味”和“腐烂”的意义，如果诗歌仅仅是怀疑主义者、唯物论者和功利主义者的那些简单拙劣的说话方式，那么我宁愿摒弃它；我想在诗学历史上那些伟大的诗者——艾略特、史蒂文斯、歌德、屈原和荷马同样会弃绝它。
然而，虽然时至今日，我们面对的已经是一个道德和良知何等匮贬，物质至上的时代，一个几乎“疯狂”又无比“冷漠”的时代，但无论怎样，我想那些可怜人和他们可怜的声音都不能够使诗歌失去自己的本质，不能使诗歌失去自己的价值和方向，诗的光辉也决不会被暂时笼罩的阴暗抹杀和吞灭，反而会在黑暗的衬托中弥加发光。因为诗歌本身具有的非凡的存在性和杰出性，就像真理的自在、自明和自证那样。
那么，对于真正的诗者来说，诗歌的原则、秩序和意义是什么就极其重要了。可是，到底什么才是诗歌那“不可言说”的“真相”，怎样才能使我们进入诗歌那个隐秘王国的最美的荣耀和品格呢？
约伯记说到约伯受尽各种折磨和苦难之后，突然有一个声音代表上帝对他说话：“你要向天观看，瞻仰那高于你的穹苍。”哦，在那高于约伯的穹苍之上，有高于他的创造的源头，宇宙的起点、真理的本体，绝对的理智，有一扇朝向永恒的光辉窄门。于是约伯在瞻望中看到了，他不得不在炉灰中懊悔说：“我从前风闻有你，现在我亲眼看见了你。”
今日中国诗人更加需要瞻仰那高于自己的穹苍，看到绝对者那奇丽的光辉。当然，我不是说奢望今日中国的诗人能够在仰望中最终看到约伯所看见的上帝，就是曾经赋予但丁、里尔克、克尔凯戈尔、叶芝和兰波等诸多大师无限灵感的，那个圣洁、慈爱和公义的基督徒的上帝；然而，我可以指望的是，如果中国诗人愿意向天仰望，至少可以看到那个比世界更高的真理的本体，和与之有关的人类生命的普遍性。
真理的本体当然就是最高的存在本身，就是一切的源头；就是宇宙的定义、宇宙的存在和宇宙不可磨灭的规律，还有它的终极。人类生命的普遍性则是生命的存在和灭亡，价值和意义。我从哪里来？我是谁？我将到哪里去？我以怎样的方式生存于世界等等。如果诗人不能看见真理的本体和人类生命的普遍性——人类生命普遍的探索和寻求，诗人有什么资格写作呢？诗人怎能写出伟大的作品呢？更毋宁说他的声名将留在人类历史的长河了。
必须为真理和人类普遍性进行诗歌写作，而不是为那些糜烂、丑恶和可憎的写作方式使劲披上合法性的外衣，无疑是今日中国诗人的最重要责任。
但我们也决不是说，时至今日我们已经得到和完成，因为“我们”同样是非常卑微和极其无知的；但我们胆敢断言，有一天我们能够抵达和最终完成，因为有一个超越的世界，关于它——诗歌国度的神奇、圣善、自由、荣耀和无比的丰富，还有那令人膛目的可能性必要推动我们努力前行。


超越审美──《生命美学论稿》随感

冬子

    问题在于了解自己，
    认清上帝真正希望我做什么；
    问题在于找到一个对我来说是确实的真理，
    找到一个我能够为它而生为它而死的观念。
    ──克尔凯戈尔：《日记》

一、渴望黑暗
    为什么鲁迅先生满眼都是黑暗？
    因为鲁迅的眼里交织着双重黑暗：社会的黑暗和心灵的黑暗。
    为什么社会黑暗？因为它太人性了。
    太人性了，怎么就黑暗？因为人发现他是肉体，肉体发现它是欲望，欲望发现它只有死前这一点点时间了。于是一个欲望爬出来，又一个欲望爬出来，它们都爬出来了，彼此纠缠着、挤压着、交叠着、厮打着、上升着，遮天蔽日，最后，什么也看不见了。
    人呢？人已被欲望洞穿，连最基本的形状都丧失了，甚至没有呻吟。
    太人性了，就是不人性。臭是无法忍受的香。以人性欲望为基础的社会正是灭绝人性的社会：既然人“整个地是肉体，而不是其它什么”（尼采），蟑螂也整个地是肉体，所以人可以变成蟑螂，或其它什么肉体。（那么多蟑螂…）。
    欲望的黑森林终于堵住了最后一抹阳光，没有林间空地，连一寸也没有。文明崩溃了。
    鲁迅生活在废墟上：文化的废墟，思想的废墟，道德的废墟。他是废墟之子。
    他在言说黑暗。言说黑暗之黑算做他的正直，挖掘黑暗之深正是他的深刻。但他停留于此，迷失于此，执着于此。他或许忘记了：僵持是另一种形式的拥抱。
    有没有想过，先生为什么执着于黑暗？
    因为他渴望黑暗。渴望就是：发现得越多越兴奋。
    渴望黑暗是渴望对黑暗的证实；证实黑暗就是证实自己恨世之合理；恨世既合理，对仇人的恨自然合理，仇恨既合理，内心的怨恨和虚无就得以解释，甚至得以暂时舒缓。
    是的：先生最无法直面的，是自己内心的深渊──虚无的深渊。控诉也是他的逃避。
    “世界竟然如此！”怪不得心里难受。他沉溺于此。
    “我的灵魂里有毒气和鬼气，我憎恶他，想除去他，而不能”（鲁迅）。毒气从西边来，鬼气从东边来，它们在先生的灵魂里碰撞扭打。痛苦是他的宿命。
    没有平安。

二、心灵的黑色
    心灵的黑色首先现于眼睛：不是瞳孔的那种黑，是空洞，是什么也没有，是虚无。
    这种眼睛是什么也不放在里面的，因为它是虚无的眼睛。虚无的眼睛映出虚无的心灵。
    什么是虚无──心灵的虚无？
    虚无就是没有，就是空，心灵的虚无不是简单地没有，而是那种从根子上的没有，一种深刻的没有，由深刻推演的没有。虚无是否定：是拒绝有的没有；是看破：是把有看作没有；是渴望：是意愿有就是没有；是毁灭：是想把有的变成没有。
    虚无是毁灭的快感，横扫一切的豪情。没有奥秘，没有神圣，没有绝对，没有权力以外的任何价值，“从来就没有”！只有人，自己，我──那个被定义为权力的“自我”。
    虚无的语言是哲学的。虚无也许是哲学的宿命──如果这哲学放之四海，解释一切，甚至定义生命。其实，虚无是哲学对生命的绝望，是哲学与生活的毁灭性接触。
    虚无的最绝望的形式是把自有也认作没有。从此，心灵虚无者的世界只有现世，他仅存的关怀就是肉体，他唯一的生存形态就是紧贴物质的表面。那是霉菌的生存。
    心灵的虚无从哪里来？
    虚无来自于一种感觉：看透一切的感觉；虚无来自于一种体验：不过如此的体验；虚无来自于一种自信：真理在握的自信。
    虚无来自某种极高的智力，来自对人的智慧的爱，爱到疯狂，爱到不顾一切。正因为如此，它是可怕的。它是聪明人为自己准备的陷阱。
    虚无来自知识之冰冷、感官之遮蔽、人心之沉沦。它膨胀着，传染着：一个，又一个，在人群中蔓延，传递，会合，激发，扩大，乌云般聚集，最后是：毁灭的风暴。
    所以虚无是黑色的：乌云的颜色，党卫军的颜色，基地的颜色，死亡的颜色。
    “我只很确切地知道一个终点，就是‘坟’”（鲁迅）。
    虚无的深渊占据了先生的内心，所以我们从鲁迅读出的，始终是黑暗。然而，这虚无还不是先生自己觉悟的，是“拿来”的，是为了医治中国而引进的“药”，最先进的，德国的，原装的，进口的。他万没想到：糖衣之下，竟也是人血馒头！──只是多了一味：虚无主义（最新潮的配方）。
    徜徉于欧罗巴思想的荒原，先生做了一回神农氏，为我们大家。
    他中毒了。

三、启蒙之铁幕
    鲁迅先生案头至少有过两本书：一本尼采，一本陀思妥耶夫斯基。
    尼采，陀思妥耶夫斯基，他们有什么共同之处？
    他们的内心都苦痛至极，且都渴望十字架，非常渴望。
    陀思妥耶夫斯基和尼采，有什么不同之处？
    陀思妥耶夫斯基一生仰望十字架，尼采则自称“钉在十字架上的人”。
    以先生之眼力，他会看不到十字架？不可能，先生甚至改编过耶稣受难的情节：只不过，他把历史当作传奇，神人变为人神，圣言降为人言。
    陀思妥耶夫斯基的十字架是清晰的，未曾沾染启蒙的污迹、浪漫的红尘。尼采的十字架是隐晦的，他发出杀人犯的惊悸尖叫，兴奋地宣布上帝之死，但，那不是法利赛人的兴奋，而是隐约的、“取而代之”的兴奋。尼采或许真的把自己钉了十字架，不过，与他想象得相反，尼采的十字架并不在中间，在左边或右边。
    两个十字架，泾渭分明，差别不难读出。先生也许一时未能洞彻尼采的隐晦，但他确实选择了他所理解的尼采：据说，先生案头常备的，是《察拉图斯特拉如是说》，且百读不厌；而对陀思妥耶夫斯基，称赞之余，则“费书不观”。
    是的，西方文明有两个源头：希伯来的，古希腊的。中古基督教文明就是这两种传统的微妙平衡：前者是神，后者是形；前者是气，后者是器；前者是体，后者是用；前者是本，后者是末。但是，这两个源头并不和谐，因为它们有着不同基因。两种基因的混合，形成强烈的对立：神性和人性对立着，信仰与理性对立着，神圣与世俗对立着，创造者和偶像对立着。对立不要紧，只要信仰在，对立仍不失和谐，文明反而因此获得动力。问题在于：一旦冲突不可协调，人们如何决断，选择？
    “雅典和耶路撒冷，有什么相似之处？最高学府和教会，有什么相似之处？”德尔图良的质问如雷贯耳。这个问题不用回答，德尔图良是在敦促人们选择。每一个时代都可能面临这一选择，这可是性命悠关的选择。
    借助罗马文艺和诸神的复兴，以理性为偶像，近代欧洲终于做出了一次至命的选择：启蒙运动兴起了，世俗化进程全面展开。世俗化决不是简单的非宗教化，是偶像化，异教化。它不是修正，是决裂，非此即彼的抉择：对立消失了，在神性和人性间，它选择了后者；在信仰与理性间，它选择了后者；在神圣和世俗间，它选择了后者；在创造者和偶像间，它又一次选择了后者。这一选择很清楚，毫不含糊：偶像崇拜复兴了，其后果立竿见影──暴乱、断头台、虚无主义、权力意志、阶级仇、民族恨、世界大战、……奥斯维辛不可避免，它因此成了这一切的象征。
    不，已经不止是两个源头了，应该说是两个西方：爱的西方和恨的西方；信仰的西方和颓废的西方；精神的西方和物欲的西方。它们本该分道扬镳，成就各自的梦想，领受各自的命运──好比当年的“上帝之城”与“地上之城”──现在它们却痛苦地纠缠在一起，欲罢不能。
    两个西方交织着，一个是坚守的，属灵的西方；一个是膨胀的，属世的西方。属世的西方有一道铁幕，划定了自己的世界，那是知识与思想的铁幕，傲慢与偏见的铁幕，神话与偶像的铁幕。它遮蔽了属灵的西方，也遮蔽了神性的源头。我要把这铁幕叫做“启蒙的铁幕”。此岸和彼岸就此断开，人与神隔绝了──这一断裂恰恰是“现代性”的起源，一个分裂和绝望的纪元降临了：“专家没有灵魂，纵欲者没有心肝：这个废物幻想着它自己已达到了前所未有的文明程度”（马克斯·韦伯）。
    欧洲没落了。启蒙后的欧洲已然失去了精神的纯洁和思想正直，无力返回其精神的源头（无论是希伯来的还是古希腊的），反而在物欲的“铁的牢笼”中绝望挣扎。
    鲁迅先生遭遇的，正是没落的欧洲，属世的西方。我们不能苛求前辈，以这样的视域认识西方，我们能指望先生看到什么？看到基督的爱、看到永生的希望、看到神圣的价值吗？不可能。爱已被歪曲、希望已被颠倒、神圣已被亵渎。启蒙的世界是对思想精确导航的世界，它控制了你的观点，规范了你的思维，预定了你的语言。所谓启蒙不就是精英对人群的引导吗？其实，思想没有自立的本性，它要么本乎神，要么本乎人，所谓“觉醒”无外乎是被人控制。身处这样奇妙的世界，任何天才的眼界只能止步于这铁幕，最终，他自己也许还会成为铁幕的一个部分。
    启蒙的铁幕也阻止了先生的心灵之旅。当鲁迅随但丁遨游，见到西西弗斯似的魂灵，突然“疲乏”，不想走了：“于是我就在这个地方停住，没有能够走到天国去。”
    这地方是地狱。
    地狱有一个非常简单的定义：自愿与神隔绝。它其实不是一个处所，是选择。

四、“真理之路”
    哲学并不是一组孤立的体系，它必须本乎传统。西方哲学的渊源是古希腊哲学传统。
    古希腊哲学有一个美好的起源：寻求真理。巴门尼德把进入哲学之路称为“真理之路”。对希腊人而言，真理就是“如其所是”，是没有遮蔽，是存在的本相。
    希腊哲学的开端不是推理，而是信念：赫拉克里特相信存在一个共同世界，所有人都可以向这共同世界敞开（因此才可能克服意见纷争，达到真理）。巴门尼德相信：思维（noe）和存在是同一的，思维是存在的显现，精神（nous，noe的名词形式）使人有能力向共同世界敞开，人在这种敞开中“看到”没有遮蔽的存在。
    思是精神的视觉。哲学的开端是对自然主义的摆脱，即对感观的超越（因此，完全有理由猜测：哲学的末日就是重新堕入感观）。对超越维度的意识，或者说此岸－彼岸的张力，成了希腊哲学的发端。当然，这种超越还不是神性的，它只是理性的，或者说，理性此时尚未意识到彼岸之神性。超越的维度是如此重要，可以说，它是精神活动的基础。失去这一维度，也就是说，失去了对彼岸存在的信念，精神，作为人向存在敞开的能力，将失去功能，思想因此也就没有必要了，智力活动将远离抽象，满足于中国式的运筹帷幄、利害权衡。
    人不是希腊哲学的中心，存在或本质才是中心。在柏拉图看来，哲学决不是隔岸观火的学术判断，相反，哲学是行为，是生命的行动，“灵魂的飞动”──飞蛾扑火般的勇敢，是以位格趋向本质的“涌动”。爱欲（Eros），即向往至善，则是涌动行为的动机。哲学因此是“对本质之爱”，而非通常理解的对智慧之爱，后者在近代发展成“理性之自恋”。希腊的哲学是如此远离人的自我中心，可以说，它的前提恰恰是对自我的忘却。
    古代希腊人本主义的观点并非来自哲学，而是来自“哲学的对手”──智者。“人是万物的尺度，是存在的事物存在、不存在的事物不存在的尺度”，普罗塔哥拉以这种方式表达了人本主义的信念。人本主义导致相对主义，它否认普遍真理的可能性。所以，相对主义不是哲学，而是对哲学的否定，它是哲学的崩溃，更确切地说，是理性的颓废。
    希腊哲学的顶峰是形而上学。柏拉图对终极的探索直接导致了灵魂不朽、至善、“宇宙创造者”（Demiurgos）的观念，但这不是理性对神的推导（它永远做不到这一点），而是哲学对永恒者的期待。海德格尔后来意识到：任何形而上学的追问几乎不可避免地导向神的观念──哲学之神。但是，哲学之神还不是创造的神，它只是对神之可能性和必要性的逻辑认可，是对神的必然属性的某些推演和认识，是理性对信仰的虚位以待。
    希腊罗马文明没落了，怀疑主义、相对主义、不可知论盛行，颓废绝望，道德沦丧，物欲横流（同今天的世界惊人地相似），希腊哲学走到了终点。普罗提诺是希腊哲学的最后一个高峰，巨大的痛苦促使他把柏拉图哲学发展成类似宗教的形态，其核心是太一、精神与灵魂的神圣三位一体，他最终走入神秘主义，言说着与“太一”合一的神秘经验。
    如果不是与基督教相遇，希腊哲学或许会像玛雅天文学一样，随着母体文明的崩溃烟消云散。但是，很多早期的教父精通希腊哲学，在与异教的争论中，哲学逐渐找到了自己的位置。教父时期，哲学被称为“神学的婢女”，这一称呼过谦了，更恰当的称呼也许是“神学的养女”。神学是自立的，它立足于圣言和启示，并不需要依靠哲学。但是，以理性认识的真理是有价值的，以哲学表述信仰的内涵既有必要也有可能。通过奥列金、奥古斯丁、托马斯·阿奎那等人的努力，基督教神学获得了完整的哲学表达，柏拉图和亚里士多得哲学得以在教会中保留，并通过修院和大学传播。可以说，教会收养了希腊哲学，并使之重获生机。在新的文明中，哲学确实有用、有地位，哲学被称为“信仰的篱笆”、“信仰的前奏”，这是相称的，哲学本来就是“真理之路”（巴门尼德非常明智，他没有把哲学称为“真理”）。
    与基督教的相遇，也大大丰富了希腊哲学的传统。虚无中的创造、世界之外的自有者、道成肉身、自由意志、意向性、灵魂中神的肖像、有起点有终点的时间、隐秘的上帝、奥秘、存在的深渊……希伯来文化的思想资源也启示了哲学之思，形成中世纪哲学的伟大综合。哲学取得了崇高的地位，这地位我们也许可以形容为“主妇”。对于理性的傲慢，启示真理本身就是一个警醒：神的无限反衬出理性之有限，以有限的理性把握无限，将必然面对荒谬及绝望、恐惧与战栗（这一点连数学家都清楚，集合论的创始人康托尔甚至认为无限集具有神性）。一种对人性的新的认识产生了：人性之罪恶、灵魂的平等、神对自由意志的尊重、神的肖像给灵魂带来的尊严，这些神圣观念逐步转化为强大的社会资源，它影响的不仅仅是政治哲学，到现在为止，它还是西方政治文明的根基。
    在现代哲学的突围中，经院哲学的思想直接影响了几个最核心的人物：布伦塔诺、胡塞尔、海德格尔…。这不奇怪：除了回归，现代哲学几乎无路可走。

五、婢女出走以后
    “由此我就认识到，我是一个实体，这实体的全部本质或本性是思想，它不需要任何地点以便存在，也不依赖任何物质性的东西；因此，这个‘我’，亦即我赖以成为我的那个心灵，是与身体完全不同的，甚至比身体更容易认识，纵然身体不存在，心灵也不失其为心灵。”
    笛卡儿的这段话被视为近代哲学的开端。思想之光聚焦于一个新的实体：我。主体性进入了哲学主流，思想与存在分离了，思想成为人的本质，世界成了“客体”，它是主体需要认识或控制的对象。从哲学上讲，一个人类自我中心的时代就此诞生。
    近代哲学是以怀疑开始的。这怀疑不是因为不自信，恰恰相反，怀疑是因为理性无比自信：它相信单凭自己就能为思想找到一个绝对坚实的基础。建立这基础的方法是怀疑，不是简单地怀疑，而是一种作为方法论的怀疑：把每一个肯定都打上问号，然后看看还能剩下什么。这剩下的，一定是自明的、坚不可摧的。剩下的是什么呢？是“我在怀疑”。怀疑是一种思考，因此，唯一可以确定的是：我在思考。这样，就得到了笛卡儿理性主义哲学的第一原理：“我思故我在”。这一原理是自明的，怀疑过了的，无需假设、无需信念，无需信仰的帮助。理性的真理和信仰的真理就此脱钩，理性开始了它自我论证、自我实现的过程。哲学不想做神学的婢女了，她要走近世俗，走向世界，以理性的魅力征服这世界。
    娜拉出走了。她啥也不信了，只信自己。
    笛卡儿的方法论绝对不是荒谬的，在学理上，它有着重大价值。这种方法有着深刻的基础，它可以追溯到希腊化时代皮隆的怀疑论。皮隆把怀疑论视为解决意见之争的一种中立态度，它使任何一个可能主张与可能的相反的主张对立，形成平衡，以此为基础放弃任何主张。怀疑论破坏了希腊哲学中最根本的信念：即巴门尼德关于存在与其显现（思）的同一性。它提出这样一种可能性：存在可能是隐蔽的，每一个主张都不能达到无敝意义上的真，也就是说，存在可能不显现，或不完全显现。这样，怀疑论就中止了巴门尼德的信念，作为显现的思可能与存在脱节，显现的此岸和存在的彼岸之间出现了鸿沟。同一性破碎了，显现与存在的二元论孕育了近代哲学的主体性意识。精神由于对彼岸的可达性表示怀疑而逐渐收缩，最后满足于仅仅以思想肯定自我的存在。这种方法本身，正如胡塞尔指出的，是可疑的。
    但问题的关键还不在于方法，在于态度，问题在于怀疑从一种学术方法演变成社会生活中一种基本的生活态度，那就是：怀疑一切，用理性解释一切，不接受任何理性无法理解的东西，割断传统，弃绝奥秘，“祛除巫魅”，这就是韦伯所谓“理性化”。哲学无法阻止这一演变，尤其是当它被用来怀疑宗教、反对信仰的时候。不幸的是，欧洲启蒙主义运动的偶像刚好就是理性，这使得理性哲学从一开始就被反宗教的社会运动胁迫了。理性沦为工具：一方面，它被无限抬升，并且偶像化，有如当年的金牛犊，被直接用来反对一神教；另一方面，它日益蜕化为工具理性，割断了与形而上世界的任何联系，以彻底局限于感观经验的实证论效颦于科学。理性化是非理性地强制理性，是“理性专政”，其方式是理性的工具化，其结果就是人的异化。异化是与生命的根本相分离，现代性，这启蒙的畸形儿，其最大特征正是与彼岸分离，分离的后果，就是人与一切超性的事物隔绝──包括与自己的灵魂。
    这一生活态度，再加上理性的无限扩张，蕴含了构成“现代性”的全部心理基质：分裂、破碎、疑惑、孤独、焦虑、过渡、短暂、偶然、恐惧、绝望。继之而起的“后现代”，如果非但没有对这怀疑态度本身加以否定或修正，反而以加倍的怀疑去解构理性，其结果不难预期：加倍的分裂、加倍的孤独、…加倍的恐惧、加倍的绝望。怀疑才是病根儿。
    没有信靠，何来平安？生活是需要根基的。
    信是生存的根基，是个体生命与外界建立有意义的关系的唯一方法。信任是社会生活的核心资源，它直接决定了社会生活的可能性。现代人的痛苦就在于失去了这个根基：近代哲学从一开始就逃避相信，它认为信德是一种方法论上的不完备。笛卡儿方法论的目的很清楚：追求百分之百的理性，而信是非理性的（确实如此），理性为什么要容纳非理性呢？既然能论证，为什么要去信呢？反之，既然不能论证，怎么能信呢？──理性骄傲了。
    娜拉是幼稚的：她毕竟太年轻了。
    理性主义的灾难不在于追求理性，而在于给有限的理性设置了过高的目标：自立自足，承载一切。“陛下，我不需要这个假设！”（拉普拉斯）──何等的豪情！但是，这正是理性的不可承受之重，也是生命的不可承受之轻，因为它远离真实。“生命不能建基在怀疑、不确定或谎言上；这样的存在时常受到恐惧、焦虑的威胁”（约翰·保罗二世）。在对理性的信心崩溃之后上场的“非理性”可没有兴趣与理性和平共处：它可是无法升华的非理性，是兽性，是邪恶。兽性──而不是理性，才是与宗教信仰刚好相反的东西，也是信仰一直压制、克服着的东西。推开了信仰之后，理性这才发现：自己根本不是兽性的对手。（岩石如何阻止岩浆？）没有信仰的支撑，理性自身难保。
    理性主义崩溃了，这不仅是学理上的崩溃，更是信心的崩溃、文化的崩溃、社会的崩溃。正如阿道尔诺指证的：“奥斯维辛集中营无可辩驳地证明文化失败了”。通过与启蒙主义携手，理性主义毁于自身招至的灾难，这场灾难差点毁掉了西方文明。

六、哲学的自律
    哲学病了，病入膏肓。她极其轻率地卷入了一场反叛基督信仰的社会运动，随后，被她根本无法想象的各种势力胁迫并蹂躏。她彻底迷失了。
    现代哲学就是从这迷失的痛苦中开始的。
    胡塞尔仔细检查了近代哲学的开端，他注意到了皮隆式的怀疑主义──理性主义哲学的危险基因。他采用黑格尔的方法寻求怀疑主义对其自身的克服。怀疑主义否定了巴门尼得的存在及其显现（思维）的同一性关系，这等同于肯定这种关系不存在，这一肯定确实有问题，至少它经不住同样的怀疑。对这一重大问题，既然无法肯定也无法否定，胡塞尔认为，我们只能停止做出判断，将其“悬搁”。悬搁不是肯定，更不是否定，而是坦言无知。
    悬搁是一种理性的坦诚，是在不知道的时候说不知道，是明认理性之有限。现象学提示我们一种诚实的态度：睁大你精神的眼睛，把你确实看到的说出来，剩下的保持沉默。我们完全可能面对幽暗，幽暗即奥秘，奥秘就是理性无法跨越的边界。这是理性的自律。我们考虑一个简单的问题：时间有开始吗？从哲学上，如果说没有，那是妄言，是没有根基的话。如果说有，那也是妄言，除非能说明获得如此直观的可能性。尽管广义相对论似乎推导出了那起初的瞬间，但这只是张量方程的解，与本质何干？与哲学何干？与真理何干？
    科学远离存在，它的言说永远是此岸，借用海德格尔的术语，它只感兴趣“存在者”，它埋头为存在者建立某种有用的逻辑－符号模型，它的起点是假设，而且它永远是假设的，随时等待被下一组假设推翻。这种知识，与真理是两回事，它只是对感观真实（如测量）的某种逼近，全然没有进入本质与生命。对彼岸无动于衷是科学的诚实：它对此无能为力。
    哲学能够基于科学吗？基于科学，就意味着把自己限于此岸；基于科学，就是基于科学理论所依据的假设和模型，基于假设与模型的理论，无外乎两种情况：科学或伪科学。那与科学重叠的部分，科学已经有了；那与科学不重叠的部分，就是“伪科学”──还要哲学何用？这时，科学看不到的（彼岸），哲学也看不到，科学能看到的，它自会看到。叠床架屋毫无益处。哲学是不是应该变为科学？比如，成为科学的一个学科？这要看哲学是什么了：是兵，还是后？如果是兵，它也许应该想办法变后；如果是后，为什么要变兵？科学是此岸之术，哲学为彼岸之思，井水不犯河水，将哲学等而下之，正是舍勒所谓“价值之颠覆”。哲学想变为科学，在我看来，很像仙女想变成村姑──反向的倾慕正表明文化之世俗化是何等彻底（在这方面，中国文化堪为楷模），它令人震惊地揭示了时代的贫乏与精神的没落。
    那么，哲学可不可以信仰？比如，信仰时间没有开始？不行，绝对不行。信仰与哲学发生在两个不同的层面，千万不能混同。信仰可不是自个儿攒出一句话，死活让别人说它是真理（那叫偏执）。信仰是倾听后的确证，是无数人千百年的信任逐步产生的理解，是确信到敢把生命交还给自己所由出的，当真为之生为之死，毫不含糊。信仰的前提则是把自己向奥秘敞开，倾听圣言。哲学命题到这个量级了吗？哪位先知告诉过我们时间没有开始了？这话如果不是出于先知，那就要看看是否出于假先知。──总之，这已经不是哲学了。
    所以，哲学，如果它还想要安身立命的话，就一定要投身彼岸，以理性言说真实──所谓言说真实，我是指“进入本质”。就象一艘船，它存在的价值基于两个前提：一、它能把人浮起来；二、它有驶向彼岸的动力（可能性）。
    在反思了以精神穿透哲学对象的条件后，马克斯·舍勒提出了“哲学的自律”。他回顾了希腊哲学的原初动机：本质之爱，哲学是对本质之爱引发的位格行动，这一行动的开端是介入原初本质。哲学家必须清楚：作为认识的哲学未必具有直接介入原初本质的手段。因此，如果原初本质的内涵注定是哲学认识无法介入的，哲学运思的理性将不得不遵从另一种更高级的介入本质的形式。如果这原初本质的内涵正是爱（无限的、超乎理性的爱），那么，哲学家必须把自己及其认识来源（理性）奉献给能够介入爱的本质的形式，即信仰，也就是说，在这种情况下，哲学必须自觉自愿地把自己当作“信仰的婢女”。
    理性的奉献来自于深思熟虑的一种方法论。它基于这样的意识：理性不是万能的，它很可能无法介入“原初本质”。这意味着：存在的深处有超出我们理性能力的东西。在这种情况下，哲学（它只能是理性）必须有所借助，否则它无从开始。应该借助什么，取决于原初本质的内涵。如果一个哲学家做出了借助的决定，那就意味着将其理性奉献给与之对应的原初内涵。从这种意义上，哲学是有所归属的：如果原初内涵是爱，就必须以信仰介入原初本质；如果原初本质是空，就必须以涅槃介入原初本质。只要原初本质超出理性的有限性，哲学与宗教信仰必然有某种关系，当年想要离开信仰而自立的哲学是基于这样一个幻象：理性无限且万能，这幻象把理性变成了偶像，结果哲学落入了最坏的归属：偶像崇拜。
    哲学的归属并不是对哲学评判的依据，对哲学的评判只能在哲学内部进行，换言之，要以哲学的方式进行。哲学是道路，评价一条路只能看路本身，不能把这路的终点考虑在内。但是，正因为哲学是道路，所以，它的建立，根据作者的运思，的确是有其终向的，而引导作者确定终向的指针，正是他对原初本质之内涵的直觉或信念。我们如果无视这一点，那就是幼稚。“信念是支撑着理性的，而不是相反”（克尔凯戈尔）。哲学很可能有所归属这一事实，提醒我们：由于对原初本质之内涵可以有完全不同的设定，哲学运思可能指向完全不同的方向，进而实际上成为不同信仰的“前奏”。这一事实也有助于我们理解哲学的分化，例如，为什么同一个流派，在某种思想环境中，几乎必然会有方法和结构类似、但终向截然相反的理论：有黑格尔，就有马克思；有克尔凯戈尔，就有萨特；这很正常。这里起作用的，显然是信念。这些信念──仔细分析就会发现──不可避免地发生在宗教层面：对宗教的强烈排斥本身正表明了宗教层面的意图（不在同一层面不可能发生冲突），不难理解：摧毁某种统治的最终动机往往是取而代之。
    所以，哲学的“信仰之维”并不意味着哲学思考变成信仰阐述（神学化），更不意味着哲学成为信仰的对象（偶像化）。信仰之维并不在哲学内，而在哲学外，确切地说是在哲学之上：它发生在宗教层面，它的作用是启发、启示、提问。只要我们拒绝将哲学偶像化，信仰之维就必然是宗教之维。信仰之维从另一个层面影响着哲学的运思，使哲学呈现出全然不同的意图和终向（有如地磁之于侯鸟），哲学，思想之最美丽的翅膀，正是这意图或终向的理性表达（合理化）。所以，我们知道，“信仰之维”并不一定总是“爱之维”，从理论上讲，它完全有可能被设定成“恨之维”。使信仰之维成为爱之维的，不是作为理性的思，而是个体生命中最深刻的非理性决断──克尔凯戈尔所谓“致命的一跃”：信仰基督。
    舍勒的方法论也给了我们理解非理性主义的哲学的一个有趣的角度。其实，哲学的表述只能是理性的，否则它甚至无法站立，所谓非理性也只是哲学之上的那部分架构，即对原初本质的内涵及其介入方式的设定。如果尼采把原初本质的内涵设为“权力意志”，他是用心良苦的：尼采非常深刻地意识到宗教不可或缺，更清楚宗教与哲学的关系，他甚至明白位格的神不可避免，但出于某种逻辑，他一定要排斥作为爱的神，于是他呼唤希腊的神明（酒神），提出“永远轮回”，神化“超人”。这一系列工作实际上都是在哲学之外进行的，严格地说是在宗教层面进行的，因此呈现明显的非理性。但是，制造宗教非常危险（除非伪造），宗教具有人力所不及的特质，勉为其难将有高昂的代价。介入“权力意志”的方式是什么？尼采没有明说，但是，根据个体生命的行为（尼采是认真的），我们能猜个大概：是疯狂。
    同样的逻辑也能使我们理解拜物教哲学和暴力之间的深刻联系。
    痛定思痛，舍勒尖锐地指出：
    “使哲学成为一种与信仰为敌、甚至要取代信仰的‘世俗智慧’（文艺复兴）和越来越成为不是这种就是那种科学（如几何学、数学、心理学等）的低贱的奴隶和妓女，这两样过程是同时进行的，对此，我们不应该生疏。就其本质而言，这两个过程是一样的。……只有做为信仰的‘自觉自愿的婢女’，哲学才能保持住作为一切科学女皇的尊严；如果哲学胆敢充任信仰的主人，那么它必须成为‘一切科学’的婢女，甚至奴隶和妓女。”
    哲学的自律就是防止自身的沦落。做科学的婢女只能说阴差阳错，不会有什么结果，但是，在那边还有两个粗暴得多的客人：金钱和权力。思想一旦投入金钱或权利的怀抱，将产生极其危险的后代：“大众传媒”和“意识形态”。

七、“满街都是寂寞的朋友吗？”
    现在要思考的，是个体生命的苦难。
    每一个时代都有自己的苦难，我们说的，是这个时代的苦难，确切地说，就是现代社会的苦难。这种苦难原本不属于中国，但它已逐渐进入中国。这种苦难是一种特殊的精神痛苦，它与“现代化”进程，尤其是作为现代文化内涵的“现代性”密不可分。
    “现代性”，波德莱尔早在1863年就指出：“意味着过渡、短暂和偶然”，他似乎感到有些不安，赶紧补充说：“它是艺术的一半，另一半则是永恒和不变。”
    艺术的前一半──过渡、短暂和偶然──已经得到了大量的印证，无需多谈；奇怪的是波德莱尔所说的后一半：永恒和不变。已经现代化了，全都跟上潮流了，哪儿来的永恒和不变？──永恒在哪里？不变在哪里？上帝不是“死了”吗？永恒和不变怎么可能？
    大卫·哈维总结了哈贝马斯和卡西尔的论述，指出现代性与启蒙主义的深刻联系：
    “虽然‘现代’这个词有着相当长的历史，被哈贝马斯称之为‘现代性计划’的运动，却是在十八世纪才受到人们的关注。该项计划其实就是启蒙思想家们付出非同寻常的努力以‘发展客观的科学、普遍的道德和法律，以及根据其内部逻辑自然生成的艺术。’该思想的精义在于利用众人自由创造出的知识的积累来追求全人类的解放和日常生活的丰富。科学地主宰自然使人类得以从荒歉、匮乏以及自然灾害中解放出来。社会系统的理性形式与思想的合理模式的发展则使得人们可以摆脱神话、宗教和迷信的非理性思维；继而避免权力的滥用以及人类本性当中的黑暗面。只有通过这样的计划，人们才能将人性中所有普遍存在、永恒不变的品质揭示出来。
    启蒙思想（这里我依据的是卡西尔1951年的论述）赞成进步主义，并积极地寻求为现代性所倡导的那种与历史和传统的决裂。最重要的是，这是一场世俗化的运动，旨在实现知识的启蒙和世俗化，以帮助人们挣脱它们的束缚。它将蒲柏（Alexander Pope）的话奉若圣谕：‘人类本该研究人’。以人类的进步为由，启蒙思想家们赞美人的创造力、科学发现以及在人的名义下对个人完美的追求，他们欢迎激烈的变化，将短暂、偶然和破碎作为实现现代化的规划的必要条件，因此平等自由的原则、对人类智慧的信仰（一旦教育的益处得以实现）以及普遍理性的思想大量涌现。”
    简而言之，现代性是通过启蒙“进步”出来的。如果说，现代性是一种精神，这精神就是启蒙精神；如果说，现代性是一场运动，这运动就是世俗化运动；如果说，现代性是一种症状，我们要称之为“启蒙综合症”。
    现代性是遮蔽──以“过渡、短暂和偶然”去遮蔽“永恒和不变”，正如日食是月球遮蔽太阳。尚存的“永恒和不变”只是它暂时未能遮住的部分，所以我们才能看到波德莱尔的奇观：短暂与永恒并存，偶然和不变共在。
    现代性是废墟──精神的废墟，道德的废墟，价值的废墟。大卫·哈维如此描述了尼采当时的感受：“所谓现代，不过是一种生命力、生存和前进的意志挣扎在一片由无序、混乱、破坏、个人异化和绝望组成的汪洋之中”。
    现代性是牢笼──物质的牢笼，欲望的牢笼，权力的牢笼（极权与科层）。正如霍克海默和阿道尔诺指出的：启蒙计划注定会变成打着解放旗号压迫人类的体制，极权国家的产生势在必然。启蒙运动的理性背后其实就是统治和压迫的理论：主宰自然的欲望必然会导致对人类的统治, 最终导致“一种自我控制的噩梦般的状态。”
    现代性是绝境──世俗化的绝境，它表明世俗化的终点是何等的绝望。西方的世俗化进程发轫于文艺复兴，孕育于宗教改革，爆发于启蒙运动，其精神实质是去基督化──实际上是异教化。马基雅维里对此心领神会：“不提基督，这正是文艺复兴的表征。”
    现代性是无休止的荒谬和悖论：它是繁荣的空虚、富裕的贫困、拥挤的孤独、无能的纵欲，冷漠的占有、麻木的享乐、沉重的虚无、浮浅的渊博、流行的个性、自愿的强迫、忙碌的休息、怀疑的偏执、绝望的幸福、分裂的组合……。“人不能只靠面包活着”──两千年前的话，多么简单的道理！但问题是，真正的现代人只看得见面包，只相信面包，只理解面包，其它的一切为他都是虚幻。面包是他的拯救、他的希望、他的本体、他的实质，他甚至可以相信：“灵魂是肉体某一部分的名称”（尼采）。人成了如此荒诞的“此在”：他只是时间上的一个点，是瞬间，是片刻，是感觉，在须臾间，一个肉体的灵魂只靠面包孤独地怀疑自己是否活着！而这一切，正是理性化的成果。人真的被彻底启蒙了：他认为自己是欲望。
    现代性的苦难就是启蒙后的苦难，离开了启蒙主义，我们甚至无法想象这种苦难。
    现代性是整个人类的精神困境，这一困境，如果用一个词来概括，那就是“隔绝”。做为个体生命，人的生存有赖于三重关系：人与神的关系、人与自然的关系、人与人的关系，这三重关系至关重要，任何损坏都将带来严重后果。现代性的惊人之处，就在于它有意识地同时破坏了这三重的关系：启蒙主义鼓动人反抗神，征服自然，战胜他人；人们“杀死了”上帝，破坏了环境，然后将他人视同地狱。人与神、人与自然、人与人同时处于对立和紧张之中，人们陷入三重的隔绝：人与神隔绝了，人与自然隔绝了，人与人隔绝了，人处于历史上前所未有的隔绝、孤立状态，每个人的精神都面临自己的“百年孤独”。
    在这种隔绝中还剩下什么呢？剩下我，个体，自己，自我，意志，欲望──绝对孤立的主体。尼采就是从这样一种彻底隔绝的意识开始的，他没有反思这种孤立的原因，反而将隔绝的自我设为应然，把完全孤立的个体生命设为本位。他先接受世界的人化，又把人肉体化，再把个体生命本体化，最后，在自我中心的生存观照中，出现了那西赛斯美丽的倒影：
    “‘自在美’纯粹是一种空话，从来不是一个概念，在美中，人把自己树为美的尺度；在精选的场合，他在美中崇拜自己。……人相信世界充斥着美，──他忘了自己是美的原因。惟有他把美赠与世界……人把自己映照在事物里，他又把一切反映他的形象的事物认做美的……人把世界人化了，仅此而已。”
    尼采的天才表现在：他极其敏锐地抓住了时代的特征──世界的人化，人类的自我中心，人的自我崇拜，但他不反抗，反而认同，反而把这种精神推向极端，把个体生存的荒谬感变成一种审美意识，把审美体验提升为超越善恶的最高价值。这到底为什么？难道他没有感觉到个体生存的荒谬和苦难吗？难道他没有意识到彻底的隔绝是精神的绝路吗？难道他不明白肉身的存在绝对无法超越死亡吗？不，都不是。以尼采的聪明，他会不清楚这一切？如此看来，尼采这样做，恐怕还有更加强烈、更加隐秘的动机。是什么动机呢？
    不难看出，尼采的最终动机，是要寻求“人的自我拯救”，他实际上把审美当作了自我拯救的手段（正因为如此，审美才被提到超越善恶的高度）。尼采以先知般的敏锐意识到了拯救必要，他应该清楚：基督的拯救不是由人力，而是靠神的恩典，人需要做的，只是敞开自己，倾听圣言。但是，正因为如此，他恰恰不希望出现这样的拯救：等待拯救使他厌倦──不！应该说等待“被拯救”使他厌倦──他要拯救，要“自我拯救”！他要启示人类一个自我拯救的秘方，从而也走上十字架，成为新的人类拯救者！
    荒谬、绝望、痛苦走向极端，正好为拯救创造了条件，尼采肯定看得到这一点。从历史上看，确实如此：如果把物欲对精神的窒息程度视为现代性的标准，历史上已经出现过好几次“现代化”了。君士坦丁以前的罗马帝国就发生过，其精神症状与现代西方非常类似；甚至在所罗门时代，贸易带来的财富和知识也引发过一次“启蒙运动”，其后果别无二致：物欲的膨胀引起的偶像崇拜，以及随着而来的混乱、分裂、孤独、动荡、绝望，当这结果发展到极致，紧接着就是宗教的复兴：大规模的皈依和社会的重组。
    现代性是精神的溺水，用不了多久就连肉体也会奋力挣扎的。
    尼采把人降到了肉体，但他的哲学却是可歌可泣的挣扎：那真是个体生命之绝望挣扎！
    作为肉体的个体生命观念，也把发源于宗教改革的基督教个人主义推向了另一个极端。欧洲的个人主义有着非常深刻的宗教起源：每一个新教徒都要以自己的良心独自面对神，这种意识，实际上是对个体的强烈提升，但是，随之而来的，是一种深刻的孤独感：得救只是自己的事情，与别人无关，甚至与自己（今生的行为）无关（加尔文宗）。这种孤独感培养了新教徒强烈的自我意识，形成以禁欲主义为特征的基督教个人主义：它的本质是禁欲的、精神的、来世的。韦伯所谓的“新教伦理”即来源于此。
    我们还没有评估基督教个人主义对近代哲学的主体性意识到底有多大影响，但是，从笛卡儿对作为心灵的“我”的描述中，从他将上帝视为“我”的可能性之条件中，我们知道二者相去不远。有意思的是：现代个人主义──我说的是启蒙之后那个以自我为中心的、彻底世俗化的个人主义，与近代哲学的“主体性”有着更加奇妙的联系：我们只需要做一个简单的反演，把笛卡儿那段引文中的“思想”换成“欲望”，“心灵”换成“肉体”，“身体”换成“灵魂”，“也不依赖”换成“依赖”，就可以得到“现代个人主义”的精确定义：
    “由此我就认识到，我是一个实体，这实体的全部本质或本性是欲望，它不需要任何地点以便存在，依赖任何物质性的东西；因此，这个‘我’，亦即我赖以成为我的那个肉体，是与灵魂完全不同的，甚至比灵魂更容易认识，纵然灵魂不存在，肉体也不失其为肉体。”
    这，不就是街上最新潮的，最流行的，满街满巷、满天满地、没着没落、没心没肺、自艾自怨、自私自利的“个人主义”吗？──没错，就是它。为了与“基督教个人主义”相区别，尼布尔不得不启用了一个挺刻意的名称：“现代自由主义的个人主义”，我把它简称为“现代个人主义”。
    奇怪的是：习惯上，我们还需要把这一纯然坠落的过程称为“进步”！
    （笛卡尔有知，真不知做何感想？）
    “满街都是寂寞的朋友吗？”（流行歌词）──你说呢？

八、超越审美
    难道无家可归就是归宿吗？这么一片精神的荒原，让我们如何“诗意地安居”？
    加缪说：“真正严肃的哲学问题只有一个：自杀。”此话当真？倘若如此，真正严肃的审美表达也有一个：人体炸弹。…… 可怕的抑郁！集体抑郁，抑郁的集体无意识，解脱的方式与佛家相反：“生活得最多”（加缪）──酒池肉林够不够多？佳丽三千够不够多？有什么意义？这真是精神的绝路！没有选择，它的起点似乎是……把人的本质设为自由？
    还没自杀的，到处谈论着西西弗斯──难道只剩下一个西西弗斯了？（欧洲可是一片养育过圣·弗朗西斯的土地啊！）西西弗斯的石头到底在人间还是在地狱？如果在人间，那么什么才算地狱？如果在地狱，为什么要向往？为什么要认同于一个咬牙切齿、没完没了推着石头的家伙？只是因为他仇恨神、反抗神？这就是我们的道德楷模了？审美就从这里开始？
    如果生存的理由就是仇恨、反抗，还有必要区别人间和地狱吗？人间自会成为地狱！
    自我隔绝的典型象征：宁可忍受地狱，也绝不与神和解。顽强的自虐，执着的孤独。前提很简单：神恨西西弗斯。神的恨解释了苦难，人却因而无辜，无谓的生活反而生出一丝道德的惬意，反抗给堕落罩上一层悲壮的面膜，恨成了生存的慰藉。人们期待一个恨的神！因为神的恨可以让人把腐败说成殉道，私欲偏情摇身变为神圣之物！──问题就在这里。
    但是，如果神不恨我们呢？如果神爱我们呢？如果神就是爱呢？如果神称我们为儿女呢？如果神的儿子为我们舍命呢？我们为什么要恨？为什么要反抗？为什么要隔绝？
    人间是苦难的，但耶稣基督正是降临到这里，承受痛苦侮辱，并在十字架上舍身。神爱我们，也命令我们相爱，爱使我们能打破隔绝，走出孤独，分担苦难。正如佐西马长老说的：人们是共融的，世间的苦难是人们共同罪恶的结果，你的苦难里就有我的一份罪，既意识到自己的罪，就当分担邻人的苦难，“生命的悲悯”就意味着在爱中忏悔和共担。
    难道我们真的就不会爱了吗？同样是苦难，为什么我们看到的是黑暗、荒诞、绝望、自杀，而德肋撒修女，当一个印度的乞丐向她喊“渴”时，她在这穷人身上看见了耶稣──
    “主啊！我们什么时候见你饿了，给你吃，渴了，给你喝？什么时候见你作客旅，留你住，或是赤身露体，给你穿？又什么时候见你病了，或是在监里，来看过你呢？”…“我实在告诉你们：这些事你们既作在我这兄弟中的一个身上，就是作在我身上了。”（马太福音25：37－40）
    面对同样的痛苦、死亡，德肋撒修女没时间审美，没有时间绝望，只是去做了，照着基督的话去做，带领她的几千修士修女，以她的一生侍奉穷人。
    这就是对苦难的担当：德肋撒修女在苦难的绝境中活出了基督的爱。苦难常有，每一个时代都有自己特殊的苦难，但使人们有勇气面对苦难、担当苦难的力量却只有一样：那就是爱。这个时代的苦难非常特殊，它几乎完全是人造的──是人为遮蔽的结果，其本源就是有意识地与神隔绝。神就是爱，与神隔绝就是与爱隔绝，与爱隔绝使人失去了爱的源泉，失去爱的源泉最终就会失去了爱的能力──这就叫冷漠，冷漠就是没有爱的能力，冷漠使人们分崩离析、形影相吊，陷入孤独的深渊。所以，个体生命的孤独只是一个指征，它指示着这个社会爱的缺乏程度──正如土地的龟裂指示了干旱。爱使人走出孤独，爱是使个体生命联系在一起的最强大的力量，有爱就不会孤独，无爱是孤独的因果。
    个体生命真的是分离的吗？这要看你信不信灵魂，如果信，谁有把握说灵魂是彼此隔开的，灵魂与神也是隔开的，就像自由粒子一样彼此没有关系？
    爱因斯坦就认为粒子和粒子没有关系：当年他为了反驳测不准原理，设计了一个实验：让两个同样的粒子正碰，然后，当它们反向飞行时，测量一个粒子的动量，测量另一个粒子的位置，然后根据动量守恒，就能够同时确定粒子的位置和动量。
    听上去妙极了，但是，有一个条件：反向飞行的两个粒子必须是“孤立”的，它们之间不能有任何关联或交流。这一点，看上去很显然，然而，一做实验：发现爱因斯坦错了：虽然两个粒子相距甚远，但是，正因为它们碰过，测一个粒子时，另一个粒子就会有反应──测不准了。原来相互远去的粒子并不“孤立”，它们仍有关联。
    这段往事并不能证明什么，这毕竟只是物理实验，但它提醒我们一点：神的创造高深莫测，我们千万不能妄下结论。粒子尚且如此，谁能断言灵魂？孤立可能只是表象，时空很可能只是存在的一种表象方式，它未见得能隔离什么──甚至粒子。
    是的，人是个体，生存是个体的生存，但这冰山一角，个体是生命的表象，未必就是本质。生命是一个奥秘，它的本质是无法定义的，生命不是人创造的，人无法规定生命的本质。人的本质不是定义出来的，是活出来，是在生活的苦难中一点点呈现出来的──德肋撒修女就是例子，她呈现给我们的，是深刻的爱。越接近生命的本质，就越接近生命的创造者，这两者是同一个过程。所以本真地生活与寻求真理是一回事。最本真的个体生存是不为自己生存，是去爱，是忘掉自己，超越自己，舍身追寻生命的本源。爱的本性就是无限，无限的最低要求是：弃绝那个叫做“自我”的小圈圈。放弃自己，反而得着生命。
    那时你会喜乐，你会发现你完全有能力坦然进入世间的苦难，承担它，溶化它，并帮助深陷其中的人们，且在任何苦难中看到希望。你就会发现：原来所有的酸甜苦辣孤独绝望都只是画地为牢，很快会消散于你心中“活水的江河”。苦难有着深刻的内涵，面对苦难就是人面对自己：人是罪的土，罪是苦的根，社会的苦难正比于张扬人性时释放的罪恶。苦难和死亡都是罪恶的果子，但它们不是本体，更不是应然，苦难和死亡是可以战胜的，最终战胜它们的，不是人，是基督：基督正是以祂对人类苦难和罪恶的担当胜过了死亡。爱能够胜过死亡和罪恶，这正是生命的希望。
    让我们期待一种哲学：在那里，主体性悄然退场，精神直面存在，奥秘驱散虚无，真理的光辉得到形而上的表达，理性之思和信仰之光比邻而居、和谐共存。
    让我们期待一种美学：在那里，个体突破边界，生命重归本位，永恒隐形于时间，绝对现身于形象，心灵在象征与超验真实的浑然一体中直观神圣的本源。
    为了这期待，让我们先超越审美，让我们先忘掉自我的本位，让我们面向美的本源，敞开自己──就这样：敞开。
    思不是审美，最高的思甚至不是思，最高的审美也不是审美，然而，最高的思和最高的审美却是一样：那就是仰望。
    仰望就是──注视永恒。

2004-7-28 福州


鲁迅的绝望：来自心灵黑暗的在场者的声音——关于鲁迅美学的历史贡献

潘知常

    与里尔克同时的旷世奇才卡夫卡说过：你在有生之年便已经死了，但倘若你有幸饮了里尔克这脉清泉，便能够死而复生。这，也是我们对于王国维所开创的充盈着无限思想活力的美学的评价。“这脉清泉”倾尽生命孕育着一个伟大的思想，成为这一伟大的思想的心灵之子、精神后裔，是我们的唯一选择，也是我们的美学契机。遗憾的是，在王国维之后，真正继承了他的这一美学选择并且把握了这一契机的，只有鲁迅。
    中国美学的20世纪，是王国维与鲁迅的世纪。而王国维、鲁迅对于个体生命的关注，则是中国美学的创世纪。不过，在他们之间，“个体生命”所导致的结果又有其不同。我们已经知道，在王国维，个体生命的发现使得他成为开一代新风的中国现代的美学之父，同时，个体生命的发现也使得他成为打开魔盒并放出魔鬼的中国现代的美学潘多拉。然而，个体一旦诞生，生命的虚无同时应运而生。由此而来的痛苦，令王国维忧心如焚、痛不欲生。个体生命确实“可信”，但是却实在并不“可爱”；人生确实就是痛苦，但是难道痛苦就是人生？王国维绝对无法接受，于是不惜以审美作为“蕴藉”与“解脱”的暂憩之所，结果为痛苦而生，也为痛苦而死，整个地让出了生命的尊严。换言之，在他为中国美学补上“欲望”的时候，事实上就已经陷入了绝境。因为以“欲望”为本体，无异于打开了潘多拉魔盒，势必走向绝望，随之而来的只有两条出路，或者与欲望共舞，或者越过“欲望”走向“神性”，王国维没有选择这两条路，因为如果这样去做就或者要有极大的勇气，或者要有信仰作为支撑，例如他所服膺的叔本华的“绝望”就是同时与“解脱”并存的，正是由于“解脱”的作为“绝望”的解毒剂的存在，他才没有走上悲观主义的绝境。但是王国维却并非如此。他既没有极大的勇气，也没有信仰作为支撑，因此，他的“欲望” 之路必然同时就是死亡之路，必然只能是以自杀来出让生命的尊严。这样，王国维的“欲望”固然有助于中国美学的走出“欲望”，但是在中国美学的现代建构上，却有着严重的不足。在鲁迅，则有所不同。纠缠王国维一生的美学困惑在鲁迅那里并不存在。相比王国维的承受痛苦、被动接受和意志的无可奈何，鲁迅却是承担痛苦、主动迎接和意志的主动选择。因此，痛苦在鲁迅那里已经不是痛苦，而是绝望。有什么比“走完了那坟地之后”却仍旧不知所往和活着但却并不存在更为悲哀的呢？生命与虚无成为对等的概念，担当生命因此也就成为担当虚无。所以，生命的觉悟就总是对于痛苦的觉悟而不再是别的什么。而“绝望”恰恰就是对于“痛苦”的觉悟。既然个体唯余“痛苦”、个体就是“痛苦”，那么直面痛苦，与“痛苦”共始终，则是必须的命运。换言之，虚无的全部根源在于自由意志，个体的全部根源也在于自由意志。因此，可以通过放弃自由意志以致贬损自我的尊严，也可以通过高扬自由意志以提升自我的尊严。既然个体生命只能与虚无相伴而来，那么担当生命也就是担当虚无，而化解痛苦的最好方式，就是承认它根本无法化解。显然，这正是鲁迅的选择。
    因此，应运而生的绝望，在鲁迅而言,就正是对于“痛苦”的大彻大悟。早年的鲁迅也曾揭起启蒙主义的大旗，以 “立人”与“取今复古,别立新宗”的激愤之语警世，应该说，那时的他还只是一个儒家古典英雄；但是很快就进入了那座著名的“铁屋子”，枣树似的“沉默与无所为”,长达十年的无语，目睹振臂一呼应者云集的英雄们的纷纷倒下，他不再以启蒙者自命，而是从早期的启蒙主义话语中退场，进入了自身的在场，勇敢地承担起历史的“黑暗闸门”，在此之后，直到作为“破落户”、“病叶”和“野草”的晚年,鲁迅都一直处于一个不断下滑的生命斜面。他的生命轨迹，也就是一个不断由中心向边缘的主动自我放逐的轨迹。一切都是令人惊怵的无，一切都没有意义，一切都不可能。而且，真正的危机并不是来自社会层面,而是来自心灵黑暗，这使得鲁迅不得不直接面对那些曾被千百年来的中国文化所深深掩埋着的自身生命的“虚无”问题, 那些在传统文化和道德规范中所无法感受到的全新的荒谬体验，那些来自"无物之阵"的莫名的无法抵御的生命震撼。于是，置身自己生存于中而且非常熟悉的世界,鲁迅的心灵却开始了一场"多米诺骨牌"式的连锁反应,传统文化大面积倒塌,顷刻土崩瓦解，寂寞与怀疑之上,层层淤积起失望和颓唐。“独有叫喊于生人中,而生人并无反应,既非赞同,也无反对,如置身毫无边际的荒原,无可措手的了,这是怎样的悲哀呵,我于是以我所感到者为寂寞。”[1]人生中可哀可痛者，有过于此耶？这怎么能够不让他绝望？绝望，实在就是这个世界赐予鲁迅的礼物。
    然而，接受这一馈赠也并非易事。在先后拒绝了儒道佛耶等慰藉方式之后，鲁迅事实上已经毫无依靠。他也曾想到"当土匪",想到自杀乃至杀人,也想到隐姓埋名地躲到乡下去"玩玩"，还想到"以谎言"作盾牌来抵挡黑暗与空虚,想到通过"钞古碑"把自己诱惑到别样的世界，总之曾像王国维那样"用了种种法,来麻醉自己的灵魂",但最终还是没有因此就畏缩、不前。儒道佛耶不足以支撑自己，他就转而依靠自己的人格力量——与黑暗势不两立的人格、知其不可为而为之的人格[2]。这意味着：盾牌的后方是生命的虚无，盾牌的前方是出路的虚无，要博击这双向的虚无，唯一的姿态就是在绝望中站立。在我看来，这正是鲁迅的最为卓绝之处。面对无数“歧路”（不知走哪一条）、“穷途”（找不着路），鲁迅不但毅然堵塞了人们为逃避绝望的人生所准备的一切退路，而且绝不问路地毅然向前走下去。由此，把自己一生都置于不施麻醉的绝望之中的鲁迅才不仅仅是现代中国最最苦痛的灵魂，而且是现代中国在二十世纪所树立的不屈丰碑。他就是以这种绝望中的站立，引导着我们来到新的生命入口，面对着无限的可能与无限的远方。
    必须强调，区别于王国维的痛苦，鲁迅的绝望的殊异之处在于根源的厥如。王国维的敏锐在于意识到了痛苦的存在，但是却总是要去寻找根源，因而这痛苦在终极意义上却是对于生命的消极否定，但是在鲁迅看来，不但人生就是痛苦，而且痛苦就是人生。它无根可寻无源可溯。“无所谓有”、“无所谓无”、“希望之为虚妄，正与绝望相同”、“唯虚无与绝望乃是实有”。在这方面，鲁迅继王国维的“个人”之后提出的“中间物”思想值得注意。“一切事物,在转变中,是总有多少中间物的。动植之间，无脊椎和脊椎动物之间，都有中间物;或者简直可以说,在进化的链子上,一切都是中间物。”[3]在个体诞生之前，人们供奉的是“普遍、永久、完全，这三件宝贝”，这无疑是在用“棺材钉”钉死自己，使自己萎缩为失却生命力的“末人”（传统文化所谓“圣贤”、“善人”、“君子”其实都是“末人”）, 而“中间物”强调的却是“现在”、“当下”、“有限”、“缺陷”、“偏至”、“环子”、“桥梁中的一术一石”、“速朽”，等等。这意味着：重要的不在于成为什么，而在于成为的自由。就个体而言，,一切都无一例外地是中间物，一切都是有限,一切都是“由此到彼”,一切都是中断与无可奈何地逝去。与其躲进“普遍、永久、完全”三件宝贝中，毋宁“化为泼皮”、“寻野兽与恶鬼”、做“速朽”之“野草”，“他知道小粉红花的梦,秋后要有春;他也知道落叶的梦,春后还是秋。”[4]因此，人类的出路就在于能够勇敢地说出“无出路”，就在于在无路之路中夺路而走，在歧路中夺路而走。而究竟是天堂在前还是地狱在前，却根本不予考虑。“走”已经不仅仅是手段，同时也成了目的。生命的全部意义就蕴涵于这漫无目的的“走”。“我只很确切地知道一个终点,就是‘坟’”；“问题是在从此到那的道路”[5]。这样，痛苦之为痛苦在鲁迅就成为一种积极否定，生的意义就在于意识到了痛苦、死亡，意识到了绝望。而绝望也不是对于痛苦的超越，而就是人生的背景，只有面对绝望才是面对生命。既然个体唯余“痛苦”、个体就是“痛苦”，那么直面痛苦，与“痛苦”共始终，则是必须的选择。
    由此我们看到，鲁迅所坚持的，仍旧是王国维的“忧生”的思路。对于"鹜外者"，他始终不感兴趣，而是力主"转而趣内"。他提出：要把“主观与自觉之生活”与“客观梦幻之世界”区别开，“去现实物质与自然之藩，以就其本有心灵之域；知精神现象实人类生活之极颠，非发挥其辉光，于人生为无当；而张大个人之人格，又人生之第一义也。”[6]唯一真实的，是“思虑动作，咸离外物，独往来于自心之天地”， 因此应该“以是为二十世纪文化始基”。而这就把个体、主观、选择的重要性提到了相当的高度。“立我性为绝对之自由者也”， “惟此自性，即造物主”， "夜草,根本不深,花叶本不美",这,就是人生；"秋后要有春",但是"春后还是秋"，这也是人生。因此鲁迅没有像王国维那样悲观绝望，而是不惜以反抗去面对绝望。"生命是我自己的东西，所以我不妨大步走去，向着我自以为可以走去的路:即使前面是深渊，荆棘，峡谷，火坑，都由我自己负责。"[7]他说“我只很确切地知道一个终点，就是‘坟’”，“问题是在从此到那的道路”。由此，鲁迅向传统的生命观勇敢地说“不”。人类无非就永远是“怎样服役,怎样纳粮,怎样磕头,怎样颂圣”,人类自身也无非就永远是“暂时做稳了奴隶的时代”，“想做奴隶而不得的时代”。一治一乱，血腥、杀戮、暴政所在皆是。至于理想的人性，则从来就没有过。即使作者自己，也只是具有“四千年吃人履历的我”。人性真是黑暗到了极点，丑陋到了极点。然而中国美学对此却毫无察觉，因此尽管意识到了生命活动与审美活动的内在关联，但是由于审美活动没有从个体生命存在的角度考察生命活动，因此对这一切都毫无察觉，反而为人性大唱颂歌。顶多也就是把黑暗、丑恶当作暂时、局部的现象。这就难免一种本质意义上的虚伪。鲁迅形象地称之为：“忘却的救主”。 “用瞒和骗，造出奇妙的逃路来，而自以为正路”[8]因此，也就不是教人活着,而是教人死掉。而他自己则对人性持完全的否定态度。“‘惟黑暗与虚无’，乃是实有”，也乃是人性的本来面目。举目所见，到处是“鬼打墙”、“无物之阵”、“空序中的暗夜”、 “无主名的杀人团”。而“可悲的是我们不能相互忘却”。由此入手，鲁迅对于审美活动也作出了创造性的全新阐释：倘若“过客”可以用来宣喻人生、那么“行路”就可以用来指称美学。这样我们发现，像王国维一样，鲁迅也把审美活动作为个体生命的对应，但是不同的是，鲁迅没有再把审美活动看作解脱，而是看作苦难人生的强化。个体生命通过它以“领会天国之极乐”、“地狱之大苦恼”。 这无疑严格区别于传统的“载道”、“游戏”，而成为一种生命活动的最高方式，正如鲁迅所说：“由纯文学上言之，则以一切美术之本质，皆在使观听之人，为之兴感怡悦，文章为美术之一，质当亦然，与个人暨邦国之存，无所系属，实利离尽，究理弗存。”[9]
    这样，在王国维“欲望”的基础上，鲁迅再为人性补上“反抗”， 他深悉儒家所导致的社会黑暗与道家所导致的心灵黑暗，也深悉“普遍、永久、完全，这三件宝贝”与“心造的幻影”、“好梦”、“成仙”、“高远美妙的理想”、“无限的宇宙”、“允执厥中”、“止于至善”、“极境”、“高超完美之极”的“乌托邦”、“毫无流弊”的“公平、正当、稳健、圆满、平和”、“理想家的黄金世界”等为中国人所津津乐道的理想的虚妄。认定既然人性是没有任何理由的，那么，干脆在毁灭的坠落中品尝生命的大欢喜，干脆“于浩歌狂热之际中寒，于天上看见深渊，于一切眼中看见无所有，于无所希望中得救”，干脆“叫出没有爱的悲哀，叫出无所可爱的悲哀”，干脆与“黑暗捣乱”、“玩玩”、“肩住了黑暗的闸门”， 干脆在无路中走路，在歧路中走路，明知没有出路，也要截断逃路，而且绝不问路，干脆就去做“地狱”之梦、“深渊”之梦、“黑暗”之梦，干脆在“废弛的地狱前沿”开“惨白色小花”……黑暗、虚无、荒原、沙漠、无物之阵，无意义、无目的、无方向、无结果，“地狱”之梦、“深渊”之梦、“黑暗”之梦无处不在，终归意义上的“虚妄”，以及形而上的绝望体验，象神秘的原罪一样勾勒出鲁迅眼中人生的真实剪影。这种 “向黑暗里彷徨于无地”的绝望的抗战，堪称20世纪中国美学的最高境界。由此，不再是“我逍遥（逃避）故我在”，而是“我反抗故我在”，中国美学终于走出了“欲望”，并且面对着新的历史契机。
    不言而喻，鲁迅的探索，使得古老的中华民族的人生之足第一次被安放在可靠的心灵大地。不过，这心灵大地不是心灵的光明，而是心灵的黑暗。从“悲凉之雾，遍被华林”到“绝无窗户而万难破毁的”“黑屋子”，鲁迅实在堪称“爱夜的人”，并且乐于领受“夜所给予的光明”。徐复观感叹:“读完了鲁迅的作品之后……只是一片乌黑乌黑”的感觉。[10]实际上，这正是鲁迅所要告诉我们的东西。在中国文化中，没有一条路可以通向“真的人”。中国也只有“官魂”与“匪魂”，而没有灵魂。而心灵的黑暗也并非20世纪的困境，而是中国有史以来的常态。难怪狂人要说：“有了四千年吃人履历的我，当初虽然不知道，现在明白，难见真的人！” “原来如此”。
    由此，鲁迅把一种中国历史上从未有过的荒谬的审美体验，破天荒地带给了中国有史以来生存其中而且非常熟悉的美学世界。心灵黑暗的在场者，成为新世纪美学的象征。而鲁迅的来自铁屋子的声音，也成为中国有史以来的第一个在场者的声音。
    所谓心灵黑暗的在场者，意味着通过一种在场的体验，毁去中国有史以来始终原以为“是”的牢笼，把中国有史以来就始终加以掩饰的荒谬存在真实地还原为荒谬存在，尽管“我所获得的，乃是我自己的灵魂的荒凉和粗糙。但是我并不惧惮这些，也不想遮盖这些，而且实在有些爱他们了，因为这是我转辗而生活于风沙中的瘢痕。”而这同时也意味着从既定的启蒙者的在场体验中退场。启蒙者事实上与传统美学异曲同工，通过对于自身人格优势的强调，把自己凌驾于启蒙对象之外和之上,并对之给予启蒙。心灵黑暗的在场者的在场体验却并非如此，它是与启蒙对象共同置身“铁屋子”,不但无法启人之蒙，而且无法自救于“铁屋子”之中。彼此之间的差别,仅仅在于"惊醒"与"昏睡"之间。而且，由于“铁屋子”“万难破毁”且“绝无窗户”,因此他们的结局也就仍旧是共同的，,那就是“闷死”。显然，这种身在其中的心灵黑暗的在场者的在场体验不仅与传统美学存在着截然的差异，而且即使从新世纪的美学革命、文学革命来看,鲁迅也是截然不同的“另一个”。所以他才强调，对于新世纪的种种所谓启蒙,自己“其实并没有怎样的热情”,只是给热衷于此道者“助助威”。[11]内心咀嚼着的其实是与尼采一般“苦的寂寞”即心灵黑暗的在场者的在场体验。有什么比“走完了那坟地之后”却仍旧不知所往和活着但却并不存在更为“寂寞”的呢？他一再提示，自己的所作所为只是“将旧社会的病根暴露出来,催人留心,加以疗治”,显然，他已经将自己排除在“疗治”者的行列之外,只是“暴露病根”和“催人留心”而已。恰似他在《狂人日记》的“识”中所说,“今撮录一篇,以供医家研究”,此时的“余”也只是陈述“病情”,而早已不再以“医家”自居。话语立场和话语属性的转换，显现着鲁迅已经直接面对并进入了自身的心灵黑暗的在场者的体验，并且就是中国有史以来的第一个心灵黑暗的在场者。
    鲁迅为心灵黑暗的在场者的体验所做的最为精辟的比喻，是在“铁屋子”之后花费十年才找到的“野草”。在荒原与地狱之上，“野草”是唯一的存在。这无疑是对中国有史以来的自身生存状态的一大发现。首先，“野草,根本不深,花叶本不美”,与有着高大躯干、斑斓花叶和丰硕果实的乔木相比,野草的唯一存在显示着生命的荒芜。倘若生命只能以野草这样一种原始形式存在,并且作为唯一的存在形式存在，生命进化的悲哀与荒芜无疑也就显而易见。其次，“我自爱我的野草,但我憎恶这以野草作装饰的地面”，则揭示了生命荒芜的真正根源。贫脊荒芜,始终没有生长出任何的希望，但是却偏偏以生命的外表来美化自己，偏偏以种种虚假的繁荣加以掩饰，“地面”的虚伪与无耻无疑也就同样显而易见。又次，“生命的泥委弃在地面上,不生乔木,只生野草,这是我的罪过。”造成生命的荒芜状态的，不仅仅是他人，而且也是我自己。以如此荒芜的生命状态面对生存,而未能为它播下乔木的种子，“这是我的罪过”。最后，“地火在地下运行,奔突;熔岩一旦喷出,将烧尽一切野草,以及乔木,于是并且无可朽腐。 但我坦然,欣然。我将大笑,我将歌唱。” 鲁迅多次明确表示,他“是讨厌天国的”[12],而“只要枭蛇鬼怪”[13]，“且去寻野兽和恶鬼”[14]，而且偏偏要在地狱边生长野草。鲁迅之所以青睐野草,就在于它以直接的方式,向世界公开了生命的全部秘密。而且，如果它一旦毁灭，自然也就是与地面的荒芜同归于尽。这正是鲁迅所期待的, 也正是“野草”所期待的,因为“地面”根本就不配拥有生命,哪怕仅仅只是野草。
    而所谓心灵黑暗在场者的声音，则是对于心灵黑暗的真实呈现。就批判现实的激烈而言，在鲁迅的时代，应该说并不以他为最，但是就对于心灵的黑暗的真实呈现而言，却无疑应该以鲁迅为尊。转向对内的否定一切，也应该以鲁迅为最。向自己也向世界说“不”，在中国的20世纪，无人能出其右。正如鲁迅所说：“我的作品太黑暗了，因为我常常觉得唯黑暗与虚无，乃是实有”。冠冕堂皇的论述和说辞，装神弄鬼的历史目的论，历史进化的憧憬、美好未来的希望, 世纪初到处贩卖的廉价的“黄金世界”，启蒙者吹嘘的“新纪元”、“新世界”、“新方案”和“新蓝图”，都是鲁迅所不屑的“做戏的虚无党”的所作所为。在他看来，中国有史以来所做的一切无非就是剿灭“叛徒”和“异端”，每一个思想家、文学家则无非都是“叛徒”和“异端”的围剿者。而他自己，则是唯一的例外。他直面黑暗的姿态，至今仍旧让我们让人惊心动魄。人性的黑暗随着历史的黑暗的揭露而被揭露， “病史”、“病症”、“病源”也随之而被深刻展现。在他身上集中了整个时代的全部黑暗，但是却没有传递任何的假福音——一点也没有。由此我们甚至可以说，鲁迅并没有什么了不起，他的成功只是由于他的诚实，只是由于他没有像那些所谓正人君子或者“帝王师”那样去“瞒”去“骗”，而是去做抚慰“叛徒”的“吊客”，去如实地呈现心灵的黑暗(在一个只懂得说谎的国度，诚实就是最最伟大的思想)。卡夫卡说得何其精辟:没有人能唱得像那些处于地狱最深处的人那样纯洁，凡是我们以为是天使的歌唱,那是他们的歌唱。这是地狱里的天使的歌唱，也正是鲁迅的歌唱。当然，用鲁迅的话来说，与其称之为歌唱，远不如说是“叫”,他就是要"叫出没有爱的悲哀,叫出无所可爱的悲哀"[15]，叫出“无所不爱,然而不得所爱的悲哀”[16]。没有人熟悉这种“叫”法,正如没有人知道“无所有”便是他的“赠品”，没有人知道“乌黑乌黑”就是他的所有。在《我的失恋》、《秋》、《希望》中，鲁迅对猫头鹰寄予了无限的期望，并且诘问：“只要一叫而人们大抵震怵的怪鸱的真的恶声在哪里！？”[17]其实，鲁迅的向自己也向世界说“不”不就正是“只要一叫而人们大抵震怵的怪鸱的真的恶声”？借助于“叫”，鲁迅不识时务地向世人报告他所洞彻的、通常是很不吉利的发现，从而把他的体验撒向人间。领受这份财富并不容易，他也因此而成为异类。
    既然心灵黑暗在场者的声音只是对于心灵黑暗的真实呈现，那么审美之为审美、文学之为文学也只是对于生命的悲剧性以及对于生命的悲剧性反抗的表现。这意味着与王国维的根本不同，尽管鲁迅像王国维一样，把审美、文学作为个体生命的对应，但是不同的是，鲁迅没有再把审美、文学看作苦难人生的解脱，而是看作苦难人生的强化。个体生命通过它以“领会天国之极乐”、“地狱之大苦恼”。同时，这也意味着与鲁迅的老师尼采的根本不同。尼采在杀死上帝之后，失去了宗教与形上理性的安慰,转而以审美、文学作为“攫人之心”的刺激物、兴奋剂,期望以“天马行空似的大精神”的审美、文学来对付“萎靡锢蔽”，以“精力弥满”的“有力之美”的审美、文学来化解“颓唐,小巧”的生命颓废，因此尼采可以一生把音乐当情人，可以借助文学来对抗他所看到的虚无与黑暗,但是鲁迅却不然，他没有在此意义上去界定审美、文学的价值,也并不企图用审美、文学的说谎来对付心灵的黑暗，他的选择恰恰是正视、呈现心灵的黑暗。显然，这一选择会使得鲁迅远比尼采要更痛苦。因为审美、文学不但没有摆脱、超越痛苦，而且反而更为深刻地呈现了痛苦。鲁迅尽管偶尔也会“聊借画图怡倦眼”，但是却全身心地沉浸到心灵的黑暗，而且把心灵黑暗以及因心灵黑暗而起的冲突、分裂、毁灭完全呈现给人类。
    就是这样，作为来自心灵黑暗的在场者的声音，鲁迅的“绝望”穿透了中国的文化与历史，也穿透了中国的美学，并且把中国带入了新的世纪。
    据说，达摩东来只有一愿，即寻一个不受人惑的人。然而，在我看来，只有鲁迅，才是中国有史以来的第一个不受人惑的人。他的成功，恰恰在于能够以极大的勇气面对绝望。就直面绝望、反抗绝望、坚持绝望而言，在20世纪，没有人能够出乎其右。正如闻一多先生所说:只有鲁迅在受苦,我们在享福。考虑到中国在这个方面的精神资源的极度匮乏，应该说，鲁迅的成就是非常难能可贵的。遥想当年，陈独秀、蔡元培发起和倡导新文化运动，贡献远在鲁迅之上；胡适介绍西学、整理“国故”，成绩也在鲁迅之上；钱玄同、吴虞反对封建制度与封建文化，影响仍在鲁迅之上。那么，鲁迅为什么能够成为20世纪第一人？为什么堪称“独一无二”？唯一的原因，就是因为鲁迅始终坚持了对于心灵黑暗的在场的体验，这使他成为中国思想史上无法归类的一个人、一个作为异数的思想者，更何况思考之深刻、感受之敏锐，至今无人可及；也因为鲁迅作为心灵黑暗在场者，代表着另一种声音、另一种目光，这声音，这目光，交织成世纪思想遗产以及中国之外的另外一座高峰，考虑到中国在这个方面的精神资源的极度匮乏，应该说，鲁迅的成就是非常难能可贵的。遗憾的是，鲁迅攀登得太高，攀登得也太孤独，一般人已经无从企及，有朝一日广大中国人若终于能认识到鲁迅的价值，那真是中国的大幸。
    具体来说，古老的中国有史以来在人与价值的维度上就存在着灵魂的缺席。灵魂视角、信仰维度的厥如使得人在中国从不存在，人的问题在中国也还有待重新垂询。没有灵魂没有尊严没有声音没有愿望，绝不自我提问、自我怀疑、自我负责，身洁如玉，无辜如羊。人类无非就永远是“怎样服役,怎样纳粮,怎样磕头,怎样颂圣”，人类自身也无非就永远是“暂时做稳了奴隶的时代”，“想做奴隶而不得的时代”。至于理想的人性，则从来就没有过。即使作者自己，也只是具有“四千年吃人履历的我”。由此，人性真是黑暗到了极点，丑陋到了极点。然而人们对此却毫无察觉，这就难免一种本质意义上的虚伪。鲁迅形象地称之为：“忘却的救主”。 “用瞒和骗，造出奇妙的逃路来，而自以为正路”。[18]因此，如果要从历史的罪恶深渊中站立起来，首先就必须反省自己的灵魂。众所周知，对于鲁迅的最为准确同时也最为简炼的评价恰恰正是“民族魂”。正是他，率先面对灵魂视角、信仰维度的厥如，率先走进内心的荒漠并找到自由的自己，因自由而无所畏惧，因无所畏惧而批判自己的存在，因批判自己的存在而质疑自己的生活，从而揭示生命的非存在性或者说“活着，但不存在”的真相。中国人陶醉至今的古老文明，终于被还原为人性的罪恶与堕落，“从来如此”也转为“原来如此”，并且堵死了“从来如此”的逃路。能够令人无病而死的历史的黑暗、人性的黑暗，生命的黑暗被无情地还原。最终，鲁迅以自己的思考预示了中国美学的此路已经不通，预示了那个早就在中国美学的尽头等待着我们的死亡峡谷的到来。尽管鲁迅还不是民族的摩西，还不能把民族带出心灵的黑暗，但是毕竟已经第一个揭示了心灵的黑暗，第一个意识到生命的荒谬存在19。文天祥说：于人浩然，塞乎苍冥；托马斯曼说：我在哪里，德国就在哪里。而我们也可以说，鲁迅在哪里，中国就在哪里。惟有鲁迅，才使我们发现了民族心灵、精神、文化的真正所在，也才使我们找到了现代地平线的真正所在。
    作为来自心灵黑暗的在场者的声音，鲁迅的“绝望”还意味着传统文化模式、美学模式的结束。它酝酿着一种真正伟大的东西，意味着一次美学的创世纪。它用直面痛苦代替中国传统美学对痛苦的消解与回避，用个体经验代替集体的记忆，用个人对自我的回归代替传统个人渴望被体制接纳及这种接纳无法实现后的苦闷与失望；它坚决地回到个体的美学，回到由个人建构的价值、个人体验的意义、个人担当的责任、个人践履的信念、个人守护的尊严、个人坚持的自我，而且，那怕这种个体要面对存在的虚无也九死而不辞。由此，一条通向灵魂炼狱同时又重新发现未来的道路得以铺展开来，着正的灵魂深度、真正的人性深度开始闪烁着夺目的光芒。

（本文系作者新著《独上高楼——中西美学对话中的王国维》中的一节）
1 《鲁迅全集》，第一卷，第417页，北京，人民文学出版社，1981。
2 为此，区别于王国维的从叔本华那里汲取了“意志”，鲁迅转而从尼采那里汲取了“意力”。区别于“意志”的“事已如此”、“你应该”，“意力”是“自身的解救者”和“快乐之施主”，是“我要它如此”、“我要”。必须强调，“意力”早在梁启超那里就已经使用。更早的龚自珍、谭嗣同也已经使用过“心力”。鲁迅显然并非从中国文化入手。他明确地说：“孔孟的书我读得最早，最熟，然而倒似乎和我不相关。”所谓“意力”，完全是从尼采的思想出发，是以个体的人格来承担起过去的上帝的职责。而且，其中的昂扬的生命力也是中国文化所匮乏的。不过，他对于“意力”的阐发更多的是从“社会”的角度而并非“存在”的角度，并且与进化论相互整合，最终形成自己的启蒙思想（参加伊藤虎丸《鲁迅如何理解在日本流行的尼采思想》，见《鲁迅研究》第十辑，北京，中国社会科学出版社，1987），这则是一大缺憾。
3 《鲁迅全集》，第二卷，第162页，北京，人民文学出版社，1981。
5 《鲁迅全集》，第一卷，第284页，北京，人民文学出版社，1981。
6 《鲁迅全集》，第一卷，第54页，北京，人民文学出版社，1981。
7 《鲁迅全集》，第三卷，第51页，北京，人民文学出版社，1981。
8 《鲁迅全集》，第一卷，第312页，北京，人民文学出版社，1981。
9 《鲁迅全集》，第一卷，第71页，北京，人民文学出版社，1981。
10 《徐复观集》, 第58页.北京，群言出版社，1993。
11 《鲁迅全集》，第四卷，第455页，北京，人民文学出版社，1981。
12 《鲁迅全集》，第十三卷，第638页，北京，人民文学出版社，1981。
13 《鲁迅全集》，第十一卷，第274页，北京，人民文学出版社，1981。
14 《鲁迅全集》，第二卷，第200页，北京，人民文学出版社，1981。
15 《鲁迅全集》，第一卷，第323页，北京，人民文学出版社，1981。
16 《鲁迅全集》，第十卷，第197页，北京，人民文学出版社，1981。
17 《鲁迅全集》，第七卷，第53页，北京，人民文学出版社，1981。
18 《鲁迅全集》，第一卷，第312页，北京，人民文学出版社，1981。
19 鲁迅对于曹雪芹、王国维的“共同犯罪”的思想又做了最为彻底的发挥。这就是他所提出的“中国历来是排着吃人的筵宴，有吃的，有被吃的。被吃也曾吃人，正吃的也会被吃。但我现在发见了，我自己也帮助着排筵宴。……中国的筵席上有一种‘醉虾’，虾越鲜活，吃的人便越高兴，越畅快。我就是做这醉虾的帮手……” （《鲁迅全集》，第三卷，第454页，北京，人民文学出版社，1981）“我未必无意之中，不吃了我妹子的几片肉。”（《鲁迅全集》，第一卷，第432页，北京，人民文学出版社，1981）而对于所谓“心灵的黑暗”的深刻发现，也正是出于对此的深刻发现。鲁迅的独一无二的贡献恰恰就在这里。

作者为南京大学新闻传播学院 教授 博士导师


鲁迅的失败：在客西马尼园的入口处——鲁迅美学思想的历史局限

潘知常

    回首百年，作为20世纪中国的代表，鲁迅给我们留下的最为珍贵的思想遗产就是失败（其实研究20世纪的任何美学家，都应该研究他们的失败）。因此，只有面对失败的鲁迅才会真正理解鲁迅，也只有尽快走出失败的鲁迅才有可能在王国维之后真正开启未来。遗憾的是，对于失败的鲁迅（以及失败的鲁迅给20世纪中国带来的极大伤害）人们始终三缄其口。失败的鲁迅在人们的眼中偏偏是“成功”的。人们津津乐道他的成功，却心照不宣地不去言及他的失败。然而失败的鲁迅却并不因为人们不去言及他的失败就得以成功。最为触目惊心的是，他批判国民性，但是国民性却没有因为他的批判而出现丝毫的颓败，这无疑意味着鲁迅的失败；而在鲁迅身后，更甚至出现“文革”这样的整体的国民性颓败，这残酷地说明，失败的鲁迅在死后竟然还在继续失败[1]。
    结论显而易见，为了结束鲁迅的失败，我们必须研究失败的鲁迅。

                                                    一
    鲁迅的失败缘于鲁迅的成功。我已经指出，意识到要从灵魂的维度切入，这是王国维、鲁迅对于20世纪中国美学的最大贡献。而直面个体生命的痛苦、直面绝望，则使得鲁迅的来自心灵黑暗的在场者的声音成为20世纪中国美学的最强音。真正的人性深度借助灵魂维度的开掘而得以开掘。然而，成也绝望，败也绝望，事实上，鲁迅最终并未能将绝望进行到底，这就如他自己所说的：我终于不能证实“唯黑暗与虚无乃是实有”。 这从他的不敢以绝望示人，以及许广平介绍的他自己虽然绝望但是却又希望给青年一种不退走，不悲观，不绝望中即可看出。在晚期，犹如王国维的从“忧生”转向了“忧世”，他甚至逃入启蒙者的阵营或政治反抗者的联盟，希图寻找绝望之外的替代品来消解绝望，这难免给人以因为绝望而聊以启蒙的误解。其次，更为重要的是，在鲁迅的心灵中从来不曾纠缠过“陀氏”的困惑，而是既然不能在虚无世界中逍遥，就干脆让自己成为一块石头，冷眼、铁血、阴毒、玩玩、走走、以及“对于呻吟、叹息、哭泣、哀求无须吃惊”。但是，其中的根据究竟何在？鲁迅说：“我自己总觉得我的灵魂里有毒气和鬼气，我憎恶他，想除去他，而不能。”[2]为什么明知“灵魂里有毒气和鬼气”（甚至称许广平只有“小毒”而自己却有“巨毒”）却不能“除去”？而且，必须诘问的是，“想除去他，而不能”，就是不“除去”的理由了吗？鲁迅说：“于是我就在这个地方停住，没有能够走到天国去。”[3]可是，这样一来，以扛起“黑暗的闸门”著称的鲁迅是否会变成另外一座“黑暗的闸门”呢?
    更为重要的是，鲁迅只意识到灵魂的维度，却没有意识到信仰的高度。他没有能够为自身的生存、为直面个体生命的痛苦、直面绝望找到一个更高的理由，没有能够走向信仰，最终也就没有能够走得更远。同样，鲁迅确实来到了客西马尼园的入口处，但也仅仅是来到了客西马尼园的入口处。他没有能够在绝望中找到真正的灵魂皈依，也没有能够在虚无中坚信意义、在绝望中固守希望。他的来自心灵黑暗的在场者的声音，只是为绝望而绝望的声音。就是这样，鲁迅与“信仰启蒙”这样一个20世纪的思想的制高点失之交臂。
    也因此，为绝望而绝望所导致的美学就不是爱的美学而是仇恨美学。绝望之为绝望，其原由或者是因为太爱人了，或者是因为太不爱人了。为信仰而绝望无疑属于前者，为绝望而绝望却必然属于后者。我们看到，鲁迅思想的起点开始于反对“吃人”，那必然的归宿显然就应该是提倡“爱人”，但是鲁迅却没有这样做。尽管表面上他也强调爱，例如他和许寿裳都认为：“我们民族最缺乏的是诚与爱”[4]，例如他自陈“我现在心以为然的，便只是爱”[5]，例如他甚至疾呼觉醒的人要“将这天性的爱，更加扩张，更加醇化；用无我的爱，自己牺牲于后起新人”[6]、疾呼“革命的爱在大众”[7]，疾呼“创作总根于爱”[8]，但是,[9]实际上在他那里却只有恨。他不是不想爱，而是缺乏爱的动机与爱的能力。时代的局限，思维的局限，使得鲁迅的“创作总根于”爱转而实际成为“创作总根于”恨，这就是鲁迅的所谓“能憎才能爱”。而且，由于仇恨，所谓爱也不过是朝对手打去的一张牌，因此鲁迅的爱并没有眼泪（这个问题很值得研究）。于是，作为心灵黑暗的在场者，鲁迅所传出的竟然只是仇恨的声音。半个世纪以前，海明威《丧钟为谁而鸣》中的美国人罗伯特·乔丹面对即将飘然而至的死亡宣称，我已经为自己的信念战斗一生了。如果我们能在这里打赢，在任何别的地方也一定能够胜利。世界如此美好，真值得为它而战，我真不想离开。鲁迅却至死也未能如此，他的宣称仍旧是：一个也不宽恕。而且，自己的“怨敌可谓多矣”，但是“让他们怨恨去，我也一个都不宽恕”。为此，他无疑宁愿战斗而死，绝不为爱而生，也宁愿含恨而死，绝不宽恕而生[10]。许广平的回忆更能说明问题：鲁迅去世前做过一个恶梦，他走出家门时，发现四处埋伏了敌人，并且正准备向他发动进攻；他毅然决然拔出匕首，刺向敌人的身躯。这就是鲁迅——含恨离开人世的鲁迅！而且，鲁迅不但没有能够意识到真正的爱必须以宽恕为前提，甚至也没有能够意识到：仇恨就是仇恨，仇恨永远与爱无缘，仇恨永远不会成为爱，倘若仇恨不是以爱为基础为前提，就必然会把我们带向野蛮与残忍，把我们变成比敌人还要可耻的暴徒，因为我们还没有学会敬畏生命、尊重生命，没有学会把有罪的生命也当成生命，没有学会真正成为一个人。我们在惩罚敌人的同时却使自己犯下了凌辱和蔑视生命这一更大的罪。至于他对自由主义知识分子的挖苦，对于资产阶级乏走狗的嘲讽，以及对于他人的批评的反击中所充满了的人身攻击，就更是人格上、心胸上的的等而下之的恶习了。
    在此意义上，鲁迅的美学也许称得上是一种“仇恨”的美学，但却绝对称不上一种“爱”的美学。由于我们这个没有宗教、没有终极价值关怀的民族无法给他提供一种更高的终极关怀的尺度，作为心灵黑暗的在场者，鲁迅成为一个灵魂上的虚无主义者。既然一切争斗都不过是争夺地狱的统治权，而且其宿命只有失败，既然没有任何的东西可以寄托生存的意义，没有任何的东西可以依赖，于是他干脆什么也不相信。不难想见，当人自身无法靠自身的努力拯救自己的灵魂、而又没有超越自身的一种更高的终极关怀的尺度（因而无法选择面向一个一种更高的终极关怀的尺度以进行自我灵魂的拷问与对话）可以皈依之时，他所能够面对的只有两种选择：选择自杀（毁灭自己），或者选择与世界为敌并且以唯我独尊的姿态与世界作战（与这个世界共同毁灭）。显然，鲁迅的选择正是后者[11]。他在绝望中把自己看成唯一的绝望者，通过极大膨胀自己的自由意志来与黑暗对抗、与虚无对抗，并且“对于呻吟、叹息、哭泣、哀求无须吃惊”，在黑暗、虚无中既“大欢喜”又“歌唱”，结果，温煦、悲悯、慈爱、温暖、抚慰、柔情都没有了，只剩下敌意、荒寒、冷漠（所谓“安特莱夫式的阴冷”）。鲁迅的阴、冷、黑、沉、尖、辣、烈，都堪称在20世纪中国中独一无二，道理在此。在鲁迅看来，要反抗世界的无爱有恨，自己就必须无爱有恨；要反抗心灵黑暗的在场，自己就必须进入心灵黑暗的在场，只有这样才能直面绝望。《伤逝》的主人公这样总结生活经验：“我要向着新的生路跨进第一步去，我要将真实深深埋在心的创伤中，默默地前行，用遗忘和说谎做我的向导。”鲁迅在《华盖集》中也说：“一要生存，二要温饱，三要发展，有敢来阻碍这三事者，无论是谁我们都反抗他，扑灭他!” 可是，倘若仇恨的毒素已经把人性中最美好的东西呑噬净尽，那我们要这样的生命还有何用？我们的心灵越是能够体验人性的黑暗，难道就不应该越是能够体验人性的灿烂，越是能够敏捷地感受着生命中的阳光与温暖？我们越是看清楚人类的缺陷和下流，难道就不应该越是能够去爱人类、去悲悯人类，越是永远像没有受过伤害一样欣喜、宁静地赞美着大地、生活与人类？
    进而言之，鲁迅自以为是站在圣殿中向世界宣战，但是实际上却是站在了悬崖边上并且摇摇欲坠。在杀死上帝之后，我们将如何安慰自己？这是一个连他的老师尼采自己也不得不去追问的问题，鲁迅却毅然放弃了这一追问，就没有超越的神圣价值维度的中国美学而言，《野草》中的鲁迅和鲁迅的〈野草〉应该说已经走到了人生和创作的双重尽头。无法靠自身的努力拯救自己的灵魂、而又没有超越自身的更高更神圣的绝对价值。象更高更神圣的绝对价值所昭示的那样，在虚无中坚信意义，在怀疑中坚持寻找，在被遗弃的孤独、绝望中不放弃希望，在鲁迅就根本未能出现。就以《狂人日记》而言，“狂人”本身就是缺乏信仰世界的中国文化、中国美学的唯一选择，既然无法以更高更神圣的绝对价值角度来关照世界，就只能以狂人的眼光来关照自己所置身的世界。“世界竟然如此”，就是狂人的眼光。他站在人性的根基上，意识到人性已然沉沦，因此幻想以真正的人改造吃人的人，而且，吃人的都是坏人，只要坏人被改造，世界就可以改变。由此，出现了鲁迅式的“火与剑”，出现了鲁迅式的"爱的大纛"和"憎的丰碑" 。然而，“火与剑”倒是很快就成功了，"爱的大纛"和"憎的丰碑" 倒是也一直被奉若神明，但是，那能叫“成功”、能被称之为“神明”吗？其实，“世界始终如此”，才是应有的眼光。站在人类之上，我们就会发现：是人在吃人，只有人本身被改造，世界才可以改变。由此我们看到：如果没有超越自身的更高更神圣的绝对价值，那么，犹如狂人的救世是根本不可能的，鲁迅的救世也是根本不可能的！
    这样，鲁迅如果找到了更高更神圣的绝对价值，那么在写完《野草》之后，他肯定会意识到自己在中国文化、美学中已然是唯一的孤魂野鬼和匆匆过客，肯定也就不会再回到爱恨对等的平台上与“敌人”纠缠，而要把世界上全部的爱与美都集中在自己的身上，然后去担当世界的苦难。总之，在发现“吃人”之后就必须去理所当然地提倡“爱人”，可惜，“吾行太远，孑然失其侣”的鲁迅并没有走上这条爱的道路，而是走上了恨的道路。在鲁迅那里，爱并非超乎恨的绝对存在，而是恨先于爱而存在，成为了生存的前提，爱被作为原因，作为对于恨的被动反应。就是这样一种爱与恨对等的错误，导致了一种鲁迅的“无援的美学”。人在其中实现了对于神圣者的反叛，窃取了终极者的宝座，所谓 “途之人可以为禹”（荀子）。于是，人只为良心的自由而斗争。可是由于没有了神圣者，人却又会死在自己的内心，成为一个瘫痪的哈姆雷特。结果，爱与恨的对等败坏了鲁迅的判断力，也败坏了鲁迅的审美趣味，使得他未能真正找到国民性的真正病症，也未能开出疗治的药方。忽而轻信于人，忽而又多疑于人，是如此；把中国的民众忽而看作“中国的脊梁”，忽而又看作麻木不仁的“黄脸看客”，是如此；因为让自己和阿Q站在同一高度，因此没有把这个形象当做“丧钟为自己而鸣”来塑造，没有注意到自己与阿Q之间的共同命运，以致不惜从后者身上挑剔出了太多的过错、太多的可憎、太多的可恨，以致在我们心灵深处唤起的不是“哀”和“怜”，而是“怨”和“恨”，也是如此[12]。
    还必须提及的是鲁迅的“以毒攻毒”式的反抗。甚至连尼采都要“向复仇感和怨恨感宣战”，可是鲁迅却认为“憎人却不过是爱人者的败亡的逃路”、“爱之深切，故亦恨之深切”，结果他偏偏忽视了：这“以毒攻毒”的“毒”并非他独创的的法宝，而正是他的反抗对象——中国传统文化所先行赋予他的，须知，这本来正属于他毕生反抗的目标之一。因此，以毒攻毒本身反倒证明了他对于中国传统文化的不自觉认同，证明了他不但根本没有摆脱中国传统文化的控制，并且反而为他所最憎恨的中国传统文化所伤。在同中国传统文化的拼死搏斗中，中国传统文化的“毒素”也再塑着他自己。而且，在以中国传统文化作为破坏的对象之时，他自己却也正是中国传统文化的一部分[13]。他生就了破坏中国传统文化的“硬骨头”，同时又禀赋着中国传统文化的“巨毒”。于是，他“睚眦必报”，宁可“错杀”、也不“错过”。希望变质为绝望，热爱蜕变为憎恨。既没有上帝来裁判，便干脆由自己裁判，不妨以目偿头，也不妨以头偿目。甚至，鲁迅总是在不停地搜索着“敌人”的影子，他没有意识到中国的刘邦、项羽、陈胜、吴广们所说的：“彼可取而代之”，“大丈夫当如此也”、“王侯将相，宁有种乎”等等，都并非来自人性觉醒后的爱的呐喊，而只是出自被压迫者对于压迫者的深仇大恨，结果竟然不再是去治病救人，而是去消灭病人。当然，消灭病人要比治疗病人容易得多，但是那已经不是一个医生的职责。早年学医的鲁迅竟然出此下策，不能不说是一种对于神圣职责的回避，不能不说是已经距离爱的圣坛越来越远。
    其次，为绝望而绝望所导致的美学，着眼点并非个人而是社会。信仰维度标志着个人的真正成熟，而信仰维度的缺席则标志着个人的不成熟甚至缺席。就鲁迅而言也是如此，他尽管深刻地把握了个体与美学之间的内在对应，但是由于个人的不尽成熟，因此信仰维度本身仍旧是缺席。个体的心灵黑暗最终也被归因于社会的黑暗。例如，鲁迅执着于现世的一重世界，希望在现世就把一切帐统统结清，主张“拳来拳去、刀来刀挡”，甚至不惜“用更粗的棍子对打”、“一个都不饶恕”，而不象他们那样坚持在人的世界之外去追求一个更高存在的维度。因此，与他们的为一个更高存在的维度而绝望根本不同，鲁迅是为绝望而绝望。也因此，鲁迅确实来到了客西马尼园的入口处，但也仅仅是来到了客西马尼园的入口处。于是，既然不能再在传统的游戏世界中逍遥，又没有一个更高的彼岸世界值得去固守，鲁迅就干脆让自己变为一块石头：冷眼、铁血、阴毒、玩玩、走走、以及“对于呻吟、叹息、哭泣、哀求无须吃惊”。没有任何的东西可以寄托生存的意义。没有任何的东西可以依赖，一切争斗都不过是争夺地狱的统治权而已，一切的宿命都只能是失败，因此只有极大膨胀自己的自由意志，强对蔑视、仇恨、敌意，与黑暗对抗、与虚无对抗，温煦、悲悯没有了，只剩下敌意、荒寒、冷漠。而鲁迅说的自己“灵魂里”的“毒气和鬼气，”[14]也就是指的敌意、荒寒、冷漠。结果，这样的鲁迅没有给20世纪带来任何新的东西，不但没有，鲁迅最终甚至并未能将绝望进行到底，这就如他自己所说的：我终于不能证实“唯黑暗与虚无乃是实有”，因此，“怕我未熟的果实偏偏毒死了偏爱我的果实的人”。在晚期，鲁迅更甚至逃入启蒙者的阵营或政治反抗者的联盟，希图寻找绝望之外的替代品来消解绝望，战斗取代了思想，战士取代了智者，行动取代了思考，自动远离文学创作，自愿把书斋改成堡垒，这难免给人以因为无法固守绝望而聊以启蒙的印象，其结果是，不但放弃了对于思想制高点的占领，而且失去了领跑20世纪的机遇。再如，是先有不吃人的社会才有真正的人？还是先有真正的人再有真正的社会？鲁迅的选择无疑是前者。鲁迅的著名比喻“铁屋子”就正是这个意思。因此鲁迅并没能建立起一个审问个体的美学法庭，而只建立起了一个审问群体的美学法庭，个体心灵黑暗被社会心灵黑暗所隐秘取代，个体心灵黑暗的在场者被社会心灵黑暗的在场者所隐秘取代，个体的罪被集体的罪所隐秘取代，个体忏悔也被集体忏悔所隐秘取代。或者是“吃人”的问题，或者是“自吃”的问题，但是却没有了“自审”的问题。这或许与近代是从国破家亡开始有关，但是更主要的原因却是在于鲁迅与西方的亚当夏娃吞下的东西根本不同。于是以文学为旗帜、晴雨表、“感应的神经”、“攻守的手足”，纠缠于是非、善恶、邪正，鲁迅最终塑造而出的只是民族的灵魂、民族的精神指向。在此意义上，我们发现，鲁迅是因为批判国民性而成为国魂，但是，这国魂却偏偏又成为他所批判的国民性自身。同样，我们也发现，鲁迅的绝望也因此而颇具中国特色。例如，本雅明曾经提示说，理解卡夫卡的关键是他的作为失败者的绝望。但是，卡夫卡的绝望却与鲁迅的失败有所不同，绝望在他那里完全是一个既成事实，一切的一切都无非是去证实它，但在鲁迅绝望却是一颗实在难以下咽但是又不得不勉强下咽的苦果，他所渴望的却是希望。于是,在鲁迅谈论着"绝望"、"虚无"、"黑暗"、"坟墓"的时候,又会偶尔说到“希望”，说到“人道主义终当胜利”，个体的绝望与社会的希望以一种悖论的方式存在于他的世界之中,个体的绝望成为社会进步的一种必要的代价,民族与社会改造的内在的乐观，就是这样稀释着鲁迅的绝望。例如，阿Q、狂人就是群体的灵魂。“四千年吃人履历的我”，这个“我”指的就是我们。《狂人日记》中的罪意识也不是宗教意义的，而是历史意义的。鲁迅并没有从中提炼出人之原罪的理念。从意识到“传统吃人”到“我也吃人”，这当然是鲁迅的独到之处。“传统吃人”，承担罪责的是父辈，“我也吃人”，承担罪责的则是自己。不过，这只意味着历史之罪，而不是存在之罪。因此鲁迅没有重返父亲（像西方那样），而是要毅然抛弃父亲，并且唾弃父亲所代表的一切。“我也吃人”，意味着造成历史之罪的，不仅是作为统治阶级的暴君，而且还是臣民。所谓“暴君治下的臣民，大抵比暴君更暴。”（鲁迅）至于“有了四千年吃人履历的我，当初虽然不知道，现在明白，难见真的人！” 更意味着在鲁迅那里“好人”与“坏人”的传统对比无非是被“吃人的人”与“真的人”所取代，而且，后者与前者相比并无任何实质性的改变，你死我活的二元对立仍旧存在。而且，还存在某些具有先天的免疫能力的“真的人”，他们仿佛拥有先知先觉者的不坏金身，可以从自己发现的“吃人”或“被吃”的历史中脱身而出，可以通过“偶阅《通鉴》，乃悟中国尚是食人民族”，并且自诩之曰：“此种发现，关系亦甚大，而知者尚寥寥也。”[15]结果，人性的黑暗转而为历史的黑暗，福柯的“疯癫与文明”也一变而为“疯癫=文明”或者“文明=疯癫”[16]。
      第三，为绝望而绝望的美学只是“灵魂的伟大审问者”，但却不是灵魂的“伟大的犯人”。恶中之善以及恶之向善转化的可能性，在鲁迅是不屑一顾的。基督所提示的一只迷途羔羊的失而复得所给人的欣喜要比九十九羊的平安回归还要大，鲁迅也无疑不屑感受。所以鲁迅才不去爱仇人，而是爱仇恨，也才言之凿凿地疾呼要“痛打落水狗”。进而言之，还以鲁迅的著名比喻“铁屋子”为例，鲁迅所反省的并非是“怎么进去”这一真正的美学问题，而是“怎么出去”这一虚假的美学问题。这无疑是错误的。先有罪性，才有罪行，只有人们心中失去了“怕”的社会才是真正可怕的。而杀人也不仅是让他人去死，而是让自己首先去死。果戈理在遗嘱中也说：“需要思索的不是别人的黑暗，不是天下的黑暗，而是自己心中的黑暗。”因此，美学中的灵魂应该是个体的灵魂，而不应该是群体的灵魂，美学的问题也应该是个人的，而不应该是群体的。它关注的不是法律责任，而是良知责任；不是认不认罪，而是无罪之罪与共同犯罪；不是是非、善恶的讨论，而是心灵的展现；不是理性审判或者扬善惩恶，而是人性状态；也不是寻找替罪羊或者凶手，而是一切都与我相关的灵魂不安，从而把人性被带到良知的面前，让良知去审视，做自我审判。现实的拯救在哪里迷失了，人性在哪里迷失了，生活是否还有另外的可能，我们把什么最重要的东西遗忘了，现实的一切是否人类最想得到的？人世充满了苦难，但是倘若我们不仅仅承受苦难，更不让苦难把我们包裹起来，而用我们的爱心去包裹苦难，在化解苦难中来体验做人的尊严与幸福。那么无论现实有多可怕，或者如何无意义、如何虚无、如何绝望，在审美活动中都会使它洋溢着人性的空气，这无疑已经在内心中孕育了在精神上得到拯救的可能，也无疑不会自铸铁屋来禁锢自己。陀思妥耶夫斯基小说中的佐西马长老坚持的“用爱去获得这个世界”的方式，就是这个意思。反之，则无疑就会导致铁屋子的出现。然而鲁迅却没有认识到这一点。他关心的始终不是“怎么进去”而是“怎么出去”。例如认为是坏人在吃人，只要坏人被改造，世界就会被改变。因此幻想以“真的人”改造吃人的人，以“真的人”的准则去改造社会，以使不真的人变成真的人，如此，便可以走出铁屋子，然而事实上是人在吃人，因而倘若颠覆人之为人的一切准则，铁屋子也就无从存身了。这意味着：任何现实的努力都无法拯救人类，如果能够，那人类早就获救了。而鲁迅之所以始终关注只“怎么出去”与尚未真正成为个体相关。能够为自己的行为负责的，只有个体；能够具有真正的罪责意识的，也只有个体。而尚未真正成为个体的人必然缺乏俄狄浦斯那种自刺双眼自我流放的认罪态度，也必然要把罪责推到他人的身上。对于他而言，负有罪责的永远是他人、是铁屋子，而他自己则在任何情况下都是无辜者和受害者。因此，应该被流放的也永远是他人，应该被抨击的也永远是铁屋子，至于自己，则永远是无辜的。
    显然，这就是鲁迅之为鲁迅，也就是鲁迅的失败之所在。其结果是鲁迅不但放弃了对于20世纪中国思想制高点的占领，而且失去了领跑20世纪中国思想的机遇。这样的鲁迅并没有给20世纪带来任何新的东西。因此，倘若说鲁迅是整个20世纪中国思想文化的“代表 ” （这是因为其他所有的人都表现得太差），那么，这个“代表”的水平也实在不能令人满意。更可怕的是，它至今在某种程度上却仍旧还是“国家美学”（革命美学、仇恨美学）的样板，“教科书鲁迅”、“意识形态鲁迅”甚至“红卫兵鲁迅”的影响也仍旧到处存在。它所导致的一代又一代现代中国人的恶劣的文化态度和粗糙的美学趣味，也实在触目惊心。也因此，一个世纪后的今天，我们无论如何都不能对此再漠视不顾[17]。

                                                二

    鲁迅的失败在与西方作家但丁、陀思妥耶夫斯基的纠葛中不难更为深刻地看到。
    鲁迅对于但丁、陀思妥耶夫斯基的关注众所周知，但是，在鲁迅的内心深处却从来不曾纠缠过但丁的追求、陀思妥耶夫斯基的困惑，而且公开把他们列为自己“虽然敬服那作者，然而总不能爱”的“两个人”[18]。对于前者，“上穷碧落下黄泉”的鲁迅在读到《神曲·炼狱》一段时就意趣索然，他说： “不知怎的，自己也好像很是疲倦了。于是我就在这地方停住，没有能够走到天国去。”[19]对于后者，鲁迅在读了一半之后竟然也“废书不观”。这一切实在发人深省！名家名作对于人的塑造作用无疑非常之大，而且，从一个人爱读哪些名家名作，往往不难看出他的思想取向。反之，从一个人不爱读哪些名家名作，往往更不难看出他的思想取向。在鲁迅与但丁、陀思妥耶夫斯基之间就是如此。同样的国家兴亡、制度更替，同样面对着人世的险恶、凶残、打着道义的旗号杀人，而且，至少鲁迅还没有被监禁、流放、陪杀，但是但丁、陀思妥耶夫斯基却不改初衷，仍旧是在黑暗中创造光明，在荒漠中创造温暖，在虚妄中创造真实，在荒谬中创造意义，然而鲁迅却没能如此。彼此情怀和气质上所表现出的巨大差异原因何在？鲁迅曾经感叹中国为什么没有俄国一类的知识阶级，并且因为“此话说来太长”而没有深入加以发挥。但在我们却不能仅仅如此。因为，鲁迅也没有成为俄国一类的知识阶级。那么，这是为什么？鲁迅说：中国人的“哑”是因为“聋”，又说：“新主义宣传者是放火人么？也须别人有精神的燃料，才会着火；是弹琴人么，别人的心上也须有弦琴，才会出声；是发声器么，别人也须是发声器，才会共鸣。”[20]还说：再不输入精神的粮食，中国人就会成为尼采所说的“末人”。或许，这一切也可以用来解释鲁迅自己的失败？
    在西方，站在新旧两个时代门槛上的是但丁，在中国，站在新旧两个时代门槛上的是鲁迅；在俄罗斯，在欧洲赢得声誉的第一位作家是陀斯妥耶夫斯基[21]，在中国，在欧洲赢得声誉的第一位作家是鲁迅。如此重大的契合，是否蕴涵着深层的秘密？下面，我们就以他们为例，略加比较，看看彼此情怀和气质上所表现出的巨大差异原因何在？
    在西方文化的璀璨星河中，但丁的《神曲》显然是一部“天书”。作为一部但丁在被放逐期间写下的长诗, 它偏偏并非心路历程，而是灵魂旅程。“你们没有意识到我们是幼虫，生下来是要成为天使般的蝴蝶，毫无防护地飞去受审判的吗？”[22] “成为天使般的蝴蝶”的隐秘愿望，推动着但丁成为人类灵魂世界的目击者与歌者，并且写下了这部恢弘的灵魂史记与精神史诗。也因此，重大的历史事件以及与世俗政权的斗争等外在的“救世”事件统统为但丁所不屑，“罗马王朝能否在废墟上重建” 、人类灵魂能否“突围”与“自救”才是但丁所孜孜以求的问题。最具普遍性的历史、最具普遍性的人性，人类灵魂的苏醒与再生，生与死、灵与肉、此岸与彼岸，这一切谜中之谜，因为但丁而第一次得以进入了人类的视野；人类灵魂的深刻、博大、精彩、复杂，人类灵魂的张力与机制，也因为但丁而第一次为世人而展现冰山之一角。“我失去了天国，不是由于什么别的罪，只是由于没有信仰。”[23] “在人生的中途，我发现我已经迷失了正路，走进了一座幽暗的森林，啊！要说明这座森林多么荒野、艰险、难行，是一件多么困难的事啊！只要一想起它，我就又觉得害怕。它和苦和死相差无几。”[24]这无疑是无路之路，也无疑是第二次的死亡。然而，这也恰恰是人类的绝路逢生。正是这“无路之路”与“第二次的死亡”，使得但丁得以直接面对灵魂，并且得以在灵魂之外去观察灵魂，描写灵魂，从而为人类构建灵魂的七宝楼台。最终，借助于但丁，为痛苦而痛苦，为赎罪而赎罪，为愤怒而愤怒，为体验而体验，为超越而超越，也为爱而爱……诸如此类的最为纯粹的精神旅程、灵魂旅程引人瞩目地超越了身份、地位、人种、国别的限制，成为人类自我超越的美学实践、文学实践与爱的实践。而人类一旦走上这条开掘自身的通道，也就无异于找到了一条皈依天堂之路。
    在这当中，尤其值得关注的是但丁对于地狱的发现。作为西方第一个正视灵魂的痛苦的人，但丁是西方第一个发现地狱的人，也是第一个活着就“进入”地狱的人。毫无疑问，只有热烈地爱着生命才会如此残酷无情地惩罚生命，只有热烈地爱着人性的善才会如此残酷无情地惩罚人性的恶。正是在同窒息人性的罪的搏斗时的主动行使心灵惩罚中，但丁邂逅了绝路逢生的自由之旅。这意味着：地狱之为地狱，就是人类之为人类的精神别墅。只有通过地狱这段黑暗的甬道，才能进入天堂。只有发现地狱，才能发现天堂；只有热烈地爱着生命才会残酷无情地惩罚生命，只有热烈地爱着人性的善才会残酷无情地惩罚人性的恶。因此，每一个真正的思想者都必须从发现自己的地狱开始，这是无路之路，也是上帝所安排的天堂之路。我们看到，豹子、狮子、母狼在开篇的出现，将人类逼迫到精神绝境，也将人类逼迫上另一条道路。“上帝把他的最初的原因隐秘得如此之深，无路可以到达那里。”[25]然而，人类却毅然走上了无路之路。这，就是地狱，所谓地狱，是“愁苦之城”、“永劫之苦”、“万劫不复”[26]，“这里有痛苦，但不会有死。”[27]它的存在，是要“蜕掉那层使你们不能见上帝的皮”。[28]人类自己定罪、应罪、受罪、认罪、赎罪，然后主动下地狱，通过把灵魂交给魔鬼，通过强化人们的痛苦意识的觉醒，凝聚痛苦而不是化解痛苦，从而使得精神得以丰富、人性得以升华，最终走上皈依之旅。由此，我们才会知道，妓女塔伊斯为什么会面对地狱的残酷折磨竟然“简直是千恩万谢！”[29]显然，在这里地狱之为地狱完全地出乎中国人的意料之外，它是人类精神与灵魂的诞生地。既然在人性的历程中罪恶永远无法摒弃也永远无法逾越，并且命中注定要要同人纠缠到死，那么，只有进入灵魂的痛苦，才知道自己所痛失的那些最最重要的东西究竟是什么，也才知道自己所亟待得到的那些最最需要的东西究竟是什么；同样，只有被打入地狱，才会看到自己的罪，才会将自己最为隐秘的心灵黑暗揭示出来，才会让自己猛醒到自己的对于这样一种沉沦的仍然心存期冀是何等的荒谬，因而再不陷入任何幻想，而去有尊严地承担罪，去一往无前地发动灵魂的战争，并且以此来表明：这就是人类惟一的生活，也是人类唯一的希望。
    不难看出，鲁迅与这一切是何等的隔膜[30]。他尽管也承认：“那《神曲》的《炼狱》里，就有我所爱的异端在”，但是也无法否认，毕竟只是读到一半，“不知怎地，自己也好像很是疲乏了。于是我就在这地方停住，没有能够走到天国去。”[31]为什么会如此？在这里，重要的并不在鲁迅没有能够通过但丁的方式进入天国（信仰毕竟是个人的，何况西方进入天国的方式也并非只有但丁的方式一种）而在于鲁迅没有能够通过但丁的方式引起对于信仰维度的必要的关注。“有我所不乐意的在天堂里，我不愿去；有我所不乐意的在地狱里，我不愿去；有我所不乐意的在你们将来的黄金世界里，我不愿去。”[32]这就是那个我们所十分熟悉的鲁迅。
    就以令鲁迅所最最难以理解的所谓“地狱”为例，中国人一般以为下地狱的只能是坏人，地狱也只是对于坏人的惩罚。鲁迅也是如此[33]。然而，实际上这只是一种深刻的误解。对于“地狱”的理解，涉及不同的“罪”意识。在中国，是假定人的天生本性自然为善，它是自由意志所无法摆脱的，因此，只需恪守天生本性就可以自然为善。至于为恶即犯罪，则无疑是外在影响所致。所以中国人因为本心是可以依靠的而完全不需要灵魂的拯救（只要“反身而诚”），至于为恶即犯罪者，倘不能通过改造来促使其“良心发现”，则需要进行暴力的诛杀乃至地狱的惩罚。西方却并非如此，它假定人的自然本性自然为恶。这意味着：在人的天生本性背后还有一个更为根本的自由意志，而自由意志的第一个行为必然是因为打破天真状态而导致的犯罪（天真状态并非自由意志的作用，因此也无所谓善），正如圣经所强调的，人是从"天真状态"堕入原罪的，所以人的自然本性自然为恶（准确地说，在西方看来，人性可善可恶，不过自由意志却首先表现为恶），因此，罪意识就正是人的区别于动物的高贵性的所在。而且，由于自由意志的作用，人人都可以为善，但是也可能为恶，甚至前事为善而后事为恶，或者前事为恶而后事为善。既通过同一个自由意志而获罪，也通过同一个自由意志而获救。所以，只有在恶中锻炼出善并形成由恶向善的进化，人性才能够得以提升。舍此之外，别无他途。而且，更为重要的是，只有通过恶的激发才能导致善的实现。灵魂的苏醒、精神的震撼、生命的燃烧，假如离开了恶的激发，都无疑是根本不可想象的。所以黑格尔才会说：一个恶徒的犯罪思想也比天堂里的奇迹更伟大更崇高。同样，地狱也如此。在西方，地狱并非是“坏人”的，而是“人”的。每个人都必须在地狱中提炼出善并形成由恶向善的进化。并且，地狱还是人性的动力，是罪恶之渊薮，也是否定之渊薮。在地狱中，需要的不是所谓肉体的惩罚，而是自身自由意志的觉醒。遗憾的是，鲁迅对此茫然不知。在《祝福》中，我们所看到的知识者的在一位目不识丁的女乞丐祥林嫂的盘问下的落荒而逃，充分显示了鲁迅对于但丁所谓地狱的格格不入。至于他的将地狱的等同于现实的黑暗统治，他的对于“无论什么魔鬼，就都只能回到他自己的地狱里去”的诅咒，他的“堕入地狱，也将决不改悔”，也都充分显示了对于但丁所谓地狱的格格不入。更为重要的是，鲁迅的未能将个体的绝望坚持到底，也与对于地狱的误解有关。地狱之为地狱，涉及的是个体自由意志的觉醒。鲁迅的内心痛苦（“太黑暗”、“脾气”之类的感觉），表明他并没有意识到可以为善为恶的个体自由意志完全是生命之常态，甚至完全是生命之必然的。因此，“人所具有的我无不具有”。这样，借助但丁的地狱，他本来应该将个体的绝望坚持到底，进而意识到对于原罪的忏悔并非自己这一代人的事情，而是人性的必然。其次，借助但丁的地狱，他本来也应该将个体的绝望坚持到底，从此远离那些根本就不值得关注的世俗恩怨，率先从“国民性批判”转向“人性批判”，从历史原罪的反省转向个体原罪的反省，以“我不入地狱谁入地狱”的精神率先完成个体罪意识的觉醒，并通过向无限者的忏悔去展现自身由恶向善进化的灵魂旅程。最后，借助但丁的地狱，他本来还应该将个体的绝望坚持到底，确认对于原罪的忏悔无非意味着自己知罪并且具备了由恶向善进化的可能，但是却并非从此就可以脱俗成圣，从而具备了逼迫他人"改悔"甚至启蒙他人、改造社会的资格。可惜的是，由于对于但丁的地狱的误解，这一切鲁迅都本来可以也应该做到，但是却都没有能够做到。
    地狱如此，对于与天堂乃至与天堂密切相关的所谓信仰维度的理解，就也只能如此了。“我是谁”的追问必然导致“上帝是谁”的追问，这也正是但丁〈神曲〉之所以要从地狱经过炼狱而最终皈依天堂的深层奥秘。倘若剥开天堂一辞所蕴涵的宗教内涵，那我们应该说：个体的自由意志可以为善为恶的必然要求在逻辑上已经必然导致信仰维度的存在（因为生命的有限而向往精神的无限，因为肉身的局限而追求灵魂的超越，这就是所谓信仰的维度）。信仰维度的存在是个体自由意志由恶向善的根本保证。而且，“痛苦”并非追求信仰维度的理由，人先行地皈依信仰维度，才是无悔地承受“痛苦”的理由。因此只有从信仰维度出发，灵魂的受苦才是有意义的。因为真正的灵魂痛苦并非来自人性的堕落，而是来自人性对于神性的悖离。至于信仰维度的与对于爱的瞩目密切相关（但丁的〈神曲〉就以象征爱的贝雅特丽齐为引导），则是由于：倘若由于人性的堕落，那么人们就完全可以问心无愧地面对一切罪恶与痛苦，倘若由于人性对于神性的悖离，那么人们就没有任何理由问心无愧地面对一切罪恶与痛苦。在此意义上，原罪就是一个针对绝对责任的基本假设。通过它，每个人都意识到罪恶的彼此息息相关，意识到丧钟为每一个人而鸣。而能够拯救这一切的，正是爱，也惟有爱。然而，天堂乃至与天堂密切相关的所谓信仰维度同样根本就不入鲁迅的“法眼” （他曾明确表示，自己“是讨厌天国的”[34]）。在《三闲集·怎么写》中鲁迅指出：“莫非这就是一点‘世界苦恼’么？”“腿上钢针似的一刺，我便不假思索地用手掌向痛处直拍下去，同时只知道蚊子在咬我。什么哀愁，什么夜色，都飞到九霄云外去了”[35]。而在为《华盖集》作的《题记》中，鲁迅也说自己的写作“议论又往往执滞在几件小事情上，很足以贻笑于大方之家。然而那又有什么法子呢。我今年偏遇到这些小事情，而偏有执滞于小事情的脾气”[36]。《墓碣文》中的“自啮其身”更说明由于仅仅凭借于“中间物”而拒绝信仰维度，鲁迅甚至无法知道自己的“本味”[37]。即便是在为我们所熟知的“影”、“过客”等绝境背后，那个“坦然”、“欣然”、“大笑”、“歌唱”者也仍旧只是“人之子”，仍旧并非“神之子”。而同样是由于对天堂乃至与天堂密切相关的所谓信仰维度的拒绝，鲁迅的启蒙也令人生疑。启蒙之为启蒙，重要的是启自己之蒙，而不是启他人之蒙。面对的是人与自我的关系，是对于“我是谁，我从哪里来，我到哪里去”的追问，而不是人与人的关系，也不是以一个国人幡然省悟、弃旧图新的“光明的未来”来冒充某种信仰。而鲁迅的态度却始终摇摆于两者之间。至于作为绝对责任的原罪意识的觉醒，尤其是爱的意识的觉醒，在鲁迅那里也仍旧还是一个亟待解决的问题。显然，“难见真的人”的思路使得他始终未能意识到个体的自由意志可以为善为恶的必然要求，未能意识到个体的自由意志对于神性的悖离所导致的灵魂痛苦以及这灵魂痛苦的息息相关，更未能意识到个体的自由意志可以为善为恶的必然要求在逻辑上已经必然导致信仰维度的存在。就是这样，中国的“天路历程”在鲁迅那里不但没有开始，而且反而被强行终止了。
    但丁〈神曲〉的对于人类灵魂的关注，同样也令鲁迅趣味索然。在〈神曲〉中，人的内在神性和无限本质禀赋着绝对的意义，从人到神、从尘世到天国、从有限到无限、从自身到永恒，构成了作品的主线。文学之为文学，因此而找到了自己的人性根据。然而这似乎引不起鲁迅的任何兴趣。在中国，从来就是有宗教，没有宗教精神。中国传统文化更是与灵魂绝缘，到处是有辫子没脊梁的精神侏儒，处处充盈着暴戾的粗鄙之气，所谓儒释道充其量也只是一种精神意淫或灵魂手淫。鲁迅反其道而行之，以心灵黑暗的在场者的身份，还虚无以虚无，还虚伪以虚伪，还黑暗以黑暗，还无耻以无耻……却最终如所有的弃神者一样，没有寻觅到灵魂的家园。“魂灵被风沙打击得粗暴，因为这是人的魂灵，我爱这样的魂灵；我愿意在无形无色的鲜血淋漓的粗暴上接吻。”[38] “我的生命，至少是一部分的生命，已经耗费在写这些无聊的东西中，而我所获得的，乃是我自己的灵魂的荒凉和粗糙。但是我并不惧惮这些，也不想遮盖这些，而且实在有些爱他们了，因为这是我转辗而生活于风沙中的瘢痕。”[39] “魂灵被风沙打击得粗暴”、“我所获得的，乃是我自己的灵魂的荒凉和粗糙”，但是鲁迅“并不惧惮这些，也不想遮盖这些，而且实在有些爱他们了”，从中不难体味到鲁迅对于灵魂问题的不屑（鲁迅根本不屑于“成为天使般的蝴蝶”）。而未能始终如一地致力于精神的觉醒和灵魂的挖掘，错误地把国民性的弱点等同为人性的弱点，并且甚至希图以外在的现实手段来克服人性的弱点，这，恰恰就是我们所看到的鲁迅。由此，文学之为文学，在鲁迅那里，因此也就在一定程度上丧失了人性的根据。发现只有文学才能发现的，这是文学存在的唯一理由。文学的形式可以有所不同，但是根本性质却绝对不允更改。就血缘而言，作家属于民族，就个人而言，作家却属于人类。但是鲁迅却自觉地离开了这样文学的这样一个人性的根据。一篇《纪念刘和珍君》，固然可以使鲁迅蔑视百年来的所有知识分子，但是“引起疗救的注意”（指出现象却不去追根溯源）、“娜拉走后怎样”（这只是第二位的问题，“娜拉为什么出走、怎样出走”才是更为重要的根本问题），“大炮的声音比文学的声音好听”，厌恶“隔岸观火”的文艺、“消费者的艺术”，而喜欢“连自己也烧在这里面”的文艺、“生产者的艺术”，诸如此类却不能不令我们痛心地发现，鲁迅已经不屑于用文学的眼光来看待世界，不屑于用文学的语言来说话。鲁迅说：“我们常将眼光收得极近，只在自身，或者放得极远，到北极，或到天外，而这两者之间的一圈可是绝不注意的……”[40]鲁迅所要关注的，正是“这两者之间的一圈”。离开这“这两者之间的一圈”，绝对不是鲁迅所愿意的，像但丁那样倾尽全力地为人类饥饿的灵魂提供绝对、永恒的精神食粮，也绝对不是鲁迅所愿为的。“我以为如果艺术之宫里有这么麻烦的禁令，倒不如不进去；还是站在沙漠上，看看飞沙走石，乐则大笑，悲则大叫，愤则大骂，即使被沙砾打得遍身粗糙，头破血流，而时时抚摩自己的凝血，觉得若有花纹，也未必不及跟着中国的文士们去陪莎士比亚吃黄油面包之有趣。”[41]鲁迅最终不但没有“没有能够走到天国去”，而且没有能够走到“艺术之宫里”，为什么会出现如此的遗憾？鲁迅在这段话中应该已经讲得十分清楚了！
    至于鲁迅与陀斯妥耶夫斯基的巨大差异，则无疑可以从四个方面看出，这就是：信仰的维度、爱的美学、个人忏悔、进入方式。
    首先看信仰的维度。毫无疑问，此岸的维度与救世激情造就了鲁迅，而作为更高存在的彼岸维度与质疑"时代"的激情则造就了陀斯妥耶夫斯基。他们彼此之间的根本差异在于鲁迅将生命的拯救归因于自身（所以鲁迅笔下的作为“出走者”的知识分子往往自杀，因为他们成功地自毁了家园，但是前方却又无路可走），是来自“前面的声音”[42]，而陀氏则相信在人的生命之外还有一个神圣的目标，是来自“天上的声音”。没有人比陀斯妥耶夫斯基更为深刻地洞悉上帝死亡之后西方文化所要面临的严重危机，但是与尼采截然不同的是，他仍旧绝不放弃信仰的维度。以鲁迅所无法接受的陀氏的对于横逆而来的忍从为例："因为在中国，没有俄国的基督，在中国君临的是礼，不是神。百分之百的忍从在未嫁就死了订婚的丈夫，艰苦地一直硬活到到八十岁的所谓节妇身上，也许偶然可以发现吧，但在一般的人们却没有。忍从的形式是有的，然而陀思妥耶夫斯基似的追下去，我以为恐怕也还是虚伪。因为压迫者指为被压迫者的不德之一的这虚伪，对于同类是恶而对于压迫者却是道德的。"[43]鲁迅的这一理解显然道出了与陀氏的一大差异，即鲁迅是为绝望而绝望。但是陀斯陀耶夫斯基却不然，是为信仰而绝望。“假如我的确没有力气撞开那撞墙，我就不会用脑袋去撞，但我也不会仅仅因为我面前有堵墙，我的力气不足而与它妥协。”[44]这无疑与鲁迅相同，但是，“人类存在的全部法则，仅仅在于人要永远能够拜倒在一个无限伟大的事物面前。倘若人们被夺去了无限伟大的事物，他们就活不下去，而将在绝望中死去。不朽与无限对于人来说，正如他居住的那个小小的星球一样不可或缺，”[45]“一定有某种比火刑，甚至比二十年前的吃人恶习更为强大的东西！……一定有一种思想比一切灾难、荒歉、酷刑、瘟疫、麻风病更强大，比整个地狱之苦更厉害，要是没有这种把众人黏合一起、给心灵引路、使生命之源更丰美的思想，人们就不可能禁受住地狱之苦的煎熬啊！在我们这个万恶丛生和铁路纵横的时代，你们能给我拿出什么东西能跟那种力量抗衡呢”[46]。这无疑就与鲁迅截然不同了。相比之下，鲁迅显然从来没有畅想过天国，他恰恰“是讨厌天国的”[47]，“只要枭蛇鬼怪”[48]，也只“去寻野兽和恶鬼”[49]。他始终执着于现世的生存，坚持一种“是非审之于己、毁誉听之于人”的态度。“娜拉走后怎样”？本来可以进而找到信仰的维度，进而进入与无限者的对话，但是在鲁迅却不然，鲁迅式的解决方式无非有二：认输回家，或者陷入空虚（自杀也是其中之一种）。祥林嫂被现实世界否定后怎样？本来她仍旧可以坦然生存，可以祈祷，可以倾诉……（这正是我们在陀氏的作品中所经常见到的），但是在鲁迅却还是不然，鲁迅式的解决方式偏偏是：在被黑暗世界“强暴”之后，竟然转而臣服于这“强暴”自己的黑暗世界。而陀氏笔下的弱女子索菲娅就不同，她的悲惨遭遇比起祥林嫂有过之而无不及，甚至连做乞丐与自杀都无可能，但是却能够以一颗完整、独立的宽厚悲悯之心直面作为启蒙者的知识分子。这似乎正如陀氏所强调的：“尤其是关于有没有上帝的问题，所有这些问题对于生来只具有三度空间概念的脑子是完全不适合的。”[50]至于陀氏坚持认为“千千万万桩好事还抵不了一桩小小的罪行”，坚持认为“假如没有上帝，还哪里有犯罪呢？”[51]以及对于“什么都可以做”的批评，对于“凭良心行事，不惜流血”的批评（“要知道允许凭良心杀人，这……我看要比官方正式允许杀人，经过合法手续，更可怕……”）[52]更不是在鲁迅的世界中所能够看到。
    其次是爱的美学。在陀斯妥耶夫斯基，对于爱要像圣物一样珍惜，即便无情地揭露黑暗，也仍旧给人以爱。“在这个地球上，我们确实只能带着痛苦的心情去爱，只能在苦难中去爱!我们不能用别的方式去爱，也不知道还有其它方式的爱。为了爱，我甘愿忍受苦难。我希望，我永远充满感恩的心情离开这个地球，而不愿在另一个星球上死而复生。”[53]“爱是无价之宝，可以赎回全世界的一切，不仅能清偿你的罪孽，同样也能清偿别人的罪孽。” [54] “这种全世界的命运不是用剑去取得的，而是用博爱的力量，”[55]确实，世界一片黑暗，但是，我们却不能坐视黑暗把我们包裹起来，而应该用我们的爱心去包裹黑暗并且去照耀黑暗。因此在陀斯妥耶夫斯基身上看不到丝毫的绝望，这因为爱完全是来自于自我的需要，而不是来自对象的黑暗与残酷。绝望之为绝望，恰恰是出于心灵中爱的缺失，也恰恰出于心灵的软弱。而对于爱的固守则必然出之于心灵的强大。并且，“如果人们的恶行使你悲愤得无法克制，甚至产生了要想报复恶作剧者的想法，那么你应该千万对这种情感保持恐惧。”[56]在《卡拉马佐夫兄弟》中陀氏特别提示了一种人类的积极的爱。这是一种完全出于内在的需要并且不以是否回报为条件的爱。借用弗罗姆的话，是因为我爱，所以我被爱；因为我爱你，所以我需要你。但是鲁迅就不同了。在他看来，爱和善良是无能的，惟有恶才是唯一的绝对力量，因此不惜以恶来担当恶，不惜“灵魂的荒凉和粗糙”，不惜“灵魂里有毒气和鬼气”，不惜以“巨毒”自况（而称许广平只有“小毒”），不惜推重“活无常”与“女吊”的复仇，不惜宣称至死“我一个也不宽恕”（这与基督在十字架上的呼喊恰成对照，一个是绝望的反抗，一个是无尽的悲悯）。在此意义上，鲁迅更像陀斯妥耶夫斯基笔下的拉斯科尔尼科夫，甚至比拉斯科尔尼科夫更拉斯科尔尼科夫，因为他连拉斯科尔尼科夫最终的下跪都不屑去做，而是一再宣称“我们听到呻吟、叹息、哭泣、哀求，无须吃惊”[57]，临终也仍旧宣称“一个也不宽恕”。陀斯妥耶夫斯基笔下的人物为之揪心的倘若没有上帝那世界的恶该如何承受之类的问题鲁迅根本就从来没有问过。他昭示人们绝对不要相信爱心、神性、眼泪等一切神圣的东西，因为它们都是虚假的，唯一的功能就是帮助历史扼杀生命。作为中国的尼采，鲁迅实在没有浪得虚名。而且，陀斯妥耶夫斯最怕的就是反抗，因为恶是无法通过反抗来消解的，倘若一意孤行，就必然会为善而作恶，必然会恶上加恶。因此陀斯妥耶夫斯基与后来的卡夫卡类似：不是没有目的，而是没有道路。为此，他甘愿“懦弱”到底，也不愿成为什么“脊梁”。因此，鲁迅可以说是：只有道路，没有目的。同样，置身不幸，滋养陀斯妥耶夫斯基灵魂的是爱，滋养鲁迅灵魂的却是恨，陀斯妥耶夫斯基的爱不需要理由，也不因为对象的十恶不赦而改变，鲁迅的爱却需要理由，也因为对象的十恶不赦而改变，陀斯妥耶夫斯基的爱是无限的，也是无条件的，鲁迅的爱却是有限的，也是有条件的。硬骨头的鲁迅、禀赋觉醒冷眼满腔仇恨的鲁迅，与软心肠的陀斯妥耶夫斯基、禀赋着神性温柔与受难爱心的陀斯妥耶夫斯基实在是大异其趣（在这方面，鲁迅笔下的儿童远不如陀氏笔下的儿童更为可爱，就显然是一个典范的例证）。在《卡拉马佐夫兄弟》中，陀氏在谈到人类的积极的爱的同时，还特别谈到了人类的幻想的爱："我爱人类，但是自己觉得奇怪的是我对人类爱得越深，对单独的人，也就是说一个个别的人就爱的越少。我在幻想中屡次产生为人类服务的的热情，也许真的会为了人类走上十字架，如果忽然有这个必要的话，然而经验证明我不能同任何一个人在一间屋里住上两天。他刚刚和我接近一点，他的个性就立即妨碍我的自爱，束缚我的自由。我会在一昼夜之间甚至恨起最好的人来，恨这人，为了吃饭太慢，恨那人，为了他伤风，不断地擤鼻涕。他说，只要人们稍微碰我一下，我就会成为他们的仇敌。然而事情常常是我对于个别的人越恨的深，那么我的对于整个人类的爱就越见炽烈。"[58]在陀斯妥耶夫斯基看来，这种幻想的爱实则并非真爱，因为它要求以爱来报答爱，要求立即获得回报，否则爱就马上冷却下来，而且“是不能爱哪一个人的”。罗素在他的《西方哲学史》中将这种幻想的爱称之为浪漫主义之爱。指出它实际是一种放大了的自我之爱，它指望从对方得到一种父母般的温情，但一旦求温情的欲望落了空，一旦发现别人有别人的自我，就感到愤慨，爱便转而成为憎恶和凶恶[59]。还借用弗罗姆的话，这种幻想之爱的实质在于：因为我被爱，所以我爱；因为我需要你，所以我爱你。而这，正是被仇恨占据了整个灵魂的鲁迅区别于灵魂中充盈着谦卑和恭顺的爱的陀斯妥耶夫斯基的根本所在[60]。
    再次是个人忏悔。陀斯妥耶夫斯基也曾经像鲁迅一样地激进过，也曾经是一个在激进时代的推波助澜的弄潮儿，但是后来却幡然醒悟，成为激进时代的掘墓人。“人性可臻无限完善”的启蒙主义理想、使"杀人"成为天经地义的虚无主义伦理，被他指斥为虚妄不经。为人们所津津乐道的社会启蒙工程、社会革命工程，在他看来，就类似那座永远也无法建成的巴比伦高塔：“建筑这个高塔正是不靠上帝，不为了从地上上升到天堂，而是为了把天堂搬到地面。”而这种把人间建成天堂的努力所导致的，只有一种结果，就是把人间变成地狱。在《群魔》中，他已经深刻地洞见了1917年的革命的可能后果。他的《罪与罚》也完全可以再加一个副标题：《1865》，以便与司汤达的《红与黑》的副标题《1830》彼此一致[61]。难怪人们会称他为“忧郁的先知”。因此他宣称：“没有任何一种社会制度能避免恶，人的心灵不会改变，不合理和罪恶源自人的心灵本身，”[62]这样，尽管从表面上看他远离社会启蒙、社会革命的旋涡中心，但是犹如真正拯救法国的不是拿破仑，而是雨果，真正拯救俄罗斯的也不是斯大林，而是陀思妥耶夫斯基[63]。然而，陀思妥耶夫斯基的这一取向恰恰为作为启蒙者的鲁迅所无暇顾及也不屑顾及。虽然在鲁迅内心深处确乎蕴涵着对启蒙的种种怀疑，但却毕竟只能以启蒙来支撑自身，从而走出抄碑帖、读佛经的颓废人生，虽然鲁迅也并非就一点也没有意识到陀思妥耶夫斯基所面对的困惑，但也毕竟只是浅尝辄止。鲁迅坚持的，是固守启蒙并且不惜将启蒙激进化之路。倘若陀斯妥耶夫斯基笔下出现的是圣者与罪人，那么鲁迅笔下出现的就是启蒙者与庸众。而且，他的启蒙者不仅往往是“空降”到“铁屋子”之中（而陀氏的圣者却是诞生于心灵的地狱之中），更处处与庸众格格不入（有学者指出：《药》中“华小栓”与“夏瑜”就是“华”与“夏”的对立。而且他们死后也要被“中间一条歪歪斜斜一条细路”隔开）。至于庸众，则实在已经是“吃人”的代表（鲁迅的“吃人”意向只有几处是用来批判统治者，更多的则被用来指责庸众）。陀氏的罪人是人本身，鲁迅的庸众却是有待启蒙者、有待开化者，是“狼群”、“蚊子”、“苍蝇”、“跳蚤”、“蚂蚁”（试问，陀氏可曾用类似的意象来比喻过他笔下的罪人），必要时甚至要无情地施以“无血的大戮”。“群众，——尤其是中国的，——永远是戏剧的看客。牺牲上场，如果显得慷慨，他们就看了悲壮剧；如果显得觳觫，他们就看了滑稽剧。北京的羊肉铺前常有几个人张着嘴看剥羊，仿佛颇愉快，人的牺牲能给与他们的益处，也不过如此。而况事后走不几步，他们并这一点愉快也就忘却了。对于这样的群众没有法，只好使他们无戏可看倒是疗救”。[64] “暴君治下的臣民，大抵比暴君更暴；”“巡抚想放耶稣，众人却要求将他钉上十字架”。[65] “前面是一班背着洋炮的兵们和团丁，两旁是许多张着嘴的看客”[66]。 “孤独的精神的战士，虽然为民众战斗，却往往反为这“所为”而灭亡。到这样，他们这才安心了。”[67]这就是鲁迅眼中的庸众。为此，他甚至大义凛然地提出，要肩住黑暗的闸门，放别人进入光明的未来。这无疑代表了他的社会启蒙、社会革命的最高理想。然而，个体的解放如何能够靠别人肩住黑暗的闸门来实现（所以鲁迅总是为无法交流的困惑所困扰，他也才会在《呐喊·呐喊自序》中仰天长叹：“这寂寞又一天一天的长大起来，如大毒蛇，缠住了我的灵魂了”[68]）？如果肩住黑暗的闸门并不能导致个体的解放，那么，肩住黑暗的闸门的鲁迅本人是否也会转而成为黑暗的闸门（以至人们发现，这“铁屋子”、“黑暗的闸门”实际正是鲁迅担心被庸众所吞噬时产生的意象）？这是鲁迅所始终未能思考的，但是我们必须思考。
      最后是进入方式。相对于启蒙、革命，陀思妥耶夫斯基一生都在有意无意困惑的问题是：“现在在俄罗斯谁不自以为是拿破仑呢？”而一生都在有意无意痛苦的问题则是：上帝的存在。他清清楚楚地知道：自己完全是孤独一人，只有自己的弱点、自己的罪，以及自己心灵的黑暗，而从黑暗走向光明，就是他在自己一生的人间旅途中所能做的一切和应该做的一切。因此，至关重要的不是“刑罚”，而是“心罚”。与鲁迅的“铁屋子”类似，他也意识到“俄罗斯灵魂是黑古隆冬的”，是一座地狱，但是“地狱是什么”？就是“由于不能再爱而受到的痛苦”。“恶控制了人的机体，束缚着他的每一个行动，剥夺他同降落在灵魂中的黑暗进行斗争的任何一点想法和意愿，并且自觉地、心甘情愿地、怀着复仇的激情在内心中把黑暗当作光明”[69]，因此，既然进入地狱的原因是心灵自铸，那么，走出地狱的唯一途径就只能是“爱”，所谓“我在故我爱”[70]。这就是“在堂上列举着人类心灵的黑暗的罪恶”与“在堂下陈述人类心灵的善良”、“在人类心灵中揭发污秽”与“在这被揭发的污秽中，挖掘那深隐着的光辉”[71]的不同。“拷问出藏在那罪恶之下的真正的洁白”[72]，是陀思妥耶夫瞩目的所在。因此恶中之善以及恶之向善转化的可能性在他看来都是毋庸置疑的。所以他尤其喜欢描写犯下滔天大罪的杀人者，在他看来，只有黑暗才孕育着光明，因此罪人恰恰与圣徒最为贴近。正如陀氏作品中的主人公所体会到的：有一个界线，你不越过去不会愉快，一旦越过去了却更加不愉快。在杀人之前，必须先在心中杀死自己；在杀人之后，也势必杀死了与所有亲人之间的爱意。于是，灵魂偏偏睁开了眼睛。在生命的虚无之中，灵魂偏偏开始到场。而在鲁迅则不然，“罪犯”既然已经是“落水狗”，那就肯定不存在“罪恶之下的真正的洁白”[73]。所以他会以病弱之躯痛打落水狗，会因为一只猫的行为而仇恨所有的猫。恶与善被绝对对立起来，并且彼此绝对无法转化。同时，在鲁迅，真正的善也不可能充分展开并且走向圣徒，而是止于“怒其不争”的感伤；真正的恶更不可能充分展开并且走向魔鬼，而是退向“哀其不幸”的丑。进而言之，陀思妥耶夫斯基坚持“不是‘俄国人的心一团漆黑’，而是他自己的心一团漆黑了。”[74]他笔下的佐西马长老就并没有在罪恶和黑暗面前闭上眼睛，他“用爱去获得这个世界”，时时“渴望着跟大家共同分享他内心的喜悦和欢乐”，在临终忏悔时他说：“我们每一个人对世界上所有的人和所有的事都是有罪的，这是毫无疑问的。这不但是因为我们都参与了整个世界的罪恶，而且每个具体的人对于世界上所有的人和每一个人都是有罪的。” 他笔下的阿辽沙也是如此，他生活在罪孽之中但却没有任何的责备。因为在他看来，别人的罪孽都是自己的罪孽。“我们每个人都应该对世上一切人和一切事物负责，这一点是毫无疑义的，这不但是因为大家都参加了整个世界的罪恶，也是因为个人本来就应当为世上的一切人和每一个人负责。”[75] “没有人能在地上裁判罪人，除非他自己觉悟到他和站在他面前的人同样有罪，而他对站在他面前的人所犯罪行的责任也许比任何人都要大。”[76]一切罪孽都是与自我一体的，都是从自己人性内部产生的。没有意识及此，正是自铸地狱的原因，因此要走出自铸的地狱，就一定要从自我审判、自我忏悔开始。显然，“等到那样的时代风气一旦形成，人们将会惊讶为什么会这样长久地呆在黑暗里，看不见光明。”[77]这一切，无疑与鲁迅的态度恰恰相反。鲁迅关注的只是启蒙者与不觉悟的群众之间的隔膜，是“苟奴隶立其前，必哀悲而疾视，哀悲所以哀其不幸，疾视所以怒其不争”[78]，即便是重写耶稣被钉十字架的故事，在鲁迅笔下诞生的也只是那种叛逆的猛士。自己永远是无辜的，负有罪责的永远是他人、是铁屋子[79]。结果是，陀思妥耶夫斯基在罪孽中复活了，转而写出了“一个新的故事，一个人脱胎换骨的故事，一个人渐渐获得新生，渐渐从一个世界走向另一个世界，认识至今不为人知的崭新现实的故事。”[80]遗憾的是，鲁迅没有！

                                                      三

    似乎全属偶然，数百年来，中国只出了一个鲁迅，；偏偏又是必然，数百年来，鲁迅只出在中国。鲁迅代表着二十世纪中国文化的最高海拔。将近一个世纪以后的今天再次回眸鲁迅，我们仍然能够强烈感受到鲁迅的魅力。然而，更多的却是深深的遗憾。既石破天惊，又功亏一篑。失败的鲁迅所拼尽全力抵达的终点，竟然只是西方大师慨然上路的起点。思之令人感慨唏嘘。
    鲁迅的失败在于信仰维度的缺席。环顾整个世界，信仰的维度犹如巨大的精神杠杆撬动了人类社会。但是，也许是因为这个精神杠杆的支点实在太远，没有特定的人文背景，根本无从把握。鲁迅无疑也缺乏这一特定的人文背景。更何况，中国人实在太古老了，他们一出生，就有5000年。每个中国人都无异一个古老文化的传承者，在他们的身上不断散发出腐朽文化的臭味。为了从根本上改变这一千年一律的格局，中国人必须学习西方，必须盗来普罗米修斯之火。然而似乎是一种宿命，在整整一个世纪之后，我们不能不说，皓首穷经的中国人尽管始终把与世界接轨作为自己奋斗终身的目标。但是目标却遥遥无期。不但遥遥无期，阴魂不散的封建幽灵甚至还在以有形无形的方式悄悄修复着原有的版图。借助外来文化注入的一点新鲜血液，很快就被传统文化的“白血球”所包围，很快就一切依然故我。在创新中守旧，在前进中倒退，这一切已经是让我们见惯不惊的伎俩。鲁迅自然也不能例外，古老的传统文化，同样遮蔽了他的双眼。
    具体来说，鲁迅的失败固然也有客观原因，例如面对国家兴亡、制度更替。因而很可能在发现生命本身的绝望问题，同时也发现了民族的绝望。这无疑有可能导致错过对人生问题进行深入探讨的契机，以致即便是探讨形而上的本体问题，也必须承诺它是解决一切社会问题的济世良方。国家命运的呼唤，民族苦难的呼唤，学生鲜血的呼唤，做人良知的呼唤，使得鲁迅自愿把书斋改成了堡垒，只顾趴在壕堑里向无处不在的敌人猛烈开火，并且自欺欺人地相信自己找到了摆脱内心矛盾的途径。但是，我们不能不问的是，同样面对国家兴亡、制度更替，雨果、陀思妥耶夫斯基为什么就没有错过对人生问题进行深入探讨的契机？为什么就没有把书斋改成堡垒，而且趴在壕堑里向无处不在的敌人猛烈开火？
    事实上，从更为根本的角度说，鲁迅的失败还有其主观的原因。这主观的原因，就是个体的不尽成熟。
    我们已经说过，王国维、鲁迅对于审美与个体的对应的意识是一大贡献。遗憾的是，这个“个体”却并不成熟。西方的个体是与终极关怀遥遥相对的，但是在引入中国这样一个信仰缺席的文化中时却解体了。个体之为个体，被中国传统的“越名教而任自然”的“狂者”所取代；终极关怀之为终极关怀，也被传统的“安邦定国”的“救世”所取代。不难想象，当鲁迅呼喊“尊个性而张精神”时，心中想到的无非是一种嵇康式的“师心使气”，一种"敢说敢笑敢哭敢怒敢骂敢打"的快感。也因此，当“铁屋子”一般的黑暗社会禁锢得他几近窒息，才激起了他的拼死反抗。这样，我们看到，鲁迅的绝望与个体有关，但是却不像西方那样是来自内心深处的根本矛盾，而是来自外部世界的沉重压迫，所谓“背了这些古老的鬼魂，摆脱不开，时常感到一种使人气闷的沉重”。就以启蒙为例，尽管对于启蒙他始终心存疑虑，但是却从未深刻反省。他疑虑的只是事实证明民众根本无法被启蒙，疑虑的只是民众，而不是启蒙本身。一大群不是敌人的敌人——华老栓夫妇、红眼睛阿义、驼背五少爷，就是这样被鲁迅炮制而出。再以启蒙者为例，鲁迅对于“自己背着因袭的重担，肩住了黑暗的闸门”，放他人“到宽阔光明的地方去，此后幸福的度日，合理的做人”的启蒙者形象念念不忘。鲁迅以为这就是所谓“真的人”，即没有受到传统毒素“污染”的人，而实际上，无疑是把“原罪”偷换为历史罪，所以他最后的呼吁才是"救救孩子"。其实，即便是他的德国老师尼采，对于个体的原罪也毫不隐讳。就以那个“疯子”为例：“他大白天点着灯笼，跑到市场上不停地喊叫：'我寻找上帝!我寻找上帝!'""上帝真的死了!是我们杀死了他!……有谁能洗清我们身上的血迹?”这“身上的血迹”不就是他的“原罪”？可惜的是，这样的“原罪”感在鲁迅是绝对没有的。当然，在1925年的《墓碣文》中，鲁迅也曾意识到应该“抉心自食，欲知本味。创痛酷烈，本味何能知?……痛定之后，徐徐食之。然其心已陈旧，本味又何由知?”[81]但是，最终却仍旧是“疾走，不敢反顾”，在内心世界的根本矛盾面前因为实在无法承受而逃开了。依旧回到了一种中国传统式的“吾日三省吾身”、“时时勤拂拭，莫使惹尘埃”，似乎只要成功抵御了外部世界的毒素，回归“赤子之心”，就一切大功告成，自满自足、自得自乐，而与自我否定、自我超越毫无关系。
    进而言之，信仰缺席使得鲁迅在思考个体与终极关怀问题时欠缺了一种必不可少的超越精神。欠缺了这样一种必不可少的超越精神，也就欠缺了一种必不可少的关于人性的想象。我在剖析王国维的根本缺憾之时，曾经指出他在精神上站得太低、缺乏某种“获得世界的方式”，而且是以谈论经验的方式来谈论信仰，这无疑也适用于鲁迅。在这种超越精神看来，个体的原罪是永恒的，原罪就是人之为人本身。但是鲁迅就不然了。在《破恶声论》(与《文化偏至论》同年发表)中，鲁迅把托尔斯泰与奥古斯丁、卢梭并列，并且因为他们都有《忏悔录》问世而赞曰"伟哉其自忏之书，心声之洋溢者也"，并说凡要学他们"善国善天下"的人，"则吾愿先闻其白心。使其羞白心于人前，则不若伏藏其论议，荡涤秽恶，俾众清明"[82]，这就是说，一个人要“安邦定国”，首先就要把自己的真心("白心")坦露在众人面前，但托翁等人的忏悔只是对于人性的批判，只是表明自己知罪，并且只是因此而使自己禀赋“获救”的资格，但是却绝不意味着要从此就可以洗净自己的灵魂，更不意味着从此就有权对国家、社会进行“改造”与逼迫他人"改悔"，从此就具有了“安邦定国”的资格，甚至从此就有权力代上帝去“荡涤秽恶，俾众清明”。鲁迅的理解，无疑导致自己走上错误的道路。显然，鲁迅的失败可以从中得到深刻的阐释。
    由上所述，我们当然无须过于苛求鲁迅。在这片缺乏精神资源的黄土地之上，鲁迅能够彻底走出传统的误区，去直面绝望、反抗绝望、坚持绝望，已经可以说是达到到了一个绝对的精神高度。更为重要的是，他以自己的毕生努力，向后人呈现了在以中国美学作为精神资源背景的情况下的对人性加以现代重构的全部过程以及最终极限——包括他最终的完全绝望。在此意义上，鲁迅不仅是一个开拓者，而且在某种意义上更是一个"中间物"，一个过渡者，一个失败者。他希望他的思想"速朽"，我们却希望他的思想永存。这样说，当然不是为了停留在他的失败的思想上，而是为了不断借此去进行反省，从而最终走出鲁迅——失败的鲁迅！在他之后，我们最为万幸的是，已经无须再重涉他的探索之途，就可以把美学“接着讲”下去，因为，我们的精神处境已经如此明显，用鲁迅自己的话说，除了“别求新声于异邦”，已经没有任何的出路。

参考文献：
1林语堂发现：中国人一提到大名鼎鼎的苏轼都会禁不住会心一笑，对于鲁迅，其实也是如此。其实我们身上的尖酸刻薄、偏执狭隘就往往是来自鲁迅。
2 《鲁迅书信集》上册，第61页，北京，人民文学出版社，1976。
3《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
4 许寿裳：《我所认识的鲁迅》，第59页,人民文学出版社,1978。
5 《鲁迅全集》，第一卷，第133页，北京，人民文学出版社，1981。
6 《鲁迅全集》，第十一卷，第664页，北京，人民文学出版社，1981。
7 《鲁迅全集》，第三卷，第532页，北京，人民文学出版社，1981。
8 《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
10从詹姆士·里德对于耶稣的被钉上十字架的描述，我们不难洞悉鲁迅的失败：“当他被钉上十字架，身体遭受到极度刺痛的折磨时，他的心中想到的不是他自己的痛苦，而是那些折磨他的人。他恳求上帝宽恕他们，因为他们的眼睛被蒙住，看不见真理的光明。不是他自己的痛苦而是这些人的罪最后使他难过伤心。”“耶稣被钉上十字架时，他自愿地接受了所有的恶意中伤和残酷行为，并把其有毒的成分去掉，把恶意中伤与残酷行为变为具有奇迹般性质的爱与宽恕。这样，即使在耶稣被钉上十字架时，他仍然是强有力的。正是在这种精神的胜利中，完满人生达到了它的顶点。”参见詹姆士·里德：《基督的人生观》，第13、15-16页，北京，三联书店，1989。这里的“把其有毒的成分去掉，把恶意中伤与残酷行为变为具有奇迹般性质的爱与宽恕”，显然并非鲁迅所欲为，也并非鲁迅所能为。
11 鲁迅的思考可以从这段自陈中看出：“在我生存时，曾经玩笑地设想，假使一个人的死亡，只是运动神经的废灭，而知觉还在，那就比全死了更可怕。谁知道我的预想竟的中了，我自己就在证实这预想。”（鲁迅：《野草·死后》）
12 鲁迅对于“庸众”的心灵无法相通也是如此。一味地认定人性的麻木、丑陋，因此时时以自我心灵的自高其上来与之保持一定的距离，嘲笑而非悲悯，是鲁迅的失败之所在。比较一下陀思妥耶夫斯基笔下的双重灵魂、多面人格、复杂人性，就不难看出鲁迅的单一与简单。陀思妥耶夫斯基笔下还有一个‘破抹布“的象征。它“又烂又脏”，但是“有自尊心”，“有灵性和感情”，这也是为鲁迅所不能及的。至于妓女索尼亚这类的形象，在鲁迅，更是绝对塑造不出来的。
13 事实上，鲁迅自己对此也并非一无所知：“我们现在虽然好好做‘人’，难保血管里的昏乱份子不来作怪，我们也不由自主……这真是大可寒心之事。”（《鲁迅全集》，第一卷，第389页，北京，人民文学出版社，1981）
14 《鲁迅书信集》上册，第61页，北京，人民文学出版社，1976。
15 《鲁迅全集》，第十一卷，第353 页，北京，人民文学出版社，1981。
16 因此鲁迅对于曹雪芹、王国维的“共同犯罪”的思想的发挥就仍旧是传统之罪、历史之醉，而并非存在之罪。，也仍旧是人与自然维度、人与社会维度的“共同犯罪”，而并非信仰维度的“共同犯罪”。
17傅雷谈到莫扎特时说：“他自己得不到抚慰，却永远在抚慰别人。最可欣幸的是他在现实生活中得不到幸福，他能在精神上创造出来，甚至可以说他先天就获得了幸福，所以他能反复不已地传达给我们。”（《傅雷论音乐》，湖南文艺出版社2002年版，第246页）。遗憾的是，在20世纪，我们未能在中国看到自己的“莫扎特”。那么，在新的世纪，谁是能够担当荒寒、冷漠的美学家，谁是能够深情悲悯世界的美学家？鲁迅在上个世纪初曾经呼唤：“今索诸中国，为精神界战士者安在？有作至诚之声，援吾人于善美刚健者乎？有作温煦之声，援吾人出于荒寒者乎？”（ 鲁迅《摩罗诗力说》）令人遗憾的是，这仍旧是我们在新的世纪之初的呼唤！
18 《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
19 《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
20 《鲁迅全集》，第一 卷，第354 页，北京，人民文学出版社，1981。
21陀思妥耶夫斯基值得注意。20世纪真正伟大的思想家都与陀思妥耶夫斯基有直接的血缘关系。托尔斯泰秘密出走的时候，随身带的两本书之一，就是陀思妥耶夫斯基的《卡拉玛佐夫兄弟》。他认为，人们可以在陀思妥耶夫斯基的人物身上“认出自己的心灵”。尼采在晚年才发现陀思妥耶夫斯基，并一再表示21岁发现叔本华，35岁发现司汤达，与陀思妥耶夫斯基真是相识恨晚。陀思托耶夫斯基是唯一能够使他学到东西的人，与他的结识是自己一生中最好的成就。卡夫卡说：现在我从陀思妥耶夫斯基的作品里读到了那处与我的不幸存在如此相象的地方。索洛维约夫、舍斯托夫、别尔嘉耶夫，按照美国学者白瑞德的说法，也都是陀思妥耶夫斯基的子弟。对于生命存在的困惑则是维系着他们的共同的东西。别尔嘉耶夫自己也评价说，没有一个人在基督教的写作上比陀思妥耶夫斯基更为深刻。之所以如此，就是因为陀思托耶夫斯基与“原始问题”最近，而且思考得也最为深入。他说“一个我自觉不自觉并为之痛苦了整整一生的问题，就是上帝的存在。”又借《群魔》的基里洛夫的口说：“我一辈子只想一件事，上帝折磨了我一辈子。”而且，他甚至表示：如果基督与真理不在一起，那么我宁肯与基督而不是真理在一起。而在少年时给哥哥的信中他也说：不知道自己“忧伤的思想何时才能平息”。在《醉与罚》的草稿中，他干脆袒露胸迹说：“在这部小说中。要重新挖掘所有的思想。”当然，陀思托耶夫斯基的小说不是美学著作，但是，它实在比许多的美学著作都要精彩。陀思托耶夫斯基的小说不是哲学著作，但是这并没有影响他的思考成为哲学。白瑞德评价云：“俄国作家最了不起的，是他们直接把握了生命。”“俄国小说在骨子里完全是形而上的，是哲学的。” (白瑞德：〈非理性的人〉，第133页,哈尔滨，黑龙江教育出版社，1988)这，当然首先就是指的陀思妥耶夫斯基。事实上，他的小说中充满了刚刚诞生的思想、未完成的思想、充满潜力的思想、赤身裸体的思想。因此，要进入真正的美学思考，要把握美学的精神灵魂、经典文本，从陀思妥耶夫斯基开始，是一个最好的选择。
22 但丁：《神曲·炼狱篇》，第91页，北京，人民文学出版社，2002。
23但丁：《神曲·炼狱篇》，第57页，北京，人民文学出版社，2002。
24但丁：《神曲·地狱篇》，第1页，北京，人民文学出版社，2002。
25 但丁：《神曲·炼狱篇》，第68页，北京，人民文学出版社，2002。
26但丁：《神曲·地狱篇》，第15页，北京，人民文学出版社，2002。
27但丁：《神曲·炼狱篇》，第292页，北京，人民文学出版社，2002。
28但丁：《神曲·炼狱篇》，第13页，北京，人民文学出版社，2002。
29但丁：《神曲·地狱篇》，第115页，北京，人民文学出版社，2002。
30王国维在《红楼梦评论》中也曾提及但丁的《神曲》：“至谓《红楼梦》一书，为作者自道其生平者，其说本于此书第一回‘竟不如我亲见闻的几个女子’一语。信如此说，则唐旦之《天国喜剧》，可谓无独有偶者矣。”《王国维文集》，第一卷，第20页，中国文史出版社1997年版）这里，王国维将《神曲》同《红楼梦》并举，因为他敏锐地注意到但丁对贝雅特丽齐的精神恋爱在其创作《神曲》中所导致的重要影响，这显然与曹雪芹有着深刻的类似之处。
31《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
32《影的告别》
33 对此，不难从鲁迅的下列言论中看出：“我先前读但丁的《神曲》，到《地狱》篇，就惊异于这作者设想的残酷，但到现在，阅历加多，才知道他还是仁厚的了：他还没有想出一个现在已极平常的惨苦到谁也看不见的地狱来。”（《鲁迅全集》，第六卷，第409页，北京，人民文学出版社，1981）《野草》中的作品“大半是废弛的地狱边沿的惨白色小花”。(《鲁迅全集》，第四卷，第356页，北京，人民文学出版社，1981) “称为神的和称为魔的战斗了，但并非争夺天国，而在要得地狱的统治权，所以无论谁胜，地狱至今也还是照样的地狱。”。”（《鲁迅全集》，第七卷，第76页，北京，人民文学出版社，1981）“我总要上下四方寻求，得到一种最黑，最黑，最黑的咒文，先来诅咒一切反对白话，妨害白话者。 即使人死了真有灵魂，因这最恶的心，应该堕入地狱，也将决不改悔，总要先来诅咒一切反对白话。 ”（《朝花夕拾》·二十四孝图）“我愿意真有所谓鬼魂，真有所谓地狱，那么，即使在孽风怒吼之中， 我也将寻觅子君，当面说出我的悔恨和悲哀，祈求她的饶恕；否则，地狱的毒焰将围绕我，猛烈地烧尽我的悔恨和悲哀。（《伤逝》）“我想，要中国得救，也不必添什么东西进去，只要青年们将这两种性质的古传用法，反过来一用就够了：对手如凶兽时就如凶兽，对手如羊时就如羊！那么，无论什么魔鬼，就都只能回到他自己的地狱里去。”（《鲁迅全集》，第三卷，第61页，北京，人民文学出版社，1981）“几百年之后，我们当然是化为魂灵，或上天堂，或落了地狱”（《拿来主义》）“只有说部书上，记载过几个女人，因为境遇上不愿守节，据做书的人说：可是他再嫁以后，便被前夫的鬼捉去，落了地狱；或者世人个个唾骂，做了乞丐”。（《我之节烈观》）
34《鲁迅全集》，第十三卷，第638页，北京，人民文学出版社，1981。
35 《鲁迅全集》，第四卷，第19页，北京，人民文学出版社，1981。
36 《鲁迅全集》，第三卷，第3页，北京，人民文学出版社，1981。
37 《鲁迅全集》，第二卷，第202页，北京，人民文学出版社，1981。
38 《野草·一觉》
39 《鲁迅全集》，第三卷，第4-5页，北京，人民文学出版社，1981。
40 《鲁迅全集》，第七卷，第386—387页，北京，人民文学出版社，1981。
41 《鲁迅全集》，第三卷，第4页，北京，人民文学出版社，1981。
42 《鲁迅全集》，第二卷，第191页，北京，人民文学出版社，1981。
43《鲁迅全集》，第六卷，第411-412页，北京，人民文学出版社，1981。
44 陀斯妥耶夫斯基：《陀斯妥耶夫斯基中短篇小说选》，第400页，北京，人民文学出版社，1997。
45陀斯妥耶夫斯基：《穷人的美德》，第74-75页，西安，陕西师范大学出版社，2003。
46陀斯妥耶夫斯基：《白痴》，第470页，长沙，湖南文艺出版社，1997。
47《鲁迅全集》，第十三卷，第638页，北京，人民文学出版社，1981。
48《鲁迅全集》，第十一卷，第274页，北京，人民文学出版社，1981。
49《鲁迅全集》，第二卷，第200页，北京，人民文学出版社，1981。
50陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第352页，北京，人民文学出版社，1999。
51 陀思妥耶夫斯基：《罪与罚》，第61页，北京，北京燕山出版社，2000
52陀思妥耶夫斯基：《罪与罚》，第243页，北京，北京燕山出版社，2000
53陀斯妥耶夫斯基：《陀斯妥耶夫斯基中短篇小说选》，第568页，北京，人民文学出版社，1997。
54陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第68页，北京，人民文学出版社，1999。
55陀斯妥耶夫斯基：《穷人的美德》，第186页，西安，陕西师范大学出版社，2003。
56陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第481页，北京，人民文学出版社，1999。
57 《鲁迅全集》，第三卷，第 50 页，北京，人民文学出版社，1981。
58陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第75-76页，北京，人民文学出版社，1999。
59参见罗素《西方哲学史》，第225页，北京，商务印书馆，2001。
60因此，鲁迅的人生哲学与陀 氏的人生哲学恰成对照，在鲁迅看来，人类存在的秘密在于"活着"，但是在陀氏看来人类存在的秘密却并不在于"活着"而在于"为什么活着。而且，倘若以著名的“农夫与蛇”的故事作为对比，毫无疑问，鲁迅会坚定不移地认为“蛇”永远是“蛇”，而陀氏也会坚定不移地认为由于农夫的爱心，“蛇”最终将不再是“蛇”。
61 苏联著名陀思妥耶夫斯基研究专家格罗斯曼在评介《罪与罚》之时，认为《罪与罚》完全有理由改名为《1865》，参《陀思妥耶夫斯基传》，人民文学出版社1987年版。
62陀斯妥耶夫斯基：《穷人的美德》，第194页，西安，陕西师范大学出版社，2003。
63 甚至同为穷人的受苦，也有截然差异。陀思妥耶夫斯基笔下的苦难就是个体的苦难，而鲁迅却要透过个体的苦难去写民族的苦难。在陀思妥耶夫斯基是穷人直接走上前台，在鲁迅穷人的苦难却总要通过前台的知识者的感伤叙述，其中的差异颇值深究。而且，在鲁迅的作品中往往只有抽象的善，但是却没有个体生命的爱的实践，即没有爱的圣徒（当然，这并不是说鲁迅就没有相应的思考，《非攻》中的墨子就是一个值得予以深究的人物），因此，20世纪中国美学与文学的概念化、类型化、观念化取向，鲁迅也难辞其咎。
64 《鲁迅全集》，第一卷，第163-164页，北京，人民文学出版社，1981。
65 《鲁迅全集》，第一卷，第366页，北京，人民文学出版社，1981。?
66 《呐喊?·阿Q正传》
67 《鲁迅全集》，第三卷，第140页，北京，人民文学出版社，1981。
68 《鲁迅全集》，第一卷，第415页，北京，人民文学出版社，1981。
69陀斯妥耶夫斯基：《陀斯妥耶夫斯基散文选》，第168页，天津，百花文艺出版社， 1997。
70陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第482页，北京，人民文学出版社，1999。
71《鲁迅全集》，第七卷，第104页，北京，人民文学出版社，1981。
72《鲁迅全集》，第六卷，第411页，北京，人民文学出版社，1981。
73 对于“罪恶”的人与物的想象其实更多的并非来自真实。而是来自自己冷漠心灵的“心灵投射”。例如蛇，在农夫与蛇的故事中它十恶不赦，但是在儿童的眼睛中它却并非如此。儒勒·列那尔的《胡罗卜须》（百花文艺出版社，1986）中的一个儿童在谈到“蛇”时，就出人意料地说：“太长了！” 可见，正是冷漠心灵的“心灵投射”才造就了“蛇”的所谓绝对恶。进而，“罪恶之下的真正的洁白”也才导致了基督式的宽恕、忍从、柔弱、不争，它缘于对于人性力量的坚信、爱的力量的坚信。而且，即便是因此而付出了血的代价，也仍旧不悔。因为他恰恰以自己的所作所为见证了“爱”的存在。鲁迅所缺乏的，正是对于人性力量的坚信、爱的力量的坚信。
74陀斯妥耶夫斯基：《白痴》，第285页，长沙，湖南文艺出版社，1997。
75陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第239页，北京，人民文学出版社，1999。
76陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第480页，北京，人民文学出版社，1999。
77陀斯妥耶夫斯基：《卡拉马佐夫兄弟》上，第454页，北京，人民文学出版社，1999。
78 《鲁迅全集》，第一卷，第80页，北京，人民文学出版社，1981。
79 此后的地主、资本家、反革命分子、右派分子乃至“走资派”的出现，同样可以看做“罪责”的“替罪羊”。结果，在中国“一个人脱胎换骨的故事”就至今也没有诞生。
80陀斯妥耶夫斯基：《罪与罚》，505页，北京，燕山出版社，2000。
81 《鲁迅全集》，第二卷，第 202 页，北京，人民文学出版社，1981。
82 《鲁迅全集》，第八卷，第 27 页，北京，人民文学出版社，1981。


请你抚慰我的土地

那岛

1

我至高的神啊
请你抚慰我的土地
请你抚慰我的土地
单纯正直、汹涌麦浪和稻香的土地
憨厚、真诚倾注灿烂苞米和向曰葵的土地
在秋霜和寒露下渐渐入睡的土地
请你抚慰我的土地
吐露出一颗一颗丰硕、深厚、温柔棉桃的土地
绽裂出一片一片甜瓜香梨的土地
这是纯净如初女一般鲜嫩地土地
请你抚慰我的土地
别让她象我的母亲那样因辛苦而迅速老去
请你抚慰我的土地

2

别将成熟的芦苇从湖东到湖西
收割一尽
让他们有自己疯长的时刻 休闲的时刻
任他们的花絮
相互缠绵着
在天下飞来飞去
遮满潮湿沼泽地的紫苜蓿
收割一尽
让他们落尽紫花之后
饱熟的籽粒安祥地回到根底
别将蒲公英和失车菊落尽飞絮的花枝
都翻犁到泥土里
让他们自由地吸收六月的天光和冰山上奔流而下的雪水
让他们自尊而绚丽至爱而华贵
别将芨芨草和马莲清除
它们生长的地方
本来就不该有太多太宽的路
牧人的靴印 牛犊和羊羔的足迹
和它们本来就天生亲近
别让我平易坦荡 优美的伊犁河谷
烙上人为的创痕
我的伊犁
布满黑沉沉的楼群和慌乱病态的灯光

请你 轻点 轻点
保留我的家园天赐的洁净 天赐芬芳天赐的安祥

3

父亲背着马奶酒 伴着牧羊狗
在巩乃斯老去
这没有什么不好
父亲住在草泥砌盖的土屋
用毡毯捆绑帐房
让我们围着炉听着西伯利亚的寒流
扫过冰封的河面
这没有什么不好
父亲就是用门前粗沙似的雪
搓洗自己生满胡髭的双颊
这也没有什么不好

我们的母亲在花草丛听着黄莺的歌唱
生下我们芳香的姐妹
这样也没有什么不好
我们的母亲就是映着莫合尔山涧激流和石槽中清泉
梳洗自己的长发
采摘银杏、山楂来滋润我们夏日干渴的音喉
这也没什么不好
我们的母亲就是在南山白雪中
挖掘了温暖的墓室来安放我们父亲曾经青翠的身体
这也没有什么不好
有谁明白在这明净、平安的岁月里
我们拥有静穆的幸运
有谁明白我们欣欣向荣的心灵流淌着蜜一样的爱意
我们不懂纷争

主啊 只有你知晓
我们的土地分娩了太多太多的粮食
给予我们超量的希望和营养
只有你知晓
主啊

4

我们有吐鲁番葡萄洒
有香醇的啤酒花
如云霞笼罩七月的土壤
我们有清冽的伊犁大曲
还有苹果园
我们的家富有
可那结果的枝条里流动的汁液
有我们的汗水和血桨
没有你的泪滴
请别伸手摘取
我们是有一个美艳绝伦的塔克拉玛干沙漠
那沙粒中吸尽了亿万年来金色的阳光
辉煌柔美的沙浪下
澎湃着无边的油气
这里没有你祖先的遗骨
没有一棵认识你的胡杨
你的手不可以去抚触她金色乳房

我们是喀纳斯湖
而它是天光 月色千万年来朝夕相对的纯净
它是生生息息的苍松、白桦心脂的结晶
她呵护绝世的珠环鸟和稀有的蛙蛙鱼
从哪来到哪去
阿尔泰一条条金脉
深蕴着草木的灵光 日月星辰
风暴雷电刺绣出的天空阿尔泰的山地
请别惊扰她的至纯和华丽
天山磅礴、细腻的经络
是花草 丛林的波涛
是河流 雪峰的呈象
你动心吗？
仰望
俯看
这是你能留下的尊敬

5

如果你象沙枣树、白杨林
倾注了你的爱和血浆
在盐碱滩上留下你的漏水的胶靴
在桑树下生下了你的孩子
或许 你可以留在这里
在泥土里埋下孩子的胎衣
你宫腔里的鲜血
和你一年一年脱落的发丝
都使你拥有的一分天公地道的
地契 户籍

如果
你在戈壁上栽种的柳树
你在开沟筑槽把雪水引入绿洲
如果
你让一颗麦穗成万顷麦浪的母亲
如果你能让一粒向曰葵籽
在夏曰成为千万颗向阳的头颅
灿烂的面颊洋溢芬芳的幸福
马背上有儿子的汗香
而田埂和河谷底的草滩上
挂满蜂箱
牛棚里传来妻子冬曰黎明挤奶的欢唱
如果你会让羊圈堆积的肥
一层层沉入年轻单薄虚脱的土壤
如果
你会让草原升起的太阳
鲜如奶浆
河水不枯
草原不荒
鸟乡 花国是尊贵的邻邦
如果你在夜露浸湿了衣襟时
凝望星空
感恩—主
那么 你就是我挚爱的老乡
老乡—
西域之王

1995年于海口月朗小屋

神啊！
你来评估麦穗的分量

谁能评估我的妹妹
在麦穗的成熟的指望中
付出的代价？
谁能？
不只是阳光下的汗水
秋雨中的清冷
不只是月光下的蚊虫叮咬
草丛中的惊恐
没有哪一股水流
是平安到达她的田野的
堵截水流的人啊，
报应已发出了声响

谁能评估我的妹妹
在麦穗成熟的指望中
付出的代价？
谁能？
不只是夏夜的虫鸣引来的清净
不只是地土深处的湿寒
不只是那双年轻的腿因风湿疼痛
而打的趔趄
不只是手心的新泡血茧在揪把上的血迹麦穗养护了她一生无法相识的多少人
而谁又养护她？

谁能评估我的妹妹
在麦穗成熟的指望中
所付出的代价？
谁能
谁能为她付出的
予以同等的回报？
哪怕那是百分之一的回报？
你见过她住的土屋吗？
那芦苇顶和墙角的潮湿虫
那牛毛毡破裂处在渗雨
你见过她稀少的头发
因缺营养变得脆黄
因干晒而枯燥
你听过她如青苹果一样甜润的歌喉吗
那音喉却因劳累沙哑 干涩
你见过她冬日在冰封井旁挑水
将水桶扣在绳索上
投入井中 那长长的榆木杆
另一头悬着一个生锈的大铁钟
钟落 桶起
她的手套和桶边冻结在一起

你见过伊犁吗？
你见过巩乃斯吗？
你见过肖尔布拉克吗？
你见过
蓝蓝的晴空里
她的手捧着麦粒的样子吗？
十三连
伊犁是开垦者汗水泥污的双手捧出的芬芳花朵
巩乃斯是酸奶四溢的草原
肖尔布拉克是生满芨芨草的盐碱泉
繁衍出的（伊犁大曲）一坛酒香
十三连
却是我妹妹清亮的心眸
栽种了一季又一季的米粮
而你只闻米香
只醉于酒香
你哪里看出她原来青嫩身姿
已如被剥去绝熟籽粒的向日葵
唯剩一枝空盘倾斜在秋霜下？
谁能评估十三连？

那沿着毛渠奔涌的水流
来自高远的冰川
怎样变为细流清涓的流入
田畦？
那排渠 又怎样把脱碱的水流
送往总排之中？
那狭谷般的排水沟里
疯长着芦苇 盐蒿
在芦苇丛住着野鸭和鹌鹑
一个少女
让5000斤小麦流进仓房
谁能想起这些
想这些
你还能端得稳手中
米粒油亮 纯香的碗

除禾日当午
汗滴禾下土
不只是这个千古绝唱 这也不是绝唱
十三连的丰收
连绵不绝的丰收背后是不堪负荷的苦难
一个小女孩 小妇人
的岁月
没有升斗称量的 没有羊皮卷记载
十三连，我的妹妹
如果你用手从泥泞中拨出肿疼的双脚
如果你肯扔下秧苗到田坎上坐着
如果你愿意千万亩土地荒凉
如果你再也不往仓库送粮
在一片明亮的河滩坐下
那么
那些碗里突然空了的人会怎样
那些空了碗的人有多惊慌
惊慌的人有多少
那时
谁来衡量你瘦小的双肩
挑过的喂养几亿人的重担

十三连，你太不平常
你有权休顿一年
我父啊，请降下安息年、豁免年
耕种六年 土地休息一年
圣经里讲过的
你有权免缴一年的果实
让善良绝迹一次
人们便知善良的精贵
让奉献绝迹一次
人们便知奉献的艰辛
让伊犁酒
绝迹一次吧
那断酒的人才知
酒的来历
那时伏倒于地的乞食的人们
才会低垂自己的头颅
我的妹妹在尘土中冉冉升起
麦穗儿编设的一个金色的碗
托举着
生命的福音


光阴的故事

蒋立波

1
请在二月里醒来，睁开
豌豆一样的黑眼睛
把亲爱的故乡遥遥张望
趁村庄还在梦中呓语
趁黎明还在民间故事和传说中酣睡
趁人类的耳朵还未曾听说过
音乐和诗歌
远道而来的信使，还只露出
一个光明的额头

2
请在三月里浣纱
大雾未散，门户不开
清浅的河水扭动着像你一样的腰肢
天亮了，第一束光推开窗户
照亮半个阴暗的我
照亮半个幸福的我
白色的石头被你洗得更白
鸡啼了最后一遍，你祈祷的歌声
采下满筐满筐的露水

3
请在四月里折下柳条
让绿色的燕子撞痛伤春的胸脯
在早晨的花丛和篱笆旁边
你不要忘记，一个至今未曾实现的约定
我们互赠礼物却又永不再见
就像一对无名的鹿角
埋进土地深处，默默吹奏
美丽的蓝花瓷碗上
半坡和河姆渡，你和我，抱头痛哭

4
请在五月里留下一行脚印
请把身体上的树叶拿掉
这一瓣瓣被人类借走的嘴唇
就让它们到清晨的第一阵风中
恢复自由的吟唱吧
即使是最小的,最孤独的树叶
也会拥有自己绿色的主权
听哪,贫穷而热烈的歌手无弦而歌
把一颗心灵直接地弹奏

5
六月,请唱着失传的民谣来
踢着抒情时代的一块小石子来
深深地来,浅浅地来
像黑皮肤的美人儿
阳光下露出一副洁白的牙齿
鸡冠花是你大俗大雅的姐姐
向日葵是你热情奔放的妹妹
不管你有没有漂亮的衣裳
张开双手,就是一对碎花的翅膀

6
请在七月里朗诵我的十四行诗
那些平铺直叙的诗句
或许会让你失望,觉得不够漂亮
(在这个虚情假意的时代里
不知有多少人还仅仅热衷于好看)
或许,会让你流下眼泪
从根本上打动你骄傲而年青的心
像一束束真挚的阳光
垂直晒穿人类的屋顶

7
碧云天，黄花地
请在八月里连夜回来
请把你怀中的美玉运回深山
骑一匹传说中快过光阴的白驹
越过钱塘江，涉过剡溪水
回到永远没有回音的空空的山谷
让一树树桂花雨点一般落下
洗去你满身的尘埃
让一弯新月，像一柄镰刀收割古老的忧伤

8
九月，白色的石头滚下山坡
你在哪一棵山楂下歇卧
打开羊皮书里失传的雅歌
并且梦见白发苍苍的天上的父
你又在哪一朵白云下醒来
怅望山岗：噢，更多的山楂，一棵一棵
像内心孤独的火把难以熄灭
白色的石头滚下了山坡
请把惊慌的羊群赶回羊圈！

9
请在十月里凭栏
深挚的盼望，温暖的回忆
阳光一般宁静的安慰
一切都在互相问候
一切都在互相祝福
世界上再没有什么是短暂的了！
干净的天空下，请仰起你温暖的脸庞
像一朵怀乡病的向日葵喃喃低诉
“除了爱，再没有另一条回家的路了”

10
十一月，遍地寒霜闪烁
像古歌中的清晨之盐
像漆黑的乌鸦痛哭一晚：
噢，遍地异乡，遍地都是破碎的白银
嘴唇冻裂的乡土一言不发
陌生的曙光像小开本的福音书
在第七个黎明缓缓打开
断肠人在天涯呵
你永恒的箫声催促着邮递员的脚步

11
大雪落下，像最后的舞蹈
模拟着天国的欢宴
一颗漂泊的心灵庆贺着自己的节日
而你将是赤裸裸的，完全透明的
像天真的婴孩自己把自己生下
你温暖的双膝抵住我麻木的双膝
你动听的话语拨亮我忧伤的大火
圣洁的音乐似水漾开
天上的父，他给我们来信了

12
请把手放在那陌生的手中
请在十三月聆听清澈的钟声
请为全世界的兄弟姐妹祝福和祈祷
用最后一朵盛开的金盏花
用圣马丁广场上壮丽的喷泉和火焰
用一颗心灵收集到的神秘和旷远
甚至用朴素的心灵本身
只有你，才是这首歌不朽的主题
只有你，才是这个故事真正的尾声


颂歌（诗多首）

于贞志

颂歌--为黑大春而作

激情消歇的年代里看见了死亡与忧伤的病症，
所以我如约而来，痛心疾首地为你歌颂：
这是圆明园里的散步，利刃之上的人鱼之舞。
我将被你憔悴的唇咬住，被你的音节打击。
春天啊！怎样的幽灵簇拥而来，又舞蹈而去？

大海簇拥着群山，群山簇拥着城市，
旷野深处的孩子象一片落叶，漂泊又睡去。
我们在啼哭中降生，沉溺于书卷，栖骨于尘土，
可是有一片星空属于永生，属于灵魂，那最初
与最后的壮美----不可言说的奥秘与青春。

而生活的海多么苍茫，死离天堂却只有一步。
坐在铁轨中间，你身心交瘁，好似两把利刃贯穿。
在火车奔驰之前，你早已鲜血流尽。
六年了！在人类的尽头你目睹每日的朝霞：
血与火的再生。而命运轻易把天才者毁掉。

肉体的迷宫里绳索已断，那么谁将拯救我？
花园在笔端涌现，漫延不出一页纸的边缘。
把你的名字写在水上吧，让歌声飘逝。留下
黯哑的琴，象战士遗留的剑戈在大地上深陷。
皓月下的魂魄被风吹开，又被北方的神接走。

这是三月的倾斜的夜，蜡烛高烧的心跳的夜！
这是废墟的节日，比白金更昂贵的狂欢的夜！
啊！原罪与诫命，摈弃与复活，深渊与救赎。
谁的一生历危机而成，谁将独自领取这一份圣餐。
好兄弟，你荣耀地死，留下我们耻辱地活！

一个人死了，一切都变更，存在将如何凭依？
死亡的石头断裂，涌出洗礼的永生的水。
你的嗓音象地铁在城市的腹腔里震响
激昂的旋律，为我们带来悲欣交集的福音。
在一片掌声中我归向你，如摩西的神杖分开众水。

春天

在春天的开始我要说出：爱！
说出新的乐园、新的原罪与救赎。
在春天谁胆敢以上帝的名义，
来抗拒上帝成就的言词？！

那些在特快列车上萍水相逢的人啊，
那些相信缘定前生忍受相思之苦的人；
那些紧闭嘴唇期待接吻的人啊，
那些灼热的肉体渴望鞭子抽打的人……

而你是谁？被称为南方的女孩是谁？
使圣殿崩塌成为唯一废墟的女孩！
告诉我精神不过是一具棺木，
而肉体才是唯一圣殿的，你是谁？

当滚滚春雷炸响在黄昏的天际，
刺痛了篾视大地的苦修者的心；
哦，我的为新的革命寻找火种的兄弟！
我的被命运之线紧紧缠绕的姐妹呀！

那些敲击皮鼓跳傩祭雨的人啊，
那些满脸皱纹痛饮久违泪水的人；
那些听从呓语从城市出走的人啊，
那些走遍外省难逃孤独的人……

当飞机不再起飞，而布谷飞越山岗，
当精神在万物的正午沉沉睡去；
请你以少男的梦遗与少女的初潮，
在金色门楣上写下那浪子之名。

在春天的开始我要说出：爱！
在世界开创之前我要说出：爱！
以上帝的嘴唇，说出这唯一的词，
以春天的名义写成不朽的篇章。

那在我们中间的圣徒---为西川而作

那在我们中间的圣徒，为我们带来
充满犯罪与诗的新福音。
他的兄弟在古老关隘和城市广场
相继死去，尸首在麦地之中深埋。

他在春天来临之前穿越城市，
破旧自行车被大风吹打咣咣作响。
当乌鸦飞过他开口咏唱天鹅，
当夜晚停电他点起蜡烛写下诗歌。

他是第一个人，他是最后一个人，
他是创世与末世之间的任何一个先知。
他是摩西、哈列唯、卡夫卡，
他是我们之间犹太人中的犹太人。

当他要以火给世界施洗，弃绝他！
我们吐唾沫，高喊：“钉他十字架！”
我们在挽歌的灰尘中生活得太久，
当一个木匠死去，我们是否得到了拯救？

当一个人说出真理，这就是他的罪。
上帝要死去，为了赢得他自己的宽恕。
那在疗养院为饥饿艺术家痛哭的人，
那在客西马尼园独自哀祷的人，是同一个人。

子夜时分他打开隐秘的诺斯替教典，
等待来历不明的肮脏天使敲击他的门。
当唯一的诗篇被荷马的后裔朗诵，
这世界的崩溃也只是在顷刻之间。

那在我们中间的圣徒，多年以来
他在被火车站喧嚣包围的阴暗小屋--
操练灵魂的炼金术：从第一个词
到最后的词，从创世的光到末世的火。

塔

我从何处来?置身什么名字的旷野之中?
被旷野托举如断臂高悬，又被神拒绝。
我，巴别之塔：人类旧约时代的痴妄。
我在此存在。我一无所见。我如何生成?

死玫瑰

当一种美，譬如玫瑰，坚持到最后，
它最纯粹的芬芳是死亡。不朽之香!
死亡就是灵魂飘升，离开血液和肌肤
留下骨头。死玫瑰留下了干裸的枝子。

一片如水的刀锋以寒冷为鞘，为利刃，
时间最终在温柔的水中实现冷酷之美。
这是十二月的黄昏，水更加温柔宁静，
微澜的波动在夜晚往往被伤害，被凝固。

冬天使万物趋于极致，恰如玫瑰之死；
随风飘零的一瞬有最摄人心魄的美丽。
寒冷照例从天堂带来福音和大雪，
漫天飞舞的白火焰可是死玫瑰之魂?

雪

那虚荣的梦游者将坚持到冬天，直到一场雪
在一夜之间象一个梦境君临荒凉大地。
在静寂的正午你听到了雪的叫喊，
当她的骨头被皮鞋吱吱踩响，是怎样的暗示

将你引导，走向这一片鸦鸣回荡的空林?
神自会在摩利亚山巅预备自己的羔羊。
而我写作一首诗，象在一场梦中回旋。
通向夏天的幽邃小径落满枯枝，己被遗忘。

当世界上只有两个人，神看见了被蛇引诱的
赤裸者，他伊甸园里的呼喊，
多少世纪之后被另一个人听到：“你在哪里?”
当这世界陷于沉睡，“哦，我在这里。”

直到寻呼机在雪地里尖叫起来，
蓝鸟轿车辗过积雪闪闪驶进闹市区。
雪开始融化，物质从沉睡中醒来
这是人的世界，谁听到了神的呼喊?

八 月

夏天的尽头我在黄昏里怀想，
渴望最后的杯子被八月之血充满。
苍茫余晖把旷野一分为二，
群山消隐，野狐出现，硕大银亮的尾巴

似一道闪电惊醒那些白日梦中的人：
“谁还妄图在向下的坠落里寻求向天之路?
汹涌滔滔的水，以及遍地升腾的火焰!”
当被野狐迷惑的书生袖藏一卷溢香诗帖，

雪亮的灯及时照着了死者之脸：
衰老的面容之上星星复杂地组合，
最后的晕眩里神呈现他火焰的衣衫。

孤独的八月之杯完全笼罩了旷野，
高处的旗子低垂，如我沉溺于怀想。
而神在黑暗之中的隐匿带走了哭泣。

短章

不要再谈论什么世界！这漂泊之旅，
连脚下的尘土你也终将丧失。
象一个国王我被自己废黜，
嶙峋权杖是无用的宫殿残骸。

孤独的列车从地平线上消失。
在外省，在节节溃败的天空下，
你高举这一个血色黄昏--
倾溢之杯，带来了陌生的福音和狂欢。

于贞志，1970年6月生于山东。山东省日照作家协会会员，1994年来京，记者，编辑。先后在《山东青年》，《中国文化报》，《诗歌报》，《诗刊》，《人民文学》，《一行》[美国]，《橄榄树》[香港]等报刊发表散文和诗歌作品。现居北京。1996年复活节在北京海淀堂受洗归主。


中国知识分子的国家忧愁

江登兴

    中国知识分子的国家忧愁

    很奇妙的是，中国的个人与国家的主要关系是“忧”――忧国忧民、位卑未敢忘忧国。就是说中国人总是为天下国家而忧虑、担心，这种担心是很折磨人的。既然是担心，那么常常就是有情绪而无行动，或想行动而没有门路。
    中国人有着深厚的爱国主义传统。岳飞的母亲在他的背上刺上“精忠报国”以今天眼光看来残忍了一些。明末竖儒有“天下兴亡，匹夫有责”的豪言壮语。“苟利国家生死已，岂因福祸避趋之”，林则徐这么说的时候则充满了为国捐躯的激情。
    有爱国传统当然是好事，但是中国人与国家的关系为什么主要是忧——为国家而忧愁呢？

    国家——中国人的终极信仰

    首先，“天下”——国家往往成了中国人生命意义的最终依托，成为人生的终极价值所系。也就是说国家成了中国人心目中的“上帝”。一个人在寻找自己人生的终极意义时往往会把生命的价值依托在他所能见的最伟大和永恒的事物上面。由于中国人基本上是一个没有超越性信仰，（中国人的佛教、道教在中国人的精神生活中从来都只是替补角色，所谓“出儒入释”，即只有在中国人参与政权的追逐失败时，才会用佛教与道教的逍遥虚无精神来进行自我安慰，而中国人的精神在本质上是入世的，儒家的。）所以在中国人能找到的最伟大的似乎有永恒的东西就是国家。有意思的是，古代中国人的国家叫“天下”――“普天之下，莫非王土；率土之滨，莫非王臣。”
    但是，中国先祖本是有对有位格有主宰性上天的信仰的。
    然而自秦始皇称“皇帝”后，他就偷窃了上天权威，“天、地、君、亲、师”，把信仰的权威、政权的权威、伦理的权威、学术的权威都集中在皇帝一个人的身上。这样皇帝与他所代表的国家就自然成了中国人生命的最终依托，九五之尊、皇恩浩荡，亿万小民都伏在天子脚下舔尘土去也。
    由于国家成了中国人的终极追求，所以把生命的所有精力都集中在它身上是自然而然了，你看范仲淹：“居届堂之高则忧其民，处江湖之远则忧其君。是进亦忧，退亦忧，然则何时而我耶？”真是“为伊消得人憔悴，依带渐宽终不悔”了！
    由于作为人生终极信仰的对象必须能回答以下问题：人从哪里来，死后到哪里去？人活着为什么？它必须在人痛苦的时候给予安慰，在人面对苦难的时候给予信心和勇气，在人取得成功时仍能使人因敬畏而存谦卑的心。作为历代中国人终极信仰的“天下国家”显然无法解决以上问题。这是中国人在面对国家时“忧”的第一个原因。
    在有超越信仰的国家，人们对生命的意义，为什么而活着一目了然――为了荣耀上帝。人们不论被国家接纳，还是被国家遗忘在草野荒郊，甚至被国家所流放他的心中仍然有平安，因为谁也夺不去他对天空的仰望，谁也夺不去自己心中对上苍的信靠、盼望和热爱。而在传统的中国就不同了，一个人只要不被国家所接纳，那么就等于定判了他的死刑，因此中国人的“忧国”首先是担忧自己不被国家所接纳。

    爱国无门

    中国人面对国家时忧虑的第二个原因是爱国无门的忧虑。代表了中国人最高精神的儒家思想的最高人生理想是：“修身、齐家、治国、平天下”，这种“修、齐、治、平”不仅反应了传统中国人的最高理想是“天下国家”，而且说明了实现“天下国家”的理想的门路只有一条――参与到政权中去。传统中国人这种以参与政权为最终目的的人生追求从来不事先追问政权本身是否会合理合法，也不省察自己参与其中是否能有利于实现公平正义，因此在“妨功害能之臣尽为万户候，亲戚贪妄之类悉为庙廊宰”的时代，参与到政权中去的书生首先要放弃自己人格的独立，把自己出卖给专制主义的皇上。
    然而过去的书生们忧愁的并不是因为自己参与国家政权而失去了人格的独立,成了专制主义的帮凶。他们忧虑的是皇上和政权不接纳自己，说得好听是“报国无门”，说得不好听是“想做奴隶而不可得”。
    专制的皇权社会是一个农业社会。士农工商，作农民太辛苦，太普通，工商一般被人看不起，追求当官，成为“士”当然就成了知识分子的终极追求，而要成为“士”只有科举一途，但科举录取的比便是如此之小，成功之概率往往很小，而且在竞争者之间往往是互相排斥，你上我就得下，你死我才能活（中国人的五行相生相克的思想也反应了传统社会利益竞争中的排他性），所以中国人在争取参与到政权去的过程中总是抱着极大的心理压力，“忧”也就在所难免了。
    我自己在少年时以当“主席”——像毛主席老人家一样为理想，时刻想到有一天因为自己“为人民服务”的壮举受到邓小平的接见，而又常常忧虑没有机会到北京去，参与到国家权力机关去，这种思维与古代书生“齐家、治国、平天下”的理想是否有一致性呢？我上高一时表兄说：“要当官就要学马列、学哲学、学政治学。”我的一个师兄曾经掷地有声地说：“就是要当大官！”我们的动机多么不纯，多么不“红”又不“专”啊，忧国之“忧”很多进修是忧愁自己无法当大官，坐大轿。
    值得注意的是一个国家的大多数民众以追求政权为最高到理想，以参与政权为主要途径是十分危险的，它往往走向社会对抗因为国家肯定满足不了这么大的官本位需求。而一个以当官为人生最高理想的人如果无法实现这个理想，对于他等于是一个致命的打击，打击到了他的存在意义这一层面，因此他就会走向社会的对抗，通过起义、暴动来实现自己当官的目的，历史上很多起义军领袖都是落第书生就说明了这一点，从李自成、黄巢、李岩到洪秀全，乃至孙中山也晨给李鸿章上书被拒绝后走向革命的。
    那么我还要问的是当代追求民主的知识分子朋友们，如果所追求的思维本质没有超越以权力为最高人生目标一途，没有摆脱官本位的思维，那么他们还是与他们所反对的不分伯仲。只不过由独断权力的“家天下”变成分享权力而已——虽然这种分享权力打着“民主”或者“宪政”的旗号。
    本来历史上的中国就是一个官本位的国家，政权占据了绝大多数的社会资源，而民族的精英又削尖脑袋要钻进国家机器中，使专制政权的毒瘤越来越膨胀，这些精英知识分子追求当官的过程也是他们放弃个性，放弃创新精神与活力的过程。很少有知识分子因为有坚定的信仰的支撑，脚踏实地去“求真、求善”，从事学术真理的探讨，从事科学技术的研究，从事生产的发展、从事商业的进步、从事航海的开拓，如西方历史上所有的。因此中国人要当官，求功利而不成功，西方文明为了信仰不求功利而成功，这是中西方的重要差别。

    乌托邦的忧愁

    中国人在面对国家时忧愁的第三个原因是中国知识分子心中总有一个乌托邦的大同理想，而现实总是与这个乌托邦理想有巨大的差距。孔子就是一个乌托邦主义者，他的社会理想就是复古，回复到“三皇五帝”时代：“大道之行也，天下为公”，这是一个已经逝去的黄金时代，也许是一个根本就没有存在过的黄金时代。而孔子达到这一大同社会的手段是“真已复礼”，恢复用礼，这也是一套死去的社会规范，所以老子说：“夫礼者，百害之首也！”
    20世纪下半叶的中国社会被洋乌托邦又折腾了一回，不过这一次与孔子不同的是，它对黄金时代的允诺指向未来。我们小时候老师上政治课，说那个黄金时代实现的时候用黄金来盖厕所也没有人去偷！酷毙了！
    但孔子与20世纪洋乌托邦的共同点太多了，都有对现实的强烈不满和批判，都有大一统的思维――把一切统一到一套意识形态底下，都有高度的道德理想。然而社会是多彩多姿，甚至在多彩多姿中还是充满罪恶的，面对多彩的社会，知识分子总是忧愁，心头总是过不去，就像我在读高中时一个思想活跃的老师说出了较开放的话时，我总是用马列主义愤怒地当众批评他。而文革时的童谣：“我们都是木头人，不话说话不许动，看谁立场最坚定”则更能说明问题。专制主义者最怕的是局面活跃起来，百花开放起来，怕一切跑着他所定的规矩之外，一切跑到他的控制之外，而大一统的乌托邦就是专制主义的思想基础。
    就这个问题，今天我想补充从一个基督徒的立场说的题外话，那就是基督教从来都不相信这个世界会有一天变得绝对完美，因为如耶稣基督所说的“我的国不在地上！”所以基督教天然是反乌托邦的，不管是孔夫子的乌托邦还是20世纪的洋乌托邦，或者是将来可能出现的打着民主宪政或什么旗号的乌托邦。
    基督教信仰使我们看透这个世界，但是又努力参与这个世界的建设。基督教信仰使我们不反对一切追求慈爱公义和圣洁的事物，关乎慈爱者从希望工程直到乡村建设还有关心艾滋病人。关乎公义者比如民主与宪政所追求的公平与正义。只不过我们反对以民主宪政为偶像，以为有了民主与宪政就能包治百病。我们已经说过，理性是好的，但仅有理性是不够的；我们还要说民主与宪政是好的，但仅有民主与宪政是不够的，而且如果以为民主与宪政是包治大清帝国百病的，好这样的民主与宪政则是坏的。
    我们在讨论问题时可能需要先界定一些边界。比如如果有人说基督教是包治百病的，那就错了。就像民主与宪政能治百病的错一样。今日中国知识分子中有一种声调，说基督教能带来民主宪政；教会里面有一种看法，认为基督教能够救中国，这两种观点都不正确。基督教能有利于民主宪政，这是历史的事实，但是基督教并不追求民主宪政，我主耶稣基督的福音单单关注罪人灵魂的得救，而人得救后有利于民主与自由，那并不是基督教的初衷，只是副产品。如果为了民主宪政而追求基督教，那么根本无法真正找到基督教所关心的救赎。同样，基督教的福音所要关心的也不应当是整体的中国，而应是中国的每一个具体的人。
    要让中国基督教化，作为一个基督徒，我却要说：这永远是一个只输不败的努力！上帝的救赎只临到他永恒旨意中所拣选的人，他从来不应许说要救赎某个民族所有的人。何况，基督教化了又怎么样？今日那些基督教化的国家也许有基督教的文化，然而那里的人对上帝的虔诚却正在走下坡路。

    太把自己当回事了

    中国知识分子面对国家时忧愁的第四个原因是对民众的不相信和对自己的过高估计。他们总是把民众看作阿斗，把自己当成诸葛亮。
    美国人的建国理想中有一个基本点：想念民众凭自己的理性能够实现自我管理。而作为现代文明主流正脉的自由主义的基本点即是：被给予人充分自由、尊严、权利的个人能实现个体利益的最大化，进而实现社会总体利益的最大化。然而中国的历史中充满了对民众的不信任，官员们开口闭口“刁民”，贤达的孙中山者也主张中国要经军政、训政才能入宪政。而毛泽东对苦难的中国民众确实充满了同情，然而这种同情却包含了对他们自我管理、自我发展能力的担心，他在青少年时候说：“君子当存慈悲之心以济小也……与之共济圣域”，就是在他眼中民众一群“小”是要“君子”去挽救的。而在毛泽东的晚年，在天安门城楼上面对人山人海狂呼万岁的民众时，他对身边的斯诺说，你别看这些人在这里叫万岁，不知道他们背后会搞些什么名堂呢？毛泽东确实是深通中国国民性的，然而信用的建立必须从一方伸出手去说：“我相信你”并露出真诚的微笑开始，否则永远都是两面三刀，笑里藏刀，当面一套背后一套，会上不说，会后乱说。信任别人的最高典范是耶稣基督，圣经上说“只有基督在我们还作罪人的时候就替我们死，上帝的爱就在此向我们显明了。”耶稣相信我们相信到我们把他钉十字架的时候，他还把自己交在世界的罪人手里，相信有一天我们会被他的爱感化过来。信任，不仅是对别人的相信，而且是自信，正如耶稣所表现的，他说：“没有人夺我的命去，我有权柄舍了也有权柄取回来。”他不仅相信十字架下的罪人，而且相信自己有能力把他们回转过来。
    所以专制是出于专制者对于别人的不信任，而这种不信任的根源是由于自己的不自信。民主，那是心灵的强者们玩的游戏——我信任你，因为我自信；我信任你，即使你有背叛我的可能我还是信任你，因为即使你背叛了我，我还是爱你。即使你背叛了我，我相信你的灵魂是上帝所造的，你的里面存在着极大的善的可能，因为这善的可能，又因为我所信仰的上帝乐于实现这善的可能所以我信任你。又因为这善的可能目前在危机中，因为世人都是罪人，所以我虽然信仰你，但我们不玩哥们义气，让我们来一点契约和制度建设。
    由长期专制主义导致的蒙昧，国民品质确有堪忧之处，知识分子面对这一切时，不应该用大一统的教条去压制，把他们圈在土地上、工厂里，如我们在“一大二公”时所做的，而是要学习放手，学习相信他们，建立双方的信用。中国知识分子的启蒙努力至今已近百年了，这一启蒙如无最广泛的民众的参与断不能成功，而至今知识界与民众仍在互不通气中，学者们把笔仗打得炮火轰鸣，民众都无动于衷，有一个基本的原因恐怕是我们要改变我们在启蒙中的导师的自高自大，（启蒙二字即有对民众的轻看，他们是蒙昧，要我们去开启），但也不要滑向民粹主义对劳动大众的漫目崇拜，而是改用朋友对话方式，用引导的方式使他们走向自立自强。如晏阳初说的“不是拯救，而是发扬”，这来自基督教的精神，因为耶稣基督说：“从今以后我不再称你们是仆人，乃称你们为朋友。”一切的新秩序如无民众心甘情愿的参与，无民众在自愿自立基础上的创新都无法建立和发展起来。
    正是由于知识对民众的不信任，才导致知识分子太把自己当一回事了，总是以挽救者自居。时至20世纪90年代，我接触过的中国民间思想家中还有这样的典型例子，还陷在“小民乃阿斗，要本先生扶”的悲剧思维中不能自拔。由于以拯救者自居，使知识分子向总是以自己为自是最正确的，以为自己是变革的主宰。我少年时曾为毛泽东的几句诗与话深深激动：“问苍茫大地，谁主沉浮？”“山河大地，一无可峙，而可峙惟我；横尽竖尽一无可求，而可求惟在今。”所以我那时总是以自己将是一切事变的主宰自居并陷入深深的忧愁。毛泽东诗云：“独令我来何济世！”“名世于今五百年，诸公碌碌皆余子。”这种济世热忱的孤独的结果自然是：“无端散出一天愁”！
    我们需要一种超越的信仰，在信仰的引领下获得自信、独立和尊严，然而坦然面对国家，即不是为了追求官本位的权力而也卖自己的尊严，更不因为不被权力所接纳而忧愁失落甚至走向暴力的对抗。我们也不必把大量的精力花在无谓的“忧国忧民”——通宵达旦地担忧也是于事无补的，我们要从小事做起，从不说假话，不随地吐痰，从帮助邻居的孩子做起，学习承担公民的职责——如果已经有履行公民职责的机会的话，如果还没有，那么就温和而坚定地慢慢争取，也不搞什么血书和跪谏。我们还要从增加社会能提供的个人实现机会开始，只有多元化的社会才能为民众提供多渠道参与，多种自我实现的可能。我们还要这种多元化中追求公平与正义，让正气得以增长，让违法逐步减少，使好行为得到好结果，使恶行得到坏结果。最重要的，我们要放下导师的架子，学习面对民众时的谦卑。在华盛顿将军结束对一些州长的演说，从总司令的位置上退下来时，在结束对一些州长的演说，及从总司令位置退下时，他说：“我不断祈祷，上帝将使你们、整个国家和对国家的治理在他的仁慈的庇护下；他将培养国民的从属精神，使其服从于政府，拥有兄弟般的情感，彼此相爱，爱整个国民，特别是爱在田野劳动的兄弟们。最后，他将特别乐意驱使我们公正、怜悯、自助、谦卑、胸怀博大，这是上帝自己的品质；没有谦卑，我们就不能希望建设一个快乐的国家。”斯迈尔斯评论说：“多么简单，真实而优美的语言。”对此我只能说“是的”。

    2001．5．18


走出修身之道的迷宫

谢文郁

    一、人格培养的反思

    中国文化的形态是三教並流，但在造就人格问题上，儒家具有不可抗争的影响力。因此,要了解中国人的人格形成,就不能不讨论儒家的伦理;不仅古代如此,即使在当今社会，中国人的人格仍然在其主导之下。这一点其实只需要略略反省一下自己的生活信念就能证明。笔者和读者一同反省,将发现我们的人格培养与以下这些字有极大关系。
    「忍」和「命」:「忍」是儒家修身的重要秘字。典型的例子是《三国演义》中的刘备。这里，一个人在逆境中求生存並为自己的抱负而奋斗时，他不得不忍受各种压力和痛苦。「忍」是为了将来的出头，而所谓的「出头」即是在「忍」时就确定了的目标。「命」的理解在平常百姓那里则蕴涵了佛教的灵魂轮迴观念。当人们忍到一定程度而原定的目标却遥遥无期时，仅靠「忍」字就不夠了。因此「命」字便突出起来。命该如此是忍无尽头的必然解释。和「命」相比,「忍」在修身上有较积极的意义。
    「孝」、「忠」、「信」: 大家发现，「忠」以下级服从上级为前提，在 “文革”后已不再为人称颂了。它对我们的修身的意味也趋於零。但是，「孝」和「信」则仍然是主要原则之一。「孝」指向父母子女关系，是家庭联结的必要环节。「信」则涉及朋友相处，也是必不可缺的。
    「劳」: 这个字初听起来好像没有什么召唤力。但人们在讨论时会发现，它是中国人的重要生活信念。人需要吃饭穿衣住房，从何获得这些生活所需? 在我们的修身上，「劳」是根本出路。「劳」即工作，即是靠自己的努力争取自己所需，它包括努力读书致仕，勤奋做工致富，等等。各行各业都要求一个「劳」字。中国人是勤劳的。
    「我」: 修身的主体是我，修身达到的境界还是我。因此，我是起点，也是终点。这是儒家文化的关键秘字。人们常说，儒家太多强调集体，而忽略个人。这其实是错觉。如无个人的修身，则没有社会的一切。而社会的一切无非是个人修身的结果。中国人尊崇的是彻底的个人主义，中国文化追求的是完全的个性发展。
    「贞」: 这是一个失落的字。「贞」涉及男女关系。由於「贞」以女人为主体，给妇女在精神上和生理上都带来摧残性的压力，因此，五四运动批评儒家时以此为主要攻击对象 。「贞」的许多蕴指已对修身失去意味，如不许再嫁等等。但是，「贞」的原意是要求约束男女在性生活上的行为。由於「贞」的失落，当代中国文化没有相应的原则对这方面行为实行道德调节。这是一个严重缺口。小说《废都》只不过是对这一失落的一个侧面描写 。
    「爱」: 大家注意到，「爱」在儒家文化中並不那么显眼。儒家经典中对爱的论述並不多。孔子谈仁爱，也是在相当笼统的方面去阐述的。这就导致了这样一个后果：「爱」在个人修身上没有突出的地位。在中文使用上，爱也大都局限在男女爱情上。不过，我们也注意到，在「孝」、「忠」、「信」、「忍」、「贞」等字上，西方文化中的「爱」的蕴指都有所体现。因此，简单地说儒家不讲爱是不适当的。
    「诚」: 我们中国人做事时，常常对己对人说，我对得起自己的良心。当人面对自己的良心时，他就得到了「诚」。不管人的良心如何，人之诚是实实在在的。没有诚，人一刻也无法生存。当然，不同的人有不同的生活经历，因而有不同的生活观。这个不同导致了人在面对自己时看到不同的良心。我们常说，某人昧着良心。其实，强盗做事时也是有良心，不过，他看到或理解的良心和我们平常百姓的理解不尽相同，甚至对立。我们也会指责某人虚伪。但是，人的虚伪往往是社会生活的需要。当人面对自己的社会生活需要时，他实际上是诚实地面对自己的良心。从这简单的观察来看，即使那些「没有良心」和「虚伪做假」的人，他们也是每时每刻都靠诚而生存的。因此,《中庸》说，「不诚无物」。

    二、诚的地位

    在儒家文化里，诚佔有极高的地位。实际上，它是儒家道德体系的根基。以上讨论的「孝」、「忠」、「信」、「贞」等都以诚为出发点。《中庸》在讨论这些伦理规范时，指出，因着诚 ，人便能发现自己不是一个孤立存在。人首先和父母然后和子女发生关系。这个血缘的联结是自然的。但是，如无「孝」，则这种自然联结就会日趋松散，並终於流失，使人同於禽兽。因着诚，人还发现自己是在一定等级的社会中生活，因而他需要忠; 他进而需要朋友交往，因而需要信，等等。由此可见，人赤裸裸地面对自己时必然发现自己不是赤裸裸的，而是在一定社会关系制约下的。因此，所有的伦理规范，决不是外在强加在我们头上的，而是根植於我们的生命之內的。关键的是我们要以诚待己。
    如果以诚待己所达到的乃是各种伦理规范，而不同的人会有不同的生活处境和经历，因而不同的人所达到的伦理也必不相同。在《中庸》看来，这种不同其实是表面现象。关键的是我们在「诚」的道路不要停留下来。不要认为诚乃是暂时的，是今天需要而明夫可弃的。诚是人的一生都不可丟弃的。人若一日丟弃诚，则他一日一事无成。对诚的这点认识便称为「至诚」。在「至诚」里，人与人的区別消失了，人与天合而为一。「至诚」给人带来的便是所谓的「礼」。

    三、礼的最高境界

    「礼」: 孔子说，「克己复礼为仁」。这里，礼被奉为克己修身的最高境界。在孔子心中,礼的含义是相当具体的，他要复辟的乃是周礼。但是，在其他人心目中，礼却是莫衷一是的社会关系规范。礼在儒家伦理思想中佔据很高地位，但它的內容却因人或因学派而不尽相同。深入分析礼的涵义,我们发现它其实是一种象征，代表着一种最完善的社会关系模式,代表着人至诚而追求的理想目标。从这个角度看,「复礼」就是人格培养的终点,是人生的最高境界。
    当一个人以诚待己时,他面对的开始时往往是不完全的自我。只有他继续以诚待己而达至诚时,他才能达到礼,面对完全的自我,完成他的人格培养,走向天人合一。由此看来,诚乃是一个过程。在这个过程中,诚和礼始终有一种张力。礼是完善社会关系的指标,它自始就存在於每个人的本性中。但是,当人以诚待己时,他面对的却是不完善的自我，离这个完善的礼十万八千里。诚和礼之间的这种张力是修身之道的主要动力。修身的最终目的是消除这一张力,使人以诚待己而面对完善的礼。孔子七十高龄便颇为自怡「不逾矩」。这个境界乃是诚和礼之间的张力消除。

    四、人格培养的宗教力量

    儒家的修身之道以诚为始,以礼为终，诚礼合一，天人合一。这里积淀了人 们对人生的精深体验。诚具有深刻的宗教力量。在《中庸》看来，人若无诚则一日也无法生存。问题出在人未能认识到诚乃是一个永恆的过程。当人以诚待己时，他必有成就。一旦人放弃以诚待己，他便中途停顿，再无所得，以致死亡。这股宗教力量一直是中国人的人格培养的支配者。朱熹要求他的学生要在生活中去体验它，而不是简单地把它当作某种思想上的东西，正是十分中肯的把握。贺麟先生对诚的解释联系到西方宗教中的信仰，也是极具见地的。他在《儒家思想之开展》一文中谈到: 「诚即宗教上的信仰。」准确说来，诚和信仰是不相通的。但是，诚在儒家伦理体系中的地位，和信仰在基督教里的地位乃是同样的。抽去诚字，等於摧毁儒家的修身之道。
    我们注意到，至诚达礼是《中庸》乃至儒家修身之道的根本预设。从逻辑上我们无法为这一预设作任何证明。从经验上看孔子已经达到了这一境界，因为他说他「七十不逾矩」。当然，经验的有限性妨碍了对这一预设作终极性说明。人们甚至可以追问: 孔子的经验也许是一个幻觉 ? 我们可这样来分析: 人以诚待己，开始时面对的是不完全的自我; 随着诚之道走下去，人对完善的礼有愈来愈完全的认识和体会; 最后，在至诚中充分体现，究竟在哪一点上可以说达到完全的礼? 根据什么来判断修身已达最高境界? 本文在这里要提出的问题，归根到底是判断标准问题。

    五、修身者的判断标准

    不难发现，在这一修身之道中，修身者每时每刻都是判断者。修身者作为判断者所使用的判断标准，乃是修身者对礼的一定认识，以及他对诚—礼之间的张力的体验。当他在生活中愈来愈感到自己的生活和自己所理解的礼趋向和谐时，他便认为他的修身趋于完善。这里，对于礼的理解真有决定性意义。当然，修身者在不同阶段对礼的理解也在发展变化。孔子只是在五十岁才自认「知天命」。但是，由於礼是完善的指称，因而每个阶段上对礼的一定认识必然具有完善的形式或外衣。这显明了一个重要的事实，即修身者、判断者和判断标准三位一体，因为判断标准乃是修身者对礼的一定认识。
    这种三位一体，允许修身者自己判定自己是否完成修身之道。由於对礼的任何认识都具有完善性，而实质上却是待发展的，因此，当修身者认为自己生活的诚—礼张力消除而面对完善的礼时，他可能面对的是假的或虚幻的完善。鉴於他本人就是判断者，他将无力打破这虚幻。相反，他将完全委身於这一虚幻。这便是佛教的批评: 境由心造。当儒士自认为达到修身的完善境界时，他实际上是委身於自造的幻境中而无法自拔。佛教对儒家修身之道的批评是相当中肯的。但是，传统佛教的出家态度无法提供任何尘世间的修身之道，这使它无法抗拒儒家主流地位。

    六、人的內心深处的更新

    新儒家在谈论儒教和基督教的差异时，十分强调「內在超越」和「外在超越」，认为儒家赖內力，而基督教倚外力。这其实是非常表面肤浅的划分，既缺乏对儒家修身之道的深入体验，也是对基督教的生命之道的无知。我们注意到，「超越」这个词是不分內外的。无论是修身之道还是生命之道，如果谈到超越，那都是打破束缚，进入新境界。儒家的修身之道指向完善的礼，乃是指向尚未实现的境界。这个境界完全超出修身者的现状。因此，修身可以说是外在超越。而基督教的生命之道要求人放弃旧我，造就新人，要求的是人在这个世界中的生命改变。这指向人的內心深处的更新，岂不是完完全全的內在超越 !
    问题显然不在於什么「內在」 「外在」之別，而在於: 儒家的修身之道带来超越了吗? 如佛教所批评的，当人委身於自造的幻境时，人就完全被束缚住，完全没有超越可言。我们指出，这是修身者、判断者和判断标准三位一体的必然结果。因此，我们走向超越之路，关键的是打破这个三位一体。也就是说，使修身者和判断者及判断标准分离。佛教主张空化一切，不但要空化判断标准，也要空化修身者本人。空化的结果是放弃修身。这种出世态度否定修身之道，当然也就不言超越，因为没有主体，则任何超越都只是虚言。佛教的做法只是抹消三位一体。
    当修身者放弃判断者地位，放弃对判断标准的占有时，他得到的是什么呢? 我们以上讨论指出，当一个人成为判断者並占有判断标准时，他实质上是占有虚幻的判断标准，因而他作为判断者是非法的，没有根据的。因此，放弃这些虚幻的没有根据的东西，並不使修身者丧失一丝一毫。他放弃的是不该属於他的。这一放弃使人摆脫了幻觉，进而能夠真实地面对自己。我们知道，儒家的修身之道一开始是要求人以诚待己，也即真实地面对自己。由於人同时把自己置於判断者地位，这使他无法深入解剖自己，並让自造的幻觉迷惑住。判断者把自己的判断强加给现实，使自己生活在自造的幻境中。
    当人放弃判断者地位而以诚待己时，真我就显现出来了。这个「我」不再受到判断的影响而遭受歪曲，因此它是真实的。首先，「我」是不完全的存在，並且需要走向完善。这一点表面上和儒学修身之道的认识相同。但是，儒学强调在「我」之中有完善的「礼」。很显然，预设完善的「礼」是以修身者作为判断者为前提的。去掉这一前提，以诚待己所看到的「我」除了它的不完善以外没有任何別的东西。其次，「我」是无能的，或者说，它无能走向完善。儒学修身之道认为人有自我完善的能力，是因为自我之中有完善的「礼」。现在，我们看到的「我」除了不完善外还是不完善，因此，它不可能有任何能力趋向完善。对「我」的这两点认识，也即是基督教原罪概念中对人的真实描述。人在堕落后本性已败，他已不知好坏; 即使他愿意向好向善，他也无能为力改善自己。这是我们不得不承认的现状。

    七、人的完善与修养无关

    如果人是不完善的且无能自我完善，那么，儒学的修身之道就是无稽之谈了。人的完善决不是修身可致的。或者说，人的完善和修身无关。修身对於有能力向善的人来说是有意义的，但对於无能向善者，修来修去都无法向善。这个无能向善而又要向善的「我」於是处於绝望之中。为了摆脫绝望，人们也许会自以为是地自造幻觉，然后让自己由幻觉引导。於是有形形色色的自我完善理论和实践，造就了无数的悲剧。
    摆脫绝望的能力决不存在於无能向善的「我」中。这一点认识是要始终坚持的。而且，人也不能指望依靠其它不完善者的帮助。不完善者带领走向的还是不完善。因此，唯一的希望是指望完善者本身亲自带领人走向完善。不幸的是，这样一种救赎的观念在中国文化中，特別是在儒学修身之道中没有地位。然而，等待救赎却是无能向善而又要向善的人的唯一希望。这一点也是我们不得不承认的。於是，我们发现我们不得不进入基督教的救赎观。

    八、在救赎中得重生

    在救赎中，人不需要修身之道，但却进入了生命之道。人在基督里重生，得到的是新生命。在这新生命中，人放弃了判断者的地位，而以耶稣基督作为判官和救主。人每时每刻都处於错误状态，不完善状态，因而随时接受神的引导。在这引导中，由於人放弃了判断者地位，他避免了製造幻觉的陷阱。当然，人生活处世，总得做各种各样的判断。这些判断都不是终极的，因为人不是判断者; 相反，它们都必须在救赎中接受重新判断。因此，在这新生命中，人永远是开放的接受的，因而生生不息，永远都有新的境界。
    而且，这个新生命是大有能力的。它是在基督里重生的生命; 它通过信心而接通了神的大能，因此，它被赋予了向善的能力。这是一种信心的能力。我们知道，人的旧生命是以功利为动力的生命。人追求欲望满足，理想实现，等等，都有浓重的功利性质。追求的动力大小跟一定欲望的需求强度，或理想的渴望强度有直接关联。欲望满足和理想实现决定了追求的动力。在人格培养问题上，人自造的幻觉的可信度提供了追求动力。随著幻觉的破灭，追求动力趋於消失。然而，在新生命中，人凭着信心追求。对於追求所达到的境界是什么，新生命中的人不作判断; 但是，无论达到什么境界，因这是神的救赎所赐，人都以信心加以接受。因此，这种信心的追求永远都是充满动力的，不会失落的，直到基督把我们领入天国。
    总结来说，儒学的修身之道以诚—礼之间的张力为动力。由於修身者即是判断者，人们自造幻觉，甘受束缚，没有超越，走向死亡。人生的真谛不是修身。修身没有出路。中国文化在这样的修身之道上走向窒息。出路在於接受神的救赎，在救赎中，人得重生。这是一条生命之道。


2004：一个现代姊妹眼中的倪柝声

小鱼

    一

    半年前的一天,聚会结束时，爷爷说：“我们想写个中国教会百年蒙恩记，记念老一辈人为主的道所受的苦，好激励你们这些年轻弟兄姊妹，”
    其实那时候，《十字架：耶稣在中国》还没有出来。
    我第一个报名:“爷爷，我想写倪柝声，可以吗？”
    是的，我喜欢倪柝声，然而喜欢他的理由很简单——他的赞美诗写得真好。
    尤其他那首《神，你正在重排我的前途》。

    神，你正在重排我的前途，你也正在拆毁我的建筑，忠心事奉的人日少一日，误会增加，清白逐渐消失。（和）我眼有泪珠，看不凊你脸面，好像你话语真实不如前；你使我减少，好叫你更加添，好叫你旨意比前更甘甜。
    我几要来求你停止你手，当我觉得我已无力再受；但你是神，你怎可以让步？求你不要让步，等我顺服。
    如果你的旨意和你喜乐乃是在乎我负痛苦之轭，就愿我的喜乐乃是在乎顺服你的旨意来受痛苦。
    好像你的喜乐所需代价，乃是需我受你阻扼倒下；所以我就欢迎你的阻扼，好叫我能使你的心喜乐。
    你将车辆赐与别人乘坐，你使他们从我头上轧过；我的所有你正在下手剥夺，求你留下剥夺的手给我。

    很奇怪，在我还没有信主前，一听这首歌就想哭，信主后，给我的感动更是无法言说。每次，自己在遇到信仰成长中的挣扎或剧痛时，就一遍又一遍流泪唱这首歌：“我眼有泪水，看不清你脸面,好像你话语真实不如前……你使我减少，好叫你更加添，好叫你旨意比前更甘甜。”非常大的安慰。
    那时，我根本不知道他是中国教会的风云人物。只是想，这个人真是情感丰富的，跟神的关系很独特。

    后来，看赞美诗选上，有一些从语言到叙事都非常古典的歌词，比如那首《自伯大尼你与我们分手后》——是我见到的最好的歌词。它的开头竟是中国古相思曲一贯的惜别怀旧风格——

    自伯大尼你与我们分手后，我心有个真空无可补满，我坐河滨、将琴挂在柳忮头，你不在此，我怎有心鼓弹？当我深夜孤独安静的时候，此时我无忍受，我也无享受，不禁叹息，我想看你是多远，我想你应许已久的回旋。

    如此缠绵悱恻的情调，竟让我想起柳永的《雨霖铃》—

    寒蝉凄切，对长亭晚，骤雨初息。都门帐饮无绪。方留恋处，兰舟催发。执手相看泪眼，更无语凝咽。念去去千里烟波，暮霭沉沉楚天阔。多情自古伤离别，更哪堪、冷落清秋节！今宵酒醒何处？杨柳岸、晓风明月。此去经年，应是良辰好景虚设。便纵有千种风情，更与谁人说？

    我对朋友说，这肯定是一个叫倪柝声的弟兄写的。她问，你怎么知道？我笑，凭直觉啊。相信他是个很有抒情诗人气质的人。
    我个人把这首歌词比作赞美诗中的《关鸠》。

    再后来，无意中读到本书：《属灵人》,一看，又是他，倪柝声！很是欢喜。那时，正受基督教神秘主义影响，加之我自己性格中激进浪漫和好走极端的成分也很重，才读了几句,就马上接受了他的灵、魂、体三元人论，每天思考的就是如何让自己的意识、喜好、思想完全死掉；如何倒空自己被圣灵充满；如何将老我钉十字架，彻底破碎旧人，换上基督——现在想来，这种思维有点类似文革时的洗脑。毛主席就说了，如何在一片白纸上画上最新最美的图画？先把那张旧纸彻底彻底彻底撕毁！！！
    恰好在爷爷家聚会的一个老姊妹送我一大堆类似的属灵书籍，也多是倪柝声、宾路易师母、慕安德烈等人的属灵心得，尤其是一个叫莫林诺的人写的一本小册子，纸张已经发了黄，封面都没有，书名也不清楚——后来才知道叫《灵程引领》，如饥似渴的读了不知多少遍，然后坐在宿舍床头，从早到晚包括作梦都在冥思苦想书里所说的“与神合一”的奥秘。读那些书狂热到一种地步，以至于其他什么也看不进去了——包括以前所爱的唐诗、宋词、红楼梦，都没有兴趣了。唯一的兴趣就是如何才能达到属灵人境界。

    有一天早晨，自觉终于蒙了圣灵光照，心灵提升到一个非常奇妙的灵性高度，看什么都心平气和，很超脱的忘我，祷告也是泪如泉涌，以为终于达到了这些书中“不再是我，乃是基督”的境界，非常兴奋，结果晚上，就为日常生活中一点小事开始有些私心杂念，一下发现我还是原来的旧我啊！
    于是，开始有些明白，也许只有某一瞬间纯粹的属灵状态——这种神秘状态也许用中国古人的体验就是天人合一，福至心灵，用保罗的灵性体会就是活着不再是我，乃是基督在我里面活着，却没有纯粹的属灵人。因为人的罪性决定了他不可能永远停留在那种状态中，只有在来生见神的时候。完全的新天新地的我。
    而今生，我就是我，基督就是基督。其实这样也好，让我看清自己在上帝面前的位置早已经定了———一颗蒙爱的尘土。

    况且，我们自己固然需要被圣灵光照，可是，照亮不是一劳永逸，而是一生之久的。生命的成长和治国一样没有捷径，是个缓慢的过程，需要渐进“改良”，而不是激进“革命”——我只是需要在踏踏实实的日常生活中一点一滴的去改变自己就可以了。毕竟基督的生命是一点一滴进到我的生命里去的——在岁月的流程中，我会碰到一些人，我会经历一些事，然后在其中慢慢感悟，慢慢反思，慢慢成长，如此而已.
    如此而已,而非突然间什么圣灵劈开灵与魂——也许有人是这样，比如保罗。毕竟个人领受的恩不一样。但我们不能把个人的特殊领受上升为普遍真理原则来追求。倪柝声也是这样，也许，过于夸大这领受的恩的经历。以为每个信徒都得如此，这也许就是一种独断论——当然我说这句话也许是另一种独断论。呵呵。
    不过我很赞同韦伯说的“价值中立”和伽答默尔的“文本互动”。如果神对我的一点启示改成我对神的一点想法，心态会低调与平和很多，每个人对神的想法都不一样，互相交流而已。
    现在，我会对自己说，不着急，慢慢来，给神时间，也给自己时间。

    可是当时不肯这么看自己，尤其是在灵修状态时自我感觉良好，却在接下来很多具体生活场景中，看到真实自己的各种各样坏毛病仍然没改掉，马上破坏了我的自我感觉，于是，很激烈很愤怒地批判自己，恨不得把自己打入地狱。
    其实，当时不肯给自己时间，渴望早日修炼成属灵人，何尝没有属灵骄傲和精神优越感在里面。记得在《属灵人》那本书上，倪柝声说“谁是属灵的人，谁是属魂的人，我一看就知。”当时很羡慕他的属灵功力，心想，我要是能达到这样的“火眼金睛”就好了。
    因为那时候我也是一向自我感觉良好的人。也曾经总拿属灵有色眼镜评判自己和别人。灵性高潮时，就有属灵的精神优越感，灵性低潮时，就有不属灵的精神自卑感。却不是真实的，与属灵无关的自己。包括评判倪柝声也是，我读这书正是他写这书的年纪,24岁，不禁长叹,瞧瞧人家多属灵！在崇拜他的同时，自己心里就自卑起来。

    现在过了半年，看他的心情开始平和。倪柝声之于我，不再是属灵前辈，不过是比我早生几十年的一个人，聪明，有灵气，有魄力的一个人.然而，性格也肯定有不好的一面，跟我一样。况且，倪柝声写《属灵人》才24岁。很多人生的东西未曾经历。有这样偏激的人性观是难免的。年轻时候谁不偏激呢？
    除了张爱玲。这女子写《倾城之恋》也是24岁。同样都是天分很高的人，不过年轻的倪柝声对人性复杂面的了解实在不如年轻的张爱玲。比如，她笔下的那些小人物是属魂，还是属灵，属肉体？没有非黑即白的事情。或者，是一些有血有肉有情有感的女子，男子。不崇高，但真实。就象《封锁》里说的“我们拼命要去做好人，于是，这世界上只有好人，没有真人。”
    同样，拼命追求属灵，有一天，也许，主内世界里，只有属灵人，没有一个个活生生的真实的在信仰着的个体了。
    可是耶酥也从来没有教导让我们作属灵人，他让我们作有情有爱的人。
    非常简单的道理，一点也不神秘。
    可是最难的就是爱。
    在每天日常实践中作一个时刻以爱为出发点的人比作一个属灵人难多了。正如行道比悟道艰难许多一样。而且，即使是悟道，也需要时间。
    上帝给我们时间。
    我们自己也是。

    二

    话说回来，爷爷当时给了我一本书赖恩融的《中国教会三巨人——杨绍唐、王明道、倪柝声》作为写传记的资料。我对历史上那些“属灵的人”的兴趣远远大于该人所讲的“属灵的道”的兴趣，比如，他有什么爱好？他是什么性格？他的小时候家庭幸不幸福？他跟他妻子相爱吗？在我眼里，这些家常里短饮水起居的琐碎叙事才是最实在的信仰——正所谓“道在日常洒扫间”。
    看他的信主经历，年轻的倪柝声常常被母亲打，有一天，母亲信主悔改了，主动对儿子说“对不起”，他感动得不行，也悔改信主。

    1920年2月下旬，有最初的华人传福音者中之一位余慈度小姐来到福州，在美以美会天安堂领复兴聚会。柝声的母亲，跟余慈度早就认识，她去参加聚会并且得救了。中学里的男生本可以自由参加这些聚会，也有一些男生去参加了。可是柝声却一直不去，他母亲请过他去参加，他却谢绝母亲的邀请。在那个时候，他确实恨他的母亲，因为在一月份初，寒假末了的一天，家里的一只很值钱的瓷花盆被打碎了，他的母亲认定是她儿子柝声干的，就使他受了一顿叫他感到屈辱的责打；后来虽然她发现她打柝声是打错了，但她并未认错。
    现在倪家妈妈已经得救了，她开始举行家庭聚会，当她坐在钢琴前要弹第一首赞美诗时，她深深地受到神的灵的责备，叫她必须在正式聚会之前向儿子公开认罪。令全家人感到极其惊奇的是她忽然站了起来，走到她儿子旁边，用手臂搂着柝声，并且哭着说：“因主耶稣的缘故，求你饶恕我冤枉打你并且向你发怒的罪。”这件事深深地摸到了柝声的心，他从来没有听说过中国人的父母能这样子蚀面子，如果生他的母亲能有这样的变化，那一定在这位外地来的传福音者的讲道中有点什么很有能力的东西。他想基督教必定是比一些信条更多得多，这位传道小姐是值得去听一听的。于是在次日早晨，他就告诉他妈妈说他准备去听余慈度小姐讲道。摘自江守道《倪柝声生平简史》

    这个故事让我想起慕迪的一次布道会，吸引了很多人信主，他问其中的一人，你是听了我那一句而被感动的？他说，没有，不是因为你的讲道，而是昨天，我家隔壁一个无恶不作屡教不改的邻居听了你的道后，居然跑过来对我哭着说“对不起”！我想，能使这样一个人都能改变的道，我也要信。
    我想，这就是爱本身的力量。活泼泼的道。

    我关注的除了他的亲情，接着就是他的爱情。读过王明道先生的《又五十年》和他妻子刘景文女士的《六十三年》，从恋爱到订婚到结婚，遵循的是儒家婚姻伦理。严谨、庄重、中规中距，一丝不苟，也是典型的王明道风格。婚后即使是鸡毛蒜皮锅碗瓢盆的日常生活，他们也是儒家式的举案齐眉。
    那么倪柝声的爱情呢？我直觉倪柝声那样感情世界丰富的一个男子，肯定爱情经历不一般，所以，读时很注意他的婚恋情况。可惜，本书春秋笔法一笔带过，只写道，他有个青梅竹马的女友品蕙，可惜，该女子不信主，爱打扮，追求时髦。倪柝声跟主说，其他都可以放下，唯独这份爱情。如果神允许他们在一起，他甚至愿意到西藏去传道。然而神不答应，于是他忍痛割爱，并为此写下很多著名的赞美诗，“我宁愿有耶稣，不要世间繁华情爱……”，但很戏剧化的是，10年后，他们在上海相遇了，记得书上好像说：“那时，倪柝声在哈同路开辟了第一个小群教会，而品蕙已经信了主，而且是虔诚的姊妹。儿时的感情重新拾起，不久，他们就结了婚，虽然没有儿女，但品蕙受过良好的中英文教育，对丈夫后来的文字出版帮助很大。”
    看来看去就这些。我有些失望。当然也难怪，本书的主旨就是神的仆人们如何英雄气长的，那能介绍他们的儿女情长。更诚论介绍他们真实的心路历程—这类早期的传记都是宏大叙事的。提到伟人背后的女子，最多也就是千篇一律的说一句：其夫人的确是耶和华所赐的贤德的女子。

    从这可以看出，男性写传记和女性写传记思维方式就是不一样，可惜我是女子，且是想象力太丰富的女子，很想知道他们的故事，尤其读到他们10年后的相遇，让我这个现代姊妹激动不已，竟想象出这样一幅生动场景——一堂讲道下来，她穿着朴素的蓝白裙子，辫子长长的，微笑着，向他走来，他抬头，愣在那里，恍入隔世的感觉……
    不知道倪柝声读过苏东坡的《江城子》没有——

    十年生死两茫茫，不思量，自难忘。千里孤坟，无处话凄凉。纵使相逢应不识，尘满面，鬓如霜。
    夜来幽梦忽还乡，小轩窗，正梳妆。相顾无言，惟有泪千行。料得年年断肠处，明月夜，短松冈。

    如果读到，他会哭吗？
    我想我会。

    其实，不是我想象力生动，半年以后，也就是今天，上网搜了好久，终于搜到倪柝声自己关于这一事的见证，远比我想象的还要生动——

    1922年的1月，在亭子里已经有主子民的一个小聚会，我记得有一天，是我要在那一天讲道，我就打开我的圣经要找一个合式的题目，我恰好读到诗篇73:25，上面说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”在读到这节圣经的时候，我承认我不能像诗人所说的那样来说这些话。那个时候，我知道有东西妨碍着我和神之间的关系，因为我已十年多深深地爱上了品蕙。那时她尚未得救，我曾努力向她传福音，她却常常笑我。我们是真挚地相爱着的，我让她笑话我所传讲的主耶稣。她在我的心里常常占有很大的地位。我曾经常问我自己，我是否继续让她在我心中占据这么大的地位呢？大家都晓得当一个青年人在恋爱的时候，叫他把所爱的放下是极其困难的。虽然我在嘴上对神说我愿意放弃她，可是我心里却不甘愿这样做。现在我再读诗篇中的那一节，我老实承认我不能将她放下。在那整整一个星期里面，我不能说：“除你以外，在天上我有谁呢？除你以外，在地上我也没有所爱慕的。”神的灵指出，就是这一个争执成了我被圣灵充满的拦阻。在这一天，我还是讲了道，可是我并不晓得我讲的是什么。
    后来，我跟神讲理，我求他先给我能力，然后我愿放下她。但是神从不跟人讲理由，在我不成熟的情况下，我向神许了许多愿：我愿意去西藏传福音；我许愿说我要做这个做那个，可是神都不要听。他的手一直指出这个女子是我的阻碍，不管我怎样祷告总是不通。我的心实在沉重，我甚至要求神改变他的心意，但是神不能这样，他仍坚持要我对付这一件事，这就像一把利剑刺透了我的心。神要我学更深的功课，否则，我在他手中就没有用处。
    次天早上我还去讲道，下午我在房间里，心里很沉重，我告诉神，因为下星期一我要回学校去，我要他用基督的爱充满我，现在我愿意将我的爱人放下，基督的爱那样地激励了我，使我决心将她放下。做了这个决定之后，我能从我心里说出诗篇七十三篇二十五节的话来了，我里面充满了说不出来的喜乐，虽然我还没有上到第三层天，我却能说我已经到了第二层天。我是多么快乐，我充满了喜乐。现在世界对我已经变得没有价值了，我觉得我好像是飘浮在云彩上面。在我得救的那一夜，我的罪担滚落了，而这一个白天（1922年2月13日），在我心里所有的障碍都挪开了。摘自江守道《倪柝声生平简史》

    那个时代的弟兄，那个时代的姊妹，那个时代的聚散离合，那个时代的主内爱情……
    我想，倪柝声结婚的时候一定很感恩的，就象亚伯拉罕感恩以撒的失而复得一样。毕竟，10年啊，雅各为拉结等候的苍苍岁月。
    然而，神终于是眷顾他的。
    作为一个现代姊妹，我为几十年前有这样的信仰和爱情传奇而感谢神。

    三

    于是我开始写传记——那种规规矩矩的传记：出生年月、家庭信仰背景、信主经过，生平活动、在那里传过道、建立多少教会、信徒多少。像宗教局档案一样打入我的电脑。写作目的很明确：写一个作为基督徒的倪柝声。哪些该写，那些不该写，爷爷都有交代。不带感情的。有感情也只是信仰感情——有点象阶级感情。一个信徒对另一个信徒的，而不是，一个个体对另一个个体的。
    婚姻也交代了一句，二人主内风雨同行38年。想想，就这一句话就完了？！有些心不甘，又加了一句“其夫人是贤德的女子，是耶和华所赐的。”虽然有些俗，也算借机表达我对这位品蕙小姐的喜欢。虽然隔着几十年的时空，我向她招手。
    两千字的文字一气呵成，格调是积极的，向上的，正面引导的，当然也客观分析他的教会观、他的人观、他的一些错误方针等等。然而，我自己清楚，字里行间，没有作为个体的倪柝声，只有一个叫倪柝声的基督教历史人物。其实，宏大叙事大抵如此。然而，还是有些悲哀。原来，一个人的一生就是这样被简化的。历史，又何尝不是如此？

    交给田爷爷过目，爷爷说：“你真厉害，连他夫人的名字都知道。我还不知道呢！” 我暗笑。因为我是女孩子啊。
    这时，好像旁边有人嘀咕了一句“听说倪柝声作风有问题，与教会信徒有不正常男女关系……”我怔了，不可能吧，倪柝声？ ！
    爷爷说话了，“政府给倪柝声定了一大堆罪名，包括贪污，还有奸淫罪，可是真实情况怎样，谁都说不清楚，唉，也只有主最知道。所以不说为好。”
    然而，心里是难受的，我的难受似乎跟信仰无关，好像跟爱情有关。其实在我心里，喜欢倪柝声的原因跟喜欢苏东坡类似——我想，情感世界如此深沉，婚恋经历又如此传奇的一个男子，应该是很爱很爱他的妻子的。就象写《江城子》的苏东坡爱着妻子王弗一样。
    半年后，也就是前些日子上网，看到西祠上开始声讨他，看到某些老一辈人以前的文章《倪柝声：流氓还是殉道者？》，看到王明道先生的回忆录，看到梁家麟教授的调查，当然，也看到倪柝声家属对此激烈的反驳。看得我头都晕了。不看也罢。
    其实，让我比较伤心的，倒不是他的什么作风问题——这些太复杂了，是非功过，只有神知道。况且流氓，殉道者，这些都是标签——跟半年前我把倪柝声当属灵人看一样是标签，独独不是一个具体的立体的他。
    我有点悲哀的是王明道先生描述两人相见时倪柝声的那种客气而冷漠的态度。我相信就算一个人跟神的关系再好再属灵，也应该待人诚恳一些，圣经上说了“纵使懂得天使的奥秘，没有爱，也无益。”
    爱这个词太抽象，就说真诚吧，最起码的。可是感觉他已经不太真诚了，说实话，我宁愿这时候，他跟王明道先生争，那怕争得脸红脖子粗也可以，然而，他只是笑眯眯的。很有风度。
    那时候，他已经变成一个非常注意自己属灵风度的人。一个公众人物。

    王明道先生是比较真诚的，虽然也比较严厉——对自己严厉，对他人严厉。
    在狱中放出来，一会儿说自己是犹大，一会儿说自己是彼得，王明道先生的被逼疯让我心酸。当时读那一段时，我就想祷告：主，求你怜悯我们。我们不是犹大，也不是彼得，只是一个人面对黑暗——时代的黑暗，和自己的黑暗——会害怕的孩子。
    然而有你。虽然我说，黑暗必定遮蔽我，我周围的亮光必成为黑夜。
    然而你说: 黑暗也不能遮蔽我使你不见，黑夜却如白昼发亮。
    因为，黑暗和光明在你看都是一样.
    在你耶和华神看来，都是一样。
    于是，先生又主动回去。一去又是二十年。
    那个时代的一些人。那个时代的生、死、聚、散。那个时代的苦杯。

    倪柝声呢？
    那本书说，他在狱中很沉默，关于信仰，只在给亲人写信时说了一句，“从1972年起，我就很平安了。”
    如今识尽愁滋味，欲说还休，欲说还休，却道天凉好个秋的一句。
    这句话让我哭了。当时，还有现在。
    知道这一句话里面有无数的辛酸，煎熬，辗转，也许——还有被拆毁过击打过的生命。一如摩西在旷野.
    其实那时候，他什么都没有了，蒸蒸日上的小群教会，信徒们的崇拜，应者云集的讲台侍奉，他念念不忘的属灵风度和公众形象。他只是一个没有名字只有数字的囚犯，穿着脏兮兮的囚服，胡子拉扎的，拥挤在犯人堆里去劳动。
    那时，什么都没有的他，也许，才真正是倪柝声，作为个体的倪柝声，一个主里面真正衰弱无能的倪柝声。
    也许，在那样一个人的黑夜里，他会想到很多前尘往事，往前，王明道先生来批评他的不是……那年，他36岁；再往前，她跟他妻子的重逢……那年，他29岁；再接着往前,他悔改得救，向校长坦白考试作弊……那年，他17岁。
    在那样的黑夜里，他跟神有怎样的祷告，我们不得而知。我只知道他在狱中唯一句就是：
    “从1972年起，我就很平安了。”
    我相信，那是真的平安。

    我相信，不管以前发生过什么，后来的倪柝声还依然是我喜欢的倪柝声——一个很爱很爱他妻子的男子。
    果然，今天上网，看到这样的一个他。

    在1970年1月，倪柝声又被转移到了一个管得更严的、远在安徽省广德县叫做白茅岭农场的劳改队那里去了。不幸他亲爱的妻子张品蕙摔了一跤，于1971年9月底去世。这对倪柝声来说是一个严重的打击，但他以甘心的顺从把它接受下来。他曾长久怀着一个秘密──希望，就是在服完整整二十年刑期之后，能再与他的妻子团聚。据传他曾有一次对他的同囚犯人说过：“我的刑期跟我妻子的生命在赛跑，如果我能在她还活着的时候得到释放，那我一定要好好的照顾她，因她为我受的苦是太多了。”尽管如此，他丧妻之恸的深厚感情，还是在他写给他姊姊的一封信上表现出来，他在信上说他是那样的心痛若碎，他所经受的痛苦远比失去父母还要深，他请求她把他妻子用的发夹和面巾带给他，作为怀念她的记念品。摘自江守道《倪柝声生平简史》

    这只发夹再次让我想到苏东坡，还有他《江城子》的那句：夜来幽梦忽还乡，小轩窗，正梳妆……

    然而，总有真正还乡的一天，那应该是回到天家两位老人再次重逢的日子。
    就象40年前两个年轻人初次重逢一样。
    这也是我们在世残身的唯一盼望。

    提到那段浩劫，爷爷常一边咳嗽一边说“洪水泛滥时，耶和华仍然坐着为王。”
    这是爷爷最喜欢的一句话。
    爷爷80多岁了。爷爷也是和王明道倪柝声他们一样，是经历过那些苦难的。爷爷祷告时不说什么，总是闭着眼睛，然而已是老泪纵横。
    那时，奶奶坐在一旁，递给他哮喘药。
    他们结婚将近70年了。

    如果——倪柝声和品蕙还活着的话，离今年，正好是70年……


罪是在上帝面前犯的——读《祁克果的人生哲学》

范学德

    1。没有自我的人

    祁克果（1813——1855，名字又翻译为克尔凯戈尔，基尔克果）是哲学家，又是基督教大思想家。谢秉德先生翻译的《祁克果的人生的哲学》一书，汇集了祁克果的六部论著。该书收入“基督教历代名著集成（第二部第二十三卷）”，由香港基督教文艺出版社一九六三年出版，到如今，已经四十多年了。收入这部书中的前三部论著是《今日的时代》，《我著作中的观点》和《致死的疾病》，我曾一读再读，爱不释手。我当然不信祁克果的话句句是真理，但他激励我思考，让我勇于面对自己心灵中的黑暗，这已足矣。祁克果屡次说过，他的整个写作事业“同时即是自我教育”，这应当成为我的座右铭。

    多年来我一直认为我的自我意识是蛮强的，周围的人也大都这么认为，但按照祁氏的思路，并非如此，实际上它并不发达，或者说很不发达。自我意识并非一个赤裸裸的自我而已，它与上帝意识直接相连，在天人，人我和物我的关系中反思自身。可是，多年来，我既不相信上帝，又不知道天国在我心，更不明白灵魂中潜伏着恶魔，何论自我意识！

    人是有灵性的，他心中有永恒的因素，这就是祁氏所谓的上帝意识。这也是他论述自我的根本之点。无论人是否承认它，都无法从心中除去它。无论人们用什么名字来表达它，都将以它为人生的基点，只是有真假之分而已。当然了，不信上帝的人也能事业成功，积赚金钱，家庭美满，诸事顺利，但是，“从灵性的意义说，这种人没有自我，没有一个为其值得冒险一切的自我，没有一个在上帝面前的自我；他们只是自私。” （注一）

    一个人若不相信上帝，那么，他就无法知道我从哪里来，失去了根，或者说，他就必须承认我是从虚无中来，结果也是一样，他还是失去了根，因为虚无就是没有根。同时，他也不能知道我将向何处去，于是就绝了归宿，或者说，他要去的那个去处，本来无“处”，是绝对的空虚，完全的毁灭。在这两个虚无之间，他执意走自己的路，但那只是死路；他渴望成为他自己，但这个“己”或者“我”却是水中月、镜中花，表面上实实在在，但却无根无底，并且到头来却都化为空虚的空虚，从而完完全全地失去了那个本来就没有的虚幻的自我

    在祁克果看来，自我是在上帝眼中的自我。因为人本来就在上帝的目光中，上帝一直注视着人，只是人闭着眼睛，不去面对上帝的目光。人的自我意识中包含了衡量自我的要素，或者是以父母来衡量自我，或者是以他人、国家和社会来衡量。衡量自我的标准越高，自我意识也就越高。但唯有以上帝为标准，自我才进入了永恒之中，而那本来就是他所在也应该在的地方。人的标准是神，而不是人，人“衡量自我的标准越高，自我意识也就越高；那么一旦以上帝为衡量的标准，自我的价值就无限地加重了。人越感觉上帝，就越有了自我；越有了自我，就越感觉上帝。只有当那自我觉得自己是于上帝面前之存在，只有那时这自我才是无限之我” （第147页），同一个道理，“人对基督的意识越多，他自己的自我也就越多，其本身在本质上也是什么。” （第180页）

    这的确美妙！反过来，人若是以他人为标准，无论他怎么自视甚高，无论哥儿们怎么彼此吹捧，但 “他们对自己终不免看得太卑微，那就是说，他们不认知自己是灵性，是具有一种绝对价值；他们的自高不过在于与别人相比较” （第110页），而这一个比较，也不过是半斤对八两之比，比来必去，也比不出什么名堂，说白了，脱不了一个“俗”字。

    2。我们这个时代

    祁克果是站在时代的高度上来审视基督教信仰的。收入《祁克果的人生哲学》中的第一部书，就是《今日的时代》。

    祁克果在《今日的时代》中严厉地批评了他所生活于其中的时代。他说：“我们这个时代，在本质上，乃是一个没有热情，只重理解和思想的时代，有时亦发出热忱，但转眼又如黠鼠般归于缄默。”（注一） 在这样一个不知价值为何物的时代中，“一切的事都只变成了念头而已”。（第6页）

    把理解放在高于一切的地位，是近代以来的时代潮流。笛卡尔鼓吹“我思故我在”，把“我在”和“我思”联系起来，“思”，或者说“理解”，就成了人“存在”的根据。培根的口号是“知识就是力量”，这一口号发展到了启蒙运动，就成了“理性就是力量”，“教育就是力量”，“社会制度就是力量”，这种种的力量，说到底，都是推崇“理解和思想”，而否认“信仰就是力量”。而信仰与思想一样，本身就是人生命中所蕴藏的力量。被剥夺了信仰之力量的人，他就只会从事理解，成了几条干巴巴的脑筋，信仰，勇气，热情，意志，就都被从人的生命中剥夺了。即使有什么勇敢与勇气，也被心智巧妙地转化为一种巧计。到头来，一切巧计都被运用去获得金钱，“人们所爱的唯一事物乃是金钱，而金钱变成人万事万物的抽象代替品。” （第7页）

    这样的时代，全不知道行动或者决心的意义，大家都袖手旁观，夸夸其谈。人人都知道当走的路，而且知道各种不同的路线，只是无人愿意动身。因此，祁克果又说：“今日乃是颓坠” （第1页），从骨子里来看，就是心力的懈怠。于是，行动被宣传所代替，“我们的时代乃是一个广告宣传的时代，一发生什么事，就到处都是宣传。” （第3页）但从来不付诸于行动之中。

    在这样一个空想的时代，“思想用尽各种所能有的方法，阻止世人了解他们与其时代都是同处于囚牢中——并非为暴君，权贵，祭司或秘密的警察所困，而是困囚于他自己的思想中；他的思想之所以能困囚他，是因为它用一种自鸣得意的见解来欺骗人说，想象中的各种可能性，是远胜于一个决定的行动。” （第13页）其实，人的思想之所以成为人的牢房，就因为这只是“我思”，而不是“上帝之思”，更不是在上帝之思引导下的生命之创造。

    在这样“一个没有热情，只存在空想的世代里，妒忌便在消极方面成了一个联合原则” （第12页），于是就出现了祁克果所谓的“平夷运动”或者“平夷过程”，就像一个工程师平夷一块土地一样，把大家拉平。从积极的方面来说，“平夷运动” 表现为把“平等”视为价值的最高目标，唯一目标。“平等” 成为上帝的代名词。“大家只注重‘平等’，总是说，有定数的人值得一个人为代表，人只要有那数目的人来拥护他，他的地位就算重要。。。近日则趋向一种数学式的平等，在这个平等的社会中，在各阶层都有差不多同数的人数来拥护某一个代表”。（第16页）

    祁克果批评的是被近代人视为偶像的“平等”观念，并且，这种所谓的“平等”始于“被代表”直接相联系的，即一定数量的人由某一个人为代表。一般的人批评绝对的平等观，都是从人与人之间有不可抹煞的差别入手的，祁克果却是从灵性的角度着眼的，他始终着眼于上帝与人的关系。具体地说，就是人是属于上帝的，而不是属于某一个抽象物。但“平夷运动”使一个人不再是属于“上帝，或自己，或他所爱的人，也不是属于他所献身的艺术或科学，他在凡事上，都只觉得他是属乎一个抽象物，受他心中的思想管制”，这个抽象物可以是代表他的集体，政党，组织，国家，也可以是某一个领袖，或者领导，人就这样地 “做了自己思想的奴隶”。（第17页）

    就以实现人类平等的理想而论，按照世俗的平等观念也是完全不可能实现的。“因为世俗之道本含着人间的种种差别，以不平等作为出发的条件”。人生来就是不平等的，人与人之间的不平等从人的眼光来衡量是永远无法消除了的。只有从一种超越人的标准来评价人，人才可能有平等。这样的目光只能来自上帝。而上地看人的时候，是从高天上看的，他看到的是人心。因此，真正的唯一可能的平等，乃是“一种属神的，属本质的”平等（第46页），他是所有的人在上帝面前的平等，这就是说，每一个人都是上帝所创造的，并且都实为上帝所爱的；每一个人都堕落了，都是醉人；每一个人都是上帝要拯救的，都是上帝呼唤他归家的。这就是真平等，并且是唯一可能的平等。

    但近代却高举起否定上帝的旗帜。平夷过程就是始于人拒绝认识自己是在上帝面前生存的。于是，就要扯平一切，把个人消失在“公众”或者“群众”之中，“因为群众既将个人变为一个组织中的分子，就使个人不负责任，忘却忏悔，或至少是削弱了他的责任感。” （第49页）

    “平夷运动”为了把一切都降到一个平面，首先必须取得一种幻想作为其抽象精神，作为其代表。这个幻想就是“公众”。公众是“平夷运动的发号施令者” 。（第22页）多年前我学过的语录说的正是这样：什么群众是真正的英雄，什么人民是创造世界历史的动力。

    但公众是什么呢？ 祁克果尖锐地指出：“公众只是一个抽象名称”。（第23页）

    “公众只是一个幻象。” （第23页）

    多数人或者少数人都实有其人，都有其客观存在，但“公众”却没有其人，实际上也并不存在。 “公众是一个指万人的名称，但它无法被代表，或被检阅，因为它只是一个抽象的名词而已”，虽然它在当代成了一个包罗万象的名词。但它只是一种抽象的精神，“是一种包含万有而终归于空虚无物的海市蜃楼”。（第22页）

    与“公众”这个词直接联系的是“群众”这个概念。那么，“群众”是什么呢？有什么意义？祁克果认为：“‘群众’只有数目字的意义，不论是权贵，富热，显达，凡事只讲数量，那就是‘群众’。”（第50页）

    “群众”并不是什么英雄，而是“怯懦”的代名词。从历史和现实中人们都可以看到，“没有一个人像群众那么怯懦的。当每一个人逃入群众中，而以群众为他逃避所的时候，他是因没有个人的勇气而避入怯懦中（他没有勇气去捉拿该犹，马流，甚至没有勇气承认他没有），他就把他的一份怯懦带给那号称‘群众’的怯懦群体。” （第50页）当一个人投入到群众中的时候，他就自己把自己抛弃了。于是人们在理始于现实中就常常看到，一旦成为“群众”中的一分子时，一个懦夫就成了英雄，胆小鬼就成了豪杰，而人民往往就成为“暴民”“乱民”的代名词。

    群众是用投票来决定真理的，但真理却并不是依靠群众而以确立。无论是发现真理还是传扬真理，都要靠单独的个人，并且，真理也只对个人说话。“所谓真理，不外乎尊重每一个人，绝对地每一个人，而这就是敬畏上帝和爱‘邻人’之道。从道德和宗教的观点而论，接受群众为最后的裁判，乃是否定上帝，而亦正与爱邻人之道相反。” （第53页）

    群众用数量作为道德的权威。凡是大家认为是对的，就是正确的；大家以为好的，就是最高的善。对此，祁克果提出了抗议，他说：就宗教信仰而论，无论男女老少，贵贱贤愚，“凡是感觉他在灵修上有了根基，而与上帝接近的人，都必然完全与我同意，作为‘集团’来做修养或被修养，是绝不可能的” （第60页）。道德是以个人为基础的，是这个人独自做出的选择和行动，并且也是这个人对自己的选择负责。“要辨别一个人是否配称为‘真理的见证’，须从道德上考验那人的言行是否一致，看看他的私生活是否代表他所说的话——不过这个条件，恐为如今这个只重体系，讲坛而不重人的品格的时代所摒弃。”（第64页）

    “‘群众’乃是‘非真理’。” （第48页）这就是祁氏的结论。

    我从自己的经验中深深体会到，“群众”是不存在的，“群众”是 0，存在的是代表群众的一个人或者几个人，他们是 1 或者 2。3。4，且排在 0 之前。若没有这些1啊2啊3啊，那个0根本就没有任何意义。因为只有他们（1，像什么1号首长之类）才知道群众的利益、愿望和喜好，只有1号才能代表0号。什么“首长”啊，什么“首领”啊，什么“首脑”啊，这都与脖子以上的部分相联系，把“头”交给别人，由别人来做自己的头。什么“群众是真正的英雄”，那是说着玩的，是宣传！只有领袖才是真正的英雄，只有组织才是真正的英雄。群众的天职是什么？听话而已。听代表自己的那个“群众”的话，这也就意味着自己无话可说，或者自己的话，根本就算不得人话，所以不说也罢。人是会说话的动物，但当人把自己的话语权交给“群众”时，他就只是动物而不会说话了，虽然他获得了力量，但却失去了自我。所谓群众者，失去自我（个人）之谓也。

    3。这个“单独个人”

    “单独个人”，是祁克果思想的基石。在收入《祁克果的人生哲学》中的第二部书——《我著作中的观点》之下，一篇文章的题目就叫“那单独的人。”祁克果曾有一个心愿，他死后如果有一块墓碑的话，那碑上只要刻上几个字就行了。这几个字就是：“那个单独者”，这也可以译成“那个个人”（第62页）。在这个群众被视为英雄的世代，做一个“单独个人”，它需要的不仅是大勇，还要有大智。在许多时候，人们嘴上说走自己的路，实际上坚持的却是“吾从众”，俗语谓之随大流。一个人若要成为一个“单独个人”，那他不仅要在认真思考之后对“生命”，“真理”和“道路”的有真确的见解，还要有选择走与众不同的路的勇气，他要敢于独往独来，特立独行。

    并不是每一个人都能够成为“单独个人”的，实际上，只有少数的人才称得上是“单独个人”。因此，人能不能通过“单独个人”这一雄关窄路，对于祁克果来说，就成了一个问题。而对于大多数人来说，最令人悲哀的就是，这从来就没有成为他们的问题。

    什么是“单独个人”呢？

    “单独个人”，这“可能意味着唯一的个人，也可能意味着每一个的个人” （第58页）。祁克果如是说。

    “单独的个人”这个范畴，不是社会学的范畴，而是灵性的范畴，更准确地说，是一个灵性上醒悟的范畴。就基督教而言，这个范畴“乃是决定性的范畴，它对基督教的将来也具有决定性。” （第65页）因为那“构成宗教信仰的基本条件，即是做一个独立的个人。” （第60页）如此，才能面对一个最根本的问题：人生命的主人是谁？或者谁对生命拥有最后的决定权？“每一个单独的个人，一定不敢对在天的上帝提出诉讼，判定他与上帝之间，究竟谁拥有最后和完全的产业权。上帝必要成为决定因素。但是，作为决定因素的上帝，正与单独者相对称。若果‘人类’应是最后判决的法庭，或甚至只操有次要的司法权，那么，基督教就不啻是被取消了”。（第66页）群众并不拥有人生命的最高主权，只有上帝才有。

    “上帝爱世人”，上帝对所有的人讲话，但听到的却是每一个个人。无论别人怎样说怎样行，我都必须对上帝有个反应，因为那是我的反应，是我必须独自做出的反应。别人，无论是亲朋好友，还是组织、政党、民族、国家和全世界，都代替不了我的选择：我的灵魂必须独自面对上帝，或者“自己跳入上帝的怀抱中”（第39页）；或者自己跳入到魔鬼的怀抱。

    在宗教中，“个人是独自站在上帝面前。一旦在这一点上归于腐败，人就只好从团体中去找安慰，结果使人一生作了空想的奴隶” （第17页）。这也就是说：“信仰意味着个体性”。构成信仰的基本条件就是承认自己在全世界中都是独一无二的，渴望要做一个独立的个人，独立地站在上帝面前，“担负他对上帝的本人的责任。”

    无论人是否相信上帝在，但上帝一直在，且是我在的根基，且是一直在看着我，正像大卫所说得那样：“我坐下，我起来，你都晓得，你从远处知道我的意念。我行路，我躺卧，你都细察，你也深知我一切所行的。”（注二）

    基督教告诉世人，无论你是谁？每一个人都是在上帝面前活着，“他若愿意，可以随时与上帝说话，而且一定会蒙上帝听到，总之，这个人是蒙上帝呼召，要他极亲密地与上帝往来！而且因为这个人的缘故，上帝降世，亲自诞生世上，受苦受难，这位上帝要求人接受他所赐的恩典，来作为他的帮助。” （第152页）

    但这样白白的恩典却使人恼怒了，他既不能谦卑地承认自己是一个罪人，又不能感恩地接受上帝的恩典。他的灵性死了，所以他不知道自己是罪人，拒绝承认自己有罪，反而认为自己是一个好人、强人。

    祁克果强调，没有一个人能不成为罪人而认识上帝。只有当人感到了自己有罪，他才能进入基督徒生活之门。于是，“个人是在上帝面前生存的”，就变成了个人是作为一个罪人在上帝面前生存的。就像路德说的那样，人在上帝面前要成为一个实在的罪人，就是他的内心感觉自己有罪，他深深知道自己的言语和行为在上帝面前是恶的。

    4。绝望是致死的疾病

    可普天之下，有几个人愿意成为一个实在的罪人哪？有，但不多。这个时代流行的口号是我就是上帝，这话口气大是大，就是不实。无论我怎么气盖山河，才华横溢，死到临头，万事皆休。

    祁克果写了一本分量很重的书，名字叫《致死的疾病》。他认为，从基督徒的立场上来了解人生，甚至连死这件事都不是致死的疾病。但基督教却“发现了一个世人所不知道的灾祸，那就是致死的疾病”，这个“致死的疾病”是什么呢？它就是绝望。（第76页）

    祁克果从自我入手开始分析绝望。他认为，人乃是灵性，灵性乃是自我，而“自我乃是那与自己的我发生关系的那个关系，或者说，自我就是那在关系中使这关系与自己发生关系的。。。人是有限与无限，暂时与永恒，自由与必然间的一个综合。总之，自我是一个综合。” （第79页）在这个综合中，自我既不要变为有限，也不要变成无限，而是“无限地脱离自我而向着无限，同时又无限地回到自我而向着有限。”于是，“一个自我是不断在生成的过程中，因为一个自我原不是自存的，它只是在那生成中。” （第97页）在这一个不断生成的过程中，“自我意识是自我的决定性标准。” （第96页）

    自我是关系，自我是在不断地生成的过程中，这是祁克果定义自我的两个基本点。

    在两件事物（如有限与无限）发生关系时，那个关系本身就是一个第三者，这种由两个关系（如暂时与永恒）彼此发生关系而来的新关系，就是人的自我。正是在这个关系中，才产生了绝望，有“两种真正的绝望：一是因不愿作他自己而绝望，二是因要做他自己而绝望。” （第80页）

    为什么会这样呢？祁克果的分析是：人若要做他自己，就必须使自己与那产生整个关系的上帝（即权能）发生关系。他若想靠自己来做自己，就必然要否定那包含在他自身的他与上帝的关系，这就必然造成关系失调，“人的自我关系中的失调，也是使自我和那造成自我的权能之间所应有的关系失调” （第80页），因此，通俗地说，绝望就是人与上帝之间的关系的失调。“绝望乃是人与自我在其应有的关系上的失调” （第82页）

    绝望到底从何而来？在祁氏看来，绝望之产生，首先是由于人以自己为人生关系的中心。“绝望是由人生的综合以自己为关系之中心而来，更是因为那使人成为一种关系的上帝而来，让这种关系的发展，好像是脱离了上帝之手一般；那就是说，绝望之生，是源于人以自己为人生的关系的中心。” （第82页）

    虽然人以自己为人生关系的中心，但人不能解除作为由无限与有限两者构成的自我，“人无法解除他心中的永恒成分，不，永远也无法解除它；人想要把永恒排除，那是绝不可能的；人每逢没有把持永恒，就是正在把它排除，但永恒却马上回来，这样，人就在每刻的绝望中招惹着绝望。” （第83页）换句话说，绝望就是拒绝以上帝为自己生命的中心。

    近二，祁克果把绝望定义为“病至于死”。从基督教的立场来看“死”，死本身乃是过渡到生命的一个过程，因此，在人的身体上并没有致死的病，死固然是病的最后阶段，但死却非生命的结束。说“病至于死”，“乃指死为最后之事。而这就是绝望”，换句话说，“绝望乃是病至于死。” （第84页）绝望的苦痛正在于它使人欲生不能，求死不得，求生无望。

    如此这般，绝望就成为“一种最焦人的矛盾处境，是一种在自我中的深病，是永远不断地临于死境，然而却是死而不死，求死不得。”就像人濒临死亡一样，是“活着而体验死；这种经验若是一刻可能有的话，那即等于永远有。” （第84至85页）

    人对于某事绝望，这只是绝望的开始，“真正的绝望，那就是对自己绝望” （第86页）因为人不能作他想作的，而他做出来的又不是他要做的，于是，他想取消他自己，但他又无法取消他自己，于是人陷入绝望的痛苦之中。“对自己绝望，绝望至欲消除他自己，这是一切绝望的定式。” （第87页）

    “人绝望之不能毁灭自己，正是人绝望中的痛苦。人心中若未曾禀赋永恒，他就不会绝望，但绝望若能把他的自我消灭，那么，也就不会再有绝望” （第88页）。但这两点对于人都是不可能的，于是，人就处在不断地绝望之中。

    5．绝望症的种种形态

    祁克果肯定绝望具有普遍性，即使人没有感觉到自己正在绝望中，但世界上没有一个人，在其性灵的深处，不是多多少少在绝望之中，并且，这个绝望并不是罕见的例外，这就是祁克果关于绝望的普遍性的概括。

    同时，绝望也具有辩证的性质。但是，如果不了解人的灵性，就无法了解人的绝望。因为绝望“乃是一种灵性上的病患。” （第90页）从来没有在精神上感受到绝望的人，却可能正是绝望，“绝望所最喜欢停留之地，即是当前幸福的核心。” （第92页）“正如一切的心灵医生所承认，大多数的人通常是活着而不知道自己是属灵性的——就因为这样，他们乃觉得安全，满足，殊不知那正是害着绝望症了。反之，那些说他们自己是在绝望中的人，倒是那具有较深厚的天性的人”，因为他们知道自己是有灵性的。（第93页）

    古语说，哀莫大于心死。人生中最可悲的事情就是，许多人从来未曾深刻地认识上帝的存在，也未曾认识到他自己的存在就是活生生地站在上帝面前存在。他们忙忙碌碌，欢欢喜喜，平平常常地度过一生，但却不知道自己是属灵性的，虽然他们口中也知道什么认为万物之灵。他们心在绝望之中但思想对此却一无所知。而人对上帝的认识，“除非经过绝望，是达不到的。” （第94页）

    在肯定绝望的普遍性的基础上，祁克果分析了绝望症的种种不同形态。

    祁克果首先从有限与无限的关系中分析绝望症的两种形态。第一种形态是由“无限”而生的绝望，它是由于缺乏“有限”而产生的。由“无限”而生的绝望就是幻想，“所谓幻想，乃是将一个人引领到无限之境，使他脱离他的自我，并阻止他回到他的自我。” （第98页）无论当人是在情感上陷入幻想，还是在知识上和意志上越来越虚张他的自我，使自己为幻想所驱使，但他都无法成为自我。

    第二种形态的绝望是由“有限”而生的绝望，它是由于缺乏“无限”而产生的。“一个缺乏‘无限’的人是心意极端狭隘而精神卑鄙的”，他使自己完全有限化了，“他不再是一个自我，而只是一个人群中的数目，只是彼此相同的人群中的另一个单位” （第100页），让自己被别人夺走。从灵性的意义上来说，这是一种自我阉割。

    每一个人都被上帝安排要有一个他自己的“我”，独特的自我，有其独特之点，或者说特性，因此个人必须把自己的独特之点“加以琢磨，而并非是将之磨成平面。他不应该因为害怕别人的议论，而不敢成为自己，更不应该因怕人而不敢表现其本质上所有的特性（人的特性正是不当削平的），其实，只有凭着人的特性，才有自我。” （第100页）

    但是，不敢成为自己的这种类型的绝望之人，却像祁克果所形容的那样：“他圆滑像一个水中磨过的石头，光滑就像一块在人手中转来转去的银钱”，（第101页）这样的人，不管他“是如何地患着绝望症，他在世上仍能完满地过生活，甚至因此而顺顺利利；他于追求今世之一切生命目标时，倒常受人赞许，尊崇，敬仰。因为所谓世俗，正是有这种典型特质本身以适应世俗而成的。” （第102页）

    祁克果从可能与必然的关系又分析了绝望症的两种类型。

    一个开始存在的自我，它既是属于必然性，同时也属于可能性，“就其已有的自我而言，它乃是必然的；就其所需生成为自我而言，它乃是可能的。” （第103页）由此就产生了两种类型的绝望，由可能性而生的绝望和由必然性而生的绝望。

    由可能性而生的绝望是由于缺乏了必然性：它使自我变成了一种抽象的可能性，在各种可能中挣扎，但却“不能脱离那地点而行动，也不能达到任何地点。因为‘必然’正是据点；要成为自我，正是要在某地点行动。” （第103页）拒绝行动，就不可能使任何一个微小的可能成为现实，于是，自我就没有现实性。

    造成这种绝望的原因是因为人缺乏 “顺服的能力，即顺从人本身的必然，这内在的必然性亦可以称为人自己的限界”，此种人不知道他的那个自我“乃是一种固定有限的，具有必然性的东西。反之，他因只顾到可能的，幻想的自我，就丧失了真的自我。” （第104页）

    与之相反的由必然性而生的绝望是由于缺乏了可能性：人若以为自己到了一个没有任何可能的关头，他必然陷入绝望之中。这样的人，祁克果称之为“定命论者”（“宿命论者”）和琐屑论者。对于“定命论者”来说，一切都是必然的，必然律就是他们的上帝；对于琐屑论者来说，一切都是偶然的，偶然就是他们的上帝。二者都封闭了任何可能。

    祁克果特别从信仰的角度分析了可能性，他说：“最肯定的一件事是：在上帝凡事皆能。这事是永远地真实，所以也是在每时每刻上皆真。”但人只有到了山穷水尽再也没有任何可能性的时候，“才能决定地肯定这真理。那时候，问题乃是，他是否真‘信’在上帝凡是皆能。但是，这正是他放弃了自己的理解力的道路；信乃是人为要得着上帝而放弃自己的理解力。” （第105页）

    人生的奋斗，就是凭着对上帝的信心而不断地争取可能，为“可能”而竭力奋斗。在这一场争战之中人成败与否，“全凭他是否定志要为自己争取可能，那就是说，他是否有信心。” （第106页）他知道，从人的方面来说，他是必然要灭亡的，但他仍然相信有可能靠上帝而得救。他知道，在上帝凡事皆能，时时刻刻都能，这就是解决可能与必然之矛盾的健全的信仰。

    由此祁克果提出了一个著名的论点：“祈祷乃是呼吸，可能之于自我，如同氧气之对呼吸一般。”因为“为要使祈祷有可能，就必须有一位上帝，那就是说在自我之外还必须再加上可能，因为可能是创造的原则。上帝就是那凡事皆能的存在，而凡事皆能的原则即是上帝。只有那在心灵深处受着感动，以致了解凡事皆能而因此使自己成为灵性的人，才能与上帝接触往来。正因为上帝的旨意是属于可能，才使我能向他祈祷；倘若上帝的旨意只是属于必然，则人就只好哑口无言了。” （第108页）

    祁克果从意识方面去分析绝望，又概括出了绝望的两种类型：没有被意识到的绝望和人感觉到的绝望。绝望与人的意识有关，意识越是加深，绝望也就越是加深。没有被意识到的绝望，就是不感觉到自我甚至永恒而生的绝望。这种人过惯了情欲的生活，他没有勇气来过灵性的生活（第110页）。

    这种人经常表现出一种无所谓的样子，什么也不害怕。“那不感到在绝望中的人，是更不觉得他自己是灵。而不感觉自己是灵，那正是绝望，是丧失了灵性。” （第112页）这种没有感觉到的绝望，是在世界上最流行的一种绝望。“因为绝望症的特征，乃是不觉得自己是在绝望之中。” （第113页）因此，如果人不知道自己在上帝面前是有灵性的，从而皈依上帝的，那么，无论他取得了什么样的成就，无论他如何地享受人生，他的生存终究都是绝望。

    与上面这种类型的绝望相对称的，是感觉到自己患了绝望症而来的绝望，这种绝望的产生，或是由于不愿意达成自我，或是由于想达成自我。

    人由于不愿意达成自我而产生的绝望，是由于心志软弱所生的绝望。它首先表现为对世俗之事的绝望，外在的事物使人挫折，站立不住，于是，他陷入绝望之中。以后，一旦有外来的援助到来，他就又重新生活。他没有自我，即使在绝望中也没有达到自我。他对事物只是采取直接反映。另外一些人，虽然他们也能够做自我反省，但只是在一定的程度上，他们还无法认识到自我之中包含永恒。

    对尘世的绝望其实是对永恒或者对自我的绝望。因为它将世上的事情看得那么重要，因此，这就是对永恒的绝望。这种绝望是由于人感觉到了自己的软弱而产生的绝望。“他在绝望中不能忘记他的软弱，所以恨自己，不肯在他的软弱上凭信心使自己谦卑，以便再得着自己。” （第130页）一般说来，这种类型的绝望是稀少的。

    祁克果分析了另一类的想作自我的绝望，他称为灰心失望地愿做自己而陷入绝望违抗行为。在这里，人不愿意丧失自己来重新生活，他想摆脱自己已创造他自己，使自己在无限的自我的帮助下成为他所愿意成为的自我，“在每一件事上，他能够武断地重新做过。不问他把一个思想推演到多远，一切仍在假设之中，这样，自我不但不能越来越成为他自己，反而越来越来表明，他不过是一个假设的我。”虽然这个自我是他自己的主人，但却可以断定，“那作主宰的没有可以统治的国家，他所统治的是空的；他的国度和地位是受辨证律之支配，随时都可以起革命的。最后他所靠的，完全取决于他自己，”于是他就不断地为自己制造海市蜃楼，直到自己也沉没于其中。（第135至137页）

    无论人如何要成就自己，让自己成为一切，但他绝对成为一切，于是只好绝望。

    人以史为镜，以人为镜，镜镜都照出了人的不完美。柏杨写了本书名叫〈丑陋的中国人〉，有评书人说丑陋的柏杨，都是妙语。但更妙的是圣经上说的话：没有义人，连一个也没有；人人都偏离了正道，一同变为污秽；没有行善的，连一个也没有。

    若人看到了自己如此陋和污秽，他怎么愿作他自己呢？可他不愿又能怎么样呢？他就是那个样子，砸不烂，除不掉，也摆脱不了。人之所以绝望的，正是他无法自己取消他自己。人要统治一切，但他的统治是空的；他要得到平安，但却为焦虑所笼罩；指望靠越来越多的东西满足自己对幸福的渴望，结果是什么？火上浇油，或者说，水中捞月。

    6。绝望是罪

    罪是什么？罪是绝望。祁克果认为这里的要点是在于“在上帝面前”和“有了上帝观念”这两个概念，因为“那使人的绝望成为罪的，就是因为涉及上帝观。” 人的过错之所以成为罪，正是因为是在上帝面前。（第143页）

    自我的要素之一，就是衡量自我的标准，使基督徒与异教徒相区别的，就是衡量自我的标准，是以上帝为标准？还是只凭人性的我作为标准？

    于此，祁克果定义说：“罪乃是：人在上帝之前不愿做他自己而陷入绝望，或是人在上帝之前要做他自己而陷入绝望。” （第147页）这样说来，罪的反面就不是什么德行，而是信心，“罪的反面为德行，那是一种异教徒的看法，因为他们只以人的标准为满足，而不知‘罪’的特征乃是在于罪是在上帝面前犯的。罪的反面不是德行，而是信心：正如罗马人书（14：23）所说，‘凡不出于信心的都是罪。’在整个基督教中，这是一个最主要的定义：罪的反面不是德行，而是信心。” （第149页）

    什么是信心？ “信心乃是：自我之作自我，或定意要作自我，须明明白白地靠上帝。” （第149页）这可以看成是祁克果的定义。

    “在基督教的每一个教义中必须要着重它是含有冲撞人之可能性，”从而防止信徒想入非非，就罪的定义而论，它所包含的激怒人的因素就在于，“它肯定个人是直接站在上帝面前，因此他的罪是为上帝所关心的。” （第149页）这个关心既包含上帝恨恶罪，不愿意看到人由于犯罪而走向死亡；又包含上帝要拯救罪人，使人不再在罪中沉沦，从而获得永生。

    这对人来说实在是太奥秘了，完全无法理解，他如果不接受，就必定要否认它。

    苏格拉底定义罪是无知。一个人做错事，是因为他不知道什么事是对的。祁氏说，不对。这个苏格拉底的定义缺少了意志，就是违抗上帝命令的意志。基督教证明，“罪是源于人的意志，而不是由于人的心智；人的意志之腐败是远过于他所意识到的。” （第162页），由意志的概念，基督教达到了违抗行为的概念。但以苏格拉底为代表的希腊思想却勇气不足，它“不敢承认人能明知故犯，不敢承认人知道什么是义但却去行不义”。（第161页）

    在祁氏看来，“人不能靠自己并且由自己来解说何为罪，因为人自己是陷在罪中。他所有关于罪的谈论，骨子是要替罪说话，想凭原宥推诿，以减轻自己的罪。因之，基督教乃从另一个途径开始，宣布人必须从上帝那得着启示的训诲，才知道罪是什么。罪不是因为人不知道什么是义，乃是因为人不愿意知道它，更是因为人不愿意去实行它。” （第161页）正是在这个意义上，基督教可以说罪乃是无知，即“人不知何谓罪。” （第162页）

    由此，祁克果区分了“不能了解”与“不愿了解”的区别，“人之所不知是因为他不愿知，而人之不愿知，是因为人不肯志于义。。。人即令懂得何为义，也是要做错事的，或说，人明知何为义而不肯去行义。” （第161页）

    据此，祁克果提出：“你如何信，就如何行；或说，你如何信，就如何为人；人如何信就如何在。” （第160页）

    在以上的基础上，祁克果进一步定义说：“罪乃是：人凭上帝启示知道何为罪之后，于是在上帝面前不愿意做他自己而陷入绝望，或是在上帝面前定意要做他自己，而感到绝望。” （第162页）

    祁克果严厉地拒绝那种认为人能够凭借理解来了解基督教的思想。他认为，理解基督教既是不可能的，也是不应该的。“整个基督教都以凭信心而不凭理解为关键，”人如果不信，就不免感到恼怒。一切理解的企图都是自相矛盾的，因为对那本来不愿意被人理解的事却要用理解去理解它，这岂不是愚笨鲁莽。“人相信或不相信，只是信心的问题。” （第163至164页）

    基督教坚持，“必须从上帝得着启示，然后堕落了的人性才知道何为罪，而且坚持这启示既是信条就必须为人所信。”（第163页）因此，不能认为罪只是消极的，只是软弱，无知，情欲和有限，那是泛神论的思想，是理性主义。在基督教看来，罪不是消极的事，乃是积极的。罪“之所以是积极的，乃因它是站在上帝面前。” （第166页）

    7。罪的连续性

    祁克果说：“人之陷入罪中的每一刻是一种新罪，或说得更精确些，他之陷入罪的境地即是新罪。”因为“永恒的本质乃是在于连续不断的意识”，或者说，永恒要求人要不断地意识到自己为灵性，并且有信心。“永恒只承认两种境地，若不是属乎信心地即是罪；凡未曾悔改的罪即是新罪。” （第171页）因为人如果不脱离罪，罪就每时每刻都在增长。人之留在罪中，较之所犯的每一个别之罪更坏，“他之留在罪中便是罪的连续，每刻是一个新罪。”因为罪的本身是一贯的，罪的本身中具有邪恶的一贯性。（第172至173页）

    “基督教的道理是从世人的罪开始的。罪的畴是属个人的。光凭玄想，人绝想不到罪究竟是什么。” 并且，人想到罪不能不想到罪人，就如人想到人不能不想到个人一样。对罪“唯一认真的看法，乃是认你与我都是罪人。”（第185页）正视罪乃是认识它在个人生活中的真实，不问这个人为你为我，但你我却因认罪而得认识自己，并且叫自己以罪人的地位对罪牢牢负责。

    基督教关于罪的概念表明，人与上帝之间有本质上的差别。更准确地说：“上帝和世人之间，在品质上具有无限的差异。” （第193页）“人与上帝之不同，根本上因为人是一个罪人，再没有什么差别和这相比的了。” （第188页）罪是人的品质中唯一不能归与上帝的事物。

    因此，人唯一的路就是：来到上帝面前，承认上帝是上帝，而我是一个罪人。老老实实地认罪悔改，做一个实实在在的罪人。

定稿于2004年4月
注释：注一，祁克果 著，谢秉德 译，《祁克果的人生哲学》，基督教文艺出版社，香港，1986年3版，第102页。（基督教历代名著集成第二十二卷），以下引该书只注明在本书中的页码。
注二，《圣经》（和合本），《诗篇》第139篇第2至3节。


教会的开展

杨绍唐

    使徒行传这一本书，从第一章到十九章是论到福音的传佈与教会的建立。五旬节的时候，教会在耶路撒冷被建立起来，不久便普遍到犹太全地、撒玛利亚、以及更远的地方。这些事是我们已经知道的。但在这里我们有一件事当特别注意的，就是从这里面你能看见主的一个心愿，一个目的：不是有了一个好的教会就够了，有了一些人信主就够了，乃是要把福音传到普天下去，灯台要建立在全世界。主在升天的时候曾清楚的给门徒一个使命，说，你们要往普天下去，使万民作我的门徒。主在受难以前有一个预言：这天国的福音要传遍天下然后末期才来到。主今天还没有来，他仍旧迟延，这个迟延的原因，很清楚的是因为福音还没有传遍，教会还没有被设立在世界每一个角落。我们若明白了主这个心愿，听从主的命令，就今天谈到教会复兴的范围，就不单是说一个地方的教会复兴起来，乃是说要把福音传开了，教会被建立在许多地方。这是主的目的同时也应该是我们的目的。

    在使徒行传里面，我们能看到主的使徒们传福音的路线，是从一个地方往前进，在所经过的路上设立教会。古时使徒的时代是如此，每一个时代也是如此。我们可以说，主的使徒们的脚踪是“点”和“线”的，就是在他们所经过的路线上设立许多福音的据点，然后当地教会的圣徒就担任“面”的工作，把福音传遍那一块地方。我现在要题到中国教会的情形。福音来到中国已经有一百六十四年，其进行的情形，大致也是如此的。西国的传教士在点与线的工作上，作得也相当不错。十数年前我在绥西的一个村镇上开一个查经班（萨尔沁，距包头二十里）。有一天我出到西门外去散步，无意间发现了庚子年殉难到宣道会教士道坟墓，我心里很觉希奇，知道在六十年以前福音就已经传到了包头。同时我也就联想到在五十年以前，内地会的宣教士已经把福音传到了迪化，但在今天六十年以后，福音仍然停止在那里，再没有继续前进。这个原因是什么？我不敢批评从前神仆人使女的缺点。他们的牺牲不避艰苦奋勇前进，确有使徒们的脚踪，但是福音却没有传遍中国，有了线也有了点，就是没有发展面的工作。同时就在这些点（各地方的教会），虽然经过了数十年仍然是软弱无力，依靠着西国的差会和西国的教士，到今天还没有自立的能力。一个会堂，可以在前几十年是数十个人的聚会，到今天还差不多是那么一些人。所以教会虽然在中国有一百多年，但大多数是落在一种麻痹的状态中，负不起传扬福音的使命来。我们今日的圣徒和今日的传道人，实在当在这一点上有够多的留意，我们若要成全主的使命，达到主的目的，就必须使今天已经有的每一个教会，有充分的力量，然后再同心合意的作这个遍传福音的工作。所以我们要和弟兄姊妹看到使徒行传里面所论的教会开展的事，从主的话中寻出我们当走的道路：起初的教会如何从耶路撒冷起直传到外邦，不但有一条线，有几个点，更是各处都传遍了；也不但是使徒们去传，乃是每个教会担负了这个荣耀的工作。所以在那个时代是点、线、面三方面同时进行的：使徒们走了很远的地方，建立了福音的据点，同时每一个据点很快的就把福音传遍了每一个地方。我们现在从使徒行传二章至十九章，按着这一条线来查考一下。

    我现在要先请大家读七处圣经，在这七个地方的圣经节内都有同样的口气，说明了教会开展的情形：“赞美神，得众民的喜爱，主将得救的人，天天加给他们，”（徒二47），“其余的人没有一个敢贴近他们，百姓却尊重他们，信而归主的人，越发增添，连男带女很多。”（徒五13、14），“神的道兴旺起来，在耶路撒冷门徒数目加增的甚多，也有许多祭司从了这道。”（徒六7），“那时犹太、加利利、撒玛利亚各处的教会都得平安，被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了。”（徒九31），“那些因司提反的事遭患难四散的门徒，直走到腓尼基，和居比路，并按提阿。他们不向别人讲道，只向犹太人讲，但内中有居比路和古利奈人，他们到了安提阿也向希利尼人传讲主耶稣，主与他们同在，信而归主的人就很多了。”（徒十一19－21），“他们经过各城，把耶路撒冷使徒和长老所定的条规交给他们遵守，于是众教会信心越发坚固，人数天天加增。”（徒十六4－5），“主的道大大兴旺而且得胜，就是这样。”（徒十九20）。我现在依次地查一下：

    ㈠教会的生命与圣灵

    “赞美神，得众民的喜爱，主将得救的人，天天加给他们，”（徒二47），在这里写出，不但是有了教会，更是天天人数增多。在这个时候，教会并没有组织，没有安排，只是一些犹太人相信了耶稣，他们连名称也没有，聚会的地方也没有，但却是生气蓬勃的教会，神得荣耀，人们喜爱，得救的人数天天加增。

    我们当特别注意，这四十七节是个结果，前边就是说到它的原因，为什么教会能有这样好的现象，那就是二章一节至四十六节所告诉我们的。一件事有原因才有结果，不是偶然碰巧的事；属灵方面也是如此，教会的复兴是有他的道路的，圣灵的同工也是有他的原因的。使徒行传二章是写了教会的根基。教会才初设起来，虽然外面的事什么也没有，但他基本的要素却是有了，那就是生命与圣灵。当信心的人清清楚楚的接受了复活的基督，承认自己的罪孽，同时也接受了圣灵的充满，这一个有生命有能力的教会当然就有一个荣耀的生活——赞美神，得众民的喜爱，主也将得救的人天天加给他们。这是何等荣耀的光景，也是我们今天当注意的。我们今天负责建立教会的同工们，请你注意，教会的根基若不建立在生命和圣灵上面，你永远看不到得救的人天天增加。清清楚楚的相信了主耶稣，充充满满的有了圣灵的能力，这样的教会是何等的荣耀，何等的蒙福，主也就将得救的人天天加给他们。主看他们太好了，圣灵自己的工作，因此似乎不多费力，得救的人却天天加增起来。

    ㈡教会的生命与圣灵

    “其余的人没有一个敢贴近他们，百姓却尊重他们，信而归主的人，越发增添，连男带女很多。” （徒五13、14），在第二章里我们看见了教会有了好的根基：生命与圣灵；圣徒有了好的生活：赞美神，得众民的喜爱，同时教会就大大的兴旺，主将得救的人天天加给他们。我们就再往前走，看见了第二步是继续的兴旺，继续的长大，信而归主的人越发增添，连男带女很多。这样的光景真是我们今天不多见的，我们有时可以看见教会有一时的兴旺，有一度人数增添，却很少看见信而归主的人越发增添，教会继续不断地发展与长进。在这里我们还要找出他所以如此的原因来。

    我们当留心，圣经的记载有一个结果，前边的一段便是他的原因。耶路撒冷教会兴旺的时候，。便来了逼迫与患难，但这些逼迫与患难并不限制他们的长进，这些事对于当时的使徒和教会是他们的荣耀和喜乐，他们对于这些是满不在乎的态度，不觉得可怕，也不灰心丧志。在这时候教会内部却发生了一件事，就是亚拿尼亚与他的妻子撒非喇变卖出产完全奉献，但是却私自留心几分欺哄圣灵，这事被彼得属灵的眼睛看透，当下夫妇二人受了神的惩罚仆倒死了，全教会和听见这事的人都甚惧怕，连不信的人都尊重主的仆人，也尊重神的教会，就因如此，信而归主的人就越发增添，连男带女很多。

    在这里我们清楚的看见教会兴旺的第二个原因，就是圣灵的权柄管理这教会，洁净这教会，使教会成了一个圣洁的团体，没有罪恶，没有假冒，所以一切看见的人都尊重主的仆人也尊重神的教会，这便是教会兴旺的原因。我们在今天当确实的注意一件事，就是生活的圣洁，让圣灵管理这教会；不但是在圣灵的感动里蒙了恩，也当在圣灵的权柄下来受他的管理。主的仆人有属灵的权柄，教会也有属灵的权柄，同时教会对于钱财也当有彼得在这里所有的态度，不是见钱就要的，不是什么人奉献都收的。圣徒奉献是好的，但若有污秽与罪孽搀杂其中，却是不可收纳的。传道人不贪爱钱财这要受到人特别的尊重；因着人的尊重，便增加了传福音的权柄和能力。
    有许多地方的教会人数一直不得增添，其中有许多原因，但有一个很大的原因，就是因为传道人的生活，信徒的生活不被人尊重，卑鄙、下贱、污秽、黑暗，旁边站着的人眼睛都看得清楚。从社会所来的批评，是讥笑和辱骂，并不是为主的名受的讥笑，乃是为自己的生活所受的讥笑，拦阻人进入救恩的门，将来在主的面前的刑罚如何能脱得去呢？因此，许多的教会要希望人数增多的话，传道的人要悔改，长老和执事要悔改，教友也要悔改，若不经过彻底的悔改，教会是不能起来的。

    ㈢事工的安排

    “神的道兴旺起来，在耶路撒冷门徒数目加增的甚多，也有许多祭司从了这道。”（徒六7），我们读到这里心中是何等的愉快，何等的荣耀。耶路撒冷的教会的一直增长，人数一直的加多，这叫我们今天的教会何等的羡慕。同时在这一节圣经末了，题到不但是许多人相信，数目加增，而且连祭司也信从了这道。我们若在这里留心，就能看见教会的发展形成了由下而上的，从平民一直到了上层阶级，这是一个好的光景。但是我们还要找其它兴旺的原因。我们读到六章一节至六节便看见教会固然人数增多，但事务方面的安排还欠整齐，十二个使徒除了祈祷传道，又要安排教会的一切事，无论是如何的忠心，究竟人的力量有限，几万个圣徒，只有十二个人来处理一切，就不能没有漏洞。所以一天在供给的事上忽略了他们的寡妇，以致她们发出怨言来。使徒们在这里并没有责备那些发怨言的人，乃是找出了这个漏洞，他们觉得这个办法有缺欠，安排有缺欠，所以就提议另外选七个有好名声的，被圣灵充满的人，让他们来管理这事，使徒们就专心以祈祷传道为事，如此事有专职，安排妥善，教会一切的工作就自然的进行。这一件事安排妥善，当下对于教会的进展；人数的增多上，就起了很大的作用。

    在这里我们能以看见，教会在基本方面有了生命与圣灵，在生活方面得着人的尊重，在事务方面的安排能以整齐妥善，这就叫教会的工作顺利的前行，门徒的数目加增的甚多。近数年来，我更是觉悟了教会事工的安排是何等的要紧，安排得不合适不恰当，事务无专职，行动混乱，这都是妨碍教会的长进。比方说，有好些困难的圣徒，你不能置之不理；有好些青年的圣徒，你不能不特别加以带领，有好些有疾病的，你不能不去看望照顾。一个传道的人，若要把这些事情都担任起来，那是事所不能的。所以我们就必须安排出长老和执事，来担任各种职务。作执事的，就当专一执事，作教导的，就当专一教导，劝化的，就当专一劝化，施舍的，就当诚实，治理的就当殷勤（罗十二6－8）。这样，工作就进行无阻，信的人自然就加添。倘若只顾到讲台的工作，各种的事安排得不整不齐，信徒中这个争吵，那个流泪发怨言起忌妒，这一种空气若弥漫在全教会中，就要影响圣徒生命的长进，也给不信的人一个极坏的影响，这又是传福音的一个大的阻碍。应该照顾的照顾了，应该劝勉的劝勉了，神的家中一团相爱和睦的空气，这在不信的眼睛看出来，要使他们何等的羡慕，自然就要把荣耀归给神，他们的心也容易接受主的救恩。所以说，教会属灵的安排和秩序，也是教会长进的大原因。

    ㈣属灵的生活

    “那时犹太、加利利、撒玛利亚各处的教会都得平安，被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了。”（徒九31），在这里我们又看见一件事，耶路撒冷的教会真是荣耀神，现在不是一个教会了，乃是一个变成了许多，一处变成了多处。耶路撒冷一处教会在不多几年的光景，变成了犹太、加利利、撒玛利亚各处的教会，而且耶路撒冷是一个好的教会，各处的教会也都是好的教会。在这里叫我们的心受感动。犹太、加利利、撒玛利亚各处的教会都得平安，被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了，这是何等荣耀的结果。我们要找出他结果的原因来。

    在五旬节的时候，耶路撒冷教会被建立起来，而且大大增长，当时就遭到了公会和祭司长的逼迫，而且越久厉，这是出于神的旨意，而且是出于神的美意。神的心意不是有一个好教会就够了，神是叫福音传遍了那一块地方，所以神就叫耶路撒冷教会遭遇逼迫。一粒麦子若不种在地里烂了，仍是一粒，若烂了，就结出许多籽粒来，于是神就用人的逼迫使教会受着击打，司提反被石头砍死了，在犹太教青年人中兴起了扫罗，切齿的恨恶基督徒，特别的迫害教会，不但在耶路撒冷，也到别的地方，于是耶路撒冷的圣徒就不得不遵照主的话，离开了自己的地方，分散到各处去。安外面看这是苦难，安神来看，这是教会的进展。

    这些因患难四散的门徒，走到每一个地方都传讲他们所信的耶稣，主与他们同在，他们到了哪里，福音就传开了，罪人相信了，那地方便有了教会，这真是从点推广到全面。我常说，使徒保罗在未信主以前，也是为福音而努力，因着他这逼迫的工作，就叫许多好的圣徒把福音传遍了那一块地方。在当时你若要给那耶路撒冷的圣徒说，你可以离开这里到别处去住，这是办不到的事，教会那么兴旺，弟兄那么相爱，他们不但留恋着家，更是留恋这属灵的家，一直的住在耶路撒冷绝对不愿分散，于是神就用这样逼迫的方法把他们差遣到各地方去。耶路撒冷的圣徒是有生命而且有圣灵的圣徒，他们每到一个地方，所领导相信的人，也都是有生命而且有圣灵的人。他们在耶路撒冷教会已经学好了教会的属灵生活，他们现在所带领的人自然的也有了好的属灵的生活，这样就叫一个好的教会，成功了许多好的教会，这是神荣耀旨意的完成。到了神的目的达到的时候，神便用他奇妙的手把那逼迫教会的扫罗转过来，也成了福音的使者。赞美我们的神，他永远是一样的，在今天主的手还照样是这样奇妙而有能力的。我们读圣经读到这里就何等的欢喜，一个耶路撒冷的教会，现在成了犹太、加利利、撒玛利亚各处的教会，不但是有了教会，而且他们属灵的生活是何等的好：凡事敬畏主，蒙圣灵的安慰。我何等的欢喜读九章三十二节：“彼得周流四方”，他不能作个坐堂的牧师，各处都有了教会，这些教会是圣徒所设立的，但是他们却不会把圣徒建立起来，彼得就少不了周流四方。我想，不但是彼得一个人，十二个圣徒都得忙着在这一块广大的地上去建立主的教会。

    弟兄姊妹，我们今日的神的工人，请你特别的留心，我们不一定如同耶路撒冷所遭遇的一样，但有一件事是我们当注意的：不但是传道的人传福音，每一个圣徒也当传福音；不但是在当地传福音，有的时候也当为福音的原因，离开所住的地方到别的地方去。作商人的，作教员的，作医生的，作各种职业的，起来，主要打发你到各处去；你仍然作你本来的职业，但同时也是福音的使者，不要等到受逼迫再去，应当有了主的引到就去，不要如同罗得的妻子，对于所多玛的房屋财产留恋不舍，最好是变卖 了，到另外一个地方照样的作你的工，但同时又来传福音。凡你所到的地方，主若怜悯，盼望能如同在使徒的时代，各处都有了教会。我们什么时候能看见在今日的教会中有人为福音的缘故出外离家，这是何等的荣耀的工作，愿神复兴。

    ㈤除去成见

    使徒行传十一章十九至二十六节，在这一段里面有一件使我们特别注意的事，接受安提阿的教会是在这时候被设立的。除了耶路撒冷以外，可以说福音的第二个大出发点是在安提阿，但这个教会是怎样设立的呢？还是因着司提反的事遭患难四散的门徒，他们直走到腓尼基和居比路并安提阿。我读圣经读到“直走”两个字，实在叫人受感动。这一般圣徒似乎比别的人环境更难，别人到了撒玛利亚，到了加利利，到了犹太附件的地方就找着了安身之处，但是这一些圣徒却一直的往前走。大概他们是在近的地方找不着合宜的职业和相当的住处，就不得不继续前行，但他们却不因这个不顺利而停止了传讲主耶稣，这里面实在有主顶好的旨意。神为要叫他的救恩传播得更远，就使这些遭患难的信徒在离耶路撒冷近的地方不能安居，不得不直向前行，结果神的旨意成全了。他们虽是多日受漂泊之苦，但这个困难却有了好的价值，使福音更广传了。

    弟兄姊妹，若是你的生活到今天还没有安定，从北京来到上海找不着职业，再前行到汉口，你以为在那里可以找着朋友，岂知又是徒劳，能帮助你的朋友或者在几日之前已经离去了。你为此鸣愁烦？你以为神特别苦待你吗？我只问你一件事：你是否一个为主活着的人？人的脚步由不得自己，乃在耶和华的手中。别人等了一个月就有了好的工作，你却免不了仍要向前直走，请你记得，这不是找不着工作，乃是神还有他更远的目的，上海和南京都不是他要你在的地方，他要你再往前行，到贵阳，到西康，或者那就是你当作工的地点。你不要以为只是传道人的路线是如此，每一个真实奉献的人都是如此；你作教员，作护士，作店员，不是为着生活的问题，乃是为着遵行神旨意的问题。神知道在某处有应当得救的人，他就打发你去，在那里找着了神的儿女。我愿意我们跟从主的人都能明白这个道理。我们确实的知道，自己是为主活着的，这样你在任何的环境如何的职业中，都是为神活在那里。你不要想是因着一个朋友的介绍入了某某商店，某某学校，你应当知道是由于神的领导你入了某某商店，某某学校。如果真是如此的话，你也可以说是奉神的差遣到了那个地方，弟兄姊妹，这样的道路是何等的荣耀，何等的有价值，也是何等的有依靠。主与你同在，你要看见你在那个地方主要藉着你把那迷途的羊寻找回来。

    在这里，这段圣经的记载特别题到一些人，就是那些不但向犹太人讲也向希利尼人传讲主耶稣的人，他们特别蒙福，信而归主的人很多。这又叫我们看见一件事：犹太人和外帮人是不相通的，这是他们一千五百年来宗教传统的思想，与外帮人中间有一条深深的鸿沟。许多犹太的信徒，他们虽然已经信了主，但他们的思想总觉得基督是犹太人的，外帮人是不配蒙恩的，所以他们出了犹太的国境，无论到什么地方热心传福音，都只限于对犹太人讲。但这里有一般犹太人，他们大概是生在居比路和古利奈的，因着在外帮住的年代多，成见就去了不少，所以他们到了安提阿也向希利尼人传讲主耶稣。这正是神的心意，所以主也特别赐福他们的工作。

    我们知道，在本书第十章是记载了彼得对哥尼流家传福音的事，十一章一至十八节记载彼得回到耶路撒冷，在犹太的圣徒和他辩论，因为他进了外帮人的家，但彼得却把神给他见的异象和看见的见证，都给他们述说出来。圣经如此的记载是要叫我们注意一件事，就是我们不但要热心传主的福音，随处见证，同时也应当有一个态度，就是向一切的人都没有成见，不分种族、阶级、风俗、男女。这一些肉体里面的分别在耶稣基督里都应当打破了。神爱世人，是包括全世界的人，我们也应当有这样宽大的心胸，知道每一个人在他的里边都有宝贵的灵魂，都有得救的可能，耶稣基督是替每一个人死了，我们就应该把福音传给每一个人。

    你也不要看见一个人特别刚硬，一个人特别粗俗没有知识，甚至说反对基督，就以为他们不可能得救，我们只靠着神的力量来传讲，神有办法让他的心眼得开，圣灵有能力来赐他新的生命。谁能想到在几个钟头之后，一个逼迫教会的扫罗成了神手中拣选的器皿。在今天，我们服事主的同工更该有这样的心，你看见一个今天连神都不相信的人，你不要以为他是难以得救，我们也无须要争辩。你只要把主的恩典告诉他，他纵然今天毁谤你，神若施恩，明天他会跪下来和你一起祷告主。

    我们真赞美神，使徒行传里所记的教会真叫我们羡慕：环境只管恶劣，逼迫只管加多，福音却只管传开，信而归主的人越发增添，这实在是叫撒旦惊慌的一件事，如同主耶稣基督在世的时候法利赛人所说的话：“你们是徒劳无益，世人都随从他去了。”（约十二19）。我们今天在传福音的工作上这般可怜，真的说连魔鬼都要笑话我们。

    ㈥除去教会的异端

    使徒行传十六章四五两节。我们读了这两节圣经，有人以为教会的兴旺是因为有了很好的组织，因为在这里说：“他们经过各城，把耶路撒冷使徒和长老所定的条规交给他们遵守，于是众教会信心越发坚固，人数天天加增。”但是我们细读起来，就知道不是条规的问题，也是去掉了异端的问题。这里众教会相信坚固，人数增多，那个原因是记载在第十五章。我们读了圣经可以知道，当时有几个从耶路撒冷来到安提阿的信徒，传讲一个似是而非的道理，就是说若不按摩西的规章受割礼不能得救。这实在是一个异端，因为是把十字架救赎的能力减少了，就是说，十字架不够叫一个人得救，必须再加上受割礼方能圆满，这是半律法半救恩的福音，说清楚一点就不是福音，仍是犹太教的立功之法。

    保罗和巴拿巴一听就清楚这是撒旦的工作，于是就与他们大大的争辩，但这几个人来历很高，是从耶路撒冷来的，他们受过使徒的教训，他们也明白摩西的律法，他们用肉体所有的地位，想要来压倒主的仆人。于是教会就定规保罗和巴拿巴去耶路撒冷去质问这一件事。实在感谢神，耶路撒冷的长老和使徒，虽然他们自己按着犹太人的身分还受割礼，但他们对于救恩是十分明了。结果他们规定了那几个人的宣传是不合真理的，同时写了一封公函给外帮各教会，介绍巴拿巴和保罗两个人的地位、职分、并所传的福音；也规定了几条外帮人的信徒所当特别注意的事。这个公函送到各教会之后，就有了很好的效果，众教会相信越发坚固，人数天天加增。

    我多年前在河南地方领聚会，一次一位很爱主的姊妹对我说：“你们传道人真是害人不轻。”我很希奇她的话，我不知道她说这话的原因，以后她告诉我：“你们传道的人传的不一致，各说各的对，把一些追求的圣徒弄得无所×从，到底不知道哪一条路是对的。”传道人是指路碑，但是这一个往这边指，那一个往那一边指，信徒的信心就摇动了，真是不知道往那里走，这也是中国教会普通的情形。一些爱世界的信徒那说不到话上，他根本就不追求，哪一条路他都不走，但是一些爱主的神的儿女实在愿意起来，走上真理的路，但今日的传道人，自己一知半解就去作教法师，指东说西，结果使许多人的信心摇动，真实的道路走不上去。愿神在今天怜悯我们，使传道人真是在主那里有所看见，有所领受，有神的话语传给他们的教会。

    我近来读到旧约看出一件事来：在古时的先知所传的信息都是一致的。在耶路撒冷的以赛亚和在摩利沙乡村的弥迦，道路是一致的，话语是一致的，虽然一个是大有学问的文士，一个是乡下的人，但从神所受的使命和言语却是相同的。所以今天的不相同其中大有问题，恐怕许多是搀杂了自己的成见，自己的看法，自己的解释，不能说根本没有神的话，乃是说有一半是神的话，有一半又是自己的话，这样不纯粹的道理实在是贻害圣徒；再加上彼此的批评，彼此的拆台，争个你高我低，这真是传道人的耻辱，愿神怜悯我们。

    ㈦主道的得胜

    使徒行传十九章一至廿节。最要紧的话是记在第二十节：“主的道大大兴旺而且得胜，就是这样。”既说是得胜，一定是一个争战，没有争战哪里有得胜呢？一题到争战，我要请弟兄姊妹特别留心，神的教会在这个世界是一场争战，正如以弗所书六章十至二十节所题到的，不是世界的争战，乃是属灵的争战，与空中的恶魔争战。
    这一段圣经记载保罗在以弗所传道的开始，有十二个人得着了圣灵浇灌。有两年之久保罗在那里传福音建立了以弗所的教会，并且叫一切住在亚细亚的，无论是犹太人，是希利尼人都听见主的道。我们知道以弗所是亚细亚省的省会，保罗随主的引导选择了这一个地方作他传福音的根据地，这里来住的人很多，有商人、有军人、有文士，他们都听见了福音，而且叫福音传遍了全亚细亚。

    同时在这里又题到一件事，就是保罗传福音的权柄：医治了许多病人，赶出了许多的鬼，又有犹太祭司长士基瓦的七个儿子也来赶鬼，结果却被鬼治服了。那些已经信主的人，不但信了耶稣，而且有实在悔改的凭据，承认述说自己的事，把行邪术的书堆积焚烧，这是福音兴旺得胜的现象。

    这里叫我们看见，保罗和教会藉着圣灵的能力，与那一些迷信、污秽、邪术、假道来作对，使人出离黑暗归入主的光明，同时连犹太人那些仪式的宗教，保罗也与他们辩论，这就是一个属灵的争战，但主耶稣的名尊大了，福音得胜了，虽然只在一个城里传福音，结果全亚细亚的人都听见了主的道。我们今天读这一段圣经，心中是何等的羡慕。我真要向主祈求说：“愿你复兴你的工作与古时一样。”

    在主耶稣基督的时候，他所赐给门徒的权柄有赶鬼、治病，这里面所包括的灵意不只是今天所谓的赶鬼和治病，乃是说福音的力量要把人在心灵里头撒旦的权柄一概驱除了。传道人若没有赶鬼的力量，就不能赶鬼。人接受了福音的救恩，他一切不好的习气、黑暗的心思、生活上的种种毛病都被主的恩典医好了，这是属灵的争战，把人从魔鬼的手下掳回来，使他归服基督。士基瓦的七个儿子照直羞辱的原因，是因为他们虽然奉耶稣的名赶鬼，但自己却不是信耶稣的人，所以圣灵在这里记载说：“他们擅自称主耶稣的名，说，我奉保罗所传的耶稣，敕令你们出来。”今天有许多的传道人是传耶稣不错，但不是传自己所信的耶稣，乃是传别人所信的耶稣。他可以题到保罗的权柄，彼得的能力，穆勒先生的信心，慕迪先生的火热，但他自己却是一无所有。我们知道，虽然是教会在那里宣传福音，传道的人在那里使人悔改，究竟那权柄的来源是由于基督，我们永远是软弱的，是无能的，能力属乎耶和华。自己不作一个完全归主的人，就永远不会得胜。一个传道人，一个教会，奉主耶稣的名，依靠圣灵的能力，灵战就得胜，教会就得建立。

    我们希奇，这许多信主的人在信耶稣的当天就有极大的能力，极大的勇敢，承认罪孽，放弃恶行，烧毁了邪术的书，这证明他们有了新心，有了新灵，也有了新的生活，这是圣灵自己的工作。我们在今天也常看见这一类的事。一个人在信主之初认罪不清楚，悔改也不清楚，恐怕他还是在撒旦手下作奴仆；一个认罪清楚，悔改清楚的人，实在是一个离弃黑暗归向光明的见证。我们负着传道责任的同工们，务须注意一个人初信主时候的根基打得如何。第一步站不起来，恐怕一直是一个软弱的基督徒，甚至是个假冒为善的基督徒。要注意圣灵在各人心里作了彻底的工，在教会里面作了彻底的工，一个满有圣灵的教会就是满有能力的教会，这样我们一定的在今天照样看见主的道大大兴旺，而且得胜，就是这样。


论基督徒皆门徒

周小安

    “耶稣进前来，对他们说：‘天上地下所有的权柄都赐给我了。所以，你们要去使万民作我的门徒，奉父、子、圣灵的名，给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。’”（马太福音28：18-20） “门徒称为基督徒，是从安提阿起首。”（使徒行传11：26）

一、引言

    虽然基督徒皆门徒是一个显而易见的圣经思想，但在我们许多人心目中，却很少、甚至从不这样想。我们许多人根深蒂固的观念总认为基督徒就是那些蒙恩得救、死后上天堂的人；而门徒则大约只属于耶稣的时代，或充其量只属于早期教会吧。另一种十分流行的观点是：信徒和门徒是两类不同的基督徒。信徒是一切蒙恩得救、死后上天堂的人（即前述所谓基督徒），门徒则是基督徒或信徒当中一 部 分特殊的、追求生命长进、委身于基督的人。

    在这里，我们不打算详论这些错误的观念是如何发生并影响教会的。我们所关注的重点是：这些错误观念给教会造成了极严重的后果。许多人信主以后，长时期安于做一个所谓的“信徒”，或“基 督 徒”。还有一些人甚至一生都是如此，却也心安理得。更严重的是，圣经中许多对基督徒或信徒所发出的严重警告（参来6：4-8；10：26-31；约15：2，6；太25：1-13，14-30等），都被这些错误观念淡化、曲解了。

    于是，当一些经文的警告明显指向失落救恩的危险性时（参来6：4-8；10：26-31），持这些错误观念的人便曲解说，这些经文的警告所针对的不是基督徒，而是非信徒，他们还没有蒙恩得救哩！如果一些经文的警告似乎没有直接了当地指向失落救恩的话（参约 15：2，6；太 25：1-13，14 -30），他们就把这些警告轻描淡写地解释为“失去与神的交通”或“失去天上的奖赏”等等。如此这般，所有经文中对信徒或基督徒的严重警告都被这些错误观念“屏蔽”起来，不能发挥它们应有的警告作用了。

    还有一种更微妙的恶果。一些有心于追求生命长进和委身于基督的人，受这些错误观念的影响，自觉或不自觉地将自己归于特殊一类的追随基督的人。他们从一开始就从根本上偏离了圣经关于追求长进和委身对基督徒是“理所当然的”事情的教导（罗12：1-2）。结果，令人不无遗憾地看到，许多追求长进和委身的人不是更加谦卑，而是助长了骄傲和自义；不是带来教会合一，而是增加了教会内部的隔膜和分裂！

    我们认识到，二十一世纪普世的基督教会所面临的最大挑战是：（1）世俗主义日益泛滥，昔日所谓“基督教世界”和“基督教国家”已不复存在，或名存实亡；（2）各种异教，特别是各种东方神秘主义宗教在全球范围内日益兴起，广为流行，对教会形成巨大的冲击；（3）教会内部的道德标准日益滑坡，为数众多的基督徒的道德状况与新约的要求相距日益遥远，与“今世的风俗”日益靠近。为了回应时代的挑战，为了落实主的大使命、大诫命和新命令，为了成全神对基督教会的永恒计划和目标，我们必须端正基督徒的自我认识，彻底放弃种种错误的“信徒观”和“基督徒观”，并顺服主对每一个基督徒的神圣呼召。

    一个人的信念体系决定了一个人的行为模式。越是基本的信念就越是决定了一个人的基本行为模式。决定基督徒行为模式的一个基本信念就是基督徒的自我认识，也就是我们的“信徒观”或“基督徒观”。在这里，有必要区分两个概念。在本文中，“信徒”一词的含义可以有二个：（1）现实的信徒，就是现实生活中，一个个具体的信仰耶稣的人；（2）真信徒，就是整本圣经所描画的，神在每一个信仰耶稣的人身上的永恒计划与目标，也就是一个信徒的理想或本质。与此相应，“基督徒”一词的含义也可以有二个：（1）现实的基督徒；（2）真基督徒。

    如果一个现实的基督徒（或信徒）的属灵状况与真基督徒（或信徒）相一致，他就是一个正常的基督徒（或信徒）。如果一个现实的基督徒（或信徒）的属灵状况与真基督徒（或信徒）不一致，他就是一个不正常的基督徒（或信徒）。如果一个现实的基督徒（或信徒）的属灵状况与错误的基督徒（或信徒）的观念相一致，他就是一个被误导的基督徒（或信徒）。本文的目的主要不是针对那些不正常的基督徒（或信徒），而是针对那些为数众多的被误导的基督徒（或信徒），希望使他们能够从被误导的状况转变成为正常的基督徒（或信徒）。

    事实上，“门徒”一词的含义也可以有二个：（1）现实的门徒；（2）真门徒。本文的论题“基督徒皆门徒”是在后一种意义上说的，即“真基督徒皆真门徒”。不过为了方便起见，我们仍然用“基督徒皆门徒”的说法。

二、基督徒皆门徒

    与错误的“信徒观”或“基督徒观”相关的是一种错误的“门徒观”。这种观点将门徒的定义域缩小，仅局限于基督教会中一部分特殊的、追求生命长进、委身于基督的人。下面，我们将本着圣经说明，基督徒、门徒和信徒的定义域是同一的，就是一切信仰耶稣的人。

    耶稣在地上事奉时，和早期教会的日子里，指一个跟从耶稣的人，用得最频繁的词就是“门徒”（共262次）。不过，为了说明门徒的定义域涵盖一切信仰耶稣的人，我们不需要讨论全部这些出现门徒一词的经文与相应的上下文，我们将把这项工作留待下一节去做。这主要是因为，新约中有一段关键性的经文，将门徒的定义域清楚无疑地表明出来了。这段经文就是主的大使命（太28：18-20）。

    主的大使命的核心在“使万民作我（主耶稣）的门徒”，而这段经文包括如下三个相关的要点：

    第一、“万民”指全世界所有国家和民族的人，决不只限于犹太人。

    第二、“直到世界的末了”指基督再来。可见，大使命的有效时期是从主耶稣升天到基督再来的整个时期，决不是指基督再来之后的千禧年。

    第三、“奉父子圣灵的名给他们施洗。凡我（主耶稣）所吩咐你们的，都教训他们遵守”。这里两次出现的“他们”，指的是“使万民作我的门徒”中的门徒。由此可见，门徒就是奉父子圣灵的名受洗、并遵守耶稣的一切教训的人。由此可见，上述真门徒的条件是基本而普遍性的，因此决不限于基督教会中的某一部分人，而适于一切信仰耶稣的人。

    根据以上三个理由，门徒的范围涵盖了全世界所有种族和国籍以及整个救恩时代一切信仰耶稣的人，门徒的条件是基本而普遍的。不可避免的结论是：门徒是一切信仰耶稣的人。下面来看“基督徒”。

    “基督徒”原是教外人对教徒的一个称谓。当基督教运动发展到叙利亚的安提阿时，福音便突破了犹太人的范围而开始达于广大的外邦人了。这标志着：此时基督教已不能再被认为是犹太教的一个分支，而是一个崭新的、独立的宗教了。“基督徒”是安提阿的外邦人给信奉这新宗教的人所起的绰号。因为这宗教的成员时常讲论基督，于是他们以这个绰号来表明他们是基督一伙或一党的人。此名称原来很可能含有嘲讽的成份。早年的基督徒未必喜欢这个名称。新约用“基督徒”一词总共不过三次：除徒11：26记载该名的缘起外，徒26：28记载亚基帕王讥讽保罗的话说：“你想稍微一劝，便叫我作基督徒啊”；而彼前4：16则鼓励信徒，莫因作“基督徒”受苦而感到羞耻。

    据考证，直到主后二世纪，才有安提阿的主教伊格那丢称信徒为“基督徒”。从那时开始，“基督徒”便由绰号而渐成为正名，由“罪名”而成为荣耀无比的称号。

    从上述考察不难看到，“基督徒”这一称号，从起源到现在，从“绰号”到正名，其定义域都是一样：指一切信仰耶稣的人。

    接下来让我们来考察“信徒”。新约既强调对耶稣的信仰或信心，那么基督徒之称为“信徒”，应是理所当然的事。然而，事实上，虽然新约作者常强调“信”，但较少以“信徒”来称谓基督徒，仅有数例而已（使徒行传4：32；10：45；19：18；提摩太前书4：3，12）；多作为修饰词，而并非称谓（徒2：44；15：5；18：27）。从上述仅有的数例“信徒”称谓的经文和上下文，并结合全部新约的背景来看，“信”不仅意味着一种思想倾向，而且要求一个人对耶稣基督完全的委身。基督徒的“信”远非仅止相信某事而已，而是指将自己全部奉献给神（罗12：1-2）。例如，比较马可福音16：15-18与马太福音28：18-20，信福音也就是作耶稣的门徒。更直接地，从使徒行传 4：32，6：2来看，“信徒”这称谓是指对耶稣基督完全委身的人，也就是“门徒”。

    综上所述，至少从定义域的角度，我们有理由得出结论：信徒=基督徒=门徒。

    看起来，本文到此为止似乎已经达到了目的，其实不然。如果有人将门徒也曲解为“蒙恩得救、死后上天堂的人”的话，即使我们接受了基督徒皆门徒的命题，也不会带来任何实际的改变。所以，我们还必须进一步明确门徒的含义。

三、门徒的含义

    门徒是四福音书和使徒行传的一个重要的神学主题。在这五卷书之外，其他圣经书卷中绝少出现“门徒”一词。但这并不表示其他书卷没有与门徒相关的词汇。事实上，其他的词汇和表达在圣经各处都指向门徒的丰富神学含义。

    当耶稣在地上与他的门徒一同行走时，门徒关系获得了最具体的表达形式。旧约圣经为那种关系作了预备，而新约书信和启示录则描述了在耶稣升天之后，那种关系是怎样继续下去的。

    圣经的门徒关系根植于神的呼召的沃土之中。那种呼召的模式是神性的主□茈人的回应相结合，从而构成圣经盟约概念的核心。这从反复出现的应许中可以看到：“我要作你的神，你要作我的子民。”这种来自耶和华的呼召，在耶稣的呼召中得以重申：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。”（太11：28）神呼召他的子民在地上成为他的代表，在人生的每种境遇中与他在一起，并在个人品格上更新转变得像他一样。那个呼召是圣经门徒关系的核心，无论新、旧约都一样。

    如果说，旧约中门徒关系的理想是在以色列和神的盟约关系中（利26：12），那么，在基督耶稣里，神亲自来住在他的子民中，满足了盟约最深层的意义：神作为主和救主与他的子民在一起生活，这就是“以马内利”（神与人同在）的含义（太1：23）。

    如果神与以色列的盟约关系被称为旧约的话，那么，神藉耶稣基督与人建立的盟约关系则称为新约。一个人通过决志归信基督，并接受水礼而进入这个新约的群体（可16：16），而这就是永生（约翰福音17：3）。这新约是耶稣用自己的血所设立的（马可福音14：22-26），并以教会守圣餐的形式得以记念。

    在耶和华与以色列之间建立的关系是一种神人关系，它预告了耶稣将要呼召他的跟从者来建立的那种门徒关系。满足盟约关系意味着神必须是神，让他在凡事上居首位。于是，与神的抽象盟约关系在“跟从神”和“走神的道路”中得到具体的表达。（申4：1-14；撒上12：14；申10：12-13）

    当耶稣在地上的事奉期间，门徒跟从耶稣，对他个人的忠诚被视为决定性的举动。跟从耶稣意味着与他生活在一起，并一生服事他，效法他。所有的门徒都蒙召计算效忠的代价（太8：18-22；路14：25-33；可8：34；路9：23）。

    彼得劝勉那些教会中的人说：“你们蒙召原是为此；因基督也为你们受过苦，给你们留下榜样，叫你们跟从他的脚踪行。”（彼前2：21）保罗为基督徒生活下的定义是：“你们当顺着圣灵而行，就不放纵肉体的情欲了。”

真门徒的目标可以总结为如下三个方面：

    （一）对自己：成为像基督一样的人。门徒的一个基本目标就是学像基督（路6：40）。保罗也认为这是神永恒预定和拣选的终极目标（罗8：29）。学像基督的过程将门徒带进与主耶稣基督的亲密关系中，而这正是每一个门徒的人生目标。

    （二）对其他门徒：以基督一样的爱心服事。基督给门徒的新命令是“彼此相爱”。这种“彼此相爱”的性质是由基督对门徒的爱来规定的（约13：34-35）。马可福音10：45总结了这种爱的具体形式：“因为人子来，并不是受人的服事，乃是要服事人，并且要舍命，作多人的赎价。”耶稣为我们付上生命的代价，使我们从罪的刑罚和权势下释放出来，从而使我们脱离骄傲和自我中心的动机，使我们能够在爱心服事上以别人为焦点（可10：35-45）。保罗也强调耶稣倒空自己，降卑成为一个奴仆。耶稣为基督徒提供了榜样，使他们也能这样来彼此相待（腓2：1-8）。

    （三）对世界：按基督的条件承担大使命。通过他的大使命，耶稣宣告了门徒所承担的对世界的责任：去使万民作主的门徒。使万民作主的门徒就是对那些未领受罪得赦免的人传讲福音，使他们成为跟从耶稣的人。这个使命在初期教会按字意得到落实，门徒们从耶路撒冷、犹大全地、撒马利亚，直到地极宣讲耶稣，并造就门徒。与今日的实际情况不同的是，在早期教会，相信福音信息也就是成为门徒（徒4：32；6：2）。门徒不仅承担了主的大使命，而且是按耶稣的条件来承担的，这就是走耶稣的道路（可8：34），并依靠圣灵的能力（路24：49；徒1：8）。

综上所述，我们总结出新约对门徒的如下定义：

    门徒是蒙耶稣基督的拣选和呼召，进入神的新约群体（以水礼和圣餐为表记），并跟从耶稣的人；他们蒙召的目标主要有三项：（1）对自己成为像基督一样的人；（2）对其他门徒以基督一样的爱心服事；（3）对世界按基督的条件承担大使命。


依靠耶和华的人——短评十篇

杨绍唐

    编者按:这是1950-1951年杨绍唐牧师为《灵工通讯》写的十篇短评。初次整理后发表，欢迎转载。

    你站在哪一边？

    教会外面的逼迫，并不可怕，它最多能摧毁高大的礼拜堂，仪式的聚集，以及一些不太有用的组织，它却不能稍损基督徒的生命，和对主耶稣基督的信心和爱心，也不能阻止教会实际的增长，反而要使教会更圣洁，淘汰一切虚假的信徒和传道人，这些人对主的教会没有丝毫益处，只能加上重担和腐败。两千年来，何时教会有逼迫，何时教会就向下扎根，向上结果，教会一直是在苦难中生长的；惟有教会内部的罪恶，负责人的彼此嫉妒批评，不能在主内同心合意，却是教会的致命伤！撒旦能在我们正兴旺，正往前走的时候，放进这些罪恶的毒菌，以致全团都发起来，达到它破坏神旨意的目的。弟兄姊妹，不要忘记，你天天是在争战中，当记念主的话说：“应当儆醒祷告，免得入了迷惑。”你不要以为这句圣经很熟，没有甚么要紧，恐怕你的圣经熟，你的祷告却生，你正是受迷惑懈怠不儆醒的一员；也或者你正在想着别人的不好，失去了彼此相爱的心；想着世界的滋味，肉体的情欲，失去了向基督的单纯；你已经
    被撒旦愚弄，没有了作战的兵器，甚至已经是树起了白旗。你当看清楚你今天是站在哪一边，基督或撒旦！

    (约写于1951年)

    依靠耶和华的人

    “大卫和跟从他的人到了那城，不料，城已烧毁，他们的妻子儿女都被掳去了。大卫和跟从他的人就放声大哭，直哭得没有气力。……大卫甚是焦急，因众人为自己的儿女苦恼，说：‘要用石头打死他。’大卫却依靠耶和华他的神，心里坚固。”（撒上三十3，4，6）
    “希西家行耶和华眼中看为正的事，效法他祖大卫一切所行的，他废去邱坛，毁坏柱像，砍下木偶，打碎摩西所造的铜蛇（教会的复兴）……希西家依靠耶和华以色列的神，在他前后的犹大列王中，没有一个及他的，因为他专靠耶和华，总不离开谨守耶和华所吩咐摩西的诫命，耶和华与他同在，他无论往何处去，尽都亨通。”（王下十八3—7）
    “我靠着那加给我力量的，凡事都能作。”（腓四13）“惟有主站在我旁边加给我力量，使福音被我尽都传明，叫外邦人都听见，我也从狮子口里被救出来。”（提后四17）
    “靠主解决一切的问题，是何等的甘甜，凡他所引导的都是最好的，如果我们必须像亚伯拉罕遵从神的命令，离开家乡不知道往哪里去，那也无妨，他知道。不信的人只能看见困难，
    信的人却看见在他们和困难之中有神。”（戴德生传十二章）

    耐性等候耶和华

    圣经的话，不只是理论，也是经验。有多处经文，你不去经验，就不能明白，没有经验，读去也没有滋味。大卫在诗篇四十篇第一节说：“我曾耐性等候耶和华。”这正是一个明例。
    大卫被神选定了作以色列全国的王。但从他受膏起，直到作王止，其间差不多有二十多年的等候，而且是在逼迫、患难、漂流、死亡的门口等候着。他曾对他的朋友约拿单说：“我离死不过一步。”他的王位是经过了耐性等候的。
    摩西有神的感动，要作弟兄的救星，但神却把他带到米甸地，并且是逃去的，在米甸旷野等候了四十年，光明才显露出来。
    约瑟是神所选立作以色列全家的救主，也是作埃及全地的救主，但他在十七岁时被哥哥们卖到埃及去，作奴仆、下监牢、直至神的时候到了，法老才叫他作全埃及的主。
    弟兄姊妹，你今天的环境如何？主知道！他决不叫你受试探过于所能受的，到一天你能和大卫一同唱诗说：“我曾耐性等候耶和华，他垂听我的呼求。”等候的时期虽然长，却没有一天一时是白费的。这不是浪费的光阴，而是过得最有价值的光阴。

    与 主 更 近

    连续着四次，写了教会的路线，在本期内，我暂作一个结束；不是再没有话讲，乃是怕把人的眼睛专引到教会外表的行政问题上来。虽然在这四篇里，我已经偏重到属灵的一方面，但是说得太多，有一个危险，人的眼睛和天性总是容易注意外表，而忽略了实际。
    今夏，为着我的脑神经疼，到莫干山去休息了五个礼拜，这是我十年以来未曾享受过的恩惠。许多人若是遇到如此的机会，一定是“深思”，检讨，计划将来，但神却把我的头脑捆绑起来，要我放下，仰望，进入安息。在这五个礼拜中，我不能读书，不能思想，不能安排将来，只能作一件事，就是与主更近。
    在暴风怒吼、波浪澎湃、胸无所主、生死顷刻之际，纵或你想到：“我的教会立场是对的，我们工人的配搭是好的，我们的杯是一个，我们的饼是无酵的。”但这些思想对你一点帮助都没有，惟独“与主更近”，就能叫你经过死荫的幽谷，也不怕遭害。
    并且，你若与主更近，你也一定有智慧安排你的事工，神的旨意，要成为我们的路线，他的话就成了我们脚前的灯。敬告今日注意教会问题，热心教会问题，对付教会问题的诸位同工，诸位弟兄姊妹们：要与主更近。

    好不好与对不对

    我们作神儿女的，不单当有好生活，而且当有合乎主旨意的生活；我们作传道人的，不单当有好工作，也当有合乎主旨意的工作。“作事不单需要作得好，而且需要作得对，任意妄为的罪，不一定是作得不好，乃是说不合乎主的旨意，不按着主的样式，也不依着主的时候，你自己说好，主要说不好。不对就是不好！违命就是犯罪！”
    今天神的教会中，缺少好工人，更缺少遵行神旨意的工人。今天求着作好工的人多，求着完全遵行神旨意的人少，请听主的话：“凡称呼我‘主啊，主啊’的人，不能都进天国，惟独遵行我天父旨意的人才得进去。”
    弟兄姊妹，你愿不愿意把你的生活，工作，用神的话来衡量一下，来校对一次呢？在这上面费点工夫，是讨主喜悦的。
    负着教会责任的同工们，你愿不愿意把你的教会、信仰、组织、安排、工人、事工、在神面前让神的话来评判一下呢？你若愿意将来在审判台前得主的夸奖，你今天需要如此作一下。
    主啊！愿你的旨意行在地上，如同行在天上！

    最 大 的 是 爱

    一个传道人，能一直忠于他所持守的真理，（他所讲的完全合乎圣经），但同时他又能对于和他没有同样看法的圣徒起争辩、有轻视、以致失去彼此的交通。
    一个教会的负责人，能在一切教会的事上，竭力求着合乎圣经的教训、榜样，为要忠心于元首基督，但同时他又能和其他的教会，就是有神同样赐福和同在的弟兄有墙垣、有批评、以及彼此有意无意的攻击。
    感谢主，他的话是完全的，能纠正我们的错误和偏差，揭开撒旦的诡计，（就是以高举真理作旗号，却分裂了神的儿女）。
    “我若有先知讲道之能，也明白各样的奥秘，各样的知识，而且有全备的信，叫我能够移山，却没有爱，我就算不得甚么。”（林前十三2）“知识是叫人自高自大，惟有爱心能造就人”（林前八1）。
    我们要有爱真理的心，也要有爱弟兄的心！

    属 灵 的 看 见

    头脑的明白，是一件事，属灵的看见，又是一件事，这两样是有极大的分别。多少人明白的道理不少（不是真明白），但生活没有改变，属灵没有实际，只有知识，没有经验，只有道理，没有道路，只有言语，没有见证，结果是自欺欺人，可惜亦复可怜！
    从前读经，读到约翰八章三十二节：“你们必晓得真理，真理必叫你们得以自由。”我心中有点纳闷，怎么晓得真理，就得以自由呢？后来经过了，明白了，这个晓得，是真的晓得，是属灵的看见。
    你知道耶稣为罪人死，你却未必是个得救的人，但一天因着圣灵的光照，你从心中看见了（这就是信心），你知道你蒙了赦免，有了永生，千真万确，没有疑惑，希奇得很，心中平安了，罪担脱落了，嫉妒的心没有了，从心灵中呼叫阿爸父，耶稣我救主，这是初步的看见，多少人明白的。
    弟兄姊妹！一切的真理都是如此，得胜、成圣、圣灵充满、与主合一、教会的奥秘、弟兄的相爱、对神的依靠、对主的顺服，都是看见了，才生效力。
    保罗为以弗所教会祷告，求神将那赐人智慧和启示的灵賞给他们，使他们真知道他（弗一17）就是此意。愿神的光照亮我们，神的灵启示我们，使我们对于真理有看见，有进入，万不可把明白当作看见，那是自欺的。

    属 灵 的 眼 光

    今天有许多人谈论着教会的革新、合一、建立等等基要的问题，这些事谈起来是很不容易的，可是不谈也不成。近日我一直觉得，要谈这些问题当有一个先决的条件，就是要有属灵的眼光，说清楚一点，就是要有神的眼光。
    大卫作王的开始，以色列中有一班族长，圣经有一句称赞他们的话说：“以萨迦支派有二百族长，都通达时务，知道以色列人所当行的，他们族弟兄都听从他们的命令。”（代上十二32）。神的意思是要大卫作王，但当时在以色列中，却有一些顽固派，仍在那里想着拥护扫罗的后裔。
    这种属灵的眼光，不是天才的，也不是经验的，乃是启示的，灵感的，明白神的计划和目的，也明白神的法则和道路，这样，才能知道今日教会所当行的路。我们需要再读神的话，再进入密室，再上西乃山顶，虚心敬虔的仰望神，使我们能够清楚的说：“耶和华如此说”，切勿凭一己之私见、浅见、世见、和成见，即大言不惭的说东说西，结果，只是多事、坏事、对于灵宫的建造一无所补，在神前人前徒显虚妄！

    教会合一的开步

    教会合一的第一步，不是在行政方面，乃是在心灵方面。不是先组织一个合一的机构，而是先造成一个合一的空气：相爱如弟兄，而且彼此尊敬，先有了合一的属灵空气，然后再有行政的安排。
    要造出一个合一的空气是有两件事要作的：传道人要向信徒讲明合一的真理：身体只有一个。虽然我们分开聚会，分开工作，分开带领，但我们在属灵的实际里都是父神一家的儿女。第二件事是拆毁墙垣，从来一切使我们不能彼此相通的东西，我们为讨主的喜悦，为使教会长进，就当不惜出任何代价把这些障碍拆除干净。
    拆毁墙垣不是拆毁人家的，乃是拆除自己的。间隔一除去，墙垣一打通，教会自然就合一了。我们求神怜悯，我们也一同祷告。阿们。

    敬 畏 耶 和 华

    “谁敬畏耶和华，耶和华必指示他当选择的道路”（诗二十五12）。多少时候我们的道路不清楚，主要的原因，是没有敬畏神的心。环境的顺逆，事物的得失，朋友的感情，心中的喜好，样样都足以扰乱我们的心，吸引我们的心，使我们的眼睛不注定神的道路，神的旨意。在这个时候，只有一件事能使我们心中风平浪静，眼目光明，就是敬畏耶和华。
    青年的约瑟，能在肉体的引诱和势力的威胁下，走上清洁蒙福的路，就是因为他在千钧一发之际，心中有一个念头：我敬畏耶和华！（创三十九9）。主耶稣一生的道路正直，是因为他一生只有一个心愿一个目标：“当拜主你的神，单要事奉他”（太四10）。大卫是一个牧羊人，却作了以色列的君王，神所喜悦的仆人，是因为他无论处何境遇，心中有一个主要的思想：我敬畏耶和华（撒上二十四5，6）。
    弟兄姊妹，我不知道你今日有何遭遇，有何试探，处何境遇；对自己，对事工，对同伴，对教会，对社会请你思想：我是一个基督徒，我敬畏我的主，这样你就很容易的能知道你所
    当行的道路和当有的态度！


疲倦夜归人

柏柳

    这是夏天要来临的第一个长周末的夜晚，孩子们都已经进入梦乡。我坐在桔黄的台灯下，惯常地打开了笔记本开始在脑中捕捉起来。

    这个世纪在整个追钱的欲望驱使下人们毫不掩饰自己汲汲以进的雄心，周围的一切也在褪尽最后一丝传统的气息。满目所见尽是豪情万丈地创办事业、如痴如醉地堕入情网、痛快淋漓地享受肉体生命的人们。那种自知生命易逝人生无常，主张退隐自守清净无为的内在质素已经失去了吸引各式各样急功近利的人。在忙忙碌碌中，人们常常会丢了自己，迷失在自己被欲望吸引的空洞中却无法寻找到真实人生目标中的回家之路了。

    繁忙的工作与种种压力伴随着浮华喧嚣，虽然午夜的天空清晰而和谐，可在仍有些凉意的夜晚却不让人有安心和温暖。神经仍深陷于形形色色的社会关系，奔走于各式各样的计划，运转于一环扣一环的严密的定时约会中.......。一种平静而真实的舒心的生活时间和空间便被这一切粗暴地排挤。真实意义上的自由也随之丧失贻尽。贪性已让我们自觉自愿地跳进忙乱之中。“忙”让我们如芒刺在背上，心惊肉跳，却又无法否认每天都在忙碌忙乱。凡“事”皆“忙”中我们却难以掩盖心灵深处无法突破的主题：焦虑和恐惧。在它们的威逼下，试图以做事，忙事来冲淡冲散在心头郁结的疙瘩。通过谎言的层层传播在客套，掖揄，嘲讽，虚假中不断遭受烦扰和逼迫。当初决定进入追赶的行列是为了得到幸福快乐，可不断翻新的花样并未给我们心灵带来一丝许诺的幸福，却一次又一次地扭曲着人性的本意。

    站在窗前，注视着满是倦意的夜归人，心中静候着夜带给他的平静蓦地，一个问题划过我的脑际，美丽寂静的夜晚真的也归我的心灵吗？我和很多人一样，也在自觉不自觉地拼命往自己身上贴上一些可要的可不要的价值标签，意气风发地在这个瞬息万变的社会使尽浑身解数打拼的时候，你我却只有一个感觉：累！在想要寻找一份幸福的时候，常常会发现所有的努力都是白搭，因为我们放纵了自己。即使在拥有这样一个美好的夜晚，一切的一切不由得我们去怀疑这份安适的真实。无法用浅浅的微笑卸下生命中那些必要的不必要的包袱，也无法心如蝶舞般轻灵而自由放飞。

    在生命没有真正安歇在真正的栖息地上时，注定人一生的漂泊是在寻找回家的路和迷失在途中的那种两难尴尬境地。我们每一个人面对的生存境遇是一样的.无论我们被教育成什么,得到了多少知识,站立在什么样的位置,摆弄什么样的姿态,内心世界为了自身满足自私贪婪(财名利权)而去在这个世界征战。心灵遭致的脆弱,不堪的负重和苦痛是均等的. 这个世界叫我们为财名利权奋斗不息,当我们得到这一切后,另一个更大更强的欲望又驱使我们为下一个而奋斗到底。形式上我们马不停蹄地奔跑,累的半死.内心仍不能平静.为了我们目标地实现,我们甚至放弃亲情友情和爱情.我们整天在石头堆冷漠地活着直到虚耗完这一生.生活的实践越来越发现无论我们靠什么都靠不住。

    “人若赚了全世界,陪上自己的性命有何益处.”“我所作的、我自己不明白．我所愿意的、我并不作．我所恨恶的、我倒去作。我也知道、在我里头、就是我肉体之中、没有良善．因为立志为善由得我、只是行出来由不得我。 故此、我所愿意的善、我反不作．我所不愿意的恶、我倒去作。 我们真是苦阿、谁能救离我们脱离这内在的贪心和必死必朽坏的身体呢? 感谢　神、靠着我们的主耶稣基督就能脱离。我们以内心顺服　神的律，就从罪性里得了释放。罪的工价乃是死(肉体和灵魂)．惟有　神的恩赐(GRACE)、在我们的主基督耶稣里、乃是永远.”

    感谢赞美我们的神，只有在他的爱和生命中，我们这些疲倦夜归人才能卸下重担，得享温暖和真正的平安。


流泪谷（七）

天婴

    一

    李大卫跨出淋浴间，对著镜子端详著和自己年龄不太相称的脸庞。不到四十的他，鬓角全白了，眼角的皱纹像蜘蛛网一样向四周蔓延著，额头上深深的皱纹彷佛在刻撰著岁月的故事。刹那间，他意识到什么是“鱼尾纹悄悄地爬上了眼角”的含意，原来一切都在不知不觉中悄悄的发生了，不知不觉中，他在美国已过了十个春秋； 不知不觉中，他已从青年步入了中年。
    最近，他一直在思考一个问题，那就是卢云在他五十岁生日的时候问自己的问题：“Did becoming older bring me closer to Jesus? ”卢云说：在他事奉了二十五年后，他发现自己的祷告生活很差，在某种程度上，他过著离群索居的生活，总是被一些急于要处理的事务占据著。别人都认为他很不错，但是，在他的心里有一个声音告诉他，他的成功使他的灵命出现了危机。李大卫深深地觉得，现在也该是自己反思的时候了，第一个十年无声无迹地过去了，对他来说，下一个十年该怎么走则是一个挑战。
    李大卫和太太宛如南下到这里，当时，踌躇满志的他，立志要在神国里大干一番。七年过去了，好像他并没干出什么非凡的成就。他刚来的时候，团契有四十几位固定的会友，今天大人孩子加起来也不过一百五十多人；刚来的时候，团契是在租用的地方聚会，今天还是没有能力建堂，还是在租用的场地聚会。可是，李大卫却看起来比以前苍老了许多。
    为了这间小小的教会，李大卫和妻子宛如真是把命都拼上了，恨不得一天二十四小时不吃不睡。为了服事，他们没有时间考虑要孩子；为了教会的工作，七年没有度过假，每年的假期，他们夫妻不是去中国，就是参加一些有关中国学人事工的聚会，他们试图通过这样的聚会对和自己背景完全不同的学生们多一些了解。来美国十年， 他们只探望过一次在台湾年迈的父母，而且在亲友面前大有不孝之嫌。

    二

    十年前，李大卫从台湾来美国读神学，快毕业的时候，李大卫来到西岸小城实习，主要是为了完成一个“大陆信徒增长趋势”的研究报告。原本，李大卫是准备写完论文就回台湾事奉的，他在台湾的教会不但给他准备好了传道的职位，而且整个教会从上到下，从老到小都盼著他回去。他如果回到自己的母会，还有主任牧师做他的导师，这对刚从神学院毕业的李大卫来讲，也是最佳的选择。可是，连李大卫自己也没想到，他竟然在这西部的小城一停就是七年，七年，壮年的人生里能有几个七年呢？一开始，宛如并不主张李大卫留在这里，因为他们对这个团体一无所知，他们生在台湾，长在台湾，双方的父母虽是外省人，但他们自己对大陆的概念，只有从课堂上和从父辈那里听来的那么多。
    在来美国之前，他们只去过一次大陆，而且是观光，只是匆匆忙忙，走马观花地看了看，对风俗民情根本没有深入的了解。可是，李大卫却对宛如说：“如果我们都不向同胞传福音，谁向同胞传福音呢？”李大卫清楚地记得，他们离开东岸时，老院长拉著他的手说：“孩子，六十年代，我们为中国的教会祷告，好像对著一堵冰冷而穿不透的墙，似乎看不到一点儿希望，我们切切地呼求主开中国福音的大门。三十年过去了，奇妙的上帝把这么多可爱的中国学生带到我们家门口，我们可要尽力啊！”。 在毕业典礼也是差派典礼上，李大卫流著泪，握著宛如颤抖的手，和所有的毕业生一起跪在神的面前，同心唱著一生要为神国尽忠的诗歌，在上帝面前立下了他一生无悔的心志：
    “Here I am my Father
    Waiting for Your Word
    Speak and I will hear You
    Show me how to serve
    The man who needs Your mercy
    The child who's lost her way
    Lead me by Your Spirit
    As I pray
    As I pray
    For the people on Your heart
    As I pray
    For the people on Your heart
    I believe that if I seek you
    I can touch the people on Your heart”
    李大卫一到这里，行李还没打开，就从OMF同工Bob手中接下了只有五个中国学生家庭组成的团契。第一天晚上的聚会，让他一生难忘，他第一次这么近地，面对面地，看著，感受著骨肉之亲，每一个人的心跳都在李大卫的心里发出回声，李大卫的眼睛湿润了，他不由地想起第一次到大陆观光的情景。他和宛如坐在游览三峡的渡轮上，喇叭里，“一条大河波浪宽，风吹稻花香两岸……”的歌声，伴著两岸的奇景异峰，荡气回肠。一股暖流，缓缓地在他的血液里流畅，中国，第一次在他的生命中变得真实。戴德生的誓言，“假使我有千镑英金，中国可以全数支取；假使我有千条性命，绝不留下一条不给中国。”在他心底里跳跃著，像火山爆发似地在他的五脏六腑间奔腾……此刻，李大卫坐在这一群人中间，他兴奋而紧张，他的手紧紧地握住宛如，他的眼，拼命想穿过模糊的泪帘，仔细地看清楚一张张可爱可亲的脸，他知道，他心里深深地知道，上帝要在这批人当中行奇妙的事。

    三

    李大卫从来到这个团契，面临的第一个问题就是文化背景的差异。这里的精英们个个都是满腹经纶，个个讲起话来都是口若悬河。有时，整个晚上的团契活动，李大卫像外人一样，连一句话也插不上。李大卫不太明白学生们所讲的话，特别是一些他听也没听过，猜也猜不出来的口头禅，顺口溜，真是让李大卫觉得无所适从。保持沈默吧，怕会给人造成误会，谈谈自己的感想吧，实在不明白大家在说什么，大多数的时候，李大卫只是笑笑，以示自己有参与。好不容易，十次有一次，李大卫鼓起勇气讲上两句感想，他发现，大家一致用一种特别的目光望著他，等他讲完话，接下来就再没人出声了。每当遇到这种场面，李大卫真是后悔自己的发言，但怎么办呢？说出去的话也收不回来了，只好心里暗暗求神快做弥补的工作吧。
    有一个星期天，刚好是情人节，李大卫藉题讲了一篇夫妻相爱的道。没想到，从教会回来，他和宛如刚跨进家门，电话铃就响了。
    “牧师，你今天的讲道我觉得很不舒服”是一位姐妹打来的。
    “噢？为什么呢？”李大卫觉得很好奇，说实话，李大卫今天讲的是他从小到大在教会听的一贯的资讯。
    “我觉得你重男轻女，在讲台上宣传男尊女卑。我凭什么要凡事顺服丈夫，我不是乡下出来的女人，我是受过高等教育的职业妇女，论经济地位，我比我丈夫还挣得多呢，论学位，我也比他高，你说，我凭什么要顺服他呢？就因为上帝先造了男人？信耶稣，也要讲男女平等，这是做人的起码权利……”。这位姐妹一直滔滔不绝地讲，差不多用了近一个小时的时间，给李大卫讲了一遍关于新中国成立后，中国是如何提高及发挥妇女半边天的作用的。
    “牧师，你说，今天你是不是讲得有问题？”这位姐妹还要让李大卫表态。
    “我，我想这是两回事，你看，我们是不是以后再找时间专门探讨呢？”李大卫真是觉得哭笑不得。
    那天，李大卫觉得很沮丧，虽然，他已尽了自己最大的努力，他曾到图书馆借阅大陆出版的书，甚至订大陆出版的海外版报纸。他也利用一切机会请团契的新朋友来家里吃饭，但他发现，他请十次也抵不上方舟请一次。特别是，直到现在，他也拿捏不准弟兄姐妹的想法，更不知道从哪个角度来引导他们。他觉得常常是南辕北辙，鸡对鸭说，全身的劲儿真不知往哪里用。灰心的时候，李大卫也会问自己，为什么放著好好的台湾教会的服事不去，偏偏要来到这个自己没有把握的工场呢？

    四

    李大卫从来这个团契的第一天，就有一个想法，他希望能从这个群体里带出同工，从这一批学生中，培养出今后可以在这里牧养的人。他想，有一天，若是神开路，他可以把这里的教会交给这批学生中的领袖，自己再去开拓新的工场。
    自李大卫第一眼见到方舟，就瞄准了这个人才，他在方舟身上使的劲儿比花在自己身上的时间都多。虽然他一直不能完全明白方舟的想法，他一直认为方舟是个难得的人才，他欣赏方舟的率真，热情，及爱心。虽然，有时方舟讲话很不好听，也很伤人，但李大卫总是提醒自己，他和方舟成长的环境不同，他是在教会的环境里长大的，方舟是在无神论和人定胜天的世界观下成长的。
    他总是想，也许和方舟同工是一个机会，让他可以更多地了解教会四堵墙以外的世界。但是，那次方舟为萧毅和夏雪的事儿和他红了脸，讲了许多没有原则的话，让他觉得他看不惯方舟那种咄咄逼人的态度，他无法忍受方舟没有原则，袒护罪恶的辩论。李大卫到现在也不认为在对待萧毅和夏雪的事上，自己的立场和原则有什么不对。他始终认为，神的仆人对教会有守望的责任，要立场鲜明地痛斥罪恶，必要时，要履行教会纪律。为此，他还专门请教了自己在台湾母会的牧师，证实了自己的立场是合乎圣经的一贯教导的。
    但是，李大卫到现在也不太明白，为什么方舟的反应会那么强烈？他到今天也没有想好该怎样和方舟沟通这个问题。在教会实践中，特别是面对这样一个年轻而脆弱的团体，属灵的权柄和怜悯体恤的心之间，到底该如何平衡呢？李大卫不知想了多少遍，也不知为此想白了多少根儿头发，但是，他一直没有勇气面对这个问题。
    但无论如何，李大卫还是为方舟的成长感谢主，他还没来得急告诉方舟，他已经向教会同工会提交了关于请方舟回来做实习传道的议案，而且同工会经过祷告后，也接受了他的提议，这次方舟回来就会正式给他发出邀请的。每当想到这里，李大卫的心里就感到一丝暖暖的慰藉，也多了一丝的希望。他知道，今天这个团契可以成为有固定聚会的教会，不是他的能力，也不是他的智慧，都是上帝的怜悯。想到这里，李大卫也有一种释然，他不必总是在自己的角度患得患失，他只要忠心，只要尽仆人的本分，主的心必会得到满足。
    这么多年，李大卫体会最多的就是“榜样的力量是无穷的”。就这个问题，在大家的要求下，方舟还曾经组织过一个会众和牧师的“公开对话”。
    “信徒就是要看牧师，要像看主一样看牧师。”大家争先恐后地陈述著对这个观点的支援。
    “牧师是人不是神，牧师也是蒙恩的罪人，牧师同样有人的软弱。人不能因为牧师的软弱就对耶稣基督产生怀疑。” 李大卫委屈地为自己小心地辩护著，但下面的反对声淹没了李大卫的声音。
    “牧师，牧师，我们也看不见神，我们只能看见你，看见代表神的牧师。”大家慷慨激昂地抒发著。
    李大卫从没见过这样的场面，只觉得眼前一片模糊，他轻轻地闭上眼睛，默默地一遍一遍对提到嗓子眼儿的心说：我的心啊，你要安静，我的心啊，你要安静。
    相当一段时间，李大卫觉得委屈，觉得怎么也把“耶稣基督的仆人”和“德高望重”连不起来，不知道这之间到底有什么关系。就算是自己做死累死，也无法达到这么高的标准。自己也是刚刚从神学院到事奉的工场，自己也同样需要成长的空间，也需要弟兄姐妹爱心的包容和鼓励。但是，这些需要又能向谁倾诉呢？对这里的弟兄姐妹来讲，他的需要似乎显得很奢侈。

    五

    “大卫，准备好了吗？I am ready to go”是宛如在外面催他，他们约好了要去机场送一位姐妹的母亲回国。
    “好了，我马上就来”李大卫答应著。
    这么多年，“I am ready to go”是宛如说得最多的一句话，任何时候，宛如都是“ready”，对任何人，宛如都是“ready”。 李大卫想：其实宛如比自己更辛苦。宛如跟著自己吃了不少苦，他到东岸读神学的时候，一下飞机，宛如就四处打听有没有中国餐馆可以打工，为了支援他读神学，宛如牺牲了自己读书的机会。毕业后，他们来到这个小城，当时，固定来团契的只有四十人上下，而且都是学生，根本就不可能有固定的收入。宛如就到附近镇上的一家旅馆打扫房间补贴家用。周间，宛如要陪著他探访，周末，宛如还要全身心地扑在团契。来这里七年，宛如没有休息过一天，没给自己放过一天假，好不容易可以休息一下，宛如还想著要去看望有需要的姐妹和学生家长。为了方便团契的学生们，宛如学理发，学车衣，学教车，宛如不但从上到下打理李大卫，安排李大卫的衣食起居，宛如也包了学生们的理发，改衣服。有时李大卫实在心疼妻子，不得不稍微替宛如挡驾一下。宛如总是说：“没关系，你多注意休息，你的担子比我重。”每当此时，李大卫都觉得很对不起宛如，回首往事，当自己低沉的时候，他可以随时随地向宛如倾诉，可是，除了主，宛如可以向谁讲她心里的苦呢？
    “你也去教会啊？”宛如在打工的旅馆碰到一位刚从国内来的学生。
    “是啊，你有没有兴趣参加我们的聚会？”宛如柔柔地问。
    “咳，干咱们这种活儿的，就别赶那个时髦了。不过，听说教会有人帮你补习英文，教你开车。你有没有去补补英文？听说，那个教会的牧师娘免费给人理发，改衣服，教开车呢。”那位学生向宛如讲述著她所知道的关于教会的事儿。
    “是吗？”宛如还没想好该怎样邀请她来教会。
    “我可没骗你，我刚来的第一天，就有人告诉我说，‘你有什么需要就去教会，他们一定会帮你的。去找那个大傻瓜李师母’……”
    嗡的一声，宛如的脑子出现了空白，“大傻瓜”击打著宛如的每一根神经，突然，宛如觉得自己头很重，要虚脱了……
    那一次，也是唯一的一次，宛如在李大卫面前掉泪，来美国十年，那也是唯一的一次，宛如请求李大卫留在家里陪她，不要出去探访。

    六

    转眼间，十年过去了，真是弹指一挥间。李大卫能回忆起来的，好像是辛酸多于快乐，伤感多于慰藉，走天路的孤独和不被理解一天比一天重地压著他。他知道，自己对人对神都有亏欠，也有伤害人的时候，更有只有作了传道人才可以体会到的无奈和疲惫。他有过放弃的念头，也想过打道回府。每当此刻，他也不禁问自己：难道真的没有出路吗？难道真的没有回头箭吗？有人说，没有出路就是出路，他无法停在没有出路里摸索，他要看到希望，在希望的光中他才可以走下去。出路在哪里呢？下一个十年难道要走同样的路吗？一夜一夜，他跪在上帝的面前，向主哭诉，哭诉一切无法向人倾诉的委屈，求主赦免，赦免他在这七年中对神对人的亏欠，向主求能力，求主扶他可以继续前行。在上帝的面前，李大卫一遍遍向神呼求：
    耶稣啊，我曾应许事奉你到永远，
    求你时常临近我，我恩主我良友，
    若你常在我身边，我必不怕征战，
    若你常指引我路，我必不致迷途。
    耶稣啊，你曾应许凡跟随你的人，
    在你荣耀的居所，主仆亦必有份，
    主耶稣，我曾应许事奉你到永远，
    我恩主，我的良友，施恩使我不变。

    跋

    故事写到这里就结束了，愿上帝按祂自己的心意和丰富的恩典写每个人在耶稣基督里的结局；愿流泪谷中的迷茫和呼喊，挣扎和失落，痛苦和悲伤，可以带我们回到爱和恩典里思考；愿上帝的丰富，帮助我们打破自我的藩篱；愿耶稣基督的宝血，再次涂抹我们里面属亚当的生命；愿圣善启示的灵，浇奠每一颗饥渴慕义的心；让主耶稣基督，在祂所爱的人身上，做变水为酒的工作；愿每一位属祂的人，在耶稣基督里done well。

    “他们经过流泪谷，叫这谷变为泉源之地；并有秋雨之福，盖满了全谷”
    《诗篇》84：6


北风兴起，南风吹来――评析《流泪谷》(七)

苏文峰

    读完《流泪谷》第七篇，从全职事奉者的角度来看，李大卫牧师可说是一位值得敬佩的牧长。首先， 他有明确的呼召。他本来可以回到台湾去牧会，但因顺服神的呼召，坚决地留在这个教会，服事他以前“一无所知”的大陆同胞。正如李大卫对妻子宛如所说：“如果我们都不向同胞传福音，谁向同胞传福音呢？”第二， 他有坚定的原则。例如对待婚前关系，以及要不要为萧毅、夏雪证婚，“他始终认为，神的仆人对教会有守望的责任，要立场鲜明地痛斥罪恶，必要时，要履行教会纪律。”第三，他有国度的眼光。他愿用心培养大陆学人（如方舟等）为接棒人，李大卫愿意：“有一天，若是神开路，他可以把这里的教会交给这批学生中的领袖，自己再去开拓新的工场。”这说明他有广大神国的心胸，不将教会视为自己的地盘。第四，他有同心的师母。这位李师母愿与他“把命都拼上了......为了服事，他们没有时间考虑要孩子，为了教会的工作，七年没有度过假......宛如学理发，学车衣，学教车，宛如不但从上到下打理李大卫，安排李大卫的衣食起居，宛如也包了学生们的理发，改衣服。”这样同心共苦的师母，何等难能可贵！读到这里时，许多像宛如一样的师母在我脑中一一浮现，我真想起立向她们致敬！

    难处

    当然，李大卫牧师就像许多海外生长的华人牧长（包括笔者自己）一样，牧养中国学人这一个新群体时必有不少难处。我们可看到，这位牧者至少面对了三项难题：

    一、拿捏不准

    首先，他对海外华人和中国学人的差异，缺乏心理准备，所以常会“拿捏不准弟兄姐妹的想法，更不知道从哪个角度来引导他们。觉得常常是南辕北辙，鸡对鸭说，全身的劲儿真不知往哪里用。”例如，情人节讲道的内容，是“他从小到大在教会听的一贯的资讯”，会後却被一位姊妹断定为“重男轻女”，令他困惑不已。正因为他从小是在教会环境里长大的，见到的都是慈眉善目的基督徒，因此猛然面对这位“顶过半边天”的姊妹和方舟那种有棱有角的人，才会“看不惯方舟那种咄咄逼人的态度......不太明白，为什麽方舟的反应会那麽强烈？”

    二、律法主义

    其次，他虽然“到现在也不认为在对待萧毅和夏雪（见《举目》九期34-37页）的婚事上，自己的立场和原则有什麽不对”，但他却不了解，许多从小在无恩少爱的环境下生存的中国学人，他们因无知而犯罪後，最先需要的是恩典和怜悯，而非教会的“领导”冷酷无情的掷出一块大石头：“我不能在你们的罪上有份！”教会中若只有规矩而无恩慈，就会成为所谓的律法主义，只有一套僵硬的答案。若将这些答案硬套用在新来的群体上，就会发生冲突。这就是为什麽当有人抱怨李大卫没有爱心，没有弹性时，他不明白；因为他抓不准“在教会实践中，特别是面对这样一个年轻而脆弱的团体，属灵的权柄和怜悯体恤的心之间，到底该如何平衡呢？”他甚至不知道自己这种作法，竟然成为本书所探讨的“中国学人灵命成长的障碍”之一。

    三、孤军奋斗

    若我们从故事中看李大卫的面貌，“不到四十的他，鬓角全白了，眼角的皱纹像蜘蛛网一样向四周蔓延著，额头上深深的皱纹彷佛在刻撰著岁月的故事”。显然，在这西部小城中，李大卫和宛如夫妇二人，孤军奋斗了七年，太忙太累太孤单了。他肯定需要一个可以同甘共苦、扶持关顾的团队，也需要属灵导师。但因为他没有，所以他做得很辛苦，果效却很有限。

    建议

    针对以上三个共同性的问题，笔者从个人的经验并与世界各地深入参与这事工的教牧同工讨论後，我们对海外背景的牧长同工，在心志、装备、团队上，有一些建议：

    一、 心志

    首先，我们都了解，中国学人和海外华人，虽然看来同语言，同血缘，但是因为过去五十年来政治、社会、教育的环境相当不同，造成心理上、观念上、表达上很大的差异。特别是1978年改革开放前生长的中国学人，差异性更大。因此，无论个人或教会在从事中国学人事工时，都应有“跨文化”宣教的心志，不要单单视之为本教会的一个团契事工。教会要用宣教的灵力、人力及资源投入，在面对这个未得之民的宣教目标、策略、事工原理、计划、作法上，都应在祷告中谋定而後动。对于被差派同工（或长执）的人选、支援、关心、交接，必须规划；对中国学人的栽培，对学人团契与母会的关系、互动、溶合，都应顾及。

    二．装备

    1. 了解

    我们都必须尽力了解中国学人的成长、教育、文化、家庭背景。方式上可通过交谈、访问、去大陆拜访他们的家庭，并阅读一些大陆的书刊杂志，观赏一些大陆的影视作品等等。这些都会有助于了解和建立共同兴趣。

    另外要注意的是，在第三个故事中，“方舟认为李大卫讲道很乏味，整个儿一个念稿子，没有激情也没有感情。”这是因为大多数中国学人受过辩证法的训练，也听厌了许多八股教条式的报告，所以他们对讲道的条理性、相关性（relevancy）以及资料的准确性都要求很高。

    我们一定要无条件的在爱中接纳彼此的不同，照他们的本相接纳他们，如同主接纳我们一样。先接纳，後改变；不是等对方先改变，才接纳。不要因为初期或深入接触後遇到伤害，就心生排斥感。

    2.肯定

    要认识他们的优点，肯定他们的长处。要多强调彼此相同之处，不要太注意不同之处。所谓相同之处：第一，同样是罪人。罪性相同， 只是表达方式不同。第二， 信主後，生命会改变，神对罪人的恩典和除旧布新的大能永远是相同的，只是过程可能不同。第三，他们对爱－－爱人与被爱－－的需要，与任何人一般，是相同的。第四，文化、语言、习俗上相同之处，远大于不同。第五， 对中国人及普世宣教的负担是相同的。

    3.亲近

    牧长要先与中国学人建立友谊、信任，才能够有属灵权威。若一开始就给太多教条，他们因有反权威反形式的背景，因此对教规常解释为“律法”，很容易对教会中的权柄提出挑战。

    事实上，许多中国学人对牧长抱有相当的孺慕之情，因为他们成长的过程中，父母常不在身旁。在第三篇故事曾提到方舟初到教会时，“对李大卫这个作家长的自然也充满了‘俯首甘为孺子牛’的盼望。”刚开始方舟很愿意跟从牧师去做，但渐渐觉得牧师不太可亲，就失望了。李大卫那种苦干又严守律法的形像，正与他在国内经历过的权威式教育很相似， 所以就更引起反感。若是牧师和师母（或教会中的负责人）共同组成 “严父慈母”（re-parenting）的综合体， 有恩典、有真理，在公义和慈爱上恰到好处，并给他们一个适当的规范（framework or boundary），中国学人会很乐意接受的。前六篇故事中的吴佳恩夫妇，就是一对很好的榜样。

    4.鼓励

    经历过文革和在文革中出生的一代，是“该上学的时候下乡了，该营养的时候闹饥荒了”。他们在人格上被扭曲，“生不逢时”成为他们一生的遗憾，“天生我才必有用”也成为他们自我奋斗的力量。所以，要求被理解、被认同、被肯定的渴望很强烈，甚至在教会中也寻求“理解万岁”。同时，他们心里渴慕，不但渴慕明白神的话，也渴慕在事奉上的参与。 但“自我”往往成为他们追求的拦阻。所以，要理解他们成长的背景，帮助他们，鼓励他们，带他们到主面前重新“自我认识”，让天父的爱重新抚养他们，使他们可以从“要求被理解”中释放出来，从“别人怎麽看我”的圈子里走出来，成为看自己合乎中道的人。

    三、 团队

    做中国学人事工的传道人是很孤单的。因为这个事工最近十年才发展出来，具长期深入牧养经验的同工不多，可用的资源及模式较缺；不像海外教会，多年来在主日学、圣乐、植堂、宣教等事工上，卓然有成。因此传道人也需要属灵长辈的指导安慰，并同辈之间的交流、鼓励和代祷。特别也必须在信徒中，培养几位灵性和品行较成熟的，成为核心同工；但千万不要先看重其才干和学位，而是更注重他们“灵命、生活、事奉”三者一体的平衡。

    在师母方面，故事中写出这位李师母的殷勤。这麽多年，“I am ready to go”是宛如说得最多的一句话，任何时候，宛如都是“ready”，对任何人，宛如都是“ready”。连教会外的人都“听说，那个教会的牧师娘免费给人理发，改衣服，教开车呢。”但是，这位可敬可佩的传道人妻子，她的本末先後次序，是忙碌在这些事务上，还是关怀信徒的个人生活、灵性、夫妻关系，建立稳固的基督化家庭呢？正如有一句话这样说：“A good leader is to do the right thing, a manager is to do the thing right.”在教会还小时，师母事必躬亲，是必须的；但现在教会已有150多人，传道人妻子最优先的，是成为牧师和教会中姊妹们的良伴；那些关怀性的事务，应该可以分配给会友去作了。此时，师母的重点是否应当调整，多作教会中姊妹的领导者？

    在中国学人方面，已是基督徒的，也应思想：我们如何可以更好地配合牧师师母的团队呢？来自北京，现在纽约牧会的刘同苏牧师在《举目》第12期〈超越青春期〉一文中，提醒说：

    "自九十年代末期以来，大陆基督徒在教会中‘闹事'的事件逐渐增多。不服权柄，妄加评议是很普遍的现象；冲上讲台造反，集体出走，也时有所闻。九十年代末以前，大家都躺在摇篮里，什麽也不懂，只好听别人的管教。到了青春期，一切都似懂非懂，于是，凭著懂的那一点，就要行使成人的权利，却又由于并不真懂而事事做错。不听教导，独立行事，表明他们长大了一点（所以，这并不是绝对的坏事），然而，同一表现恰恰又证明他们长得还不够大。建议大家多在责任上下功夫，而不要在权利（或权力）上下功夫。如果你连责任感都没有，神怎麽会把权利给你呢？...…灵命的小孩子总是问：教会能为我做什麽？灵命的成年人会问：我能为教会做什麽？灵命的长大就是学习承担一个基督徒必要承担的责任。"

    在此，我特别要强调，除了承担责任外，每个信徒及同工应理解，传道人也是人，诚如黄彼得牧师在一篇文章中所说，“信徒要将传道人当‘人'来对待”。要知道每个传道人都有他的极限，都有他的优点和短处，他们都需要被信徒接纳、体谅、支援；不要盲目神化他们，也不要上纲上线地要求他们每次讲道都像满汉全席。

    其实一般以牧会为主的传道人，讲道就像母亲煮家常菜，营养平均，细水常流，虽然与奋兴布道家不同，但却供应了日用的吗哪。何况信徒本就不应单单以讲道来衡量传道人，应当包括他的品行、家庭和灵命。像李大卫牧师夫妇这样的爱心、用心、殷勤，都是传道人最可贵的内涵，却往往被“讲道很乏味”一句话就抹煞了。总而言之，要看他的全人。作信徒的不要单用自己最强的一项恩赐，评论你教会的传道人“不够能干”、“口才不行”。我很欣赏许多中国学人能讲、能做、能写、能跑，但若也能调整心态，能忍耐、能谦卑、能配搭，他们必能成为教牧团队的好助手，更会成为今後海内外教会的栋梁之材。

    出路

    除了上述建议外，我想介绍郑荣新牧师在2003年台福神学院教牧博士论文中

    提出的“变质的父母之恩”这个特别的理念。在古今中国，人们常将政府或领导人比作“父母”。在这样的大文化背景中，中国人的罪性因受文化的影响，常会产生错误的父亲形像，以致于产生错误的父神形像。正如前面所说，他们会把对父母的形像和需要，转而寄托到牧师师母身上，会对牧师师母有较苛刻的要求，对父神也会有一种奇特的想法，认为上帝“必须符合我心目中全能上帝的标准”。

    而对自己，他们也容易产生错误的自我形像，要求自己完美，常在真我假我的矛盾中，分不清“到底我是谁”。他（她）若是在有恩有爱的家庭中成长，对己对人，都会比较有爱、有恩典；若在破碎或不健康的家庭中成长的，会比较寡恩，对人对己都会比较苛求。牧长们若是缺乏对中国学人这些背景的了解，牧会时就常会很愤怒，很失望，所以牧会中大概都有一段很沮丧、“心里很受伤害”，“真的有些按捺不住了”的过程。

    而教会，这个神的家，正是让学人中这些伤痕累累的浪子们回归、疗伤、重整、塑造的地方。每位事奉中国学人的教牧同工，就像主耶稣被钉十架一样，一定会受创伤；但若依靠圣灵的的大能，反因受伤，孕育出医治的爱，就会成为wounded healer。我们就会有出于十字架的恩典和怜悯，不仅能忍受“罪人这样顶撞”，而且与他们成为流泪谷中的同工良伴。

    但愿海外各地，每位殷勤劳苦的李大卫牧师、师母们，再次“把下垂的手，发酸的腿，挺起来”，让我们陪伴萧毅、夏雪、方舟、石谦、戈虹、高鹏、严君...…这些有血有肉、有脾气、又可爱的弟兄姊妹，共同走过流泪谷的历程。

    这谷中虽常有北风兴起、南风吹来，但秋雨沛降後的泉源，已经涌流而出了。


我的皇帝梦——青春忏悔录之十八

江登兴

    自由不仅是不被别人辖制的自由，自由更深的含义是不去辖制别人和自由。
    自觉不辖制别人才是大自由，自己想作奴隶是大罪。
    ——题记

    国人的天子梦

    深秋，一个阴冷的午后，在圆明园的废墟中，我独自追想这座故园的往昔主人们，对他们忽然有了深深的怜悯：辖制别人的人是最不自由的，是可怜的。说逗一点就是：“好在我没有沦为他们当中的一员！”
    我曾经多么地渴望辖制别人啊！这种渴望最典型地表现为“天子意识”，就是我要成为皇帝，这种阿Q式的天子梦至今仍深深地扎根在国人们的心里，扎根于我们的草根层中。
    小时候住在一个乡政府大院里，传说有一个图谋称帝的人就曾预先选定那个地方为“皇宫”。本乡一山峰高峻之至，山项缺了一角，据说，是本乡一位有“天子命”的起义者，他算好要在皇帝上早朝时用箭射死他，结果他嫂子在天未亮时偷学鸡叫，造反者以为皇上已到了上早朝时间，一箭射去，把山峰射出一个缺口，而此时皇上正和娘娘“春眠不觉晓”呢！好一个旧版半夜鸡叫的故事，须知本乡不过一化外之地，穷山沟，离北京直线距离将近两千公里，那箭该比萨达姆的飞毛腿导弹还厉害了。据说，那个起义英雄当皇帝后，娘娘是谁，宰相是谁都已有“天命”显明了，当然都是我们本县的，肥水不流外人田嘛！
    这个失败的“天子”，我估计是我们穷山沟的草莽英雄，曾经儿戏式地张罗过皇帝梦，不过其射缺大山的气概，正是农民渴望翻身，在皇上的龙床上滚一滚的强烈愿望的写照。
    堂姐说，本县的一位小学教师中有一位宣称他有“天子命”，将来可以当皇帝，并给一个年青女教师开了一张远期支票：将来封你当皇后。估计十有八九这个男教师要得手。皇上的妻子当然可以不只一个，于是他要在外面寻花问柳的话，未来的皇后一是会忍受，二是会赞同，甚至引以为荣的。这是二十世纪八十年代的事。
    有一位同乡小年青到厦门打工，找不到工作，快没饭吃了，一次来我家，说他从小想当皇帝，我问他现在还这么想吗？他郑重地点点头。这是一九九九年间的事。

    我的“皇帝梦”

    儿时的我，是在无忧无虑中长大的，满脑子是白云、积雪、青青的小溪，翻飞的彩蝶、梦中的鸽哨，在草滩上欢快的小狗。
    我的天子意识与开始迷上道观中的“神仙”和崇拜毛泽东开始。
    通过对毛泽东传记的大量阅读，那时一个十七岁少年的心中已然有了伟人梦，于是天子意识与伟人梦狼狈为奸，互相崔化，毒害了我的青春。我的嗜血、冷硬、偏狭的个性自此成形。我多么希望伟大领袖毛主席的精神中可以有消解“天子梦”毒素的解药啊！那样我年幼的心灵就没有必要受那么深的戗害了。
    中学时酷爱毛泽东的《沁园春——长沙》，那首词中有一句是：“问苍茫大地，谁主沉浮？”这苍茫的大地谁主沉浮呢？于是我就上道观中烧纸，求问“神仙”，苍茫大地谁主沉浮？不知道为什么，心中竟出现了这样的想法：当时运艰难时，必有一个人承受上天的使命，重整道德，重建政权。很可能是来自那些关于毛泽东的神乎其神的故事中，来自民间关于天子的传说。这种带有神秘的，伪神权色彩的天子观念不仅在农村有，在不少城里人的心中也有。
    中国人大多都来自农村，至今，作为中国人的心灵仍埋藏着来自农村传统的意识。我上了大学时，有一个比我大两岁，刚从华东政法学院毕业的老师，他神秘地对我说：中国的真龙天子已经降生了，他说那个人该是六十年代生的人。

    天子梦的心理解析

    中国天子观背后是神秘的“天命”文化，这种天命文化会使一个有点野心的人都会形成自己有可能成为“天子”的幻觉。当然，由于这个事太神秘，当事人有可能一下子是自己承受神秘天命的自大狂，把自我无限化，一下子又是天命不可知的失落和忧伤。我就曾在这两种情绪里反复挣扎过。这种天命文化还有极大的排他性，因为“真龙天子”嘛，只能有一个。我在听我的老师讲这个事时，心中的不以为然就是这种排他性的不自觉呈现。
    但是，促使我在十六七岁时再一次去道观中烧纸的并不是直接来自传统的“真龙天子”意识，而是天子意识的“毛泽东版”，就是“问苍茫大地，谁主沉浮”的意识。其实，当时产生这种意识的时候，并没有太明确的“天子”观念，只是毛泽东的词给我提供了一种主宰大地的冲动。这样，我年少的生命，面对这一片被毛泽东描写成“苍茫”的大地，这大地因“苍茫”而有了一种神秘感，因“苍茫”而引起我心中极大的野心。至于自己要成为这大地的主宰，能为大地上的人们做什么，我没有太多的考虑。但是，从小毛泽东的意识形态教给我们一种道德理想国的观念，就是说，有一个道德的理感国，现在已经失落了，世界在某个如毛泽东一样伟大的人物出现时，会使万民归向他、效仿他，恢复世代的道德。同时他会建立一种稳固的政权，使这种道德得到政权的配合和保障。
    这种道德理想国，提供了一种幻象，那就是这个世代的道德堕落了，世界正处在极大的危机当中，需要我们去拯救。有这种想法的人因此就有一种壮烈而崇高的感觉，甚至因此带上一种自我牺牲的冲动。
    这种崇高不是“伪崇高”，不过是一种虚幻的崇高，因为实际上是“天下本无事，庸人自扰之”。
    这种现代版的天子意识，可以称为苍茫大地情结，在这片苍茫的大地上，天空是神秘的，因此人对天的神秘就与对大地的神秘崇拜连为一体，它的最高理想就是对大地的征服。它的精神内核是自我的无限化。当人的这种自大狂产生时，他一面是自我的极端扩张，和扩张中内心的紧张，及自我因排他性而产生的紧张。在这种扩张和紧张的终点上，人会产生力不从心的冲动，刚好这时“苍茫大地”情结上有一个被神秘化了的天，于是当事人便会产生寻求神秘主义之天或拜假神的行动。我的上道观烧纸即是这一种行动。
    一个生命，当他想努力去辖制别人时，他就失去了生命本有的自由，成为辖制别人的想法的奴隶了；而一个想成为辖制所有人，权倾天下的人，他就是这个世界最大的奴隶了。
    我非常清楚的记得，高中毕业回家时，望着车外的莽莽群山，心中猛然浮现四个字——“万里江山”时的那种冲动，那就是这“万里江山”不能成为别人的东西，它必须被我所征服，被我据为已有。那是一九九三年间的事。

    民间方术迷信中的天子情结基因

    民间迷信的天子意识还存在于以手抄本的形式流传的关于改朝换代的预言，这些预言大多假托刘伯温等人的名义写成。民间天子意识也存在于风水术中，吾乡流传着大量神秘的风水的预言，大抵是说某地山上有一处什么样的风水宝地，如果得到它，后代会如何如何？而且常在预言中说这一宝地注定是什么样的人得到的。这些宝地当然包括“天子地”。
    我叔叔是会看风水的，他有一日来跟我爸爸说，他寻着了一处坟地，乃是“天子地”，接龙书上说属于“飞凤衔印”，谁把祖先埋在那里，谁家后代就可以出天子。我伯父说，咱们先人没有积那么大的德，没有那个福气，不要去想它。我爸爸好象有点动心。但听说那“天子地”的地势对埋葬者的第三个儿子家会很不利，所以父亲就有点迟疑，因为原先准备把我奶奶埋到那儿去，而我父亲是三儿子。
    我熟悉家乡的风水先生们，像我叔叔这样深通古代风水典籍的人，有时会随着一道气垫磅礴的山脉跋山涉水几百公里追寻而去，为的就就是找到一处好坟地。那个所谓“飞凤衔印”的墓地我也见过，背后一条山脉逶迤而来，临近风水所说的穴首时忽然昂首而起，起了几个严峻威风的山头，再起一处饱满的山岭，坦然府俯视而不见群山，如一只凤飞舞而来，而这个山丘的对面又是一个长方形的山头如案陈列，就像一个玉玺，所以美其名曰“飞凤衔印”。
    于是我就幻想着将来我父母去世时把他们埋到那里，那时我母亲四十出头，父亲不到五十岁。这个对我来说是遥远的事。后来一九九六年，父亲得了癌症，在福州住院。我潜意识里一直有一种想法，也许现在时天赐良机，要给我一个得到那一块“天子地”的机会了，父亲还躺在病床上痛苦挣扎，我甚至已经看见了用乌黑的棺材抬着他埋入那个“美地”了。那时我刚大学毕业，在一个特区的青年报当记者，此前有近两年现代诗创作的经历。时为公元1996年。

    忏悔……无地自容……耻辱！

    感谢启蒙，感谢上帝

    那么，当我已住进了高级办公楼，写起一篇篇的现代诗时，我心中的天子意识怎么还会这样地主宰了我呢？最现代化的外壳却包装了最愚昧、落后、黑暗的真实，今天这种情况在我们中国还有吗？
    皇帝梦是专制主义下被扭曲了的灵魂的迷梦，我得以脱离这一切的捆绑，得到个体生命在天空下的自由，要归功于启蒙思潮，它帮助我树立了坚定的个人主义信念，从个人主义的观点来看，人的生命的价值要从他自己的内在心灵来衡量，而不是看他建立了多大的功业，得到了多大的成功。从个人主义的立场来看，一个人的成功不在于别人对他怎么评价，也不在于他取得了对多少人的征服，个人主义尊重每个个体的自由，它自觉地把别人的自由当作自己自由的边界，自觉地捍卫他人的自由，也同样坚定地反对别人或以任何伟大神圣的面目出现的他者对个人自由的侵犯。
    而我的个人主义除了感谢启蒙思潮之外还要感谢我的信仰，因为“自觉地把别人的自由当作自己自由的边界”的基础在于对别人生命价值的认识，启蒙思潮中的个人主义强调对个体的尊重，它能界定个体的边界，但是它无法界定个体的内涵，这样的个体就可能只是理念性的个人，终究有陷入以别的种方式侵犯他人自由的危机。是基督信仰使我深信每一个个体的他者不止是的理念性的个人，而是有着丰富的生命内涵的，因为圣经启示说每一个个人都是按上帝的形象样式造的，人的灵魂里有上帝的形象——上帝将永远放在人的心里——所以我们要无差别地爱每一个人，“爱人如已”，这是耶稣的命令，当我们没有把别人的生命看作和我们一样尊贵，一样的独立时，我们就在对别人进行专制，就是犯了圣经所说的“不可杀人”的命令。但是如果我们根本没有认识到自己内在生命中的尊贵，我们甚至无法以上帝所要求的那种方式爱自己——那么我们就是在对自己进行专制，我们还有可能地爱他人吗？
    感谢启蒙，感谢上帝！

    古中国专制主义的信仰根源

    文章写到这里本来可以结束了，但是脑海中突然想到我常去拜其中偶像的那个道观，在这个道观背后壁立千仞的大山之颠有一块残碑，上书“钦封马氏大德真仙”，传说这个道观所供奉的神仙曾经救过皇上的驾，于是这个由女性变成的神祗就被皇上“钦封”为“大德真仙”。这个细节引起我的警觉，就是中国的专制主义之所以会源远流长与中国历来没有一个保持对政权的相对独立性和超越性的信仰有关。更有甚者，中国人的信仰常常成了专制皇权的帮凶。特别是民间所拜的神祗很多都是由皇帝“钦封”而成。在民间传说中，皇帝常被当作“神”来看待。中国古代的皇帝要得到江山，一般要先为自己造“天命”——神权——上的舆论，在靠武力得到政权后，他们更要用“天命”论为自己的政权进行合法化。
    虽然佛教有“沙门不敬王者”的说法，但是佛教对于历代的专制政权一般是保持依附的姿势，并没有真正地做到独立。道教有逍遥于山海的潇洒，但是那是在专制皇权的重负之下，到自然中去寻找一种超脱的空间，只是超脱而没有超越。至于中国众多的民间迷信和方术更是中国专制皇权的帮凶。
    中国的民间方术和迷信成为专制主义的帮凶的主要途径是为皇帝披上一层神秘的外衣。由于中国人就没有一个解释世界不可知力量的统一体系。中国人对于不可知力量的解释散见于各种方术和迷信中。这样这此方术和迷信就成了不信上帝的中国人解决心灵饥渴和面对宇宙迷茫时的替代品。
    问题在于，这些方术迷信总是为专制皇帝张目，从这些方术中可以看到已经被皇权专制奴化之后的心灵。比如风水，它把一个人能得到天下与否归结为他家有没有好祖坟。比如算命，它把一个人是否威风八面归结为他有没有好八字。还有如占星术，把一个人是否能威加海内归于天象。而这些玩意儿经过知识分子的手后，就做成了更排场的菜，那就是董仲舒的“天人合一”大餐。
    一九九一年，我读高中一年级，租住在一个老太太的家里，这是一个山乡老太太，很有点巫婆气质，对阴阳五行特别感兴趣。那是一个夏天的傍晚，当参星在天空中闪现后不久，她指着天空中一颗明亮的星星说：“这是帝星。”我当时已作开了皇帝梦，于是心中暗想这颗星星与我的命运有关。
    占星术以及天人合一，都是一个凡夫俗子抬高自己，宣称自己的命运得到来自上天的特别授权的把戏。它们的起点都是谎言，但是在说谎之后，说谎者开始中把谎言当真的了，于是就陷入一种自大狂和自我无限化中。
    中国的专制主义皇权为什么存在超常的两千余年，学者各有说法，但是人们往往忽略了一点，就是中国的专制主义与中国人的信仰的关系。其实，中国专制主义成规模于秦，而这与秦代及秦以前战国时期，中国人对上帝的虔诚信仰失落有关。秦代以前，“帝”只是用来称呼上帝，所以周代以前，凡是敬畏上帝的君王都不敢大权独揽，最为敬畏上帝的尧、舜、禹、周文王等都是开明甚至是民主的君主。他们的开明与民主源自他们对上天的敬畏和他们在上帝面前的谦卑。自始皇称“帝”后，这个独夫就窃取了上天的权威。这样中国有专制皇权不仅有世俗政权的权威，又有神权的权威——皇帝称天子，更有伦理的权威——皇帝是道德的典范。这样皇帝就没有反对的可能了，这是中国专制主义产生和持久耐用的重要原因。
    延至当代，中国已建立了共和国，然而民众心目中，在信仰层面主宰性的意识，很可能还是传统是方术与迷信，它们的作用虽不明显，却是深远和强大，因为这个心灵层面相当于计算机的软件。五四先贤所做的一个重要工作就是对这些迷信进行批判，然而当代知识在这方面关心得太少太少。一方面是轻视了这些东西的深层的影响，另一方面也可能是批判这些迷信的精神资源不足，所以作起来力不从心。
    当代著名华人学者梁燕城先生认为，中国古代三代禅让的原因在于，当时的流治者对上帝的敬畏。而西方三权分立制度的设立与他们在信仰层面上认为人都是有罪和和有限的有关。因为人是有罪的和有限的，一个人不可能永远正确，也不可能完全正确，所以就需要通过各种制度和法律对他进行监督。
    除了监督外，被授予权力的人，如果因为信仰上帝能树立一种谦卑，那么他又会自觉地约束自己，这样外在的监督加上内在的自觉就使一个制度走上良性的轨道。

    十字架是专制主义的天敌

    很多人认为民主是近代文艺复兴和启蒙运动以后的产物，也有人考证，认为民主源自于古希腊的城邦民主。然而，行文至此，我忽然想起基督教典籍《圣经》，《圣经》中虽然没有出现民主字样，也没有三权分立的说法，但是正是圣经为西方提供了民主的精神内核。
    如前所述，中国人没有一个启示的宗教，所以中国人头顶的天是神秘性的天，所以当一个人出于自己内心的罪性，当他的罪性极度膨胀时（这种罪性的膨胀的本质就是自我为中心，自高自大，在知识分子则是“为往圣继绝学，为万事开太平”，在政客则是“齐家治国平天下”，在二十世纪的文人加政客则是“欲与天公试比高”。），自我膨胀导致心灵的极度紧张会使他幻觉到领受了来自神秘性之天的天启和特殊使命。但是，在有启示宗教的社会里却不是这样的。中国人的上天是自己想象出来的，而启示性的基督教里，上帝自己临到人间，如圣经所说“上帝的帐幕在人间”，他是说话的上帝，是说出自已本性的上帝，他更是亲自参与人间历史，陪人类走一回的上帝，这个陪人类走一回就是耶稣的“道成肉身”，就是永恒的大道——上帝——自己披上人类自肉的身体，将他自己向我们表明出来，就是永恒的上帝之子耶稣自己借着一个童贞女玛利亚生到世上来，生为妇人之子，生在伯利恒小城，生在马槽里。
    因此启示性的基督教里，上帝的道本体的威严是带着权能自上而下临到人间，虽然他临到人间的方式是谦卑地成为一个童贞女的儿子，但是他自上而下的威严是不容置疑的。所以基督教天然地反对个人从主观出发去想象上帝，基督教所命令的就是我们敞开我们的心灵去领受那已经临格到人间的道——耶稣。这就是人人可以打着神秘性之天的旗号，号称拥有天命断了出路。另一方面道的临在最后的结果却是道上十字架，耶稣被钉十字架，倾倒生命救赎世人，他将自己的威严与权能全部倾倒，所以耶稣不仅以自己的教导命令我们去作别人的仆人，他要求我们像他那样为别人洗脚并且彼此洗脚，而且他以自己舍弃生命的行动要求我们为了公义和慈爱舍弃自己，在爱和服务别人中燃烧一生。
    这样基督教的十字架精神天然的就是要破除一切自我的骄傲，十字架的精神也是对专制主义的釜底抽薪，因为它要铲除专制主义的心灵之根——骄傲，自我中心。

    不辖制别人才是大自由，想作奴隶是大罪

    还是在摩西带领以色列人出埃及，在旷野漂流的时候，摩西自己有从上帝那里来的权威，但是他没有立自己为王，原因就是他的眼睛总是看着天上，他认为自己只是上帝的一个仆人。因此正是这种向上看的价值取向，使他不专权，不专制。而就在旷野时代，摩西就开始了分权制，就是把治理百姓的权力与责任分给有才能敬畏上帝的千夫长、百夫长、五十夫长、十夫长。当代仍有美国人认为这是他们国家祖先设立三权分立的《圣经》根据。
    在旷野时代，摩西预见到以色列人将来要为自己设立君王，于是作出指示，所立的君王要平生学习能读上帝的典章，学习敬畏上帝。摩西看到，正是由于君王有了这样的品质，才可以“免得他向弟兄心高气傲，偏左偏右。”君王由于对上帝王将相敬畏而免于骄傲，而骄傲是专制的心理根源之一。（《申命记》十七章19-20节）
    在约书亚领导以色列人进迦南的时候，中国已是商代，这个年代里独有以色列人中没有王，说起来不可思议，夺取迦南是那么大的战争，持续时间很长，征伐君王数十位，但是以色列人中没有王，各支派却有章有法地分工配合。这种作法很有点像最现代的公司管理制度中的“棱形组合”。
    那时以色列人中没有王的原因是以色列人敬畏上帝，以上帝为他们的王，不是吗？在出埃及的长征中，以色列十二支派所环绕的是上帝是会幕，那会幕里不是端坐着一个战争的领袖，而是放着上帝的约柜。（约柜可以换算成当代学者所崇拜的宪法）所以，没有对上帝信仰的民众，如果没有了人的权威就会心中不安，没君王也要去找一个王来管理他们、辖制他们。所谓“想作奴隶而不可得”是也。
    进入迦南地后，以色列人在历次反抗外族的侵略中都是没有王，他们的成败不是靠军事组织，不是靠国家政权，而是靠上帝兴起的士师，这种士师是战争与宗教的领袖，他的兴起在人看来是有很大不可预见性的。士师中有一位大能的勇士叫基甸的，当他讨伐以色列的民族敌人取得巨大胜利后，他有了空前的权威，当以色列人奴性发作，求基甸和他的子孙做他们的王是，基甸说：“我不管理你们。我的儿子也不管理你们，惟有耶和华管理你们。”这是敬畏上帝的华盛顿拒绝做皇帝的远古典范。所以自由不仅是不被别人辖制的自由，自由更深的含义是不去辖制别人和自由。基甸就是这样一个拒绝辖制别人的人。
    当以色列人开始失落他们对上帝的敬畏后，他们做的一件重大的事就是要求他们的士师撒母尔为他们立王治理他们。上帝对撒母尔说：“他们不是厌弃你，乃是厌弃我，不要我做他们的王。”（《撒母尔记》上八章7节）
    上帝并且对以色列人提出警告，就是他们所要求立的王将使他们受专制的痛苦。撒母尔也警告以色列人，他们要立王，是在上帝面前犯下大罪了。
    从以上可以看出来，在远古的时代，圣经就认为，人的生命应该直接对上帝负责，享受人天赋的自由，而当人的心中失去了这一份自由，要求自己受专制的管制时，这是一种堕落。
    更不用提旧约时代政教分离的传统，那就是说，信仰的权力属于上帝所立的先知，他们在地上的君王面前保持独立性，甚至君王也要由先知来膏立。这样君王的行为就受到来自信仰系统很好的监督，多少君王因为犯罪被先知当着众人撕破老脸，低头认罪。正是这些，有效地阻止地专制君王的恶行。而中国的皇帝由于窃取了神权权威，号称天子，他无法无天，死后不管洪水滔天就没什么奇怪了。
    政教分离，治理俗世的国家事务和解决人心灵问题的信仰事务分开处理是民主的重要条件。然而中国的皇帝不仅窃取神权，还窃取意识形态的权威，不是吗？历代以皇帝为圣人，为大儒。这在政教分离的基督教国家中都是不可思议的。
    政教分离最经典是表达是耶稣基督的那句话：“该撒的物归给该撒，上帝的物归给上帝。”当耶稣基督被罗马省长彼拉多审判时，他说：“你说我是王。我为此而生，也为此来到世间，特为给真理做见证……”（《约翰福音》十八章37节）。耶稣基督也表明了信仰的超越性和神圣不可侵犯，他说：“我的国不属这世界。”（《约翰福音》十八章36节）。
    前面讲了，我脱离皇帝梦的枷锁，得到心灵的自由，一方面要归功于启蒙思潮的个人主义精神，但是专制更深的根源在于人的罪性，罪性所表现的自我中心，自以为是，以及征服和辖制别人的欲望。我最后得到完全的自由要归功于我的信仰，写到这里我要感谢我所信仰的我主耶稣基督，是他让我在回归心灵后，获得了人在宇宙中的自由，这是宇宙性的自由。

    以上是我对自己皇帝梦的忏悔。忏悔之后，我要庆幸，我可以免于沦为皇帝的命运了。乾隆拿清帝国的万里江山也换不走我的一张书桌，一枝笔，一张仰望天空的脸。

2001年4月20日，2002年5月，8月6-7日，2004年1月15日于北京