新刊上架

[第十五期/2004年5月]

|卷 首 语|

思路：编者手记

|生命见证|

杨弟兄：死在耶稣前，活在耶稣前

袁翠娣: 没有主的日子怎么过

|耶稣受难记*影评|

黛宁：基督的圣爱

吴子平: 《耶稣受难记》简评

王永强：谁杀了耶稣？

 Taiho：耶稣受难记的多重观察

陈韵琳：电影「受难记」为何这么暴力血腥？

基甸：《基督受难记》FAQ

|文艺视角|

傅翔：中国文学是没有希望的

容光启: 失信仰所以失平安

施玮：放逐伊甸（25-26）

|诗性空间|

梦月: 我接过正午的阳光(诗八首)

谭延桐: 因为身体里有一个上帝（组诗）

|思想时评|

黛宁: 宗教与心理动力

谢文郁: 当代西方民主体制的基础问题

|神学天地|

范学德: 只有上帝认识他自己

唐崇怀: 回归主流

|教会建造|

周小安: 末日教会的恢复、合一运动

杨绍唐: 被建立的教会——教会的路线之三

|信仰生活|

周小安: 从大使命看十字架道路

刘健: 父子关于信仰问题的争论（6）

天婴: 流泪谷（二）(附 评析)

|忏悔之旅|

江登兴: 我的作秀生涯(青春忏悔录之十六)

[本期主编]

思 路 范学德


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第十五期 | 2004年5月]

编者手记

思路

    五月，在一个慵懒的长假之后，《信仰》又与大家见面了。
    在这个假期，或居家休闲，或外出旅行，每一个人都以自己的方式去寻找忙碌生活中难得的轻松和安宁。但是，伴随着蜂拥的返城人潮，忙碌的生活又随着假期的结束席卷而来。于是，如何在忙碌的时代中寻到心灵深处的真正安息，便成了每一个现代人的梦想。
    “牵着蜗牛去散步”，这是台湾的张文亮在大陆出版的一本新书。容光启在《失信仰之所以失平安中》一文中，透过张文亮的书，发现忙碌不安的时代背后，却是人的失信。在这个“商品化”的时代，世界前所未有的“快”着，追逐世界的人自以为赶上了“世界”潮流，却错过了与生命相遇的机会。让我们“牵着蜗牛去散步”，步入上帝的美丽花园，享受真正的安息。
   “我接过正午的阳光/我想我已经得救/我的全身在世界上最鲜亮的花园里沐浴/我眯着眼睛享受温暖”。这是诗人纯净的诗行，也是生命亲历者的感言。梦月和谭延桐用他们的诗歌吟唱着质朴的温情和喜悦，读来令人感动。
    诗人用诗歌来吟唱上帝，而电影人则以影像来传递感受。最近一段时间，一部电影在世界各地引起了很大轰动，其影像表达的内容和形式均引起很多的争论，这就是《耶稣受难记》。这部影片详尽描写了耶稣生命中最后12个小时所受的残酷鞭打以及被钉上十字架的过程。 这对于基督徒来说，是一个最熟悉不过的故事，但一旦以逼真的影像来抵达我们的视听，还是有着强烈的震撼，并引发了一场西方世界的宗教、文化风波，褒者有之，贬者有之，一时莫衷一是。鉴于此，本刊特开辟专栏，收录了一些与该影片相关的评论，以飨读者。
    自八十年代末以降，文学的热潮已在这片土地渐渐消退，文学的声音已渐渐退出话语和视野中心，不断地被边缘化。诗歌如此，小说也是如此。关于中国文学和小说的现状和出路，便成为评论界一个经久不衰的话题。在本期中，青年文学评论家傅翔在《中国文学是没有希望的》一文中，以信仰的视角批判了当下中国的小说现状：“到底去哪里寻找那有力量的心灵？那颗美丽的心灵又在何处？我想，翻遍当下中国文学的角角落落，这只会令我们失望。说到底，我们有的是技艺，有的是虑无与怯懦，有的是平庸与麻木，而恰恰就没有爱，没有眼泪，没有刻骨铭心的记念。我们都在编造与自己无关的故事，都在冷漠地观望这个世界的苦难与不公，都在象牙塔内自筑想象的天空，没有人站出来，没有人走出去，没有人说实话，没有人解剖自己，没有人指证人生的意义。”这是文学的状况，也是社会的状况。
    作为信仰者，我们关注的不仅是周遭的世界，我们也应当关注我们身边的教会。一方面，我们看到因着神的祝福，中国教会正迎来一场极大的复兴，信徒不断加增，教会不断建立和拓展。另一方面，伴随着教会的迅猛发展，教会也遇到了很多问题，面临很多挑战。如何建立合神心意的教会？如何看待教会的合一？成为许多同工肢体关心的问题。在本期中，多位作者从圣经、历史、现实等方面来回应这一问题，周小安在《末日教会的恢复、合一运动》一文中从圣经的角度出发来思考“教会合一”这一问题；唐崇怀牧师则在《回归主流》中，从亲身经历中得到启发，回顾教会历史，以教牧实践的角度来思考教会中的“主流和非主流”；同时本期继续刊载杨绍唐牧师的“教会的路线”系列的最后一篇《被建立的教会》，这篇文字虽然写在五十年前，但其中属灵的真理和亮光依然可使今天的教会得到帮助。在“教会的路线”连载结束之际，我们还收录一篇追忆杨绍唐牧师的文章，《死在耶稣前，活在耶稣前》，以作纪念和感恩。
    在本期中，还刊载了袁翠娣、黛宁、谢文郁、范学德、施玮、江登兴、天婴等弟兄姊妹的文字，再次一并感谢。欢迎各位朋友向本刊投稿。谢谢！

2004.5.8

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


死在耶稣前，活在耶稣前——回忆我的父亲杨绍唐牧师

杨弟兄

我父亲作为神的仆人对我的影响
    每想到生在一个神仆人的家中，心中就对父神充满了感谢。家父在一些事上给我留下极深刻有印象，相信别的神仆一定比他更好，但我不知道。现就几件重要的方面写出来，希望对有心事奉神的肢体有所帮助。
    一、 对我们作孩子的要求很严格
    1、 父亲常对我们说：“你们是神仆人的孩子，如果行为不端，爸爸就没有脸上讲台，同时也直接羞辱主的名。特别是淫乱，一定要逃避少年人的私欲。”因此到高中以后，每逢遇见女同学对我眼神不对（我自己的感觉），我就赶快避开。我姐姐也提到爸爸妈妈对我们常常如此的提醒，也使她蒙保守。
    记得高中二年级时，全校的音乐会上我代表“喜乐组”（全校分开喜乐、仁爱……等三组）我表演是用口琴小提琴奏法演奏“圣母颂”。因为效果很好，负责的内地会施教士建议一位钢琴很好的女同学给我伴奏。我是上学时听姐姐唱这个歌听会的，根本不知道此曲的序曲。合了两次还是差半拍，到第三遍时，我发现这位女同学那种高贵、庄严而美丽的仪表，深深打动了我的心。立刻一个闪念“赶快逃避”，就一抬腿从窗户跳了出去。以后圣灵责备我这种举动深深伤害了那位女同学的自尊心，事后我也没有跟施教士说明原委，就更加不对。以后到了大学想起这件事，觉得自己当时只顾自己圣洁，不顾对别人的伤害，实在是上对不起神下对不起那位同学（她也是基督徒）。
    父亲每次带我去别人处吃饭，必然须先教训我很多事。主要是不要叫神的仆人丢脸，叫人以为神的仆人后代没有教养。十岁那年，父亲带我去别的教会中的一位西国牧师家吃饭。临行前教我如何使用吃饭的用具，还要注意相关的礼貌，足足用了将近一个钟头。吃饭时我真怕作错什么，只喝加牛奶的燕麦粥和一个饺子。父亲不叫吃东西剩饭，我就喝光了粥。想不到主人以为我爱喝，又给我盛，一直喝到第四碗，我差点吐出来，实在喝不下，只好停下来。
    总之，正如提前三：4节“作长老的要好好管理自己的家，使儿女凡事端庄顺服。”身为牧人，对自己的后代更应竭力在真道上教训，行为上督责。否则羞辱自己是小事，使教会受损，神的名受伤事大。

二、 在钱财问题上
    1、 1939年到1940年间，我家在天津福音里1号住，此房为天津一位大资本家荣剑秋先生的。他在临街建了一座教堂，荣先生和他女儿曾多次到我家去见父亲。要他作坐堂牧师，每月薪金听母亲说是二百多元。那时每月圣徒奉献给我父亲的钱是十五到二十元不等，一到三十元，母亲就感谢神说“又可以给孩子添置衣物了。”虽然家里生活如此清贫，但父亲坚决拒绝荣先生的邀请。以后看他所著的《神的工人》一书，才发现原因，书中说：神的仆人要受雇于资本家的教会，就不容易传神的话……如果你讲不要爱世界，不要贪财。人家就会说，不贪财你吃什么？因此他宁可一生清贫过信心生活，也不肯受雇于人过富裕的生活，父亲完全靠信心生活。
    2、 他收奉献只收不写名字的奉献，写名字的一律退还给本人。因此我家一直生活不富裕，因为写名字的多是奉献多的，而少的就没有名字。他只愿收甘心乐意把名字记在天上的肢体的奉献。因此到文革红卫兵抄家时，父亲把所有的破箱子找开，红卫兵一看就说：没想到属灵派的祖师爷（因为当时贾玉铭老牧师已被主接去）原来这么穷。什么衣物都没抄就走了。我听后真为父亲感谢神。
    3、 使我印象最深刻的是一个暑假，父亲从外地回来。带着很多美金、港币、金条及首饰等放在一个皮箱里。有一天我回家，听见妈妈和父亲说话，关于这些钱处理的事。母亲说：“美子（我的姐姐）要结婚你不给留点？”父亲在屋里来回走几趟后说：“主有预备。”母亲又问：“儿子（指我）要上大学，你不留点？”父亲又来回走几趟回答：“主有预备。” 暑假完了，我用的皮箱破得连手提把都烂掉了。我对父亲说：“我的箱子太破了，能不能换一个。”父亲说：“咱家的你随便挑一个。”我有心要那个曾装许多钱的，父亲答应了。没想到我拿到一看，里面空空如也，连叫我买个新箱子的钱也没有。当时给我一个很深的印象——一个向神忠心的仆人对钱财的态度的什么。父亲把那些钱财全都奉献给了几个布道团和教会的各项用度，没有给自己留下一点，在这一点他真是见证了自己所信的道。（参启十二：11节）
    4、 我没上高中以前，有人要和父亲谈话，我就得躲开。上高中以后（那时我已受浸），父亲就嘱咐我：“今后爸爸和信徒谈话，你可以参加。”记得一次，一位某教会的负责人说到教会中发生了难处。说一段，父亲只用一处圣经，说得很慢。但我觉得是带着圣灵的能力，听了心中暖和和的，并且使人不能不服。谈话近两个小时，父亲只用了四、五节经文回答，非常恰当又带着能力。即解决了问题，又使人心中得帮助。最后那位弟兄（现在还健在）祷告时流着泪，感谢神。
    又一次是一位家中很富裕的姊妹，丈夫不信主，为了聚会难为她。还有家中很多矛盾，她一边哭一边说，谈了足足有三个小时。父亲仍然用了五、六节圣经，不但回答了她的难处，而使她得到了帮助和安慰。流着眼泪来，欢欢喜喜地走。更使我感到什么叫圣灵的宝剑，他不但圣经很熟，而且在圣灵的感动下运用自如，以后的祷告更把人带到使人得安息的神面前。这真是一个神的仆人的榜样！是流露出生命活水的器皿。

    关于我的父亲与三自的关系
    有些神的仆人参加三自一事，众说纷纭，莫衷一是。我对别的神仆不敢也没有资格妄加评论，因为我们要受更高的判断（参雅三：1），那时主要“照出暗中的隐情，显明人心的意念。”（参林前四：五）只有主是审判者。因为蒙悦纳的不是我们自己称许的，乃是主称许的。
    作为他的儿子，在一些事上，只能作一个反映客观事实的见证人。
    1、 客观原因和主观因素。
    （1）、作为一个神的仆人，在1948年到1950年，中国客观环境有一个翻天覆地的变动。新旧社会的对比对家父思想影响很大。
    47年至48年，社会当一些海外的教徒邀请他到海外工作都被他拒绝。我曾亲自听他说：“主交给我的羊群，作为牧人绝不能撇下羊群而他去，我应当在此危难之时留在国内。”这句话曾深深打动我，心想父亲真是一个牧人的心向着神。当时有此心意者绝非家父一人。
    同时，环境上的一些变化很影响父亲的思想：
    解放军严明的纪律和进城干部的清廉爱民作风与国民党军队和官员的腐化堕落成为鲜明对比。社会风气大为改观，解放后妓院一律取消，妓女政府都给予妥善处置，性病在全国很快得到控制。这使恨恶罪恶的神的仆人大为佩服新社会的变化。
    我记得当时人民日报也登了一则消息，一次世界性的基督教会议上说：“我们一百余年来未作到的，政府很快作到了。”我曾将它剪贴到一个笔记本上，国外尚且如此，对国内亲眼目睹这一切变化的基督徒就更加有所触动。这反应在家父发表在《灵工通讯》上“教会的路线”一文中，他说，基督徒应当不怕，如果一个基督徒对世上财物不敢舍去，不但在政党面前过不去，将来在主耶稣审判台前也过不去。他提到当初耶路撒冷教会被主的爱激励到凡物公用，得众民的喜爱为例来勉励圣徒，可称得上为接时分粮的牧人。
    （2）、家父在主观上有爱国的心，当初（1938年）日军侵略进入家乡，教会先后收留了多名各中央军伤兵，我当时7-8岁，负责伺候藏在柴垛后面的两位伤兵，伤愈后换上老百姓衣服送走。此事后被汉奸告密，当时曲沃县县长夫人是基督徒，告诉我父亲赶快逃走，三日之内愈远愈好。我们才逃到当时绥远萨拉齐教会中一年之久，当时父亲在萨尔沁办了查经班，为当地教会培养不少工人。是时许多难民涌入教会避难，我父亲就把家中产的麦子都用作救济之用，我也曾亲自与英国内地会传教士如海姑姑、毛姑姑等一齐尽力帮助避难中的中国难民。
    （3）、国民党腐败，民不聊生，新社会的新风气对他触动很大。
    父亲很有正义感。记得1948年凯歌堂请我父亲去讲道，他去前把全家叫到一起，对我妈妈和我说：“你们要有思想准备，作为神的仆人对今天社会的黑暗腐败，官员贪污腐化我不能不靠神来指责，弄不好就要被当局扣住，你们要为爸爸好好祷告，也许这一次回不来了，以后神会负责这一切的。”爸爸一走我们就他的平安拼命祷告。到了下午他回来了，说：“今天我靠主用经上的话指责社会的黑暗，劝他们向神悔改，离恶行善，求神赦免（记得当时可能讲的约拿书中的教训），真没想到，我指责他们的罪恶指责得很历害，蒋亲自跟我说，‘我们的确有很多罪，应当向神悔改，谢谢你今天的提醒！’”他还和我父亲握手。
    此外，当时正值抗美援朝，政府对基督教领导人只要求爱国，绝对保证信仰自由。贾玉铭老牧师和我父亲等一批属灵派（即现在基要派人士）都参加，他个人以为，为主的缘故顺服人的一切制度，何况当时社会的变革很多好的方面对他颇有影响。

    后来的遭遇
    1、 52年控诉运动，感谢父神的保守，历次运动他都是重点，据我所知，经过次次严格审查，各方面都没找到什么。他的罪行就是有几节圣经，约翰一书第二章，让人不要爱世界。歌罗西书3：1-4，你们要思念天上的事，不要思念地上的事。林后4章的话，“你们不要顾念眼所看见的事，眼所能见是暂时，眼不能见才是永远的。”这些教训都成为“帝国主义当时最毒害青年的核心内容”，所以现在开始恢复事奉以后这些人解释这些经文都解释错了，都尽量符合世人的意思。
    当时还说他是不拿美金的走狗，比拿美金的更具迷惑力。因此在52年控诉运动后被南京黄泥岗教会驱逐出去。
    2、 他回到上海乌鲁木齐教会继续站讲台，一直到1957年反右的时候，反右运动中他“罪行”的重点仍然是在讲道中强调生命之道，在世人看都是继续施放帝国主义毒素。有一次他在那里等戴帽子，贾玉铭戴上了，他周围的人都戴上了，等了两个钟头以后才对他说，为了团结属灵派，我们就不给他戴帽子了，挨了一顿批判，实际上内定为右派，出现过两件事：
    允许他到温州讲道，原定一周七天，但讲到第三天，就连院子都满了人，立时奉命停止讲道。
    64年回家探望教会，被当地民兵押送勒令返沪，顺道到天津看我，同时发现他有冠心病我叫他多休息几天，回去受到严厉批评，说明他仍属监管人员。
    父亲曾任全国的三自副秘书长，真正的副秘书长在黄泥岗被驱逐以后他就当了一年多，随即副秘书长就没了，反右以后，就不让他登台，把他养起来了，写回忆录。
    参加三自的问题，贾玉铭老牧师我父亲和一些牧师，进去后有很多问题都是他们意料不到的。也就是说1950年代关于参加“三自”的问题，面对时代的大变动，有名的传道人很少为此跪下来在神面前好好祷告的，也许有，但我没见。如果坚持求问，主一定给光。包括我父亲有为这些事禁食祷告，有，但没有坚持。
    记得那时父亲曾到南京莫干山有两个多月了，天天为教会的建立，教会的路线，教会的真理祷告，这些文章后来都发表在《灵工通讯》上，我后来整理出来了。

    最后一面
    反右以后，我就离开父亲。放假的时候，每一年假期就回去几天。他的居住条件很差，和我姐姐住一间。我姐姐和他两个孩子在阁楼上住，父亲和母亲在楼下住，一间两代人，四口。拉一个帘子，马桶就在门后头。煮饭在楼梯那里，一个柜子里头下面是马桶，上面是碗筷。在那个教会荒凉的年代里，他的祷告是随时随地的，我常看他坐那里就安静，就好像旁边没有人一样，心里头在不断地和主交通。
    文革后家父被定为反革命，交与群众监督劳动，每天扫农场，到时有群众来监督，叫某某反革命出来扫农场，拉到农场里批斗一下，革命群众宣布一下罪名，但罪倒没受大，大概跪了跪，挨了几下打，后就没什么事了。家里被操得够戗，日记是操的重点，他也被隔离了。
    他被隔离时圣经和写的东西都被操光了，原来有好几个书柜，但现在只有几个字典，书稿、讲道的一些笔记、日记，当时几麻袋的。但现在都不在了。
    至于他当时的心情，那时我不在家，但是我知道人家逼着他写心得。
    六七年是文革第二年。我本右派分子，只因当时值班大夫少，工作量大，我又爱劳动，才暂时没有进牛棚。但我知道迟早是要进牛棚的。这也是最后一次能回家探亲的机会。当时父亲和我提到几个事，使我很得勉励。
    他先提到这是我们父子最后一次见面。我很震惊，说：“不可能，你怎么知道，我不信。”他说：“这是主告诉我的，这是我们父子最后一次见面。”他说他要死在我妈妈前头，但以后我妈妈要要在我那里住。我说：“更不可能了，我说我眼看着就进牛棚了。我的情况最遭，说不定以后怎样，收入也是最低，姐姐妹妹都比我好。”他说：“将来你妈妈一定要在你那里，你给她送终。”果然，我妈妈最后十一年都在我这住着！还有别的家庭预言，后来都应验了。

    死在耶稣前，活在耶稣前
    六七年夏最后一次见面。父亲嘱咐我几件事，其中一件就是，他死后能和爷爷葬在一起。母亲在世时，父亲的骨灰一直放在我家。九一年母亲去世后，我就和家乡教会（山西翼城曲沃教会）联系，我把父亲的愿望告诉他们。他们首先找爷爷的坟地，很难找，五十多年过去了，文革时期所有坟头都平了，只能知道一个大概的地方。但感谢主，一次下雨以后，突然在爷爷坟地处陷下一个洞，才知道爷爷的坟址。这也是神的怜悯，眷顾他仆人的心愿。因为五十年来，不知下过多少次雨，地都没有陷下去，这绝不是一个巧合。
    以后两地教会负责人要为父亲立碑，碑文内容很多。我提醒他们，内地会创始人戴德生先生的碑文只是“一位在基督里的弟兄”（A Brother In Christ）。最好不要学世人歌功颂德，崇拜甚至神化神的仆人。因此碑文改为“神的忠仆杨绍唐牧师”。我不放心，要看看父亲是否配称为神的仆人，曾先要看父亲文革中有没有放弃信仰。
    文革时我姐姐是个中学教员，教员有信仰压力是最大的，我怕她作爸爸的工作，让我父亲跌倒。我就问她：“爸爸放弃过信仰没有，我知道你准作他的思想工作，你说爸爸信仰上有没有动摇？”“还动摇呢！爸爸把我一顿好骂。”我说：“好得很，感谢主！”
    “没有人不背后说人，也没有人不被人在背后说”。这几乎不但是世人，而且也是教会普遍存在的现象。知道父亲没有放弃过信仰还不够，我还要看父亲一生有没有背后说过人，这是人最易犯但被神定罪的事。我就问母亲、姐姐和姐姐的两个孩子。母亲和姐姐都说想不起来爸爸背后说过什么人。姐姐的两个孩子都说“外公是我们一生最尊敬的老人”。我才同意家乡教会的意见，在家父的名字前加上“神的忠仆”四个字。
    1969年春节过后，上海有一股寒流经过，天气骤冷，弄堂的地面都结冰了。他是监督劳动的反革命分子，被命令出去敲冰，那天他觉得心脏很不舒服，妈妈说：“我替你去。”父亲说：“改造的是我不是你，我们应该顺服天父安排。”他出去弯腰敲冰时，邻居一位郭老姊妹看见他浑身冒大汗，像蒸茏一样（实际上是心肌梗死的一种症状）。他头往下一扎，栽到地上去，从此就被主接去了。
    听姐姐说，在父亲最后的岁月里，他天天在屋内走来走去，唱一首庚子年很多信徒被杀后山西老信徒唱的诗：
    “死在耶稣前，活在耶稣前，这样一天胜几年，眼前十字架怕它作什么，若能早死早回家，要知你爱主，先看你受苦清清楚楚不糊涂。”

    教会的前途是在圣徒的祷告里
    记得最后一次见父亲时，他重点和我谈到了中国教会的前途。
    那是教会正是一片黑暗的时候。当时我流着泪问父亲：“爸爸，中国教会到底有没有前途？”那时我每想到中国教会，无论环境和前途都是漆黑一片，心中就非常悲痛。梦中常见到肢体又能见面聚会……但每次在梦中都是抱头痛哭。父亲对我说：“别的人我相信不来，有些年轻的弟兄姊妹问我，我不敢告诉他们，因为我不知道他们中间谁是犹大。曾经有一个牧师说完之后，牧师被捕了，他们中间很多也人被捕了。受了很多苦。你是我儿子我相信你，不会出卖爸爸！中国教会是有前途的，只要有圣徒的祷告（包括国内和国外的），就有中国教会的前途，中国教会的前途是在圣徒的祷告里。”
    关于中国教会，他说：“是神借人的手对中国教会进行拆毁、洁净的工作。特别是有一些曾被神大用的仆人，有暗昧可耻的罪。教会负责人不起来站在神一边对付，反而百般掩盖。神就借人的手来揭露、来拆毁，经熬炼为要洁净中国教会。”这些事都是五十年代凡当时关心中国教会的基督徒所熟知的，尤其是上海的信徒。可惜的是今天有些崇拜人的人，不但不听神借环境对他儿女说的话，不看神借环境向他儿女做的事，反而愿意听信谎言。有的甚至反对别人提到神对中国教会这方面的教训，相信神而不敬畏神，只重视人的感情而不重视神的旨意，真是可惜又可悲。今日的以斯拉何在？今日的尼希米何在？但愿往日中国教会发生的惨痛教训，能在全世界起到应有的作用。免得今天我们又在同一块石头上跌倒，又在同一条路上滑跌。但愿神借以往拆毁的手，真能兴起一批因耶和华的话而战兢恐惧的人。这将是中国教会真正复兴的根基！
    有一位位已故的崔熙讷老弟兄生前曾说：“中国教会的经历是教会历史上罕见的，说明神对中国教会的爱，也是教会历史上罕见的。”“耶稣既爱世上属他对人，就爱他们到底。”但愿我们从近代中国教会五十余年的历史上，能认识到教会的元首耶稣基督借中国的环境对中国教会施恩的手，既然我们确信没有权柄不是出于神的（罗十三：1），神借他在中国兴起的权柄有他对中国教会的美意。
    1949年中国基督徒七十万人，解放后到五二年增加到二百万。肃反后，很多人放弃信仰，反右后又有所减少。文革时有形的教会被拆毁到“没有一块石头在石头上”的程度。到文革以后，就猛增到八千万人！这个变化给中国教会向神心存诚实的人提出很重要的启示。但愿我们看见神大而奇的作为和义而诚的道路。（启十五：1-3节）
    求主怜悯施恩于我们。阿们！
    (此稿转载自基督教联盟论坛)


没有主的日子怎么过

袁翠娣

主是我患难中随时的帮助
    2001年8月12日是个毕生难忘的日子，那是个主日，儿子生于主日，刚好6周，是我生儿子后第一次回教会与弟兄姐妹一起敬拜的主日，也是儿子的父亲决定离开我们的日子。
    那天我带着孩子从教会回来后，丈夫因为女儿的缘故吵闹了一番，最后说要搬走：“谁也别想阻止我，我早就想搬走了。”他的印度朋友来了，不一会儿就帮他搬完了他想要搬的东西，走了，真的就这样走了。走时抛下一句：“没有我的同意，不可以把儿子送走。”然后就离开我们走了。
    女儿在一旁高兴地跳起来，她说：“哈利路亚，爸爸终于走了，不再有人老打我了。”可我一下子闷得喘不过气来，说不出来的窒息，原来为了保这个破镜重圆的家，受尽委屈，竭尽全力，可这下子又完了。彷佛一个病人突然被通知得了癌症，又像一个很想出国的人准备好一切却最后没签上证。我不知道下一步该做什么，彷佛是断了线的风筝，一下子迷失了方向。抱着儿子，一会站起来，一会儿又坐下，一会儿往里走，一会儿又往外走，想着：“难道这一切都是我自己的选择，不是神的意思？难道‘夫妻不可以分，分的也要和好’这句话不是神对我说的？”神明明很清楚地告诉我已悦纳了我们，难道这是我自我安慰而已？跟他回来是不是又是一个错误的选择？我不知道，我什么都不知道，除了惘然的泪水直流，不知道该做什么。女儿见我如此，高兴的心情一扫而光，一下子怯生生地跟着我往里，往外，坐下又站起......
    我要打电话给他，找到了那印度人的电话，果然他在那里，可他不愿意接电话，说是他累了要睡觉。这样反复几次，那印度人很不耐烦地对我说：“不要再打了，他是不会接电话的。”女儿与儿子都睡了，可我无法入眠，女儿那晚好几次像在做恶梦被我摇醒。凡事祷告的我也不再祷告，因我已经不知道该跟神说什么，在这样的窒息中度过了两天。
    在这两天里，我想了很多问题，最多的就是，我怎么能带这两个孩子，这是每天要面对的问题。在美国我举目无亲，尽管我有朋友和弟兄姐妹，但他们毕竟不和我住在一起，再有爱心的人，帮助还是有限的；再说没有人欠我们债，也没有人有这个责任和义务来帮我们。我该怎么办？请他回来吧，一是他不一定愿意，二是回来还是老样子的话，我们也没有好日子过。暑期就要结束，女儿就要开学了，我也该上班了，儿子的保姆还没有着落，怎么办？要是让弟兄姐妹知道，他们又会怎样看这件事？他们是否会认为我在家里没有见证，所以导致他这样？也许无聊的人又会把我们的事当作茶余饭后的笑料。所以，我独自吞吃苦果，不告诉任何人这件事，也不许女儿在外边乱说。
    第三天，筋疲力竭的我糊里糊涂地睡着了，做了一个奇怪的梦，梦见一个残废的女人带着三个女儿，最小的还是残废，她坐在轮椅上，两个不到十岁的女儿在推着她，很吃力地上一个坡，我的意识知道她是个单身母亲，我带着同情心去帮她，梦就醒了。一醒我便知道神藉这个梦跟我说话：这样的单身母亲都可以带三个孩子，你一个人也可以带这两个孩子，我给你的是两个正常的孩子。我心里一下子有说不尽的感谢，感谢神依然与我同在，感谢神给我两个健康正常的孩子。我马上祷告神说：“如果你说我一个人可以带这两个孩子，我相信我一定可以，只求主帮助我。”因着这简短的祷告，神一下子拿走了我这两天来的担心和不安。原来神都知道，尽管我没有跟他诉说，他知道我担心不能一个人带这两个孩子，他知道我怕张扬出去而没有见证......
    感谢神，从祷告以后，我如释重担，这让我想到以前神种种奇妙的带领。上学、毕业、找工作，跟他相处的每一个细节，都有神大能和妙爱的带领。
    我生于文革中，所以对文革没有多大的印象；长在一个佛教的家庭中，从小跟母亲学拜佛。可能受佛教观念的影响，处世的态度呢，平安就是大吉。我也从来没有什么梦，一定要干一番事业什么的，只要能平平安安地过日子就行了。我跟许多来美国的学者不太一样，他们都是百里挑一的聪明人，博学多才能干，是来干一番事业的。而我是不学无术，稀里胡涂地跟来的，我连做梦都没想到过要出国来美。不只是没想过，并且当时根本就不想来，因为我追求的是平平安安地过日子就行了，记得当年我已经结了婚，生了孩子，也分了房子，本以为能平平安安地到老。
    然而，生活却偏偏要跟我开玩笑，让我这个想过安稳日子的人，经历各种各样的磨难，体验百般无奈的人生。来美国后，丈夫生活、工作、学业压力很大，我和孩子就成了他的出气筒。信主前多半的日子，我是在泪水、叹息、无奈、绝望中度过的。感谢我所信的神，就在我走到人生尽头的时候，他亲自向我显现！
    每个人的信主经历都不太一样。学问高深的人经过一番理性的挣扎，然后才归向神，而我第一次去主日学就被圣灵感动，一个月后就决志，两个月后就受洗。也许你会说我很盲目，而我要告诉你，我因此而蒙福。
    我开始听圣诗，有一首歌《他的旨意不能拦阻》，这首歌给了我莫名的安慰，歌词中的每一句话都带着力量，特别是“耶和华要打破恶人的计谋，信靠他的人永远稳固”这句话，伴我度过好长艰辛的日子。我是个信靠神的人，所以永远会稳固！
    借着祷告、读经、听圣乐、听布道的磁带，我的心慢慢地安静下来。可当孩子有病的时候，我又不由自主地打电话找他，“有病就去看。好了，知道了，没事了吧，我挂了。”我话还没说，他已把电话给挂了。他走了后女儿非常痛苦，有时我也会埋怨：“叫你不要跟爸爸吵，你就是不听。”当时，无知的我还不知道这无形中给她更大的压力，我拼命地祷告，希望女儿能脱离那种痛苦，可不见效果，我又卷进因女儿痛苦而痛苦的伤害中。我又去求他说：“你可不可以每天打一个电话给女儿，告诉她你还爱她，她痛苦得受不了。”他答允了，打了一次，以后再也没有了。我对女儿说：“你看，爸爸还是爱你，他跟妈妈有问题，与你无关，所以不要总伤心了。”女儿好像受不了这样的谎话，对我说：“如果他真的爱我，为什么他打我比你还多呢？”我自己终于受不了。
    我告诉了管我们国语工作的牧师和师母，他们来看了我们，祷告了，走了。
    我又打了一个电话给我学校团契里一个较属灵的姐妹，她听了以后说：“是不是你生孩子期间没有跟神有很好的交通，我寄一盘磁带给你听听，神要用的人都会经过苦难，看你心里也没有苦毒，你不会有事的。”这些话不但没有安慰我，反而雪上加霜，是一种不被理解的苦。
    再打电话给上学时最要好的姐妹，她还没听完就把我好好地骂了一顿：“叫你不要回到他那里，你就是不听......”
    从人那里我找不到帮助，女儿依然痛苦，我依然伤心，我祷告神说，“谁能理解我呢？谁能帮助我呢？谁能拿去我女儿的伤痛呢？”
    神忽然让我想起我以前去过一个教会的薛孔伟牧师来，我上过他太太的主日学课，知道他太太是学心理学的。我不知道薛牧师知道我的事后会有什么反应，但为了女儿，我冒险打了一个电话给薛牧师，出乎我意料的是，他彷　什么都知道，他一下子说出我心里的种种为难、担心和自责。他要我告诉女儿，爸爸的离开完全由爸爸自己负责任，因为爸爸是大人，他应该对他自己的选择负责任，根本不能怪女儿，也不能怪妈妈，就算他生气了，也完全可以选择好好地去解决，不应该选择用打骂的方式来发　。薛牧师说，如果我们过多的自责，得到的是双重伤害。
    后来才知道薛牧师在婚姻家庭方面辅导很多年了，特别处理过很多虐待家庭的案件，这分明是神早就知道，才把我带到这么个有丰富经验的牧者那里，从薛牧师那里我得到最大的帮助就是，把我自己从希望他回来，又怕他回来的那种矛盾心理中调整了过来，我终于决定，完全地原谅他，但不再要他回来，除非他真的行动上悔改。这决定一作出，心里就平安了。我用我的不变，应他的万变。
    以后的日子里，我有时很平安喜乐，有时又会郁郁寡欢，情绪不能完全稳定在无穷的平安喜乐中。当儿子开始会笑了，会认人了，会坐了，会爬了，会喊爸爸妈妈了......我连同享这种快乐的人都没有；当孩子生病时，女儿情绪低落时，公司大裁员的时候......我连商量的人都没有。我便与神来分享我所有的喜怒哀乐，我的神真的与我同喜同乐，同悲同哭。有时儿子醒得太早，我说：“主啊，我好累！”儿子就又呼呼睡了，直到天明。有一次儿子高烧不退，几天几晚后我筋疲力竭，半夜儿子高烧又上来了，吃药洗澡都不管用，我抱着儿子高声唱赞美诗时，儿子的烧忽然退去，我的焦虑被喜乐所代替。女儿心生嫉妒，总跟弟弟比谁更得宠时，我跟神说：“你知道我已竭尽全力，我没有办法使她能理解我，你去跟她说说。”不一会儿，女儿眼泪汪汪地走来，说：“Mom, I love you! I know you tried your best. You gave me you had the best...（妈妈，我爱你，我知道你已经尽力爱我了）”因为他不付抚养费，我的收入不能支付房租、水电、保姆费、生活费的需要，我们搬进一个卧室的房间来省一部分开支。可不久女儿就开始埋怨，因弟弟晚上常常起来，特别是弟弟生病时半夜哭闹，她不能休息好。她说她的同学都住大房子，她连自己的卧室都没有。我祷告神说：“我真的没有办法，除非你开路，给她一个卧室。”几天后与一个邻居聊天中得到亮光，我决定与儿子搬到客厅，女儿自己就住一个房间了。......像这样的小事，举不胜举，我的神赐给我的恩典远远超过我现实生活中的难处。
    我需要把儿子换到教会托儿所，对我来说就是价钱太高。为这件事，我要女儿与我一起跪下来祷告：“天父，我知道你爱我的儿子比我爱他更多，如果托儿所有空位，托儿费有来路，我就知道这是你的旨意让他去教会托儿所，你是全能全爱的神，我们知道你能够。”奇妙的是，祷告后的第二天，他爸爸送来了5000美金，也许要赎他内心的不安，因为他真的要回国了。我略略算了一下，刚好是儿子在上小学之前这几年，两个不同托儿所价钱的差额总数。打电话去托儿所，也刚好有空位。我们所信的神，是一位活神，是爱我们的神，是知冷知热的神。他是我的供应者，他是我患难中随时的帮助，我感谢称颂他的名。哈利路亚！
    大多数的时候，神让我很快乐，他会让我从许多负面的事情中，有正面的看见。一个人带两个孩子真的很辛苦，在这样的辛劳中，神让我享受从中的无限乐趣。帮儿子洗澡时，看他那快乐戏耍的样子，一种幸福感油然而生。啊！真的好美！许多诗人作诗，画家画画，想把这种场面放在人的记忆里，而我却每天生活在这样的诗中画里，不由自主地心生赞美感激之意。
    弟兄姐妹和一些朋友们很关心我们。特别到圣诞节的时候，总有人送来钱、孩子的玩具，在这样的情况下，我没有感到任何人看不起我，我为此感谢神。可有时我想，幸亏我有神事事为我撑腰，如果我事事去找人帮忙，他们会不会是那样爱我，还是视我为祥林嫂？我不知道。我只知道，为今天我依然能爱神，为我自己和两个孩子而感谢神。
    先生终于真的要回国了，他把我们带到了这异国他乡，就这样扔下我们走了。我又痛哭了一场，跟神说：“如果没有你，我将怎么过？”临走前，他买了些东西给女儿，没有买任何东西给儿子，我告诉女儿说：“爸爸表示对不起。”女儿说：“真的吗？他为什么不说呢？妈妈，我还是爱爸爸，你还爱爸爸吗？”“当然爱，他把你和弟弟给了我，所以我的生活不再寂寞。”我说。“爸爸会信耶稣吗？我不想他进地狱。”女儿又问。“有一天，爸爸会信的，你要天天为他祷告。”
    走的那天他打电话给我，说是银行拿不到钱，问我要200美金，并且想最后看一眼儿子，要我请假早点带儿子回家，我答允了。我告诉他我完全原谅他，他不需要再自责，谢谢他带我来美国认识了耶稣，希望他有一个好的未来。他还是说：“我不欠你什么！”但他要求我们四个人拍一张合影，我同意了，因为我觉得他比我们更可怜，也让他尝一点点天堂的滋味。愿他早日接受神的救恩。
    我们就这样真的成了孤儿寡母，但神的信实和慈爱，让我心里还是有盼望，神昨天看顾我们，今天看顾我们，我相信他明天依然看顾我们，神是我们的避难所，是我们患难中随时的帮助。我们感谢赞美耶稣！

    想念刘爷爷刘奶奶
    昨天下班的路上，心想有必要写一写刘爷爷刘奶奶了。昨晚写完祷告词，电话铃响了，原来是刘奶奶从北京打电话来，因刘爷爷刘奶奶听说我儿子有中耳炎而总发烧，心里非常着急，刘奶奶还在叨叨：“要是你让我把孩子带回来的话，就不会受这个害了。”刘奶奶说马上会给我们寄些中药。
    说到刘爷爷刘奶奶，这要追溯到前年的圣诞节，因带我儿子的秦奶奶要出去玩，所以就把我5个多月的儿子转给刘奶奶看，就这样，可怜的儿子一下子成了受尽宠爱的骄儿。
    记得刘奶奶拿了我付她的第一笔“工钱”就去卖了布，借了缝纫机帮儿子做了一件外套，把她女儿的一件很漂亮的外套送给了我女儿，给我包了一大盘饺子，当刘奶奶把衣服食物给我的时候，我哭了。一个平白无故的人，才看了我儿子两天，凭什么把东西给我这个与她毫不相干的人。多少人为多挣一点点钱而撕破脸皮，而刘奶奶竟对我说：“小袁，你少付一点，不要让人知道。”现在我知道，原来他们一家有怜悯人的心肠。
    以后的日子里，我们被刘爷爷刘奶奶宠怀了。儿子的衣服有刘奶奶全包，刘爷爷成了我女儿聊天的好朋友，尽管他们是用一半中文一半英文，这并不影响他们融洽的交流。我下班到刘爷爷刘奶奶家去接儿子时，儿子已经洗完澡，吃过晚饭，很多时候，我们的晚饭他们也已准备好，我带回家一煮就可以吃。
    记得2002年1月份，我与女儿同时得了流感，高烧几天不退，刘爷爷刘奶奶就成了儿子24小时的全职保姆。整整一个星期儿子没回家，当时儿子还在吃母奶，晚上要起来2-3次，而刘爷爷刘奶奶每晚这样起来，有时会来不及供应不烫又不冷的“母奶”，儿子便起来不睡了，玩上2个小时再睡。为了不让我儿子哭一声，刘爷爷刘奶奶就只好起来陪他玩，他们没有一句怨言，也不愿意多拿一分钱。
    感谢神，这件事使我们的关系更加亲密。在这以前，每天接儿子时会与刘奶奶分享耶稣的奇妙圣爱，从这以后，我也有机会与寡言少语的刘爷爷分享福音。每天我会从网上找一份我认为较适合他们“胃口”的见证来给他们。很少与他们谈自己，我对他们来说，也像一个谜，刘奶奶说我整天“装”得快快乐乐的样子。
    有一天，刘奶奶说想到我家看一看，尽管他们家离我家开车只有5分钟，我真的还没有请过他们。一个星期六，刘爷爷刘奶奶第一次到我家做客，还是让刘奶奶忙了半天煮中饭，感谢神，那一天我们有机会谈了很多，我第一次那么详细地向他们见证神在我生命中的作为，神怎样带领我度过每一天。我对刘爷爷说：“我知道你们非常非常地恩待我，就像对亲生女儿一样，可我一贫如洗，也没有权势，我没有什么可以报恩的，可我有一样就是，神的儿子耶稣基督，我把他看作至宝，我愿意把他介绍给你们，希望你们愿意接受。”刘爷爷答应会想想。也许他们看出，我真的是出于真心。
    刘奶奶原先信佛教，也打坐，家里还有一尊开光观音像。尽管与她分享自己的一些经历，还是不能使她信服。直到有一天，我偶然找到《走出迷宫》（见《生命与信仰》总第1期）一文，刘奶奶的想法开始改变。
    4月底，刘爷爷刘奶奶要回北京了，我最大的心愿是希望他们临走前会接受耶稣。3月份的一个星期六，我约来了经过三福训练的弟兄姐妹到我家，当然也接来了刘爷爷刘奶奶，经过2个多小时的探讨，高级知识分子的刘爷爷刘奶奶双双归到主耶稣基督的名下，我高兴得一个劲地拍手。
    刚信主的刘爷爷刘奶奶就开始为我们祷告。刘奶奶说，她在走路锻炼身体时，都会想着我儿子为他祷告。感谢神，凡事都相互效力，叫信神的人得益处。
    刘爷爷刘奶奶要回北京了，刘爷爷刘奶奶不知道哭了多少回，舍不得我们。我一直告诉自己不要在他们面前哭，心里知道，刘爷爷刘奶奶走了，神一定会继续看顾我们，可心里实在是舍不得他们走。
    临走前，刘爷爷刘奶奶反过来请我们去吃海鲜来道别，流着眼泪给儿子一个100美金的红包，叮嘱我一定要好好替儿子过个生日Party（聚会）。最后一天终于来临了，除了圣经外，刘爷爷刘奶奶把其它所有的福音数据还给了我，经过风浪的他们害怕随身带这些资料。此时的我再也忍不住了，眼泪哗啦啦地直流，刘爷爷刘奶奶都在流泪，女儿也泣不成声，只有儿子还是傻傻地笑着看我们。
    刘爷爷刘奶奶走后，儿子整整哭了两个星期来适应托儿所的生活，每天接完孩子回家，我抱着哭哑嗓子的儿子哭，我好想刘爷爷刘奶奶，我甚至后悔当时不让他们把儿子带回。
    刘爷爷刘奶奶跟我们认识只有短短几个月的时间，可结下了深厚的感情，我多少次感谢神让他们在我的生命中出现，他们怜悯人的爱心将会影响我一辈子，从他们那里，我学会了很多，感谢神把最好的人赐给我。
    我们想念刘爷爷刘奶奶。真盼望他们快再来！

找工作

    主是我力量，
    主是患难中力量
    主是我帮助，
    主是我唯一的帮助
    大地虽会改变
    高山虽会摇动
    大海翻腾
    大浪颤抖
    我的心却不害怕
    哈利路亚
    哈利路亚
    不到两岁的儿子，半年以来因中耳炎而时常发烧，在大人小孩因此筋疲力竭之下，终于等来了2003年2月24日，给儿子装微耳管的日子。
    医生拍醒在祷告中的我说：“手术很顺利......”　听完医生的一番叮嘱，我匆匆忙忙地走进儿子所在的暂时护理室，儿子半醒不醒地在哼，耳朵外尚有未干的血迹，小床和衣服上也有血斑，不多，但已经够让人心疼得掉泪。
    第二天，把儿子送到了托儿所再去上班，心里阵阵心酸，多么希望能多请几天假来照顾他（但因前一段时间为他请假已经太多，加上公司一年一度的盘货就要到了，再多请假实在不好意思）。想着想着，莫名的泪水又从眼眶中涌了出来。哦，不要让人看到。可偏偏就在此时，老板走过来说有要事宣布，我悄悄地抹掉眼泪，抬起头来问：“什么事呢？”同事应声说：“为盘货的事吧。”老板却笑着说：“你马上就知道了。”
    出乎每个人的意料，公司将与另一子公司合并，除了个别人将转移到另一公司外，其它的雇员三个月后将全部裁掉，当然我们会计部也不例外。倘若我们工作到公司要我们离开时才离开的话，将会得到三个月的薪水作为补偿，提早离开，补偿自动取消。“O My God!”“O My God!”大家不知所措地在呼喊着上帝，有人是出于真诚，也有人是出于习惯。我嘴里什么话都没说，心里同样想到了这位我所信靠的信实的神。出乎意料的平安代替了几分钟前的忧伤，彷佛是在听别人的事。信是所望之事的实底，未见之事的确据。哦，我的救主耶稣，我相信你一定会在最适当的时候，预备最好的给我。你知道我信。
    当天我把将要失业的消息email给一些弟兄姐妹，并且也贴上了“彩虹之约”（一个基督教论坛），“彩虹”上的弟兄姐妹们蜂拥而至表示会为我祷告，感谢主！
    回到家，儿子依然寸步不离地跟前跟后，女儿得知消息后兴奋地说：“今年夏天你有时间带我去迪斯尼乐园玩了。”哦，我想静静地休息一下，或者收到一两个慰问的电话也好，或许当地的弟兄姐妹尚未查email，我没有接到任何电话。打一个电话给外地的一个姐妹，我尚未开口她已经知道了，很少上彩虹的她，今天去了彩虹，第一眼看到的是我将要丢工作的消息。“这个主怎么搞的？什么人都可以丢工作，就是你不可以。他为什么要你碰到这么多的难事？”她说。“我相信神一定会带我经过，我都已经跟神说了，要是他不帮我的话，他自己都会没面子，不要埋怨，祷告，等候！”我说。“对，你祷告得好，很多时候因着神对你的带领，我得到许多鼓励，但这次......我倒要看看他怎样帮你！”后来找到工作后，那姐妹很高兴，且说：“你在两个月内就找到了工作，所以很有信心，我丈夫差不多一年没有稳定的工作了，我们等得都没信心了，也请为他祷告。”“因为神知道你们可以等一年，而我不能等，所以他让我很快地找到了。”我说。我们为此同心祷告，不久，他丈夫也找到了工作。
    接下来两周，我在祷告、发简历、面试中度过。说起来很简单，一句话就说完了，可那两周累得我精疲力竭，因为每天还是要正常上班，每次得请假出去面试，完了得匆匆赶回来上班，早晚还是要接送孩子，有时候送孩子与面试地点是反方向，一天在路上开车就是好几个小时。晚上等孩子睡了，然后到网上去看广告、发简历......我祷告神说：天父，我好累啊，我只需要一份工，你就让我明白，哪一份是你为我预备的，这样，我不需要做很多无用工。
    我做完这个祷告后两周内一个面试机会都没有，尽管我还是如常发简历。这下可急坏了同上主日学的弟兄姐妹，有人开始忙着找同行的熟人，也有人要我的简历来帮我发送，我的主日学老师恨不得自己想开公司让我去上班。一次他抓住一个讲广东话的姐妹作了简单的介绍后，认真地说：你一定要为她找到工作。可几乎每一个人都是因为我需要办身份而觉得无可奈何，在经济很不景气的今天，本国人都很难找到工作。这个时候，神依然坚固我的信心，让我单单地仰望。
    复活节快到了，牧师找我做个见证，我答允了。讲稿在祷告中写了出来。4月20日是主日复活节，17日发完最后一批简历后，我就没有再去看招工广告，专心准备见证的事。我祷告了又祷告，讲稿改了又改，在家里练了又练，希望不会超过牧师规定的5分钟。主啊，求你的灵与我同作见证，荣耀你的名，也鼓励到你爱的人。可真的到见证的时候，刚开口讲话，心头一酸，泪如雨下，准备好的话一句都说不出来了。那天联合崇拜，英文堂、广东话和国语部的都在一起，平日不来的今天也来了，台下座无虚席约有一千人在等。我心里轻声地向主求救：主啊，我怎么办？帮助我镇静下来。我撑着把讲稿念完，与其说念不如说背，模糊的眼眶根本看不清字。在这几分钟内，我没有看到任何人，只听到诗班有人不断地说：阿们！
    这一见证轰动了整个教会。一下子我成了备受关注的宠儿，不断收到电子卡，电话等慰问。（其实有的事情已过去一年多了，大家只是才知道而已。）我相信整个教会的人在为我找工作祷告。奇妙的神彷　故意让事情这样发生，好让众弟兄姐妹与我一同经历他的信实和恩典。
    第二天，4月21日，我又接到一个要我去面试的电话。次日，送走了孩子，带着地图去要面试的公司，突然间，我感到主耶稣就在车子上方护送我，我又感动又兴奋，不由自主地开始唱赞美诗，感觉不像是去找工作，而是去教会敬拜神。
    不知不觉已来到了目的地，我与往常一样，下车前先祷告。以往总会求神赐我智能和知识，能对答如流，让雇主对我有个好印象，可这次我自己都不知道为什么会祷告神把三个月的补贴给我，并且许愿说，我会奉献其十分之一给他。奇妙的是，后来我得到这份工作，提早离开原来的公司，补贴还是拿到了。一下子拿三个月的工资，对我来讲，十分之一还是蛮可观的一笔钱，为了不做许愿不还的愚妄人，我一点也没有心疼，马上把钱捐了出去。一个月后，我收到一张没有预想到的支票，一分也不多，一分也不少，刚好是我捐出去的数目。原来神并不要我的钱，而是试验我的心。当然第一个听到我这见证的是我的女儿，愿她在神面前永远有一颗谨守诺言的心。
    面试时的问题与其它单位大同小异。唯一吓倒我的是，每个月头需要加班，我喃喃自语：我有孩子怎么加班？一周后我打电话问他是否已决定雇用谁时才知，我的失态没有逃过雇主的眼睛，我是在60多人中被选来第一个面试的。后来又收到许多简历，总共有100多人来应征这个位子，感谢神把它给了我。为此，他又面试了9个人，而他还是觉得我最适合，星期五晚上打电话找我，我却去了查经班。感谢神催促我去打电话问他，也感谢神听我唠叨的祷告，从面试到被录用，我每天在为作决定的人祷告：主啊，愿他的心思意念都受你掌管，如果你认为我能胜任这份活，就把它给我吧，让他最后决定用我。现在每个月头要加班，我又一次学会把孩子交托给真正养育他们的神，也让孩子有长大的机会。
    面试结束前他问我有没有要问他的问题，当然我最关心的是能否办身份的事，他竟然一口答应。上班后才知，原来有误会。我是指工卡，绿卡，而他以为只是工卡，到底怎么回事，唯有神知道，而我能做的是祷告。
    4月30日正式得到雇用。我高兴的想向全世界宣布这个好消息，但不到一个小时，那种兴奋感就消失了。当时我在开车回原公司的路上，我不解地问神怎么回事，一个意念到我心里说：不要因找到了工作而过分地高兴，你要以神的名欢欣，要以神的救恩而快乐，这才是长久的福乐。哦主，是的，我要以你的名欢欣，因你的救恩而快乐！

    再次仰望神
    感谢神在我上次找到工作时提醒我：不要因为找到了工作而高兴，应该为有那位神的同在而快乐。工作有得到的时候，也有失去的时候，只有慈爱、公义、圣洁的神却永远与我同在，无论我在光明的前途中，还是在死阴的幽谷里。
    感恩节前两天，老板告诉我是我最后一天在该公司上班，尽管十二月份（2003年）还发我工资，但他们不需要我去上班。这对我而言并不意外，为办不办绿卡的事已经跟老板谈了三个月有余，他最终还是不愿意办。
    忽然间，我对自己的经历发生了兴趣，要是我真的像自己所要的那样，那我的生活必定平淡无奇，然而我却有如此丰富多彩的人生，都是造物主的厚爱。既然神允许这件事在我身上发生，那神也一定带我经过，但我觉得好累，我真不希望经历如此多的风风雨雨、曲曲折折。主啊，我真的好累！
    如果想留在美国的话，我必须在12月份找到一个可以办身份的单位。然而，因为是年底了，大多数的公司已经停止招工，除了一个朋友介绍的一个机会外，没有任何面试的机会。感谢神继续坚固我在他里面的信心，让我知道，尽管我会经过一段很困难的时期，因着神的同在，我将会平安度过，不至于跌倒。
    是的，以色列经历了前有红海后有追兵的时刻，全能神还是救他们脱离了敌人的手。我相信永不改变又慈爱的神也会对我施行同样的拯救，在他没有难成的事，在他没有来不及的事。如果没有这位信实的神在我的生命中，我不知道我将怎样度过现在的每一天。
    赏赐的耶和华，收取的也是耶和华，耶和华的名是值得称颂的，阿们！

袁翠娣 来自中国大陆，现居美国
原载于《生命季刊》第七卷 第四期 12/2003 总第二十八期


THE PASSION OF THE CHRIST－基督的圣爱

黛宁

    当镜头转向客西马尼园的一隅时，黑夜沉沉，雷声大作的夜晚，彷佛预言了耶稣的受难即将来临，斗大的血汗，滴滴涔涔的从耶稣的额前，脸上缓缓的流出，耶稣，正在面临天人交战的挣扎，恐惧，是他最深的感觉，祂的心正在被矛盾复杂的情绪撕裂着，祂对天父说：倘若可行，求主使这杯离开我，但，不要照我的意思，只要照你的意思！顺服天父与人性的冲突依然在角力着，耶稣的人性在此做了最佳的写照！
    此时，撒旦，女面男声的形象，悄然地出现在黑暗中，牠阴阴地对耶稣说：你以为要背负世人的罪孽是容易的吗？你真的要成为救赎主吗？你愿意吗？一条狡猾而邪恶的蛇，从撒旦的脚下，滑行到耶稣的面前，眼看着就要伤害耶稣时，祂，那一刻昂然地起身站立，坚定地将蛇践踏在脚下，粉碎了撒旦的试探，也毅然而然地走上舍己与苦难的道路！胜利在痛苦中展开了，爱，借着牺牲，完成了公义！
    随着电影的安排与节奏，我的心里明白，对耶稣即将展开在政治与宗教上不公平的指控，基督此时的形象，就好比以赛亚书五十三章第7-8节中所述：祂被欺压在受苦的时候却不开口，他像羊羔被牵到宰杀之地，又像羊在剪毛的人手下无声，他也是这样不开口！面对着犹太祭司们强烈而不实的指控，和民众无知的吶喊盲从，祂沉默了，祂安静的如同一只被献祭的羊羔，因为，祂知道这是祂的命运，也是天父的计划，但，祂的心何尝不痛苦！前些日子以来，祂所爱的百姓高举棕榈叶欢迎祂的来临，高声欢呼和撒那，彷佛弥赛亚的降临与拯救，前非昔比，现在却有着阶下囚般的卑贱，这是何等两极化的态度与反应，也表明了人性中的自私与不堪！沉默是祂的回答，命运是神的安排！
    玛利亚在拥挤人群中，忧心忡忡地看着她从小所呵护与保护的孩子，如今却以有罪的身份在台前受审，当彼拉多下达鞭笞的刑罚时，她的心被针刺透了，她的泪象征着她心中所滴的血，无法抑止，随着众人的脚步，她来到了鞭笞所，看着士兵的嘲讽与众民的唾弃，她惊惧着耶稣的生命会有何等大的磨难与苦痛！
    当第一声鞭子重重地落在耶稣的背上，啪！清脆而沉重的声音，伴随而来的是如雨点般的鞭笞落在耶稣的身上，血淋淋的鞭挞，活生生的残酷，毫不留情地将百姓的罪愆，归到耶稣的身上，祂忍受着，但痛苦与伤痕却不放过祂，玛利亚的泪水化成了心底的血和爱，潸潸的表明她的不舍与伤痛，但，她知道这是祂的使命，是神的旨意，她只能远远的看！看着那血流如注的孩子，心里默默的承担着这精神的酷刑！她与耶稣一样的痛，痛到心里，痛到恨不得自己同祂受苦！
    当体无完肤的耶稣被士兵们拖出鞭笞场时，凹凸不平的地面上，大大小小的水洼里，留下了基督的宝血，彷佛在无声的控诉士兵们的暴戾与残酷；广场上拥挤了许多男女老少来观看这个自称弥赛亚的耶稣，他们的脸色狰狞，彷佛看到的罪大恶极的敌人，毫无怜悯，大祭司该亚法高声的喊叫着：钉他十字架，群众随即附和大叫，在彼拉多的眼中，耶稣，是个无罪的人，但，他在前途与职位的两难中，在牺牲和自保间，他妥协了，彼拉多妥协了威吓和权势，无奈地接受众人的要求，他问耶稣说：你是王吗？耶稣回答说：我为此而生，也为此来到世间，特为给真理作见证，彼拉多喃喃自语着：何谓真理？
    铁荆棘作成的冠冕，刺穿了肉体，缓缓地流出血液，鲜红的盖满了耶稣的额前，脸旁，祂，无力的看着这群所爱的百姓们，心甘情愿地沉默着，祂忍着，惟一所求的是让神的爱显明，让祂的百姓知道神爱世人；看到这里，心中充满着愤慨，脸上的泪水早己遮蔽了双眼，而无法停止！耶稣，你为了我要如此的牺牲，我却轻易的犯罪，你的每一条鞭伤都是我罪的代价，你为我受难，我拿什么给您？
    当彼此多接受了众民的要求，释放强盗巴拉巴，作恶的人以嘲弄的余光，看着遍体鳞伤的耶稣，巴拉巴以胜利的态势从容的走下台阶时，众民却望而生惧！讽刺的是，无罪的人被控有罪，而有罪的人却无罪开释！
    玛利亚绕着小巷子，想看到耶稣一面，她好想再一次摸摸耶稣的脸，替他擦药，想把他保抱在身，因为祂彷佛她心头上的一块肉呀，是怀胎十月所生的骨血！当她眼睁睁地看着耶稣倒在她的面前，身上压着极重的十字架时，她回想起耶稣小时候跌倒时，她奋不顾身的冲向前，只为了保护他，如今她什么都无法做，她只能冲到耶稣的身边，用手擦着耶稣脸上的鲜血，流着泪，无法言语，这一幕深深的触动了我的心，玛利亚这位伟大的母亲，她爱耶稣极深，耶稣也爱玛利亚，母子间的情意深厚，从耶稣不平凡的出生开始，她就知道耶稣的使命，她心痛的顺服，因着她爱上帝，她甘愿地让自己心碎，也不愿意让上帝的旨意破碎，一路上的陪伴，也是为了看耶稣最后一面！何等伟大的爱，上帝何尝不是忍痛牺牲祂的独生爱子－耶稣，来洗净世人的罪孽呢？当我们受痛苦时，祂的爱也将我们保护与围绕，如同慈母般的细腻和温暖！
    一路上的鞭打，众人的嘲讽，十字架的沉重，让耶稣在这条受难的路上，屡仆屡起，祂都忍耐地承受着，即使祂血泪交织，心力交瘁，祂依然坚持着，因为祂知道这是祂的选择，因着爱，祂的使命是牺牲自己，拯救我们，惟有祂是无罪的人，才能代替我们的过犯和罪愆；人，可以有不犯罪的能力，但无法限制不犯罪的念头，因为，对罪而言，我们无法拒绝，这是人性的一部份，无可推诿！
    当耶稣躺在染血的十字架上时，生锈的铁钉，重重而无情的钉入他的肉中，血如潮水般的涌出，爱他的人，都掩面不看他的苦刑，泪，停不止，流不尽，兵丁和百姓们大喊着说：你若是神的儿子，你可以救自己，从十架下来呀！为什么？为什么耶稣不愿意救自己脱离苦难呢？耶稣爱天父，祂深知天父已将众人的罪孽归到祂的身上，也惟有完成救赎，才是天父的旨意，祂坚持着，也痛苦着，此时，镜头带到耶稣对着门徒说：你们要彼此相爱，像我爱你们一样，我怎么爱你们，你们也要怎样相爱，你们要爱你们的仇敌，恨你们的要待他好为他们祝福；而基督正在十字架上为那些杀害他的人祷告，求天父赦免那些百姓，因为他们不知道他们在做什么，耶稣在最痛苦的时候，也不忘记爱他的敌人，为杀他的代求，他实践了他自己的话，也成就了天父的计划！祂爱神，也爱人！
      众人散去，玛利亚在耶稣的脚前哭倒，吻着祂的脚，她说：你要在何时，何地，如何，结束自己的苦难呢？这是她在耶稣死前最心痛的告白，她心中充满着悲恸，她望着挂在十架上的耶稣，心碎地紧抓着地土，默然不语！这个时刻，没有什么言语能够形容她的绝望与伤痛了！
    耶稣离世那一刻，祂平静的说：成了，天父的计划完全的成就了，同时，天上落下透明而纯净的水滴，在掉落地上的瞬间，彷佛在表明了天父的感同身受，突然间，天摇地动，风云变色，黑暗竉罩，表现了天父的愤慨，圣殿的幔子，随着地震一分为二，预告着神与人之间的隔绝破灭了，藉由耶稣的牺牲，完成了和睦，牺牲带来了和平！这是伟大的救赎，也是生命的高潮与真理！邪恶的力量与势力也再一次的失败！基督全然地在十字架上得胜了！
    最后，耶稣在死后的第三天，祂复活了，祂胜过死亡的权势，祂成就了祂自己所说的话，经由祂的重生与复活，也赐给跟随祂的人有永生的应许与生命，这是何等大的盼望与喜乐！
    Passion 这个拉丁文的意思是，受难和激情之意，因着爱，耶稣表现对人们的激情，因着爱，祂承受着巨大的痛苦，而爱才是承受苦痛的原动力，也是基督的生命态度，也许，这部片子很真实，真实到你会觉得很血腥与残酷，然而这就是事实，是不会改变的历史，也活在每个相信的人的心中，从恒古到永远，没有一种爱可以持续到永久，惟有基督的圣爱，才能使人面对苦难，承受苦难，甚至超越苦难，成为一个真实而得胜的人，他化个人的爱为改变世界的大爱，在受伤与疏离的心灵中，耶稣的鞭伤医治了爱的缺口，十字架不再是羞辱的记号，乃是天父完全的计划，更是基督圣爱的行动！


《耶稣受难记》简评

吴子平

一部天主教背景的耶稣电影
    在电影艺术的层面，「耶稣的受难」确实是一部相当有说服力的电影，我们完全可以感受到其感性表达。这部电影获得许多正面的评价，许多教牧也给予大力推荐和高度的支持；但我们仍然不可忽略电影中与圣经四福音书之间的差异，并其它圣经以外的情节素材。
    导演Mel Gibson天主教背景非常保守，他甚至拒绝接受天主教Vatican II“梵二大公会文献”中针对现代社会课题的一些公告。[1]在他接受媒体访谈中他公开相信玛利亚为女中保(Coredemptrix)，显然的这是不合乎圣经的。甚至有浸信会神学院的新约教授指出，电影中隐约著玛利亚为中保的观点。[2] 除此以外，他在电影中采用了大量的天主教信仰的素材和“作风”。例如导演把用玛利亚在背十字架的耶稣跌时出现，重叠年幼的耶稣摔倒时玛利亚急忙去扶持的画面，来刻画他们母子的关系。此外，他非常成功的重现米开朗基罗的作品“圣母恸子像”，就是玛利亚抱住死去的耶稣一幕。[3] 这些也似乎在强调玛利亚有一种特殊的地位，耶稣的母亲（天子之母～圣童贞）。[4] 留意在影片中彼得和约翰在称呼玛利亚为母亲，但在英语字幕则翻译成“圣母”。另外，当彼得不认主之後，他两次告诉玛利亚不要碰他，因为圣洁的玛利亚令他感到不配，这与圣经正典不符合。
    在编写剧本的时候，导演Mel Gibson 曾说他的灵感乃是来自天主教的Via dolorosa苦路，[5] 那是基督被钉十字架之地。其中共有十四站。传统上耶路撒冷城内的方济会士，每星期五都会举行纪念聚会。现在此路平日成了基督徒朝圣的目标之一，受难节则有大巡行。这十四站中只有九个确实出现在四福音书，其它五站则属于非正典圣经的资料。例如，耶稣因为十字架的重量而摔倒在地上、玛利亚在耶稣摔倒出来会耶稣、在半路上有一位妇人Veronica前来用手帕抹耶稣的面貌[6]、在十字架山上耶稣摔倒第二次和耶稣第三次倒在地上都没有出现在福音书里。有关与耶稣的苦路和其细节，可以参考Lamar C. Berrett 所编的Discovering the World of the Bible.
    除了天主教的资料，导演Mel Gibson也采用了一本两百年的老书Dolorous Passion of Our Lord , THE DOLOROUS PASSION OF OUR LORD JESUS CHRIST by Venerable Anne Catherine Emmerich (1774-1824) 作者这位修女的作品有神话的性质成份.[7] 其中耶稣在客西马尼园祷告时撒旦的出现、耶稣背重重的锁链对犹大的责问、本丢彼拉多的妻子拿衣服给玛利亚、群众把十字架上犯人的眼睛给挖出来、当耶稣的肋旁被刺时喷出鲜血。这些都不是圣经里的记载。
    从电影的表达方式，导演Mel Gibson确实也允许许多创意空间，虽然我并不会认为这对严谨的圣经内容和立场是良好的；所以，我们还是需要留意其中的不同点。电影的表达方式非常强调耶稣的人性，看重传达耶稣所经历的痛苦，这是电影的强项，也是困难的地方。因为神的儿子模糊了，电影的耶稣变得软弱、他是如此惧怕、他的复活似乎不是清楚的重点。也许，我是从一个中立的角度来看这部电影。我没有听见什么样的内容，除了一个听来平常对世人的爱，但这与受苦的甘地先生和今天的德立沙修女没有太多分别吧？电影中耶稣做为神的儿子的尊严身份模糊了！
    从正典神学的意义而言，我所认识的耶稣基督是有一个重要的生命表现，就是神儿子的尊严和身份。他不会惧怕，我认为他会勇敢，这原本就是福音书那位人子，神的儿子，不惧天父为他所预备的道路。那么，他最大的苦楚是什么呢？就是在十字架上所说的：「父啊？你为什么离开我？」是那种与天父的隔离，为了承担世人的罪孽而面对的结果。如果你真是明白耶稣所经历的那种与天父上帝的隔离，你就会明白耶稣真正的苦楚，你也多一点体会罪恶的可怕和代价，并耶稣基督对我们那宝贵的爱。

[1] Vatican II, 1962–65, the 21st ecumenical council (see council, ecumenical) of the Roman Catholic Church, convened by Pope John XXIII and continued under Paul VI. Its announced purpose was spiritual renewal of the church and reconsideration of the position of the church in the modern world. The most spectacular innovation of the council, which convened Oct. 11, 1962, was the invitation extended to Protestant and Orthodox Eastern churches to send observers; the meetings were attended by representatives from many of those churches. Another obvious feature was the diversity of national and cultural origins shown among those who attended from all over the world.
[2]“同为救主Coredemptrix”约翰保罗二世是马利亚的虔诚信徒，说他遇刺脱险，全靠“圣母”保佑。据悉他准备在2000年正式公布她为与基督并列的“女中保”(Coredemptrix)。神甫们教导信徒说:“你们求基督求不应, 你们就求马利亚。基督不能不听母亲的话。”将马利亚如此神化的做法，可用基督对母亲所说的话，“母亲，我与你有什么相干？”来否定。
[3] Pietａ“圣母恸子像”米开朗基罗完成的大理石雕像（西元1498年至西元1500年），其目前依旧放置在最初於圣彼得大教堂内的地方。“圣母恸子像”是艺术界最著名的作品之一，其很有可能是米开朗基罗在二十五岁之前所完成的作品，也是米开朗基罗唯一有留下其签名的作品。此作品呈现出年轻的圣母玛利亚庄严著坐著，抱著已经死去的耶稣基督横越穿过其膝部，其构思源自於北欧的艺术。代替了显露出来极度的悲伤，圣母玛利亚表现出强自压抑住内心的悸动，其表情也透露出一丝丝绝望的意念。在这个作品中，米开朗基罗概括了其十五世纪前辈们如唐诺提那在雕刻上的创新，引导著十六世纪的文艺复兴时代盛期全新巨大的风格。
[4]天主教教理：玛利亚，因为是天主的母亲，参与了基督的奥迹，由於天主圣宠的举拔，她只在圣子以下，高出一切天神世人以上，所以理当受到教会特别的崇敬。从很古老的时代，荣福童贞己被尊以「天主之母」的荣衔，信友们在一切危难急需中，都呼求投奔她的护佑。尤其自厄弗所会议以来，天主的子民对玛利亚的敬礼，在敬爱、呼求及效法方面，有了惊人的发展，恰如她的预言：「从今以後万世万代要称我有福」（路：一，48）。这项在教会内经常存在的敬礼，虽具有绝无仅有的特徵，但对降生的圣言，对圣父及圣神的钦崇礼，仍然有本质上的区别，而且特别能促进这项钦崇礼。原来教会在健全而正统的教义范围内，根据时代和地区的情况，根据信友们的习尚，批准了对天主之母的若干敬礼形式，其目的是要教人在敬礼圣母之际，也认识、爱慕、光荣基督，并遵行其诫命，因为一切都是为他而存在（参阅哥：一，15—16），天主圣父「乐意使充分的圆满定居在祂内」（哥：一，19）。
[5] “Via dolorosa 苦路”此为耶路撒冷城内一条路，後人相信此路之首是彼拉多的审判大殿，基督是於此被判死刑，然後一直引往加略山为终站，那是基督被钉十字架之地。其中共有十四站。传统上耶路撒冷城内的方济会士，每星期五都会举行纪念聚会。现在此路平日成了基督徒朝圣的目标之一，受难节则有大巡行。
[6] According to popular legend, an image of the face of Jesus as impressed onthe handkerchief offered to him by Saint Veronica on the road to Calvary. The handkerchief itself. A cloth bearing a representation of Jesus's face.
[7] Venerable Anne Catherine Emmerich was an Augustinian nun　at the Convent of Agnetenberg, Dulmen, Westphalia, Germany.　She lived between 1774 to 1824.During her life, God gave her extensive visions of the past, the present and the future.　Many theologians believe that she received from God more visions than any other saint.　The Dolorous Passion of Our Lord Jesus Christ are the visions of Anne Catherine Emmerich concerning the totality of horrific sufferings our Dear Lord Jesus Christ suffered in his work to save mankind. This includes the Last Supper, the Agony in the Garden, the Arrest, the Scourging　the Crowning of Thorns, the Trial by Pontius Pilate, the Carrying of the Cross, theCrucifixion and the Dying on the Cross and the Resurrection of Jesus Christ from the dead.　 They are incredibly, highly detailed and descriptive,　revealing to us more information about the Life of Jesus Christ besides what we read of Him in the Bible.
转载自《小百合基督教版》


《耶稣受难记》——谁杀了耶稣？

王永强

    身在新西兰，有幸看到耶稣受难记的首映，不知道国内是否已经有人在此之前看到了，这部电影，我看了两次，第一次看的时候，我哭了，第二次看的时候，更多的时间我在思考。
    第一次看的时候，电影中强烈的视觉冲击，耶稣身体的痛苦，精神的压力，仿佛电影院中的每一个人都在和他一起经历，当他背负十字架向着骷髅地走去的时候，马利亚在他跌倒的时候的哀哭，他的一句话：“母亲，看我将一切都更新了”，是整个电影的中心，他讲一切都更新了，更新什么？怎样更新？我没有仔细想，可是他的决心，他的爱，真得让每一个在电影院里的人沉寂了。
    第二次，当我再次鼓起勇气，走进电影院与耶稣一起经历的时候，视觉的冲击没有了，更多的，我开始思考电影后面的意义。
    电影是从一个叫克西马尼园的地方开始的，耶稣被卖的前夜，他深知自己将来的处境，紧张，胆怯，忧虑，后来甚至撒旦亲自来到他身边，当撒旦冷眼旁观的时候，在这画面的后面，两股力量正激烈的交锋，撒旦的一句话说出了很多人甚至现在很多人的疑问：“一个认真地可以承担这么多吗？一个人承担岂不是太沉重了？”蛇在圣经中常常代表着撒旦，影片中的一个镜头，耶稣重重踏在蛇的头上，正印证了这本远古流传下来希伯来人经典中创世纪的一句话，“女人的后裔要伤你的头。你要伤他的脚跟”
    在纷乱的士兵中，使徒彼得奋力的保护耶稣，其他人却都落荒而逃，耶稣却格外的沉静，没有反抗，没有争辩，甚至还医治好了一个前来抓他的犹太士兵，无助？无奈？还是更大的恐惧是耶稣无话可说？当我在疑惑的时候，一个倒叙的镜头插了进来，耶稣说：你们是我的羊，我是牧人，好牧人为羊群舍命，没有人可以从我这里夺取生命，除非是我自己为你们舍了，我即有权舍了，也有权取回来。多么特别的宣告，充满了爱和权柄的宣告。于是，在整个电影里，我始终记得他所说的，不论是在人生嘈杂，众说纷纭的犹太人圣殿里面，还是在罗马官员比拉多的官邸前，甚至在阴森恐怖的罗马刑法处，罗马军兵毫无人性的拷打耶稣的时候，这句话始终在回响，“我即有权舍了，也有权取回来。”
    当耶稣在无助的行刑处被鞭打的时候，一个镜头让在场的每一个观众心里发毛，就是撒旦面无表情地抱着一个怪胎，幽幽的走在人群中，最后，那个怪胎用一种奇怪的眼神看着耶稣，坐在我身边的一个洋人女孩，大概有十八九岁，离开了自己的座位，恐怕她已经无法继续下去了。死亡的阴影，笼罩着电影中的行刑处，也同样笼罩了电影院，在希伯来人的圣经里面，使徒保罗一语道出了其中玄机：私欲怀了胎，就生出罪来，罪即长成，就生出死来。是啊，人面对死亡，有什么办法呢？古往今来，又有谁曾经脱离了死亡呢？人在死亡面前的无助，被死亡的折磨岂不和耶稣遭受鞭打的时候是一样无助么？
    当比拉多大声又无助地说：我差不出他有什么罪，同时他又在水中洗手的时候，全场的人竟然异口同声地说：钉他十字架。不知道，如果我在那里，是否我也会成了他们的一分子，因为在人群中，耶稣依稀看到，自己曾经医治的瞎子，麻风病人，曾经紧紧跟随自己，虚心学习的听众们，他的眼神中却从没有一丝的怨恨。“为什么？”我不禁问自己，我这旁观者已经热血沸腾，恨不得将那些道貌岸然的犹太人祭祀撕成两半，可是他却这样淡淡地看着他们，让我想到一个电影的名字《沉默的羔羊》一只被宰杀的羔羊死亡之前不也同样是这样默然无声么？
    当耶稣被钉十字架的时候，钉子穿过他的手掌，脚掌，他却大声喊着，“赦免他们！”“如果是我，我会怎样？”我不断问自己？“他问什么要赦免他们？？”还有更多的疑问一直在问我。
    当犹太人的祭祀讥诮的问他，“你若是神的儿子，就从十字架上下来。”耶稣同样重复着一样的话，一个强盗的回答揭示了这问题的真相，“他在为你祷告！” 。是的，为你祷告，意味着什么？祷告意味着什么？不太了解，但是一个念头我可以确定的，就是那意味着，丛然耶稣在十字架上，他依然原谅把他送上十字架的人们，包括那道貌岸然的犹太祭祀。
    突然间，我意识到在这部完全依据圣经拍摄的电影中，背后隐含的含义多到发掘不完，每一个人带着不同的眼镜去看的时候，每个人收获的都不一样，可能我再看一次这电影的时候，我发现的会和这次的完全不一样，但有一样东西我相信是这电影，或者是那本从远古流传下来的希伯来经典想要揭示的，就是对人，世界和世界背后的探求，对人苦难的解释，我们和我们的世界到底怎么了？出了什么问题竟然没有了原来的和谐，公义？中国古代诗人说：“天地有正气”，然而就在现在，正气去了哪里？当911，代表人类文明的两栋高楼倒塌的时候，正气在哪里？当宝马汽车碾过一个过路的妇女的时候，正气在哪里？ 当一个本来有大好前程的青年，毫无人性的杀死他的同学的时候，正气又在哪里？人的正气去了哪里？回电影中，当没有罪的耶稣被钉在十字架上的时候，正气在哪里？公平又在哪里？
    电影里的耶稣大声叫喊着上帝的名字，“父阿，为什么离弃我？？”，我的心不禁又一次问自己，“为什么？”，当耶稣在十字架上的生命就要结束的时候，他最后说了一个词，“完成了！”，他的眼中俨然带着胜利者的光芒，完全没有一个垂死者的无助，为什么？？一切寂静了，只有一丝阴冷的风吹过，万物都寂静了，镜头移到了骷髅地那座小山的上空，我的心里面是无助的悲哀，因为一个无罪的被当作有罪而死了。突然间，一滴水珠仿佛是从眼中坠落了，我明白了，那是一滴泪水，谁的泪水，从上方看着那荒芜的山头？他为什么落泪？当那滴泪水寂静无声的从天空中坠落，重重的落在地上的时候，地被震动了，甚至群山也动摇了，犹太人的圣殿地裂开了，圣殿里面的幔子也裂成了两半，圣殿中那代表着以色列上帝的约柜赤裸裸的显露在众人面前。这一切都发生在耶稣在十字架上断气的一瞬间，犹太人的祭祀恐惧了，罗马本来耀武扬威的军兵畏缩了，耶稣的生命到底特别在哪里？竟然让地摇动，天阴暗，人心敬畏他？电影到了这个时候，我相信不仅是我一个人在问这个问题，可是答案又在哪里？“没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从我父所受的命令。” 耶稣的话又一次回响在我脑子里，纵观人类历史，为人舍命的不止耶稣一个，中国近代，无数的革命先烈同样为了理想而舍命，为了同志而舍命，为什么耶稣这个人的生命舍掉了却让整个人类历史都跟着改变？耶稣的生命到底特别在哪里？我苦苦地问自己却得不到答案，我的祖母是一个不识字的基督徒，所以从小我就担负起为祖母读圣经的责任，对圣经的阅读时我对圣经有一些了解，当我重新审视当初我带着批判的心情为祖母所进的责任时，一句祖母经常挂在嘴边的圣经的话给了我答案，“为义人死，是少有的，为仁人死，或者有敢作的。 惟有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”
    没错，就是这样的！多少革命先烈，古代英雄，为了理想，国家，民族和朋友牺牲自己，将自己的生命摆上，可是古往今来，在众人之中，唯独耶稣一人为了敌人，罪人和道貌岸然的伪君子，将自己的生命摆上，将自己无罪的身体摆上，从人的角度来讲，他就是老子道德经中所说的“圣者”，那“不可道之道，不可名之名。”因为他的生命是人间最可贵之物的彰显。从耶稣身上，我找到了当初鲁迅先生弃医从文的目的，看到了当初梁启超所说的“民智未开”的解决根源，看到了先进多少人苦苦哀叹的道德沦亡的根本。爱，正从我们的世界溜走，罪恶正在我们的世界成长。
    电影的结束时一个长镜头，从渐渐滚开的以色列人传统封住坟墓的巨石一直到渐渐萎缩的裹尸布，再到耶稣平静祥和的脸庞和他有钉痕的手，他复活了，然而在他的眼中却没有一个从死里复活后，复仇者的仇恨，而是充满了信心，希望，向着光走出去。这样的结尾，无疑让每一个看电影的人都可以释怀了，因为整部电影近两个小时的无助，苦毒和阴暗都被结尾的温和的光线和画面化解了。
    到底谁将耶稣送上了十字架？罗马天主教在16世纪后曾经一度认为是犹太人，显然，这观点错了，因为耶稣上十字架时候，他仍然原谅他们，有人说是当时的人们，因为当时每一个人似乎都将矛头指向了耶稣，可是正是当时的人，在耶稣复活之后，他们奋力跟随他，保护圣经，历史上因为迫害而死的基督徒超过了两次世界大战死亡人数的总和，他们当然没有将耶稣送上十字架，那么到底是谁？有评论说当时的宗教将矛头指向犹太人，而现在我们已经不会因为当时的气氛而仇恨，生活在现在的我们已经不会追究谁杀了耶稣，那么为什么梅尔吉布森会花费重价，在反对如潮的情况下拍摄这电影？ 从新诠释圣经中的故事？ 他在接受美国ABC全球电视台采访的时候，所说的一句话，道出了将耶稣送上十字架的真凶，“我们每一个人，都是将耶稣钉十字架的人，每一个人，包括现在再看着文章的人，全世界的人，过去和将来的人。” 当我走出电影院的时候，每个人的脸上都带着一丝倦意，已经是晚上10点了，天空晴朗，漫天的星星美丽极了，回头想想，我们的世界到底怎么了？出了什么问题？我们到底如何解决？
    从古到今，中国一直经历着战乱，欺诈，残杀和分离，一代一代的中国人苦苦寻求民族复兴之道，可是到了最后，都变成对别人的指责，对自己的顾影自怜，变成了一代一代渐渐积累的苦毒，渐渐的成了中国人的悲情情绪。国人情绪中的愤怒，不原谅，复仇，形成了先进文化当中所谓的“愤青“，指责身边的人，将一切痛苦和苦难归咎给其他人，然而这却成了一代一代卸不下的重担。耶稣为谁而死？他不是为了那些圣人，事实上，从古到今，还没有一人能如耶稣一样至圣；那与人通奸被当场抓住，却在耶稣面前痛苦的请求宽恕的女人，耶稣为她而死；那道貌岸然，当中撕裂衣袍要宣判耶稣死刑的犹太人祭祀，耶稣为他而死；那犹太人当中的“汉奸”，专门帮助罗马皇帝向犹太人征税的税吏，耶稣为他们而死；那十字架上的强盗，那痛苦的说自己适应的惩罚的悔改者，耶稣为他而死；那些战争中毫无人性的屠杀，无形侵略的战争贩子，耶稣为他们而死；那原本战争的受害者，后来却因为受伤的阴影，变成了苦毒的咒阻者的“愤青”们，耶稣为他们而死。耶稣的死，意味着一件事，那就是赦免的恩典，不仅仅是人之间的赦免，因为耶稣的死，圣殿中阻隔上帝与人之间的幔子裂开了，人重新与上帝面对面的对话，上帝同样无条件的赦免了人一切的罪恶。人生茹苦，只因为苦毒的担子不断加增在我们的肩膀上，然而耶稣的死给了我们一条解决这重担的方便指导，那就是赦免的恩典；因为在赦免中，我们才会成为真正的胜利者。
    在圣经中，耶稣说过一句话，他说：“凡劳苦担重担的，可以到我这里来，在我这里，可以得到安息。” 我多想也得到这安息，多想如果我活在耶稣的时代，我是那个在通往骷髅地的路上帮助耶稣扛起十字架的人，而不是在下面带着讥讽高喊“钉他十字架的人。”


耶稣受难记的多重观察

Taiho

    梅尔吉勃逊的《耶稣受难记》摆明以宗教片之姿大剌剌向观众传教。此片一出，马上引来各界的关注、挞伐及褒扬。从二月底美国档期持续延烧至复活节，至今已开出三亿多美金的票房佳绩；然而，这样的票房背后到底透露出什么讯息？纷争不断的电影，到底反映了什么争议？实际观影之后，我把我的一些想法写在下面。
    谁来看这部电影？
    很简单，答案先分成两类：基督教徒与非基督教徒。基督教徒底下又包含了旧教徒（天主教徒）、新教徒（基督徒）、东正教徒、极端与异端（与基督宗教相关 者）。要再仔细区分下去，单是新教徒又区分出各类宗派，那真是数也数不清了。总之，以这群基督教徒而言，这部电影将基督宗教的信仰中心「耶稣基督」在 《圣经》〈新约〉四福音书里头所记载的耶稣事迹，「活现」在大屏幕上。这样的举动过去不是没有：各种版本的《耶稣传》直接将耶稣生平事迹转化为影片； 各种侧写耶稣的故事也曾经出现在电影当中，例如《宾汉》（注一）。不论怎么说，基督教徒总是乐见这样的电影，至少，就影片本身的工具取向而言，它们是绝佳的传教工具。
    至于非基督教徒呢？又可以分为两大类：一类是一神信仰的犹太教与伊斯兰教；另一类则是其它信仰的追随者，与无宗教信仰者。可想而知的是前者必定不愿见到这样的影片。就犹太教徒而言，他们不相信耶稣就是上帝所应许的「弥赛亚」，因此对于耶稣只看做是一位先知，或甚至只是一个平凡人、一个异端煽动者， 这些人和当年将耶稣定罪的祭司、法利赛人与文士是站在同一边的。至于伊斯兰教徒（所谓的「回教徒」），对于耶稣最多是先知般的看待，他们的教主则是穆罕默德，是超越耶稣地位的重要人物。历经过去几世纪的宗教战争，今日以基督教文明为主的西方社会，和深植于回教文明的中东世界，俨然形成两相对抗的势 力；至于原初几可说是「同本同源」的手足关系，早已不再。
    当然，这些历史背景对于华人社会而言是陌生的，上述的理解亦可能失之偏颇；因此对于仅有3%基督教徒比例的台湾社会而言，显然其它的台湾观众都落在这个范畴之内，因此对于这部宗教片的背景认识，想必也就更加浅薄了。
    从基督教观点出发
    基督教徒大致会支持这部电影，这是一般常识。动机呢，当然是传教。只是这样的见解还不够深入，也不足以呈现出代表性。我把我观察到的几种情形提出来：
    （一）褒扬：剧情合乎圣经记载
    台湾教会界媒体，包括《基督教论坛报》、《国度复兴报》、《好消息频道》等等，对于《耶稣受难记》的支持不遗余力，鼓励教会包场的大动作是一个，邀请非基督徒一同观影是一个，探讨剧情合于真理与否是一个。从我得知的信息，大多对此片报以肯定的态度。因此，基督徒应该看、非基督徒可以邀请他看，只要你满18岁。对于片中大量的血腥、暴力、虐待镜头，则倾向合理化。「拍出耶稣受苦的逼真性，叫观众晓得『罪』的代价竟然是这么地大！」「当时耶稣所受的 刑罚，比电影呈现的还要血腥！」耶稣被钉十字架，是为了赎罪；而赎罪的条件非但是要「以无罪的代替有罪」（注二），从耶稣受难的过程中，又更真实地呈现出刑罚的恐怖，这的确是一般人查考圣经时，不容易去注重的地方。细究里头的剧情铺陈，只有「撒旦」的角色是外加上去的，其它过程都相当符合圣经。

    （二）支持：加但书的传教材料
    ⊙论坛报「为何受难」小册
    基督徒本身看电影，因为熟悉故事内容，所以很快能够进入状况。但对非基督徒而言，要看懂此片可得先作功课才行。对此，《基督教论坛报》印行了《为何受难？》小册，不但详细介绍影片背景、幕后花絮，也提供圣经记载、牧长响应及和疑难解答，算是相当详尽的「教材」。「双福基金会」则是印制了电影单张， 提供剧情介绍及影片赏析。最直接的，莫过于基督徒陪同观影，为他们的疑问提供答案。包场的教会可于电影放映前几分钟，由牧师在台前介绍电影内容，甚至在结束后有陪谈人员陪谈，可说是另类的布道会。因为电影侧重耶稣受难的部分，而信仰却不仅止于受难，更重要的是耶稣的复活，所以配套措施是必须的。
（三）反对：天主教色彩太浓厚
    对于基督徒而言，高标准审视电影剧情自不在话下，所以在多数褒扬的声音背后，仍然有少数声音背道而驰，直指电影的问题。由于梅尔吉勃逊的天主教徒背景 ，在电影的呈现中强化了圣母马利亚的位置，高举了马利亚的地位。几幕马利亚出现的场景（伏在地上感受地窖中被刑求的耶稣、与受鞭打的耶稣四目对望、在 刑场擦拭耶稣所流的血、与撒旦对望并行于人群之间、在十架下亲吻耶稣的脚）都足以证明。除此之外，不认同将耶稣受苦解读为对罪的代偿的体现，过度血腥的画面带来反效果，犹大的悔罪与自杀的情节夸张、耶稣的表现太过软弱等等，都成为反对的理由。
    （四）贬抑：耶稣传的失败定律
    对于任何一部《耶稣传》的高标准看待，最后沦为一种偏执。事实上，要以「人」去诠释「又是神又是人」的耶稣基督，谈何容易？从本片来说，单单注重「受难」而忽略「复活」的基本教义，已经成为最大的瑕疵，尚不待言；剧情中间穿插几幕过往的回忆，与其说是点缀，倒不如说是干扰。没有加上旁白的说明，看到的只是断裂的场景，让人摸不着头绪及关连性。题材局限于「受难」上，所能带出的信息有限；即或将所有事迹交代，也因为各导演的角度差异，而塑造出不同的耶稣。既然如此，运用侧写的方式交代耶稣事迹，也许比较好；最好是不要拍摄这样的电影，以免画面上的耶稣形象，强夺了人对耶稣基督的认识。
    从电影本身出发
    毕竟，《耶稣受难记》的本质还是电影，也许可以从电影自身出发，分析电影的好坏。以下有几点想法提出：
（一）回归电影的诉求
    目前《耶稣受难记》受到的责难，一方面来自宗教界，一方面来自一般观众。宗教界关于基督教里头的争议已在前面交代；接着就是犹太教徒与犹太人的批评。 由于电影中相对于耶稣遭到迫害，相对的加害者便直接指向了犹太人，特别是激进的犹太教徒（祭司、法利赛人、文士）。祭司不消说是宗教领袖，地位不容耶稣撼动，欲除之而后快；法利赛人及文士则是谨守摩西律法的人，他们教导犹太人守律法，却过份注重表面功夫而忽略内心的虔敬，因此被耶稣一针见血地戳破，挂不住面子。这些人对于耶稣的仇恨是可想而知的，可是这并不代表所有犹太人。电影中的祭司们、被煽动的群众，其实理性看待的话可以发现，梅尔吉勃逊 并没有刻意制造宗教对立的意图。例如当祭司们召集要公开定罪耶稣，影片中有一两位祭司便冲向前抗议，指责大祭司该亚法此举不合法也不合理，旋即被拖出 场外的话面。而所谓的群众，事实上也看见是被「煽动」的，从祭司交代下人的动作，以及在彼拉多训问的过程里，是由祭司们带头诉求钉死耶稣的情节来看， 显然身处群众之中的百姓也是被利用的一份子。因此耶稣在十字架上所说的「父啊！赦免他们；因为他们所做的，他们不晓得。」真切突显出世人愚昧无知的情 形。我以为这样的指控，不太有力。
    另外，一般人的批评，首当其冲的便是过份血腥暴力的场景。「难道连一部《耶稣传》的电影都还要搞到限制级吗？」不过我要说，这不正是片名"The Passion of The Christ"的由来吗？假如不是拍耶稣的受难，又何来passion之有呢？说什么不能让小孩去看，事实上就是电影的本意呀！出身天主教徒的梅尔，的的确确把天主教素来看重耶稣受难的「苦路」真实呈现了，这是"The Passion of Mel Gibson"。所以最后短暂一分钟的耶稣复活，当然也不是电影的重点了。这部电影就我看来，是一部「儿童及非基督徒不宜」的片子，它的争议性是始终存在的；而里头穿插的画面，当然也不是重点，而确实是一种点缀及补充。因此没有圣经背景的人去看，看不懂也不是电影的责任，不能够因此说它烂的。
    （二）富含矫情的意味
    话虽如此，梅尔吉勃逊选择呈现电影的方式，仍然是可以加以评断的。就举比较公允的批评来讲，对于梅尔吉勃逊喜欢拍摄大场面的电影、塑造一个悲情的英雄人物等等先例，从《英雄本色》到《耶稣受难记》，情况似乎是如此。我没看过《英雄本色》，不过上头的批评我算是赞同。打从配乐部分，我就觉得有问题。 看过许多电影，听过很多电影及电视剧、动画配乐，培养出我对配乐的高标准要求，使我无法像某些人所言「被电影配乐所催泪」。的确，好的电影配乐，视时 机传达各种喜怒哀乐的情绪，增强情节的渲染力，这是作为配乐的首要任务。有些时候我们会被一张独立的电影原声带音乐所感动，但那不代表它作为电影配乐 就是成功的。在本片里头当耶稣来到各各他，准备要钉十字架之际，突然响起的快版雄壮配乐，当下坏了我的情绪。「这是要暗示什么呢？耶稣雄壮地被钉十字 架吗？一个英雄人物的死前挣扎吗？要准备开战了吗？」其它地方多使用慢版的低沈旋律，本来无可厚非，不过有时候又为了突出戏剧性而扰乱了画面的平静， 实在是有些超过了。不过，这也不能全然归咎于配乐，因为配乐反映出梅尔的大场面情节。（注三）
    就题材而言，梅尔吉勃逊明显是选择错误。他不该以大场面的角度来设想耶稣受难的事实。一来，耶稣不是个悲情英雄，假如他本着信仰体会的话，他应该选择 以较平实的手法来呈现。耶稣受难被鞭打，没什么好煽情的，可他煽了：用残酷的刑具和夸张的兵丁嘲笑来加大对比。这边到底要用惨烈的音乐烘托受难的凄惨呢？还是去注意耶稣的痛苦与忍耐，辅以低度的配乐（甚或留白）？耶稣背十架走向各各他的路程，又再次炒热：三番两次的受鞭打、跌倒、痛苦不堪的表情， 因为强调受苦而不得不找点「状况」来增加剧情效果。（我实在很不忍看见耶稣倒在地上，被十字架重重地压在身上的画面。这不是煽情是什么？）「为什么兵 丁一直要打耶稣？还不断哈哈大笑？」我只能说，「不然他还能拍什么？」最后走到各各他，慢速度特写耶稣被钉、被翻转、被悬挂在十架；同钉犯人被乌鸦啄 眼；兵丁拿长柄刺入耶稣肋骨，喷出大量的鲜血。我不想多举例子了，是大场面还是小场面观众分辨得出来。把耶稣受难的纪实变成两小时的电影，所谓的矫情 也是因为大场面的设定使然。
（三）穿插手法待加强
    剧情本身的连贯性，在受难的过程间穿插了一些画面，对于影片本身弊多于利。穿插的画面对于基督徒而言是熟悉的，因为这些片段正是耶稣教训众人、耶稣赦免行淫女子、耶稣继承父亲木匠的工作、耶稣最后的晚餐对门徒的劝勉等等。不过这对非基督徒而言，马上形成所谓的「进入障碍」，上面提过了，此乃弊之一也。而穿插这些画面的原因，似乎不是因为这些片段具有很大的代表性（要不怎么出现马利亚去拥抱跌倒的小耶稣这一幕？耶稣还跟马利亚泼水开玩笑？），而 只是因为正好拍摄到某个动作、某个肢体，就穿凿附会地联想到以往情景了。这种手法实在不太高明。此乃弊之二也。
    既然要运用倒叙穿插手法，假如能够加以利用这些「回忆」，塑造观众对于耶稣生平的印象（而不是单单着重在受难的虐待部分），让观众晓得耶稣还做过什么事、说过什么话、有过什么经历的话，对于影片的可看性将大幅提高，也不需要担心受难没有题材发挥而只好往受虐的方向发展；又可以将耶稣复活的部分放入 ，让观众看到全面的耶稣，这样不是更好？最重要的，透过这些回忆所建构的耶稣，因为跟观众产生了感情，对于祂的受难也就自然地辉映出祂的大爱了。这远 比运用反面丑陋的兵丁虐待与讥笑来凸显耶稣的软弱要高明许多，我实在想不透梅尔为什么不这样运用？这已经不是「弊」而是「憾」了。
    （四）其它人物的成败
    这部片对于主要配角的描绘，值得肯定。犹大卖主以后的心境转折、彼拉多不想流无辜人的血以及对于真理的迷惑、希律的荒淫达旦、马利亚的忧伤与哀恸，在 影片中的发挥都不错。不过犹大后来被小孩（小鬼？）们缠身，直到上吊的部分，倒是让人看得糊里胡涂。彼拉多在罗马政府与犹太宗教领袖之间的折冲表现得 宜，加上夫人的说情，演活了他的角色。希律一副颓糜的模样，更是让人印象深刻。至于马利亚，多了许多《圣经》没有记载的发挥，不过慈爱的本质也因此展 现，就电影论之是不错的。对了，执行命令的百夫长也是个关键角色，他和彼拉多都从中立的角度认识耶稣，《圣经》甚至记载当耶稣断气时，他说：「这人真 是　神的儿子」。
    其它的配角们可就不怎么样了。彼得三次不认主的安排略显紧凑无俚头，他和犹大在出卖耶稣的事上都有份，假如可以稍作关连会更好。撒旦嘛，基督徒将牠的 出现比喻为耶稣的「属灵争战」（注四），有人认为耶稣跺下毒蛇的一幕呼应〈 创世纪〉记载的「女人的后裔（指耶稣）要伤你（指蛇）的头」，我倒觉得多此一举。《圣经》里头耶稣跟撒旦的对手戏在旷野，远比这里精彩；若要以撒旦象 征耶稣可能放弃受难，张力又难以发挥，还是不要得好。跟在马利亚旁的女性，从回忆画面得知她是〈约翰福音〉第八章的淫妇，不过电影里头似乎将她与拉撒 路的妹妹马利亚混为一谈，否则不会和耶稣的母亲马利亚如此亲近才是。她的戏份又更加薄弱，与约翰（注五）都是花瓶角色。至于一堆兵丁的表现……不说也 罢。
    也许还有人注意一个地方：在往各各他的路上，夹道哀哭的人几乎都是妇女。起先我很在意这点，认为这是否象征着在耶稣受难的过程中，女性的力量远大于男 性（除了被拉去扛十字架的古利奈人西门之外）；后来又翻了一次《圣经》，这才看见妇女被提及的原因（注六）。总之，在其它人物的安排上，有好有坏。
    如果想要认识耶稣
    从以上的整理可以知道我对本片的评价不很高，不过这也只是影片的问题。事实上，引起我撰写本文的最大动机，不在于电影外表给人的种种讯息（虽然我前面 都在试图整理这些讯息并加以分析）；我最在意的，还是《耶稣受难记》里头的主角——耶稣基督。我没有对主演耶稣的角色做出评论，事实上，讨论演员的演 技如何已经不是重点，因为重要的是这件史实：「耶稣为何受难？」假如走出电影院，不反问自己这个问题，那么两个小时的精神折磨全部变成了白费。影片虽 然强调耶稣的受难，却把这样的问题抛给观众去思考；而这样的问题却和一般 open ending的电影大相径庭。理由无它，只因为我们知道这是真人真事。倘若 是这样，耶稣这般牺牲的举动必定有祂的考量。希律讥笑耶稣，说「他这人是疯子，把他带走。」祂是疯子吗？疯子的死，创造出流传两千年的宗教吗？耶稣是 谁？祂到底做了什么事？祂究竟有什么伟大的地方，让后来的信徒愿意死心塌地的跟随祂？虽然在《耶稣受难记》我们看到逃跑的门徒及追随者，但在之后的历 史上却证实，这些当初逃跑的门徒都改变了，为主殉道的人大有人在，他们因为耶稣所受的苦，就轻看自己的苦，这是怎么回事？没有任何一部电影，让人看得 如此煎熬；回去以后愈加思考，越觉得这问题难以解答。
    我尽可以站在第三人的立场，大加挞伐地批评这部电影如何如何；我也可以选择用理性的角度去冷眼看待、分析电影与观众的互动。然而身为一个基督徒，从信 仰的亲身经历中，我知道无论再如何观察、分析、批判，电影终究只是死的、《圣经》也是死的、所有别人所说的都是死的——只有我是活的。耶稣受难的最后 十二个小时，步步走向死亡的深渊；而祂的复活，却只有一分钟不到。其实换个角度去想，未尝不能将这一分钟无尽地延伸——祂复活了，而且得着永生。祂今 日仍然活着，透过精神与历世历代的信徒活着，也真正从信徒的身体力行当中活着；假如你相信的话——祂现在就活着，这也是历来基督徒的确信。
    我相信一定有人，是为了想要认识耶稣，才走进戏院的。这样的人也许不太在意是谁拍的片子、是谁去看了电影、以及观众对电影的众多想法。多重的观察无法 解决他的疑惑，也无助于认识历史上的耶稣、信仰上的耶稣。
    如果想要认识耶稣，只能透过一种方法：从信仰出发。这是我最后的结论。

    ※注一：以耶稣为题材的电影，有「旁敲侧写的『宾汉』、『圣袍千秋』、『圣徒 妖姬』、『巴拉巴』等片，或是直戳核心正写的『万王之王』、『马太福音』、 『救世主！耶稣』等片」。（廖宏文，乱世中无法抚慰人心，联合报2004.04. 11D6版）
    ※注二：《圣经》当中立下的「代赎」观念，便是如此。从〈旧约〉以色列人遵照 磨西的律法，以无瑕疵的羔羊与祭物献上，以换取神对人犯罪的宽恕。到了〈新 约〉，这样的制度已经不再行之于外，乃是藉由耶稣——这个从未犯罪的人，来 担当所有人的罪——来完成，转化为内在的象征。因此看完电影假如你问：为何 耶稣要受难？这便是答案。上帝立下的规则「罪的工价乃是死」；而如今耶稣自 愿成为〈旧约〉里头，那个被献上的祭物，祂的死便替代了人的罪。祂这么做只 有一个原因：神爱世人。只是我们都没料想到，耶稣得要如此受难，而不是简单 的一枪毙命而已。
    ※注三：为了再次确认我对配乐的印象，我上网去试听了一会儿，也到唱片行实际 端倪了一会儿。就像我在本文说的，我相信这是一张值得购买的电影原声带，就 专辑本身的整体聆听感而言，绝对超过电影的感受。因此我考虑把它买下来，放 弃等待电影DVD的发行，音乐对我而言已经足够了。
    ※注四：属灵争战简单来说，就是当基督徒愿意遵守神的旨意去作，撒旦就会从旁 阻挠，不管是实际发生的变卦，或者思想上的影响皆是。
    ※注五：《圣经》里头同名同姓一点也不见怪。单是马利亚，就分成耶稣的母亲、 拉撒路的妹妹、以及抹大拉的马利亚等等。至于约翰，就是跟随耶稣的十二使徒 之一，他也是〈约翰福音〉的作者。
    ※注六：〈路加福音〉第二十三章27-31节：有许多百姓跟随耶稣，内中有好些妇 女；妇女们为他号咷痛哭。耶稣转身对她们说：「耶路撒冷的女子，不要为我哭 ，当为自己和自己的儿女哭。因为日子要到，人必说：『不生育的，和未曾怀胎 的，未曾乳养婴孩的，有福了！』那时，人要向大山说：倒在我们身上！向小山 说：遮盖我们！「这些事既行在有汁水的树上，那枯干的树将来怎么样呢？」

转载自《心灵小憩》


电影「受难记」为何这么暴力血腥？

陈韵琳

    1965年米高梅公司拍了一部耶稣传「The Greatest Story ever Told」，于当时耗资美金两千万天价，历经三任导演（戴维连、尚尼古拉斯可、乔治史蒂文斯），获五项奥斯卡提名，卖座奇佳。
    近四十年后，梅尔吉普逊导了「The Passion of The Christ」，台湾翻译作「受难记——最后的激情」，票房一样卖座奇佳，但却引发争议，主要是在它呈现出来的暴力与血腥，叫人看时坐立难安简直是在身历其境的承受酷刑，因此Time杂志2004三月一号的电影专栏中，便刻意用近四十年前宗教片之典故，将这部片子更名为「The Goriest（血腥残酷） Story ever Told」， 以一针见血将其争议之点说出来。

    本文就是透过电影叙事的架构，来看这部电影的暴力血腥是否必要？如果必要，为什么？如果不必要，则这部片子到底该归类为哪种电影？或者，若仍归类为宗教片，则这部电影到底缺乏了什么？

如此惊心动魄的爱！
    电影重点放在耶稣生前最后十二个小时，也就是他受难的过程，再以交织法交织若干回忆。但导演择取的回忆内容，是跟受难过程互相呼应的，为的是将受难背后的意义呈现出来。

    回忆中出现最多次的，就是受难前耶稣与门徒同席的最后一次晚餐，我们可以说，晚餐上耶稣是在跟门徒交代遗言，也就是祂认为的最重要的话。祂告诉门徒祂即将受难，告诉门徒要彼此相爱，并用吃饼喝酒这象征仪式，暗喻祂的身体、祂的血，也就是祂的受难；又用帮门徒洗脚这谦卑的举动表明爱的榜样。
    这段回忆，已具体而微说出耶稣受难背后的意义：为了爱的缘故。
    再来，我们来看叙事中交织着的、沿路跟随耶稣陪伴耶稣受难的三个人。
    其中一个是耶稣的母亲马利亚，她以母亲的心，亦步亦趋走在耶稣的身后，随时看着耶稣，也让耶稣不时看到她。她选择陪伴，那对母亲来说，简直是心的碎裂。

    另一个是耶稣的门徒约翰。电影一开始交代了耶稣另外两个门徒的行径：犹大是出卖耶稣的门徒；而彼得，尽管在耶稣被抓时奋勇抗敌，后来仍旧逃跑了，并且在天亮以前，三次不承认自己是耶稣的门徒。对比之下，约翰的伴随耶稣受难，显明他不仅是耶稣的弟子、甚至与耶稣有手足之爱。他伴随受难直到当耶稣被钉上十字架，他在十字架下流泪仰望。因此耶稣在十字架上将祂的母亲托付给约翰。

    在母爱与弟子手足之爱之外，另有一个女子，她经历的是另一种爱，就是赦罪、重获新生之爱。透过回忆，片段交代出这女子本来因犯奸淫罪要被石头打死，可是耶稣问拿石头的众人：「你们谁是没有罪的，就可以拿石头打死她。」但是没有人敢。于是这女子经历了赦罪与重生，她经历了自己根本不配、却能得到大爱的恩典。是这样的经历，让她愿意陪伴耶稣受难之旅，忍受锥心之痛。

    比之母爱、弟子手足之爱，这女子更显明耶稣受难背后的意义：要让不配的人蒙恩得厚爱。所以电影一直交错着这女子陪伴受苦的脸容。
    但是谁最不配呢？这女子还不是。她终究是匍匐在耶稣面前深深的懊悔，感激的领受赦罪重生之爱；也不是犹大。因为犹大终究是后悔自己出卖的行为，用上吊的方式自己处决了自己
    最不配的，是从不知自己有罪的无知者，或恨着耶稣、陷害耶稣的人。
    无知盲从者如群众，六天前才蜂拥欢呼着欢迎耶稣进城，但六天后在耶稣背负十架的苦路之上，羞辱、落井下石的，也是这群群众。
    恨耶稣的人分成两帮，一帮是宗教势力，他们嫉妒着耶稣的影响力，但求除去祂好稳固自己的宗教地位；另一帮是罗马施行官与兵丁，他们为巩固罗马政府，对被统治的族群施以高压统治、对叛乱罪犯尤其毫不留情的凌虐处极刑。
    这两帮人外加无知盲从的群众，利用了但求稳住民心、力保官位的自利的巡抚彼拉多，他下令鞭打耶稣，又将耶稣以叛乱罪判处钉十字架极刑，理由是，耶稣宣称自己是王。
    电影的焦点是在耶稣也爱这些将祂送上十字架的的人。所以电影穿插耶稣在另一处场合跟门徒谈到的爱：「你们都知道要爱你的邻舍，恨你的仇敌，但是，你们若单爱那些爱你们的人，有什么赏赐呢？你们应当要爱你们的仇敌。」
    在十字架上耶稣还跟上帝祷告：「父阿！赦免他们，因为他们所做的，他们不晓得。」
    这种对仇敌的爱，是非常震摄、惊心动魄的！

以惊人的意志力承负使命
    我们从这些交织叙事，来看电影的主轴，便稍微可以理解导演刻画那些鞭刑、与钉十字架过程出现的血腥和暴力。我们得承认，这过程并没有夸张的渲染，以罗马政府的高压统治，耶稣若被定以叛乱罪，当时的确是这样的受着苦的，电影非常写实，因此让人看的如坐针毡难以忍受。
    这一切鞭伤与钉十字架的过程，来自最狰狞恐怖的罪恶，当我们厌恶这些血腥和暴力时，它正逼我们正视那背后的罪恶，（不可否认，这些罪恶在这时代假各种机会继续在阴暗角落发生。）我们越是厌恶、觉得恶心，越是不可思议耶稣的爱会大到即使是这样鞭打、污辱祂的人，一旦悔改，耶稣的赦罪重生之爱，一样临到他们。
    电影交代着耶稣几乎是以惊人的意志力承受鞭刑、并背十字架走苦路，导演刻意用了相当长的时间，时间长到我们都会忍不住问：「祂怎么能撑到现在？」

    这种意志力一定来自于十分确定的使命。这就让我们回到电影一开头起始的、耶稣于深夜在园中的祷告，当时门徒们全都疲惫睡着了。耶稣的祷告是痛苦的，撒旦还不断试探祂，否认祂真的作的到承受这么大的苦刑、并否认这样做的价值。耶稣一开始的祷告也是求上帝挪走祂将要受的苦，但后来祂还是跟上帝说：「不要按我的意思，请按你的意思。」这样的祷告使祂从上帝那里得到力量，祂死前已经彻底坚定了祂的使命。
    导演以耶稣用脚将暗喻撒旦的蛇踩死，来表达这种坚定使命的力量。这暗喻一样是来自圣经，它指出这这使命就是：耶稣要以无罪之身，为一切罪恶者偿付罪债、承受罪刑，从此以后，只要悔改，便得救恩之爱。也就是说，以上帝之圣，祂必须同时顾及爱与义，但祂却又知道因义的要求带出来的永死罪罚，人们承担不起，因此祂决定自己承担。祂用舍己，同时顾全了爱与义。

    电影中与耶稣一齐钉十字架的另两个罪犯的对话，就是说明这一点。其中一个罪犯说：「你不是神的儿子吗。可以救自己和我们吧？」耶稣沉默不语。另一个罪犯便说：「我们受这种刑罚是罪有应得，但这个人并没有罪啊！」然后恳求耶稣：「当神国来时，请你纪念我。」这已经是悔罪的表示。耶稣便回答他：「今日你就会与我同在乐园了。」这强盗得到了救恩，他豁免了永死的刑罚，死后他将有永远的生命。
    另一处，导演就处理的很具有象征性了。当罗马兵丁拿矛刺耶稣肋旁，为的是要确定祂到底死了没有，从耶稣肋旁却喷涌而出血水，洒满兵丁的头脸全身，这意味着耶稣以自身生命的代价（血），使信者重生（水）。

默想耶稣的受苦、与耶稣一同受苦
    电影用漫长的时间来处理耶稣的受难，还有一个很重要的原因，就是天主教传统中对耶稣受难苦路的默想。信徒透过这样的默想，与耶稣一齐受苦，因此能被提醒信徒之得到救恩与新生，上帝是付了多高昂的代价，这显明上帝的爱是何等的长阔高深。
    因此电影是根据天主教传统中耶稣苦路的默想进展着，包括耶稣总共跌倒三次、耶稣遇见他的母亲马利亚并安慰她、维朗妮卡 (Veronica)为耶稣擦汗等。
    导演梅尔吉普逊更透过古利奈人西门的刻意描述，来加深默想耶稣受苦、与耶稣一同受苦的用心。这个人物圣经中只交代他被罗马士兵抓了、强迫他帮耶稣背十字架，因为耶稣已经没有力气背了。圣经中说：「把十字架搁在他身上，叫他跟随耶稣。」但电影中古利奈人西门却是与耶稣一人一边的，一齐背着十字架，他从一开始被勉强不愿意，到中间冒着生命危险为耶稣打抱不平，到最后鼓励耶稣：「快了，就快到了！」并深深被耶稣无罪却受难的过程感动到哭泣离开，这正是透过西门的角色心理刻画，尝试让观众与耶稣一同经历受难，默想受难。
    当然，这也意味着导演在揣想，电影观众中或者有像西门这样的人，起初被勉强，最后因耶稣的受难被感动？

真的是宗教片吗？
    尽管看这部电影的过程让我非常难受，但仔细分析电影，不管从让人惊心动魄的爱、以惊人的意志力完成使命、和默想耶稣受苦并与耶稣一齐受苦的角度，我都可以谅解电影中呈现血腥暴力的原因。
    但这不表示这部电影没有缺陷。
    我认为它有一个非常大的缺陷，就是对耶稣复活这段过程处理的太过简单。
    耶稣的身份有两个。一是人子，这意味上帝透过人的形体在世承担使命、以人的形体受难，祂的受难是有剧烈痛苦的。另一是神子，，它意味着耶稣无罪，并有属神的能力与权柄，它具体表现在耶稣各种教训、行神迹、赦罪与死后三天的复活。
    耶稣使命的最终完成，是在祂的复活；正是复活，彻底战胜罪恶与死亡，让所有信仰祂的人脱离永死的辖制，得到焕然一新的生命、与心灵真正的自由；也是复活，使受难最终成为盼望。
    正是因为耶稣为世人承担的罪恶太重，受的苦太深，让我们知道复活需要多大的权能，又能带出多新的可能。电影中耶稣不是这样安慰祂的母亲吗？「妳看我将带出来的重生！」
    当观众身历其境与耶稣经历这么大的受难，甚至像西门一般从被勉强，到最后与耶稣一同受苦、为耶稣哭泣，之后，观众被带往哪里？被带往一个轻描淡写仅只用了三十秒的复活暗示！

    如果导演处理这么多暴力与血腥的镜头，是有他的用意的，则我对这部电影最大的不满，是在导演所陈述出来的耶稣受难根本不够完整！梅尔吉普逊花太多力气引导观众陪伴耶稣受苦，却不愿意花力气让观众看见复活权能与复活后焕然一新的可能。
    越是暴力与血腥的受苦之路、越是因大罪恶导致无辜者受难、越是毅然决然自杀般的将受难死亡当成使命....；对比之下，越是应当呈现出复活权能是何等的大！我绝对坚持，时间不够不是理由，导演有责任让叙事结构均衡，否则也就不配成为好导演。真正的问题是，梅尔吉普逊将受难「英雄本色」化了，因此，他让电影叙事中，受难本身就成为最有力的结尾。
    仔细想想，信徒只默想耶稣的受难，却不默想基督的复活，他会让信仰在生活中呈现为什么？有多少人可以以英雄之姿看待受难？这岂不是尼采「超人哲学」的另一种翻版？而那无法英雄化、深深因受难而受苦的卑微之人，他的出路在哪里？看完这部电影，因血腥暴力痛苦的走出电影院，岂不反映出这部电影没有给观众有盼望的出路？那简单的三十秒，与前面这么长时间的血腥暴力相比，简直等于没有！
    信仰中只有受难没有复活是可怕的，这样的信仰让人痛苦、受创、忧郁、绝望，人们只能选择作尼采，或者成为彻底被折断的芦苇、熄灭的灯火。但耶稣却给人这么有盼望的讯息：「我来，是要叫人得生命，并且得的更丰盛。」它意味着悔罪信仰耶稣，不仅能脱离永死刑罚，得到永恒的生命，并且在此生就可享有永恒生命的丰富。这重生是何等的新！这盼望是何等的大！这祝福是何等的让人欣喜！就在此生，拥有来自心灵深层的喜乐、平安，与心灵的丰富。这是莫大的祝福，但单靠耶稣的受难而死却不可能完成，信徒要与耶稣一同经历死，也要与耶稣一同经历复活。
    从1965「The Greatest Story ever Told」，到2004「The Passion of The Christ」被人讥讽篡改为「The Goriest Story ever Told」，真正的关键是在这里：梅尔吉普逊将「英雄本色」中对英雄的刻画，直接植入受难的耶稣中，再强烈的深化宽恕与爱的主题。耶稣成为人世间无人能比的圣人、英雄。从这角度来说，梅尔吉普逊的英雄观比之「英雄本色」，当然是更有深度了。
    但耶稣那属神儿子的复活形象，那已经超越英雄、成为信仰最大奥秘的部分，那带出新、惊喜、力量、平安的能力源头，梅尔吉普逊根本不想着重。若从这个角度来说，梅尔吉普逊的「受难记」，岂不只是另一个英雄片的翻版？它能说是宗教片吗？

原载于《心灵小憩》


《基督受难记》FAQ

基甸

    耶稣到底是谁杀死的？

    问：耶稣到底是谁杀死的？是彼拉多/罗马帝国，还是大祭司/犹太人？《基督受难记》引起争议，就是因为把杀害耶稣的罪都归到犹太人身上，因此有反犹主义倾向，但是很多人都说这部电影是忠实于圣经的，莫非圣经本身就是反犹主义的？难道彼拉多没有罪吗？

    基甸答：

    在网上常常见到所谓“基督教的反犹情结”的曲解误会，而且常常有一些自以为是的“解释”，“因为耶稣是犹太人钉死的，所以基督徒仇恨犹太人”就是一个常见的例子。

    根据（新约）圣经，犹太人的宗教领袖（也是政治领袖--因为他们的社会是“政教合一”的）多次同谋要杀害耶稣。这里面当然有很多历史政治的原因。但从信仰上说，他们认为耶稣宣讲的福音是诱惑人心的异端邪说，而且直接威胁到他们的权威和利益，所以他们必要置之死地而后快。而犹太民众中的一些人因着他们对旧约所预言的弥赛亚（救主）的急切盼望，错误地相信耶稣是那位可以救他们脱离罗马人奴役压制的政治/军事领袖，他们曾经跟随耶稣，甚至欢呼簇拥他进入耶路撒冷，而后来看到他竟被逮捕殴打凌辱嘲笑，他们于是因失望转而迁怒于耶稣，狂呼着要求钉死耶稣。在耶稣的最后十二小时（即《基督受难记》展现的时间段）内，耶稣受到多次非法审讯，犹太人的大祭司该亚法及其岳父亚那把耶稣带到犹太教的大公会受审，买假证人陷害耶稣，以耶稣承认自己是“神的儿子”而定他犯了僭妄亵渎的死罪。然而按照罗马的法律，犹太人领袖无权定人死罪，故此他们把耶稣基督解到巡抚彼拉多的官邸，彼拉多为逃避责任把耶稣送到希律王那里，希律却又把耶稣送回。彼拉多找不到任何死罪的证据，本应下令释放耶稣，却因惧怕犹太人乌合之众而答应处死耶稣，并当众洗手表示罪不在己。当时众犹太人都回答说，“他的血归到我们和我们的子孙身上”。于是彼拉多终于将耶稣交给他们去钉十字架。除了“他的血归到我们和我们的子孙身上”的对白的英文字幕后来（在有人指控电影宣扬反犹主义以后）被删掉等小的差异和以女鬼形象和蛇的化身出现的撒旦以及犹大发疯等艺术想象，《基督受难记》对耶稣最后十二小时的记叙应该说的确基本上是忠实于圣经（四福音书）的记载的。

    耶稣究竟是被谁杀害的？从圣经的历史记载来说，犹太领袖和暴民，罗马政权，彼拉多以及希律王（他不是犹太血统），都没有施行公义，都流了无辜人的血，都有罪责。然而圣经记载下这段历史，绝对不是为了宣扬反犹主义。人类历史上有很多的罪恶（包括基督“教”犯下的），在很多文化里面这些罪恶都被人轻描淡写了。然而圣经对人的罪行从来不隐讳，对耶稣被害这件事也是真实地记载下来。圣经（尤其是旧约）的“主角”是犹太人，记载的历史都是围绕着犹太人的历史，其中的犹太人有好人也有坏人（从人的角度来看），有义人也有恶人（以上帝的标准来说）。基督受难的故事里面那些同情耶稣的善良的人（耶稣的母亲，末大拉的玛丽亚，耶稣的门徒等等）也是犹太人，而且耶稣基督这位完全无罪却被迫害的义人本人也是犹太人。说《基督受难记》是在宣扬或者可能挑起对犹太人的仇恨，跟说《辛德勒的名单》是在宣扬或者可能挑起对德国人的仇恨/《鬼子来了》是在宣扬或者可能挑起对日本人的仇恨/《活着》是在宣扬或者可能挑起对中国人的仇恨。。。一样没有道理。

    无庸讳言，在历史上，反犹主义曾经有非常丑恶的罪行。希特勒对犹太人的迫害和大屠杀(holocaust)是令人发指的。历史上的基督教跟反犹主义也不能说是完全没有关系，不光是天主教，甚至连马丁路德也写过咒骂犹太人的文字。这些都是历史上的基督“教”“以上帝之名”犯下的罪恶和不光彩的纪录。然而圣经本身，或者说真正的（既符合圣经的）基督信仰的教导，是绝对不支持反犹主义的。除非是为了丑恶的目的故意曲解，圣经里面关于基督徒徒应该怎样对待犹太人的教导是非常清楚的：祝福犹太人的一定受上帝祝福，诅咒犹太人的也会受上帝诅咒（上帝当初跟亚伯拉罕立的这个约在历史上也是“屡试不爽”地应验的--从古到今，迫害犹太民族的王朝和国家政权，包括希特勒，最终都没有好下场）。这恰恰是跟反犹主义南辕北辙的。我认为说圣经/基督信仰本身就是反犹太人的，是不顾真正的基督教信仰的内涵的一种缺乏公允的诠释（另外在谈到这件事情的时候还有“西方”跟“基督教”，信徒的实践和信仰内涵本身等等的混同）。而且历史上反对反犹主义的人当中也有基督徒。二战期间天主教的信徒曾经投身于营救保护犹太人的活动，也有基督徒为救犹太人而坐牢甚至牺牲（有一本叫《密室》的书讲的就是作者一家营救犹太人的亲身经历）。在纳粹德国，当全德国大多数人都被希特勒的反犹主义搞得“走火入魔”的时候，真正有足够的道德勇气和清醒的头脑站出来反对纳粹希特勒的德国人很少，在这些极少数的良心人士中有一个后来广为人知的人，就是德国基督教神学家邦霍华（D. Bonhoeffer ）。邦霍华最终因为参与反对纳粹的抵抗运动而被判“叛国罪”并处以绞刑，为自己的信仰献出了生命。

    关于彼拉多是否在杀害耶稣的事情上有罪，我想答案当然是“有”。四福音书里面都有关于彼拉多审耶稣的记载：太廿七：11-26，可十五：2-15，路廿三2-3，18-25，约十八：29-十九：16，等等，这里就不一一把相关经节列出了。约十九11耶稣说把他交给彼拉多的那帮犹太人“罪更重”，显然是说彼拉多也是有罪的。所以虽然彼拉多洗手表示“不搭界”，仍然是“脱不了干系”，洗手的表明在鉴察人心的上帝的审判面前一定是没有用的。彼拉多实在是不义的，因为他从良心的挣扎，到良心的妥协，最终到良心的麻痹，把他认为没有罪可定的一个义人交在那帮“宗教热忱”的人手里，任人鞭打凌辱，直至杀害。他对“民意压力”的屈服最终使耶稣被钉十架（可见在由罪人组成的社会里有时候“民主”可能会变成“多数暴力”，也是很可怕的事情）。对观今天的世界，不是也有国家领袖
    政治精英以民意调查而不是道德良心为准则吗？这些在上掌权或者对社会有影响力的人做了违背上帝的事情，到时候在上帝面前岂都可以把“民意”抬出来“金盆洗手”？

    《海外校园》上的曾经有一篇文章，玛歌写的，题目叫《瞧，这个人！》（借用尼采自传的那个特别有“基督”味道的书名），内容是谈彼拉多的：

    玛歌《瞧，这个人！》
    http://www.godoor.net/text/xingling/xlsx19.htm

    大家可以参考。

    更重要的是，这里真正的问题不是“到底是犹太人还是罗马人应该对耶稣的死承担罪责”的问题。耶稣到底是被谁钉死的？按照圣经的思想，正确的答案应该是耶稣基督是被你、被我、被全人类（当然包括犹太人大祭司和罗马人彼拉多）的罪钉死的。没有一个人--一个也没有，在这个罪上可以“金盆洗手”。拒绝承认这个事实其实就是拒绝救恩，让神的儿子在十字架上白白流血舍身。尽管从历史的表层上看耶稣基督的死有其历史文化政治的背景，在圣经的独特启示里面，在上帝的计划（“预定”）当中，耶稣基督却是“一定得死”，而且他降生为人，就是为了受死十架代赎你我和人类的罪性，成就上帝的救恩。耶稣曾经多次预先告诉门徒，他要被交给官府及罗马人，被钉十字架，但是“没有人夺我的命去，是我自己舍的。我有权柄舍了，也有权柄取回来。这是我从我父（天父上帝）所受的命令。”我在电视上看过一些牧师和神学家在接受关于《基督受难记》的采访时回答这个“耶稣到底是谁杀死的？”问题，觉得他们答得都不是太“到位”，倒是迈尔吉布森(Mel Gibson）本人的回答很“正点”--吉布森在接受美国广播公司访问时说：“耶稣的死是我们所有人造成的。”吉布森是一个曾经非常成功同时非常迷失颓废而被人生的虚无所苦苦折磨甚至觉得只有自杀才是唯一的解脱的人，这话从他嘴里说出，毫无矫揉造作的感觉。《基督受难记》里钉死耶稣的第一根钉子，就是吉布森本人钉下去的。吉布森说基督受难的故事是“最伟大的爱的故事”，我相信吉布森的“动机”，是刻画上帝的救恩和大爱，而不是挑动对犹太人的仇恨或者为彼拉多开脱罪责。任何形式的种族主义都跟“爱人如己”的基督精神是背道而驰的。基督的受难牺牲障显了上帝的爱，耶稣也教导信徒和世人要彼此相爱，彼此宽容。在美国，成千上万的人流泪看完《基督受难记》以后都表示自己的心灵受到震撼得到提升，觉得自己应该像耶稣那样对他人更加博爱和宽容。我想至少从这一点上说《基督受难记》这部电影是很成功的，这比这部电影高居票房榜首让好莱坞跌破眼镜更令人深思。我们所处的世界/现代社会最需要的，是爱和宽容。


中国文学是没有希望的——批判小说

傅翔

    在飞逝的时光面前，我不得不承认一个事实，那就是在当今中国读小说的人真是越来越少了。书籍杂志的畅销并不代表读者很多，他们只不过是新时代的“拥有者”与“收藏者”。常见的情形是，买书的人不读书，订杂志的人不读杂志，它们即便被放置在案头枕边，那也不过是一种摆设与装饰。以我这样一个并不能称职的评论家为例，我的藏书真正被我完整的读过的真可说是凤毛麟角，而订阅的杂志也未能幸免，基本上是浏览一遍就束之高阁。已经没有什么再能吸引我们了，这才是这个时代与我们最大的悲哀！
    应该说，这里面有一半的原因是时代造成的。这个时代的浮躁与功利已经深刻地印在了每个人的心坎上，物质主义的影响甚嚣其上，精神的疲乏与日俱增。没有人关注贫穷与苦难，没有人抚慰绝望与忧伤，浩大的声音合唱着财富的骄奢，权势的淫威，名气的泡沫。翻遍书刊与媒体，这个合唱几乎霸占了每个空间， 这个时代的病已经是如此触目惊心了！
    更可怕的是，我们不仅深受其害，我们自身就是这种病的发散者与传播者。时代是不会病的，病的恰恰是我们人类自己。正是因为病的人多了，这个时代也就病了，这个病就像瘟疫一般，它的形成不仅有共同的气候和环境，而且有相似的人群。共同的是在市场经济的杠杆下，大家只关注自己活得牛不牛，活得快活不快活，而别人的死活与自己无关；相似的是大家的抵抗能力都在下降，体质由于长期没有接受阳光而骄嫩软弱了。
    “糖衣炮弹”的威力由此可见一般，由于长期浸淫在物质主义的权势下，大家都患上了“软骨病”、“说谎症”、“忧郁症”、“瘫痪”等不同的症状。作家也是如此，良知日渐丧失，责任束之高阁，“小资情调”泛滥，他们更像是中世纪欧洲那些脸色苍白的精神贵族，不仅透出一股腐朽的气味，而且透出虚伪专横的歇斯底里的挣扎。
    这样的作家，这样的文学，不用看我们就知道有几斤几两，媒体的咋咋呼呼与煞有介事又算什么呢？它不过是媒体的自作多情而已，炒作是它的“命根子”，连“命根子”都没有了，它活着也就“没劲”了，因此，大可置之不顾。我们需要的是自己的阅读，而不是人言亦言，更不是以讹传讹，中国的事，人言亦言与以讹传讹的居多，而真实的自己的主见甚少，因为这种人往往是低调的，不好出风头的，其见解也往往是不合时宜的。
    面对小说，我要说的是，中国小说是没有希望的，至少就目前而言，它还缺少大家气象，离大师的胸怀与精神相距甚远。有许多评论家看好余华、莫言等人，认为他们是值得期待的，我的意见则相反，我认为他们都是风华已过，都是早已“到顶”的，并无期待可言。中国绝大多数小说家与评论家都很聪明，都很自以为是，但就是缺少智慧，缺少一双锐利的眼睛，他们的身心与视野常常被名利所累，被狭窄的文人圈所蒙蔽，被中国人的老于世故所欺骗。他们找不到自己与真正的大师之间的距离，有的找到了，但又被身边美丽的言辞所欺骗，以至于飘飘然不知身在何处。这种状况类似于《皇帝的新装》中的皇帝，那个皇帝就是中国人的绝好写照。在我近几年越来越深的体会中，我越来越觉得中国作家就是那个没穿衣服的皇帝，而评论家就是那个“聪明”的骗子，皇帝就活在骗子的言辞之中。很多人都可能知道自己的作品并不令自己满意，也很少有什么深刻的思想或令自己感动的地方，可在评论家狡猾的口舌中，稻草成了金条，裸体成了新装。评论家的悲哀也许就在于此，应该说，“骗子”并不是他的职业，可一旦他发现骗术与谄媚竟如此适合生存的时候，他也就没有选择的余地了。
    仔细读一读评论家的文章，包括目前红极一时敢于“鲁班门前弄大斧”的明星评论家，他们的文字都沿袭了中国几千年传统文化的精髓，那就是“圆滑”两字。他们有着善于把稻草说成金条的能事，更有明贬暗褒、先抑后扬、信口雌黄、珠圆玉润之能事。很难说，他们巧舌如簧的能事与那骗子又有何异？
    要想说实话是很难的，特别是当你把评论当作一门职业的时候。因为你要靠它养家糊口，靠它安身立命，扬名立万。你要策略，要交际圈，要关系网，要互相肉麻地吹捧，要请客吃饭，要拉帮结派，要“拜把子”，要结死党……这样的后果自然不用我再多说，它产生的除了垃圾与泡沫之外又有什么？我们已经看了太多有非凡才华的作家与评论家成名之后锋芒渐敛，变得圆滑世故与庸俗不堪了。
    这正是鲁迅所说的国民的悲哀，就像古人所写的“仲永”，神童的悲剧并非古才有之，而从另一种意义上说， 中国作家评论家不都是这个“仲永”吗？如果把年龄线划在40岁这个界面上，那可以毫不夸张地说，这些人没有几个不是“神童”，而又没有几个不是“仲永”的。因为40岁一过，他们的天才与锐气也就褪得一干二净了，只靠那一点可怜的小聪明维系着他们的写作。40岁后的作品几乎都是垃圾，都在重复，他们也都在“吃老本”，都在开会与应酬。
    这就是我们的文学，我们的“大师”！我真的不知道他们心目中怎么有那么多“大师”与“准大师”？而我们的文学到底又有多少值得我们自豪的东西？我们到底是裸体的皇帝，还是穿着新衣的皇帝？
    显然，在这样一个庸俗不堪的时代里谈论大师是多么可笑的事情。谁都应该知道，只有在一个伟大的时代里，大师才会现身，就像将军产生于革命时代，伟人生于乱世一样。在这样一个平庸的时代，一切都平庸无奇，一切都麻木冷漠，一切都腐朽势利，即使再伟大的人物，他也难以抵制这巨大的平庸的侵袭。没有激情，没有宣告，更没有呐喊，有的是死寂与绝望，有的是平庸与无聊。没有回应，没有感动，没有忧伤与泪水，没有爱，这是多么可怕的世界啊！
    到底去哪里寻找那有力量的心灵？那颗美丽的心灵又在何处？我想，翻遍当下中国文学的角角落落，这只会令我们失望。说到底，我们有的是技艺，有的是虑无与怯懦，有的是平庸与麻木，而恰恰就没有爱，没有眼泪，没有刻骨铭心的记念。我们都在编造与自己无关的故事，都在冷漠地观望这个世界的苦难与不公，都在象牙塔内自筑想象的天空，没有人站出来，没有人走出去，没有人说实话，没有人解剖自己，没有人指证人生的意义。
    每个作家都在靠那点可怜的小聪明“复制”小说，他们那苍白的想象掩饰不住技艺的贫穷。没有生活，只有道听途说；没有体验，只有可怜的一点想象。这样的长篇，其失败是注定的。如余华的《许三观卖血记》，我可以肯定地说，作家对于卖血人的生活是非常不了解的，他们的对话也是非常不准确的，可奇怪的是，这些都成了作家自我标榜与评论家大肆谄媚的资本。这里实在无需举例，随便翻开小说，截取一段对话来分析，你就会发现这种对话是多么无力，多么不符合人物身份，甚至显得多么造作。这与其说是卖血人（或说贫苦农民）说的话，还不如说是神经质的诗人或小说家说的话更贴切。从这一点，我们就洞悉了作家的狂妄与无知，据说，余华还多次宣称自《许》后就不再害怕写对话了，还说，对话是考验一个小说家才华的关键。这倒是实话，像这样的对话基本上都称得上有“经典的风格”的，以后再写，如法泡制也就可以的。可这样的对话真的是“经典”了吗？也许，我们都离开农民太久了，要不就是智力太过贫乏了。如果以剧本来要求的话，我相信没有人会认为这样的对话会是好剧本，恰恰相反，这样的对话是不过关的，它更像是作家过于知识分子化的语言，而不是卖血人许三观的语言。
    对于许三观的生活，余华也不敢深入，因为他不熟悉。因此《许》对于许三观这一类人的刻画也是相当苍白的。我们根本就读不到震撼人心的苦难与同情，相反，反而被作家那过于造作过于诗意的语言所阻塞。这点有点类似于《活着》，如果说《活着》还有可以原谅的地方，那么《许》就令人无法忍受了。这点显然远远不如赛珍珠的《大地》，甚至还不如一本叫《中国农民调查》的报告文学。
    我不理解的是，如今许多人（包括大部分评论家、编辑家）对小说的理解都有点舍本求末了，往往丢了西瓜，捡了芝麻。他们不关注小说能够达到的情感与心灵的层次，而过于刻意地追求那故弄玄虚与浮华的技巧与形式。也许，这个时代本来就是如此，大家更愿意做的是消解神圣与崇高，消解感动与眼泪，而膜拜眩目的技巧与翻新的制作。技术的日新月异的革命带来了一批批人对技术主义的热情，技术主义时代的到来注定我们的文学也走向了心灵的反面。
    这就是我们时代的悲哀，也是我们时代的另一病症。大家不关注那丰富多彩的生活，不投身于那火热的广阔世界中去，却在象牙塔内为名所累，为体制内那枯燥乏味的单调生活所累。这哪是作家的生活？又哪是“大师”的作为？如果我们的“大师”都是这样现身的，那才是我们最大的悲哀！
    抱任何幻想与侥幸的心理都是无益的，这样的作家，实在不要对诺贝尔奖有任何企图。他应该先问问自己对生活了解多少？是否离那火热的生活太过遥远，而在文人圈与名利场呆太久了？体制内的循规蹈矩的生活与作家的职业显然存在着诸多不适，只是大家都已习以为常。正如卡夫卡所说的“监狱”，大家对“监狱”中的生活都过于满意，没有人反抗，没有人思想，他们抬眼便只能看见“四角的天空”，而对“屋外的世界”茫然无知。
    看当下的小说，这种感受是如此深刻，以至于我们已经认同了小说家的弱智与低能、狭隘与无知。他们的“小资情调”与“贵族气息”，他们小说中人物形象的过于单一与生活面的过于狭窄，他们对人物把握的力不从心，他们讲述的故事的乏味无聊，都令我们徒生厌倦。确实，能够引发人阅读欲望的小说是越来越少了。人们读小说，绝不仅仅是猎奇，也不仅仅是看故事，而是要在动人的故事中获取更多的知识与经验，获取生活的激情与盼望，甚至在感动中找到自己，找到爱。没有生活的小说肯定是做不到的，也没有哪部名著是没有绚烂的生活的？每一部名著都有着一幅巨大的生活画面，就像一个奇妙的新鲜的世界，读者可以投身其中，与主人公一同呼吸，一同生活。
    如今的小说已经基本上做不到这点了，因为作家本身的生活太过贫乏。生活是想象不来的，故事可以虚构，对话可以虚构，但生活是虚构不了的，生活是活出来的，它要的是经历，要的是体验。
    重新回顾上个世纪80年代的小说，它们之所以还能够活在我们每个人心中，一个根本的原因就在于此。而这批小说恰恰代表了当今许多优秀小说家的最高水平，如余华的《细雨与呼喊》与早期的一些中短篇，莫言的“红高梁系列”与一些关于童年的中短篇，贾平凹的“商州系列”与一些关于农村的中短篇……这样的例子真是不胜枚举，也几乎囊括了中国当下所有优秀的小说家。可以肯定地说，他们当初创作的灵感几乎全部来自于他们非常熟悉的生活，甚至就是他们自己的生活，如曾经创造了高峰的“伤痕文学”、“反思文学”、“知青小说”“寻根小说”、“探索小说”等等，它们都让我们看见了那激情四射的生活，令我们神往！故事也清新动人，充满感情，给人以荡气回肠之感。
    这样的小说，其影响是不可估量的。这不仅仅在于那个时代对小说的渴求，更在于它们自身散发出来的迷人的光辉。回到今天，艺术的激情在丧失，多姿多彩的农村生活已日渐远去，到处呈现出虚无与冷漠，城市坚硬的面孔折断了艺术家想象的翅膀，生活的单一与贫乏正成为大家共同的忍受。平庸与晦涩由此构成了小说的基本面貌，虚伪与怯懦支撑着毫无意义的文字游戏。
    平庸正是这个时代文学的形象概括，平庸的时代造就的正是这种平庸的文学。不仅内容毫无新意，形式与技巧也不见高明之处。生活的平庸带来的恰恰就是这种缺乏想象缺乏激情的写作，仿佛遵循了一定的惯势，如匠人做活一般，没有思想，没有追问，一切按部就班。纵览当今文坛，这种印象是如此深刻，以至于我们竟要怀疑自己的阅读能力。
    实际上，这正是我们这个时代最大的病症之一。平庸恰恰是对深刻与意义的反抗，我们并不愿意深刻，大家都更乐停留在浮浅与流俗。因着虚无与冷漠，也因着麻木与无聊，我们的生活已经不能承受太多的深刻与崇高，更不能承受意义之重。本就活在无意义之中，却要去寻找意义的存在，这种痛苦非人所能承受。我们已经习惯于活在罪中，在罪中取乐，也习惯于同流合污，共同堕落。对黑暗与不公，我们已经司空见惯；对苦难与眼泪，我们已经见惯不惊；对哀嚎与呼告，我们已经充耳不闻；到处是虚伪与怯懦的文学。
    虚伪是指写了自己不愿写无需写的，怯懦则指想写的要写的不敢写；一者不真实，一者不勇敢；怯懦使读者没有机会读到大师之作，而虚伪则让人饱尝了平庸与无聊。太多的乏味，太多的隔靴搔痒，太多的矫揉作态，太多的絮絮叼叼正充斥着文坛的每一角落。不用说作家那冷漠的态度，也不用说那麻木的眼神，单就这点人之为人的本真的勇气与真实，我们的作家又有几个还在持守？本就对生活过于冷漠，过于麻木，没有激情，没有发现，可又偏偏丧失了做人起码的良知与爱心，丧失了勇气与真实，这怎不令人为之扼腕？
    确实，没有勇于探索与创新的精神，我们的艺术终将停滞不前，而没有勇气面对现实的黑暗与苦难， 我们就不能感受到真、善、美的震颤。良知是勇敢者的利器，它可以穿透黑暗与邪恶；爱心是勇敢者的盾牌，它可以抵御虚伪与冷漠的漫延。当我们不再怯懦，不再虚伪，不再冷漠的时候，我们创作的自由才会到来，我们的文学才会燃起真的希望，我们的大师才会真的现身。
2004年3月29日


失信仰所以失平安--评<牵一只蜗牛去散步>

容光启

    说实话，作为一个爱好文艺批评的人，我曾经对台湾的一些作家是有偏见的。譬如我以前对待张晓风的作品：觉得台湾这些作家怎么整天就谈“情”说“爱”的，什么“信心”、“爱心”呀，人性哪有那么简单？文学作品应该写人复杂的人性才是，揭示它，不管它是多么黑暗多么污秽，关键是“真实”，让人“震惊”，那才是好文学。现在，我知道，我这样的文学观，不是什么偏见，而是生命还没有到达信仰的境地。见到“真实”的人性之后呢？难道我们永远就满足于对人性真相的“震惊”吗？我们果真能不思“拯救”吗？
    确实，“爱”看起来是简单的，但是我们就是行不出来。因为我们没有正确的“信”。我们首先“信”这个世界没有起源、没有终极、公义、仁慈和圣洁，一切只是“话语”， 是有背后的目的的。谁说“真理”谁就是“形而上学”倾向。我们首先确信这个世界没有无私的“爱”，“为人舍已”的“爱”，“爱邻人爱仇敌”的“爱”，然后才放纵自己的行为，在放纵中沉沦，在沉沦中虚无、怨恨。我们怀疑一切，唯独不怀疑自己这样的“不信”。
    但是人的灵魂都是需要“安息”的，都渴望“自由”，就像荷尔德林所说的“诗意地栖居”，一个“不信”的人其灵魂可以得“安息”这是值得怀疑的，知识的增多不能增多生命中的平安和喜乐，理性不能给我们带来爱的能力和减少对死亡的恐惧，生命是否永远要处在恐惧、战栗的漂泊之中？我们真的情愿这样吗？
    我愿意将台湾的张文亮先生的这本著作看作是教我如何求得生命的“安息”的书。张先生是美国加州大学水土空气资源系的博士，现在是台湾的生态学专家，真的是很感谢他，他的书让我对空气、水、土地里的动物植物有了一个亲密的认识。这本书极为有意思，故事的体裁应该是寓言，故事的对象是儿童，通过一个个生动的与动植物有关的小故事让孩子们明白信仰的重要。张先生的故事都是以诗歌分行的形式写，而那些幽默的插图，将蜗牛、毛毛虫、蟑螂、小蝌蚪、河马一切可爱的不可爱的动物画得叫人忍俊不禁，倍感亲切。我以前从来没有想到那些小动物、小植物，和我的生命有什么关系。更没想到，这些上帝的造物，为我的生命带来了宝贵的启示。
    我特别看重《那一夜蟑螂教我怎么读书》这个故事（大意）：

    一天夜晚，我在读书时候睡着了，忽然似乎有人摇我，一看是只大蟑螂，蟑螂说要教我三招不武功。第一招叫“蟑螂爬墙功”，用手脚夹住墙壁爬上去。好怪的模样，难看的招式。蟑螂踢我一脚，我只好手脚并用，努力往上爬。爬上又掉下，蟑螂又踢我一脚，只好又再爬，愈爬愈会爬，愈知道如何施力才能舒服地往上爬。天啊！原来爬墙是这么舒服的事！忽然想到，读书不也是在寻找最佳施力点吗？
    第二招叫“蟑螂冲锋术”，全身重心放低，弯下腰来向前冲！好帅的瞬间爆发力，就像百米选手的起跑姿势。我却跑不快，蟑螂踢我一脚，我才知，背后拖一堆漫画、电玩、电视，解下一些，还是跑不快，蟑螂又踢我一脚，只好再解下更多，果然愈跑愈快！啊！莫非自己把太多体力、眼力、智力，消耗在不当的地方？
    第三招最难，是躺在地上的“蟑螂安息”躺在地上装死，太逊了吧！蟑螂又踢我一脚，好！好！我躺，安息还不简单？没想到满脑子的纷乱：色情的、恐怖的、受伤的、愤怒的一大堆念头！我整夜反复挣扎，蟑螂这次没踢我，牠微微一笑，用踢我的脚指着天上：“啊！蟑螂能安息，是因有一位分担牠重担的主。”学习跟上帝一起担担子，是一生要学的最后一招！

    这完全是一个卡夫卡的《变形记》的“信仰版本”。《变形记》写的是现代社会将人“异化”成一只外边是硬壳、内心软弱怯懦的“甲虫”（其实与蟑螂无异）。现代人这个“非人”的悲剧处境人们不去从“失信”的角度去解释，却仅仅解释为现代制度对人的“异化”，这本身就是一个悲剧。不同的是，卡夫卡笔下的蟑螂人“格里高尔”最终在恐惧中死去，而张文亮的蟑螂故事乃是叫人怎样得生命的“安息”。
    在蟑螂教我的三招中，第一招属于一般哲理：读书求“智慧”也向爬墙壁，“寻找最佳施力点”；第二招属于特殊哲理：现代人为何如此愁苦，无法自由前行？其实是受了肉体的情欲、眼目的情欲等羁绊，“把太多体力、眼力、智力，消耗在不当的地方？”最叫我感动的是第三招：如何才能“安息”？
    “安息”还不简单？我睡觉吧，我平静吧，我克制自己吧，我“采菊东篱下，悠然见南山”吧，——但是，果真能“安息”吗？无论我走到哪里，我内心的“罪性”都在紧紧跟随，总是“满脑子的纷乱：色情的、恐怖的、受伤的、愤怒的……”我的内心无法平息，恶念从生，就像伟大的使徒保罗所说：“我也知道在我里头，就是我肉体之中，没有良善。因为立志行善由得我，只是行出来由不得我。故此，我所愿意的善，我反不作，我所不愿意的恶，我倒去做。”人自己“想做什么就做什么”，就是“自由”吗？显然，更多的时候，是我们“想不做什么，却不能！却做了！”因为人的灵里面还有一个与灵争战的“罪”的律，这个“罪”的问题不解决，人的灵魂不会有“自由”、有“安息”。
    保罗的求告正是我内心的痛苦之声：“我真是苦啊！谁能救我脱离这取死的身体呢？”我不知道别人是否有这样的感受：诚然，放纵自己是有快乐的，但那是“罪中之乐”，片刻的快乐之后是灵魂的不安和对死亡的恐惧。在这“取死的身体”中，怎能有“安息”！
    显然，人如果自己能够找到“安息”，“诗意地栖居”，在这个“贫困的年代”，人就用不着像荷尔德林在诗中写道：

    ……像酒神的神圣祭司，
    在神圣的黑夜迁徙，浪迹四方。”
    （荷尔德林：《面包和酒》，孙周兴译）

    必须要说明的是，“黑夜”并不神圣，神圣的是“光”。任何一个做“酒神”的“祭司”的人，结局是悲惨的。人们需要“神”，但总是奔错了方向。荷尔德林崇拜“希腊诸神”，意念是好的，可惜拜了别的偶像，结局是精神病；尼采沉醉“酒神精神”，以“超人”代替基督，最终也是发疯而死。他们都是在寻求“安息”，但却死得很惨。
    如何才能得生命的平安？蟑螂指着天上：“啊！蟑螂能安息，是因有一位分担牠重担的主。”卡夫卡一生在绝望和虚无之中，“我的内心存在着可怕的不安。”（卡夫卡1913年5月3日的日记全文）卡夫卡的绝望成就了现代主义的文学，这样“杰出”的文学更加加剧了人们对世界的体认：“世界就是这般绝望和虚无”，这是一个可怕的“作者——读者”的循环。张文亮笔下的蟑螂与卡夫卡的“甲虫”的区别在于：“甲虫”体验的无法拯救（是没有看到拯救之途）让人死，而这里的“蟑螂”的启示则是：“牠能安息，是因有一位分担牠重担的主”；学习跟上帝一起担担子，是一生要学的最后一招！也是最重要的一招！
    “牵一只蜗牛去散步”，这个书名是什么意思？

    上帝给我一个任务，
    叫我牵一只蜗牛去散步。
    我不能走太快，
    蜗牛已经尽力爬，为何每
    次总是那么一点点？
    我催他，我唬他，我责备他，
    蜗牛用抱歉的眼光看着我，
    彷佛说：“人家已经尽力了嘛！”
    我拉他，我扯他，甚至想踢他，
    蜗牛受了伤，流着汗，喘着气，往前爬……。
    真奇怪，为什么上帝叫我
    牵一只蜗牛去散步？
    “上帝啊！为什么？”
    天上一片安静。
    “唉！也许上帝抓蜗牛去了！”
    好吧！松手了！
    反正上帝不管了，我还管什么？
    让蜗牛往前爬，我在后面生闷气。

    咦？我闻到花香，原来这边还有个花园……

    在这个一切都“商品化”的时代，世界前所未有的“快”着，“牵一只蜗牛去散步”，这岂不是逆世界的潮流？但是任何一个有“个性”人都知道，“世界”确实是一种“话语”，它的真相是永远隐藏的，追逐世界的人只是中了消费社会的消费机智而已，他自以为赶上了“世界”潮流，却是错过了与生命真相相遇的机会。所以保罗奉劝这样我们：“不要效法这个世界，只要心意更新而变化……”我们的人生“慢”下来是有必要的。
    上帝为什么交给我这样一个艰难的任务：“牵一只蜗牛去散步”呢？在人的无边焦躁、怒气中，上帝的回答是一片寂静，而当人谦卑下来，认识到自己的不完全，把一切交给上帝，这时，奇迹出现了：蜗牛虽然缓慢地爬行，但是它带领我去的地方是为了领受一个巨大的恩典——一个花香四溢的花园！
    上帝在教导我们学习人生重要的一个功课：“忍耐”，是为了让我们“……就是在患难中也是欢欢喜喜的。因为知道患难生老练，老练生盼望……”这“忍耐”不是中国传统文化中的“忍”：“君子报仇，十年不晚”；“吃得苦中苦，方为人上人”；“忍”得一时的损失，是为了后面更大的利益；等等，乃是在“忍耐”中“爱”、“赦免”，无论邻人还是仇敌；乃是不管受怎么样的艰难困苦、患难逼迫，都不与上帝之爱隔绝的“忍耐”。它与世俗利益无关。它的根基是“信”。只有“信”我们才有“爱”的能力。才有战胜一切权势的能力，包括死亡。所以，在这“爱”里，我们没有惧怕。所以，我们的灵魂才真正有“安息”。
    感谢张文亮先生的这本写给儿童的书，我的信仰之中的心正是“儿童”，它得到了一次宝贵的滋养。张文亮先生将自己的信仰生活化成如此生动的故事、寓言和图画，通俗易懂，读起来让我们与信仰真道如此贴近，真是对我的一次赐福。真理往往是简单的。关键是我们的信心。
(作者为北京某高校中文系博士)

    注：《牵一只蜗牛去散步》，中国工人出版社出版，定价18元，选自台湾大学张文亮教授的《牵一只蜗牛去散步》《昨夜我与一只橘子摔跤》，两书合成一本在中国大陆以《牵一只蜗牛去散步》为名出版，精美插图双色印刷。


《放逐伊甸》(25-26)

施玮

25、路到了尽头

    萧苇终于走到了路的尽头。并非因为她经济上破产了，也不是她得了什么不治之症，可她觉得又都是。李亚的堕落使她内心建筑并竭力维护的大厦崩溃了，人生是这样地孤独。他与她完全象两个陌生人，她不能为他做什么，他也从未想过要她为他做什么。所有的腐烂与崩溃都独立完成、独自承受。
    萧苇在自己荒凉的废墟中遥望着另一些废墟，心中开始渴望一种关系，一种生命的秩序与关连。她在日常的、麻木的、惯性的肉体生活之外，开始了一份渴望，渴望人与人之间是有关连的，渴望生命与生命之间的息息相通，渴望生命的意义。可是这关连在哪呢？情爱不能成为他们间的纽带，金钱也不能构架起他们间的关系，甚至族谱、家谱也不能使人真正意义上的进入秩序。
    她开始常常与王京交谈这些问题，问他一些关于神的事，虽然王京知道的很有限，可并不妨碍他们共同向往那宇宙间美丽的秩序。萧苇觉得自己非常渴望了解那个宇宙的创造者，那个生命的创造者，她想认他作父，想进入那个庞大、辉煌、美丽的生命族系。那些神的族群中的先知与英雄们彩霞般地围绕着她；那些辉煌的生命、真理的话语，那些神迹奇事都飘荡在她头顶，贴近她的肌肤，她觉得自己一张口就能呼吸它们，一伸手就能抓住它们，可是她只是毫无动作地坐着。她心中是这样地渴望溶入那灿烂，而灿烂的新世界似乎也突然地围绕了她，可是她与它们总是隔离着。这隔离她进入辉煌的是她里面的平乏，是她里面的黯然，是她里面的死亡，是里面对生命与永恒的怀疑。
    当她把这种感受告诉王京时，王京流下了同样悲哀、茫然的泪，他说自己在美国听过许多次道，也断续地参加过查经班，他心中是渴望的，但使他无法进入他的渴望的正是这自己里面的平乏与死亡，是自己里面的疲惫和绝望。
    “信有罪。信有神。信有救。唉！我就是信不了有救。不能救我的神又有什么用处呢？若罪不能获救赎，知道它还不如不知道它。”王京说着自嘲地笑了笑，脸上挂着份无奈道：“所以我就成了个“老慕道”，再以后就不好意思多去了。等我遇见水以后，就很希望她能信，可是她终究也没能信。”
    “你好象知道那是条救生艇似的。”萧苇开了句玩笑，想缓和一下这过于严肃的气氛。可她心里却生不起玩笑的心情，王京也显然没有从这话里品出幽默来，他仍凝着眼神说：
    “是啊！我好象真是知道。所以总想让自己心爱的人搭上去，可自己却对着它伸不出手来。”
    “怕是你手中还抓着些什么，腾不出来吧？”
    “是吗？”王京看了看萧苇，脸上露出了苦笑，继而神情略略活泼起来道：“我实在想不出自己还有什么可抓着的，可现在想想似乎还真象你所说的那样，手里抓着些什么呢！”
    “是梦吗？”
    “是吧？！”
    “自己的梦，别人的梦。------”萧苇说着就突然沉默了，觉得自己两手也是满满的，抓着一些算不上梦的梦。
    “我突然想结婚了。”萧苇说出这句话后自己有点吃惊，等到听王京很自然地答道：“那就嫁给我吧。”时，反倒觉得很自然，心情轻松地问了一句：“为什么？”
    王京面对着她难得调皮的笑脸说：“因为我们都想进入秩序。”
    萧苇想了想，点点头说：“嗯！不错的理由。”
    然后他俩就都笑了，不置可否地放下了这个话题。他们谈起了王京打算回美国的事，萧苇也说想回避这里一段时间，王京问她要回避什么，萧苇说并不是什么特定的人或事，而是整体。
    “我觉得这块土地象片沼泽；这个世界也象一片沼泽；还有我这个人也成了一片沼泽，我想逃避这一切，逃避陷落。”萧苇语气模糊地说着。
    王京微微点了点头说：“我们一起走吧？做个伴。”然后他想了想又问她：“是出去一阵子还是-------”
    “谁知道呢？”
    他们分手的时候萧苇突然问王京：“哎！你说我们俩会结婚吗？”
    王京一边替她打开车门一边问她：“那你想不想呢？”
    萧苇想想说：“不知道。也许现在有那么点了。但谁知道将来呢？”
    王京突然用眼睛向天上望了望说：“他一定知道！”然后低头看了萧苇笑着说：“我们就别操心了。”
    萧苇开车回去的时候，觉得天边飘荡着婚礼进行曲的声音，她透过玻璃窗向深远的夜空说：“希望我的婚礼在教堂举行。”
    当晚她一直怀着这种对美丽秩序的向往进入睡眠。那夜她并没有梦到王京，可等她醒来时她想到了李亚，并且想到了戴航，她第一次怀着祝福的心情想到他们。

    全聚得那次戴航没去也就没再见过萧苇，这些日子她一直在家里昏天黑地地写她的小说。她把最初的名子《相识在旗语中》改为《失乐园》。有时心中不由地会荡漾出李亚的诗句来，这诗句中的茫然与她里面的悲哀相混合着，波荡回旋在心灵的旷野中。她好象看到了亚当和夏娃，或者说就是看到了自己和李亚，在放逐的路上，从这地到那地不尽地飘荡。他们不知道伊甸园在哪个位置，不知道家在哪个位置，只是在心灵的深处知道自己回不去了。戴航手中的笔带着她没有方向也似乎不需要方向地游荡着，她就在这悲苦的游荡中常常想一想李亚。不过，也只是这么想一想而已，并没有再动去看他的念头。只一心想着写完了去给他看。小说写得很顺手，简直是写得有点热情膨湃。等萧苇给她打电话约她去“猎奇门”见面时，十万字的小说已经进入尾声了。戴航拿着电话犹豫了一下还是答应了。
    她俩坐在了这家酒吧里。戴航的思想有点集中不起来，她的脑子还在她的小说里飞旋着、膨湃着。萧苇看了她好一会。喝完大半杯鲜啤后，她说：
    “我要走了。”
    她说话的语气引起了戴航的注意。她问：“是出国？”
    萧苇点了点头说：“也许还有结婚。”
    戴航想起了萧苇曾说过几次的王京。
    “你决定和他-----那个王京住在一起了？”
    “谈不上决定！我只是想去地球的另一边生活，或者说是去生活的另一边活过来。结不结婚，是不是和他结婚，我不能肯定，但我开始渴望一种正常的生命秩序。”
    “你在这不是活得很好吗？”戴航这样说的时候自己也觉得这句话飘乎乎的，不踏实。
    萧苇却点了点头说：“钱倒是赚的不少？------几乎算是很多！”
    “那还出什么国？认定幸福在彼岸？”戴航觉得自己里面有一种执拗和冲动。她对自己心中此刻越来越强烈的逃避感十分愤恨，因为她知道自己哪都逃不去。不是人人都有条件象萧苇那样，说去地球那边就去地球那边的。绝大多数人被巨大的磁场牢牢吸在自己的巴掌之地上，逃避不得。地理上。心理上。
    “幸福和痛苦这里都有。什么都不缺！”萧苇深深地吸了口烟吐出去，脸上露出淡淡的微笑来说：“只是觉得活过了。再没什么可活的了。”萧苇说了就觉得自己里面的做态，其实自己不是因“活过了”而心生厌倦，而是因发现自己根本“不曾活”而沮丧。但这只能是自己知道，她并没有勇气去对戴航说出来。
    当戴航说：“还是当个心里有着些盼头的驴子好！”时，萧苇心中就又泛起了份孤寂的凄凉，可她失去了向面前这个人坦白的机会。唉！不是别人，正是自己禁锢了自己。
    她收拾起自己心中的失落，掏出一张纸递给戴航说：“这是在美国的地址。什么时候你这头小毛驴吃着了玉米，或者认定吃不着了就来找我。”
    戴航一边收起纸片一边说：“恐怕我是个永远看不透的人。”
    萧苇的脸上显出丝忧郁说：“一个人心里总存着梦也是种幸福，不过总是会看明白的。”然后她拿出串钥匙放在桌上说：“这是我那套两室一厅的钥匙。我明天一早的飞机。你留着吧！”
    “你不卖了它？”
    “我的钱够了。其它几套都卖了。这套是我常住的，不想卖它。你留着吧！”萧苇笑了笑说：“也许以后你和李亚会需要一套房子结婚呢。”
    戴航想了想说：“不会的！”
    萧苇见她脸色很沉重，知道她说的是真的便想劝劝她。
    “你是因为他得了性病？”
    戴航听到性病两个字很吃惊，不过马上就觉得这事也没什么可奇怪的。她的脸上便没动声色。
    萧苇又说：“其实他这个男人还是不错的。你不该错过他。你也许不必太在意那事。”
    戴航的脸还是红了红说：“不是因为这个。”
    “那？------”
    “我们是两条不会交叉的河。”戴航突然想到她小说里写的一句话。随后她又笑着说：“这房子你究竟是留给他的？还是留给我的？”
    “当然是给你的！”
    “那好！我就收起来。算是替你看房子了！我一辈子都想着有间自己的屋呢，现在倒有了一套。这下我妈可管不着我了。”戴航得意地独自笑了笑，觉得自己也有了一点逃避的资本。又问萧苇：“你明天几点的飞机？我送你！”
    “很早！你起不来的。”
    她俩往外走的时候萧苇问：“他去看病了吗？”
    “没有吧？上次他说是慢性病，我想着他这人还是精力别太过剩的好，也就没怎么劝。明天我再去看看他。不过，奇怪！这病又没什么趣味，死都不容易呢！”
    “我也弄不懂他。他倒象是在平静地等着什么！是自虐？不过，你还是去劝劝他。这病虽说不上致命，但到了后期听说会引发许多危险病症呢。”
    “我明天就去！”戴航说着看了她一眼。“你并不想跟他结婚吗？”
    萧苇轻轻摇了摇头，什么也没说就上了车。

    戴航和萧苇分手回家后，一时感触繁复，提起笔一气写下去。到太阳重又当头照的时候，小说《失乐园》终于收笔了。虽然收了笔却总觉得尚未完成，心里问自己什么时候能写“复乐园”呢？但她还是把稿子整整齐齐地叠好放在一个文件袋里。然后冲了个澡睡下了。等她一觉睡醒的时候竟然已是傍晚时分了。她带上小说稿就要出门，可不知为什么总觉得少拿了什么，想想又想不出，眼睛四处看了看就见到扔在门口鞋帽柜上的小本圣经，随手拿了它出来。下楼的时候想想自己很好笑，难道要用这本自己都好久不看的圣经来劝李亚？当然不会。只是也不想再跑上去放回了。
    戴航一边往李亚家漫步走去一边看着街上行色匆匆的人。她觉得自己象是一个虚妄地飘在半空中的人。她和这些尘土中行色匆匆的人们一样，被从天堂的乐园里赶了出来。只是她没有他们的“勇敢”，也没有那份以为自己能入世又能出世的自信。她的胆小让她留在了半空，做一个虚妄的人，过一份虚妄的生活。为的就是能在心里藏着那个失去的乐园。
    失去的已经失去了。藏着或是不藏着真的那么重要吗？也许不是。但对戴航来说这似乎比生活本身还重要。她不知道若真的一扑下去，在这滚滚红尘中她心里还能剩下些什么。或许就干脆把那个弃了他们的乐园忘了；或许真的就认为蓝天和花香本来就只是卡通的背景。其实真就这么想了也没什么不好或不可以。只是她心里掂着的总不止“活着”这两个字，再说她也不能肯定那些扑下去的人就真能永远地、彻底地忘了生命起初的伊甸园。
    戴航推开李亚房门的时候很想跟他说说这些，但他睡着了。他的床头有本很厚的翻开来的书。戴航拿过来一看竟然是本医学书。书翻在性病──梅毒那一页，戴航看着觉得十分别扭。这两个字与身边安睡着的人，与满屋子垒在木板上的书，与炉子上冒出白气的水壶似乎毫无相关之处。可它们却并列地存在着。甚至与梦与爱情也并列地存在着。仅仅是因为有了一扇门。一出。一进。出出进进。这就构成了人的一生，总是在失去，总是在痛苦。呆在里面不出去是一种福！出去了就再不回来也是一种福！可这“福”实在不是不痛，而只是麻醉罢了。但对于有些人，就这麻醉也是难以多得的。
    她坐在这个似乎变得不真实的小屋，捧着一本记述人类各种病症的精装巨著，心中哀痛地想着身边的这个男人。也想着自己。也许乐园是早就失去了，并不在你走出你自己那道门的那一刻。只是你若不出这道门，你便可以幻想着还生活在乐园里。最可怜的就是那出去了又回来的人。回来做什么呢？悼那失去的乐园？失了便不能再复！去悼它去想它，是一份痴，是一份狂，也是一份自虐。可若不悼它、不想它，又不能说不是一种更大的悲哀。
    这样想着戴航就哭泣起来。忽然，她真的透过朦胧的泪眼看到了那三个字“复乐园”。这三个字会出现在这里令她既感到不舒服又十分地诧异。这种不和谐中带了份疯狂的意味。再看三个字的旁边还有个红色的箭头，箭头的顶端用红原珠笔反复圈画着几个字──“精神分裂症”。戴航惊惶地看完全文后便知道原来精神分裂症和心脏病、肝病等都是梅毒三期时会引发的病症。
    她的哭便噤住了，呆呆的看着“复乐园”三个字。心中一忽儿死寂灰冷；一忽儿潮涌难禁。炉子上的水滋滋地响，疯狂地沸滚着。身边的人却一直睡得很安静。可她觉得这份安静比沸腾更炽热、更疯狂，更有一种让人锥心的痛。这种痛把她那道装模做样关着的门给打开了，让她无法再骗自己。让她无法再自命清高。一切命题都在她心中变得纷乱而无定向。只有“复乐园”这一念心意发出光芒，可这光茫又令她感到锥心的绝望，难道只有疯子才能复入那乐园吗？难道乐园只能存于精神病者的臆想，而不能让心灵与肉体真实地进入吗？
    她坐在那里很久很久，一直都没回头去看一看躺在床上的那个人，她希望他一直没醒。
她想起了萧苇昨晚说的那句话：他倒是象在平静地等着什么。想着他所等待的，她的泪就一次次汹涌而出，在她汪洋的泪水中包里的那本圣经却如方舟般浮起。她本能地把它拿出来，但理念上又觉得毫无意义，也不知道该翻到哪里。她在心中默默地对着圣经说，你既然跟着我来了，就自己安慰他吧。她把圣经随意地打开，放在那本医学大全上，就开门走了。
    戴航在秋夜的冷意里走着。她的心在起初的冰冷与绝望后竟渗出丝毫无理由的温暖与安宁来。
    “哦，天上的神！若你定意让我不能忘记你的家，不能忘记那东边的伊甸园。就求你让我回家吧。给我回乐园的路。为我开乐园的门。--------”
    戴航在秋风中走着，无法抑制地向那个此刻似乎正走在她身边的天父诉说着。她不知道这是不是祈祷，可她清楚地感到在她之外有一个“人”在听，在她里面还有一个“人”在替她不尽地诉说。她只是被这说的和听的抱围在温柔里，不尽地流泪。

                            26、雅各与天梯

     以撒和利百加的儿子雅各得了长子的名份和父亲的祝福，因顾念孪生哥哥以扫对他的怨恨就离开了家。他身上并无一物地出了别是巴，向哈兰走去。
     雅各想着自己得了本该长子以扫所得的一切祝福心中就甚高兴，那是神指着亚伯拉罕后裔所应许的。可是当他走路疲倦后，望着荒僻的旷野心中就不由地有些茫然，自己虽然得着了那祝福可是似乎什么也没有得着啊？！反倒离开了家，说是往巴旦亚兰去娶本族的妻，可却并无欢欣，象是走在一条放逐的路上。向后看也看不到家，向前也看不见村落。
     雅各这样忧伤的时候天就渐渐黑了，他并不能找到住宿的地方，太阳最后怜惜地看了他一眼，卷起了他孤独的影子告别走了。他只好拾起一块那地的石头枕在头下，在他躺卧睡去的时候他用力地想着他所得的祝福，虽然他一点不能明白这祝福如何能变成现实。
     那个夜晚他做了个梦，梦见一个梯子立在地上。那个梯子很高，有光芒的彩云围绕着，它的一头顶着天，另一头抵着地。有神的使者在梯子上，上去下来。在梯子以上有大光芒，耶和华站在这大光中对他说话：“我是耶和华你祖亚伯拉罕的神，也是以撒的神，我要将你现在所躺卧之地赐给你和你的后裔。你的后裔必象地上的沙尘那么多，必向东西南北展开；地上万族必因你和你的后裔得福。我也与你同在，你无论往哪里去我必保佑你，领你归回这地，总不离弃你直到我成全了向你所应许的。”
     雅各睡醒了心中就为刚才的梦惊奇，呼叫说：“耶和华真在这里，我尽不知道。”这样他就敬畏这地，说：“这地方何等可畏！这不是别的乃是神的殿，也是天的门。”于是他清早起来，把所枕的石头立作柱子，浇油在上面，又给那地方起名叫伯特利（就是神殿的意思。）

    戴航来的时候李亚是知道的，他只是半真半假地睡着。他不是拒绝戴航这个人，而是拒绝打一针止痛针或强心剂。既然对真正的“活”已没有了信心，他就不想再这么假活着。象一个得了绝症并很有段日子的人一样，他已厌倦了别人来改变他等死的状态，而事实上他认为并无人能改变这等死的实质，只不过他们让这等死的日子变得很喧闹。
    李亚等戴航走了又躺了一会，保持着那种拒绝，然后终于起来。然后他就看到了她留下的书，这书翻开压在他的医药大全上，使他不能看见他的“复乐园”，他微微地皱了皱眉，却懒得用手去移开它。他侧过头来用嘴去吹，好不容易吹卷了一页，换口气的功夫它就又稳稳地平伏下来，这使他沮丧地对自己念了句诗：你是一个失了气息的人，不能让静止的移动。
    然后他带着一种无聊、无奈的心情，带着一种被冥冥中力量征服的心情，带着一种冷漠静观的心情，把眼睛放在那翻开的书页上。于是，他就看到了上面这个雅各梦见天梯的故事。
    然后他就又看了一遍。
    然后，他就又看了一遍。
    然后，他就重新躺回床上，自己把那个梦又做了一遍。
    他觉得自己并不太明白这个故事，他也没有去看前因后果，只是被一种力量震撼着；被一种平静的，却超出他所能完全感知的力量震撼着；一种希望，一种超出他理性的希望直接地透射进来，触摸了他。他感到自己里面铁板一块的黑暗被这天梯砸出了一道缝，一种生命的气息，不，仅仅还是信息，从那裂缝处似乎要渗进来。
    李亚深呼吸着躺在床上，灵魂与肉体的眼睛都一眨不眨地注视着梦中的天梯。那上去下来的使者吟唱着光茫的诗句，有美丽的音乐从他们身上馨香地溢出。他就因着这美丽与辉煌而不停地流泪，并在自己的泪水中大大地感动了。原来死亡的人类与生命并没有完全地隔绝；沉沦的大地与天空并没有完全地隔绝；苍白的心灵与美并没有完全地隔绝；被放逐的人与那乐园的家并没有完全地隔绝，这一切都是因为天上的神亲手放下了一道接我们回家的天梯。
    躺在床上的李亚觉得自己在无缘无故地感动和哭泣，但他心中却生出一种不能被抹去的对这天梯真实的信任。他是如此地向往它，他是如此地依赖着它，他令自己震惊地确信它的存在。有理由吗？他觉得自己没有。但他深知那不是因着自己的渴望而产生了它的真实，而是因着它的真实产生了自己的渴望。是的，他渴望它。
    他躺不住地翻身起来，在纸上涂写着“天梯”、“精神分裂”、“路”、“家”、“乐园”等字样，起初他觉着得到了一份豁然开朗的天启，他想把它们写下来。可这些字在他的笔下游走着、躲避着他，那光芒的“天梯”飞快地升高，以至他虚弱的灵魂复又跌入沮丧。笔下的文字把一种苯拙苍白的思维重新推到跟前，它如一个沉重的井盖关闭了灵魂的天窗。李亚却仍在已经漆黑的井中想着那
感谢你用救赎覆盖了腐烂；感谢你以一条真实的回家之路，覆盖了一条虚妄的‘路’。”
    “我们在放逐的路上站定，一回身，回家的路便就在脚下！”不知何时赵溟已站在了他的身后。
    李亚听了他的话后，眼泪都不擦地回转身来，说：“我们去教会看看吧。今天是礼拜天吧？”
    当他们俩走出甲八号时，李亚的激动平复了，心里就有点疑惑，等出了弄堂口他就问赵溟：“有点突然了吧？”
    “总是突然的。”赵溟看都没看他一眼说。
    等他们上了面的，在热闹的街市中穿行时，李亚又一次问赵溟，或者更准确地是问他自己道：“我真就落到要躲进宗教里去了？就只能求神了？”
    赵溟听了就笑了，回头来看着他说：“你要还觉着自己挺有些斤量的话，就先再挺一阵子。教会里的人常说：人的尽头就是神的起头。”
    “尽头咱倒是早到了。只是不习惯求人罢了，这突然要去求个神来给我生命什么的，总觉着自己没啥可给他的。就我这人，恐怕连敬虔都难有呢。”李亚说着不好意思地笑了笑。
    前面开车的司机突然回头搭腔道：“这您就放心吧！要么没信进去，真信进去了，想不敬虔我看都难。咱老妈和媳妇都信呢，那认真劲我压根就没见过，架都不和我吵了，我就惦着咱那闺女也信了就好了。”
    “哪你呢？”赵溟问。
    “我？我一个大老爷们的，忙着呢！不是不想信，实在是顾不上。不过我老婆说我忙着也是瞎忙，想想也真是。您说谁不是瞎忙呢。过呗！”
    李亚和赵溟在教堂门前下了车，李亚笑着对赵溟说：“咱俩现阶段真好有‘空’。”
    赵溟毫不带玩笑意味地说：“没被生活淹死的人是有福的，能忙着忙着就停下来不忙的人是有智慧的。”
    庄严的教堂坐落在霞光的余辉里。在渐渐暗去的天色中，一缕缕柔和纯净的光线游过来亲密地贴附在屋脊上。屋顶上的十字架发出润白的光茫，从灰茫的空中浮出来，安静地凝视着这遍大地，地上生存着的人，凝视着你。李亚面对着这质朴、柔和的凝视不能举步，他痴痴地望着感到心灵在情不自禁地柔软下来。这使他想到很久以前他所看过的一幅画，那是十七世纪荷兰画家──尼可莱斯-梅兹（NICOLAES MAES）的《彼拉多面前的基督》。当然不是真迹，只是一幅精美的印刷品，但那画面中间的耶稣令他当时心中十分地震动。他戴了荆棘的头低垂着，双手被铐，裸身站立。他的全身散发出奇异而柔和的光芒，象温润的白玉，皎洁无瑕。耶稣的双眼是沉默低垂的，但他纯洁、温柔的光芒却凝视着他，就象今天这十架一般，使他生出羞愧、生出倾慕、生出渴望向他倾述的心来。
    在过去的多次类似激动之后，李亚都是把这照射心灵的光辉归为艺术的光辉，可是今天，当他面对这质朴的十架，面对黯淡得谈不上辉煌的晚霞，面对这灰茫天空中纯净的凝视，他的心突然沉入一片全然的安宁中。他在心中感叹地道：这是神性的光辉。他的心灵几乎是在他的思想之外叹息着再三说：这是神性的光辉！他觉得心里面的述说己流成了江河，却除了这七个字再也想不起别的言语。
    教堂里飘荡起柔和、宁静的圣乐，它代替了他的心娓娓述说着、歌唱着。他就在这述说中开始流泪，但他只是让泪在里面流却并没有涌出眼眶。
    随着这圣乐的渐响，开始有三三二二的几个人进出，他们微笑地看着靠在路边栏杆上的他俩，或有的还向他们点头打着招呼。赵溟就从自己的沉思中醒过来，发现夜幕已降到了肩头，路灯都亮了。不知怎么自己和李亚会停在这里那么久，旁边的人一定以为他们是在欣赏这夕阳中教堂美丽的建筑物呢。他侧头看了看仍沉醉在心中的李亚，轻声道：“我们进去吗？”
    李亚被惊醒过来，他茫然地望着教堂的几级台阶，许久许久，终于低下头来道：“我觉得自己还没准备好，没法进去。”
    赵溟想说什么但又没有说，他默默地看了眼李亚，就回头来看着教堂上的十架，等李亚自己说下去。
    李亚沉默了一会背过身去，他面对着车水马龙的街道，说：“我只是觉得自己在尘世混得太久了、太深了、进不了那里去了。”
    “怎么会进不去？神说，叩门的就给他开门，寻找的就让他寻见。”赵溟心里一阵激动,大声嚷嚷着不知是在对自己说还是在对别人说。
    “是吗？有这么容易？”李亚的脸上无奈中透出些惯有的倜侃来，道：“我还是别污染了圣地吧！”
    “有病的才要求医治，耶稣说他来不是为了义人而是为了罪人。我们既然看到自己是罪人，才-------”
    “我可没觉得自己是罪人。”
    “可你刚才？------”
    “我只是情感上觉得相对于纯净、圣洁来说，自己很污秽。可也谈不上什么罪人吧？我就是不喜欢听什么赎罪。”
    “你就真觉得自己没罪？”
    “也不能这么说。只是并不觉得自己比别人多了多少罪。反正都差不多吧！”李亚心中是因着自己里面的羞惭污秽感，难以踏上教堂的台阶。但他却不愿意坦率地面对，也拒绝“罪”这个概念。他逃避地重又戴上日常李亚的面容，嘻皮笑脸地拉着赵溟走。“下次吧！下次吧！我这种人等不了多少时候了，总有罪大恶极的一天，到时自然得跑这来！现在还是喝酒去吧，太严肃了伤人。”
    赵溟一边被他拉着走了，一边叹着气道：“唉！你啊！你还以为自己没到罪大恶极的时候？还不掂着要救赎呢。”
    “咱这不是还没觉悟吗！”
    李亚一边脸上嘻笑着，一边心里说：救赎我是要的，还急得很呢！只是能那么简单？再说除了去忏悔认罪就没有别的解脱之法了？李亚不由地在心中想着他自己的“复乐园”。
    因为赵溟的眼疾他们不能去兴安酒巴喝酒，他俩就在大街上随意地走着。赵溟此刻与李亚一样在想着他自己的“复乐园”，他的思维仍被忏悔紧紧抓住着。赵溟对李亚说起了那个死于火中的女孩在他生命里引发的一切。赵溟讲完了李亚一声不吭，并不表现出他是否有同感，也看不出他是否记得。赵溟也就不便再说什么，俩人默默无言地走了一大段后，李亚对赵溟说：“其实我心里也想来着，只是没敢，或说是没时间往深了想。我现在是越来越发觉不可深思！”
    “不可深思？就宁愿糊涂过日子？”赵溟不甘心地在他背后又问了句。
    李亚回头扮了个鬼脸道：“等糊涂日子也过不下去了，就只好再‘深思’。”
    这时他们正好走上一座立交桥，脚下一片波浪的灯火，人就恍惚着浮飘飘的。李亚的脸上也飘浮着虚幻的光影，他喃喃地说：“我过去一直信奉‘人过留名，雁过留声’，可现在是越来越看清了自己。我这一生是完了，脏、乱、差。但不管怎么说，还有个‘死’吗！死是个最彻底的消亡，好也罢，坏也罢，一切的一切都会在那一刻化为无有。”他回头冲赵溟笑了笑说，“这是我的底线。”
    “死后就真的什么都没有了？”赵溟怀疑地瞧了瞧他，“你就能肯定？佛教有轮回，上帝有末日审判，你能消失？”
    “不管他怎么说，我就是肯定‘死’就是消亡！”李亚一边从立交桥上匆匆地往下走，一边心中很悲哀地想到自己这不能怀疑的“底线”。等他再看一眼浩茫茫的星空时，就更不敢想“死”若不能消亡将会怎样。
    “我们去精神病院吧。”赵溟突然说。
    “我倒是想呢，只是人家不收。”李亚不经意地随口答着，心里不由地想着“精神分裂”、“复乐园”等字样，那一线光芒如波涛中的救命稻草。
    “你在说什么呀，我是说去看看那女孩的母亲。我认识一个诗歌爱好者在那里当护士，今天又是她值夜班。她跟我说好几回了，说是可以让我晚上去看，避开乱哄哄的探视时间。只是我一直不敢一个人去。今天你正好陪我去一趟？”
    “去精神病院？哎！好！我正想去看看这帮‘幸福’的人。或许能看一眼他们的乐园呢！”
    “你在胡言乱语什么呀？”
    “没什么，没什么。走！走！走──”李亚不理赵溟，兴冲冲地拦的士去了。


我接过正午的阳光(诗八首)

梦月

我接过正午的阳光

我接过正午的阳光
我想我已经得救
我的全身在世界上最鲜亮的花园里沐浴
我眯着眼睛享受温暖
天堂掉下来的光芒洗净了

那些树叶的阴影，云朵的阴影
红色嘴唇和酒的阴影
那些迷失的尖叫和骨盆摇摆的阴影
那些柴的阴影火的阴影
那些唾液的阴影
那些——那些与阴影有关的
所有的阴影

我穿着从来就没有见过的衣裳
我绽放着从来没有过的笑容
我的骨头透明
我的肉体空灵

其实，你远离我

其实，你远离我
就是我怀疑你没有走过来
我一想你跟我之间的距离，那么快
我们之间就存在了距离
我想你在我的左边
你就在我的左边了
我想你在我的里面
我的全身眨眼之间就变得透亮

其实，我与你之间的距离
就是我的信没有达到
如果丈量
我的等待和我的忧郁是多么漫长呀
比两千年还要长远
以至于我都看不见自己的出生和童年
看不到父亲说什么我就信什么的幸福时光

这样，你怎么能够走过来

你让我睁开眼睛

你让我睁开眼睛，我就看见了
沙漠里的杜松
那些流浪在干旱里的渴
我看见依偎水的草木
夏天的田园
开花的葡萄树
树上的枝子
枝子上丰满的葡萄
和那么多阳光下闪亮的叶子
都蓬勃着，为生命作证
还有田园外面干枯的葡萄枝
那些不再开花不再结果
不再有意义的肢体
被生命剪除

我没有想的那么好

我没有想的那么好
在迎接你的许多时光里
我情不自禁就困倦了
夜晚，油灯灭了
我也不知道添油
我跑进我的世界里
我跑进自己虚构的小说里
我跟那里面的男主角谈情说爱
我跟那里面的女主角疾恶如仇
这样，你来的时候
我是黑的
你就没有认出我来
却把坐在灯光里的
其他女人带走了

如果你承认我

如果你承认我
我的健康和快乐就是见证
我从病里走出来
经过所有的冬天，所有冬天的
夕阳下，广大的接受日光的
——芦苇花。在那一刻
为光
作证的
——芦苇花
经过他们
我遥望伤痕累累的爱情
我一个一个地一遍一遍地爱着他们
我片片深情地全心全意地爱着他们
我流着真爱的眼泪打动他们
而他们
却都不爱我
我的信心软弱了
我脚下的石头动摇了
我的骨髓都受了伤
——从里到外的黑透了
多亏我的眼睛还是亮的
多亏照亮全世界的太阳没有弃绝我
引导我从黑里走出来
从我的病里走出来

我知道，我还是暗淡的

我知道，我还是暗淡的
假如我经过修饰的脸敢于面对阳光
我的背就暗淡
假如我倒转
我的脸就暗淡
我的左面不暗淡
右面一定暗淡
我不停的转不停的摇摆
以为这样
阳光就将我暗淡的忧虑吓跑
以为这样
风就将我眼底暗淡的阴影吹灭

可想而知，为了得到光为了不再暗淡
我是多么的痛心呀

因为我真的爱他

现在爱着与过去爱着的意义真的不一样了
你让我对待爱
温柔的就像对待自己的皮肤

爱不仅仅在我的意思里
爱洗净了我的肺腑我的血液和骨头
爱洗净了我的衣裳和头发
洗净了我做梦的翅膀
爱，让我温柔地原谅着他
让我信心百倍的等待着他
他的犹豫就是我的犹豫
他的快乐就是我的快乐
他的疼也就是我的疼
爱不仅仅属于我
爱原本是你的
温柔也是你的

我要像你给我一样去交给他
满满的欢欢喜喜的交给他

我眼看着你忧郁你叹息

我眼看着你忧郁，你叹息
我眼看着你轻盈的跳舞
模仿雪花和蝴蝶那样
你无比轻盈的样子多美呀
你不是雪花不是蝴蝶
我眼看着你忧郁，你叹息
而我现在却不再这样
如果我想跳舞
我的骨头就柔软
如果我想跳舞
我的肉体就透亮
我一伸手，就飞起来

你知道吗？
我多想告诉你
我多想让你获得我这样的秘密


因为身体里有一个上帝（组诗）

谭延桐

想让耶稣摸一摸孩子

谁都知道耶稣的手是洁净的
有灵光的，谁都想让耶稣的手
摸一摸自己的手，特别是
自己的孩子。于是
便纷纷把自己的孩子带到了耶稣身边
像许多的花朵围着一棵大树那样
等待着，树上落下神奇的果子
耶稣的门徒们却不理解他们并责怪他们
仿佛，担心那棵大树不能透气
影响了自己的圣职
耶稣见此，很不高兴
就对他的门徒们这样说：“让那些孩子
到我这儿来，不许阻拦他们
上帝的王国属于像他们一样的人”
还说：“如果谁不能像孩子一样地
接受上帝的王国，谁就进不了
上帝的国土”说完
耶稣便把孩子们紧紧地搂在了怀里
并把手按在了他们身上，为他们祝福
这件事情，后来被写进了《马克福音》里
当然，也写进了许多人的心里
一年又一年地过去了
上帝的王国里，众多的
花朵，没有一样凋敝
只是，总有一些自称是耶稣的门徒的人
在阻止着我们这些上帝的孩子

香柏树的同义词

我要将香柏树梢拧去栽上，就
是从尽尖的嫩枝中折一嫩枝，栽于
极高的山上……
——《以西结书》

鳄鱼，像鳄鱼一样多（其实
也不多，就两只：名和利）什么东西
都是被那些鳄鱼吞掉的，包括最初的黎明
最后的祈祷以及郁金花有限的热情
鳄鱼在时间的大海洋里，随便地翻了一个身
就把郁金花积蓄了多年的力量全部打翻了
哦，打翻了，只剩下了
无关紧要的秋风和无足轻重的海浪

这些，那个从鳄鱼的大嘴巴里死里逃生的人
早就已经看到了。哀号过后
他就开始指派自己的声音，去担当音乐
他喜欢音乐，就像喜欢
“枝条荣美，影密如林，极其高大，树尖插入云中”的香柏树
哦，香柏树！一提到这个光辉的名字
他就仿佛看见了自己光辉的新生活

从此，他就完全地喜欢上了香柏树
甚至，香柏树的影子
这固体的散发着香味的音乐，把他从上到下从里到外
打扮得亮亮闪闪，就像新鲜的日月
他随便地一举首，就看见了新天
新地。他把一些陈旧的哀伤从自己的身体里
拿出来，然后把一些香柏树的香味放进去
拿完了，放完了，他便信心百倍地
开始坐在自己的正对面，和自己说话
（实际上，是辩论）就这样
过了许多许多 许多年，就这样，他
渐渐地熟悉了另外一种声音
“那个声音，同巨大的寂静争辩
最后战胜了寂静”

接下来，他便开始新的行动了
这些行动，显然都是香柏树的同义词
至于他为什么要冒着危险跑到那极高的山上去
绝对不是为了别的，就因为
他是耶和华。耶和华对着众人
（其实也是对着自己）说
你起来往那极高的山上去，我要在那里
和你说话。耶和华
没有来得及说的，风全都帮他说了

圣物

洗净了手，再去碰它
一染上尘垢或细菌，它就会立刻死去
这是经验告诉我的。经验
也让我转告你，把这
作为它送给你的一份礼物

开始，我也不是不信的
但眼看着一件又一件奇怪的事情发生
我信了。我信
我说的都是事实。其实
这样的话经上早就说了很多了
只不过是，或者因为你忙
或者因为你粗心，没有在意

我们怎么可以不在意呢
这么重要的一件事儿？
（我们太在意的东西，其实
也只不过都是它的一些拖拖拉拉的影子
这是真的，不信
你就去问问时间，或
那个领受了神恩的未来的自己）
好了，信就写到这儿，我等待着
你的好消息

这些都是有用的

就像耶稣的门徒发现耶稣的墓穴空了一样
你发现，你的空虚也空了。就像
耶稣终于复活了一样，你的新世界也复活了
晴天丽日终于又出现在了你的面前。一个天使
指着它对你说，看好它
再也不要把它丢了。你说
要是它在我这里呆得烦了还想再逃跑呢
那个天使就说，你要好好善待它

星期天晚上，即你休息的那天晚上
一个念头又来找你了，它说
跟我走吧。你说不
你说不的时候，你看见主耶稣的光辉
浸透了那个时刻，就连使徒多马那样的怀疑
也驱散了。于是你登上了
在你梦中多次出现过的那艘船

“照顾好我的羊群”
你把主耶稣的这句话捞到了你的船上
就再也不愿下去了。“年轻的时候
你系上腰带，到你想去的地方
但年老的时候，你会伸出手让别人绑上你
带你去你不愿意去的地方。”船头
船尾，都是主耶稣的话
吃的用的，都有了

你把多余的那些，都分给了你周围的穷人
你说，真的，这些都是有用的

因为身体里有一个上帝

关上房门，就是我自己了
我自己和我自己在一起
我自己陪着自己在一本书里找来找去
找我自己。自己帮着自己
在电脑的屏幕上，写下自己
哦，“己”这个字
多像是跪在自己面前的自己呵
自己给自己跪拜
只有一个理由：自己的身体里有一个上帝

“自”低下头说，你平身吧
还有很多重要的事情要做，你要对得起
每一件事，让那些事情高兴
最好是，给你远方的结局
有个再好不过的交待，比如无怨无悔
比如大彻大悟，欢天喜地

自己听了，如获至宝
赶紧忙着把自己好好地装扮了一番
来到了一件大事情的面前
说，我正式请求
收下我未来的全部时间，作为礼物

水车拍打着

主呵，我毫无价值，不值得
你来到我的屋檐下。
——《圣经－马太福音》

哪怕是你从我的门口路过
也让我感到十分惊讶。哪怕是
你的双脚震起的一粒小小的灰尘
也让我视若福音。主呵
我知道，你很忙
我只能目送着你越走越远
把我的视线扯到天边去

我知道这一切并非出于无奈
我知道无奈是一种最没有用处的东西
我没有资格留住你的响亮的脚步，你的脚步
属于那些比我的门框更宽的人

就是我这里的空气再稀薄一些，就是
地狱门上的那句“永恒的悲哀”被时间描得
再清晰一些，“更高的梦里未曾读到的景象”
依然在我的面前，一一展开
像展开一句在心里折叠了好久的祷告词
我知道，我所不知道的
正一点一点地落在我的脑中

“一辆水车拍打着黑暗”
此刻，我多么像那辆水车，多么像
和我友好了几十年的自己呵
肯定的，这些你都看到了
别人没有看到的，你也看到了
你看得比任何一个人都真切
“这是什么地方，什么区域，世界的什么角落”
不用西奈卡跑来告诉我
我也知道了。西奈卡只会写悲剧
对诗剧无能为力

“善跑的未必能赢”

走在你前面的那个人
你不知道他要到哪里去。可能
就连他自己也不知道他究竟要去哪里
他之所以走在你的前面
完全是因为，他上路得比你要早

很容易地，你就超过了他
远远地走在了他的前面
而那些跟在你后面的人，目光
却怎么也离不开他。甚至
有一个还指着他的背影这样说
看来，第一，是非他莫属了

“善跑的未必能赢，力战的未必能胜
有智的未必能糊口，精明的未必能得财
渊博的未必受赏识”《圣经》里的
这些话，你早就背熟了

作者简介

谭延桐，男，1962年5月生于山东淄博。毕业于山东大学中文系。做过《山东文学》《作家报》《当代小说》《出版广角》编辑。现供职于《红豆》杂志社。系中国作家协会会员。
1978年开始发表诗歌、散文、小说、评论等，散见于《人民文学》《中国作家》《青年文学》《诗刊》《上海文学》等500余家报刊。诗歌和散文被选入《20世纪著名华语实力诗人代表作选》《90年代实力诗人诗选》《中国诗歌精选》《世界华文新诗总鉴》《新中国50年诗选》《中国诗歌年鉴》《先锋诗》《1999中国年度最佳诗选》《2000中国年度最佳诗选》《2002中国年度最佳诗歌》《20世纪中国散文大系》《当代散文随笔名家名篇》《中国散文家大辞典》《<散文选刊>精华》《1999中国年度最佳散文》《2000中国年度最佳散文》等100余种选本。计400余万字。有的作品被译为英文、法文、德文、俄文、日文。
著有诗集《空巷》《涸辙之芒》《夏天的剖面图》，散文集《笔尖上的河》《时间的味道》《另一种形式的香火》，诗论集《三千年诗话》等。曾被评选为“中国桂冠诗人”及“山东省十佳诗人”。


宗教与心理动力

黛宁

    探讨宗教与心理动力之间的关连，在宗教层面来看神学的观念，也从心理分析来看心理动力观念，这两者的角度和思想，在我的印象中，似乎是互相违背而无法共融的，就好比弗罗伊德反对宗教对人的限制一般，但是，从书上和许多实务上的案例，让我在宗教与心理动力融合的想法上有了很大的突破与改变！！
    一个好谘商员的特质，可以从圣经的教导中窥出端倪，我认同听见和聆听等，但对神的认知是神是超越我们用物体概念所解释的定义，而是像Rahner所述(神的临在是一种神的超越性的表达，是无时无刻与我们同在。从神学而论，体验自我的历程就是经历与神同在的经验(1975, p.125)。神的同在表现对谘商员心灵支持力量的来源与身份的表明；正因着对神完全的认知，才能对人产生真正的怜悯与宽容，而不是将信条与律法强加诸于信徒去遵守！
    除了对上帝的认知外，圣经在宗教上的实质意义，代表着神自己的应许，象征意义代表着主的同在，因此，圣经的地位代表绝对化的神圣性与指导性，然而，如何运用圣经经文的运用和诠释，从宗教的观点来看经文的运用，是加强案主对神的信心与交托，可是从心理学的角度来看，似乎是影响案主复原的再保证，这两种的观点看似冲突，但我觉得要端看谘商者如何的解释与应用经文，因为，若是谘商员不能够同理到案主的情绪，可能会误用与误解了经文的涵意，反而会造成更大的错误与遗憾！
    心理动力在这里所扮演的角色是引导案主更深入的洞察自我的潜意识与情绪，也惟有在痛苦的自我探索过程中，让心理动力的谘商员扫出一条干净的路，让案主接纳自我，并且对他人也抱持着相同开放的态度！
    弗罗伊德提到性是我们最大的驱力，也是一种本能；从宗教的角度来看，性议题似乎是不能被轻易开启的黑盒子，要如何去解读性这个问题，对谘商者而言，取得伦理与宗教的平衡是不易的！但若是忽略了“性”的议题，有可能是精神病患者的起因，而过份的让宗教成为超我的加强，反而抑制了本我的需要，冲突就此产生了！
    伊底帕斯情结是精神分析所提出，是小孩面对双亲性冲突的交互矛盾之作用，因此，当谘商员在面对案主此种状况时，他要寻求将焦点放在关系的品质而不去引起性和精神之间的分裂。
    我认同当宗教的爱神分享这相当的基础，有如性的渴望，性渴望却不同于对神的渴望。因此，在这段话语的表明里，就很清楚的将性的本能与对神的渴望做了某种程度的连结，虽然不完全相同，但对爱的那份执着与热情，却是有着异曲同工之妙，可是却被弗罗伊德批评为宗教错乱，那是因着被描述唯一种依恋一位好的实体神。就好像一个沉溺部分渴望的满足，抚慰安全感是一种废弃的目标这感觉感到与神合一是被困于避开内在和外在事件的冲击，每天起起落落的生活。从这段的话语来看，依恋一位神却逃避实际外在与内在的冲击，不是真的爱神，反而是提供了合理化的借口与理由！
    我相信从精神分析已认出在宗教中被隐藏形成夸大狂和拒斥的形式。因此，我们要特别注意这想象的错误宗教狂信。就是弗罗伊德所提到的歁斯底里，如：情感隐藏和自我陶醉。因此，强烈的情绪表达通常在有些特会里容易被发泄出来，但是，若是无法在现实中表达出来与他人交流时，是无法达到改变与治疗的目的。
宗教与心理动力，是各自对立的角度来看彼此的观点与信念，过度的宗教化会造成超我与自我的冲突，因而产生许多的精神疾病，世俗的领袖偶像化也使宗教失去了真实的意义－生命的救赎，反成为教条与律法的保护伞，使人们不愿意对神有连结，对神有热情的回应，这是宗教要检讨的！心理动力找到性驱力，而性带领使我们与神和人更亲密，对父母的恋亲情结，和本我与自我的冲突，帮助我们分析自我，不继续在性与精神之间分裂着，但这真的能够让人的生命更臻于完美吗？我想，这个答案是显而易现的明白，生命的问题，依然要回归到信仰的原点，就是靠基督的救赎来解决，我认同心理学有很多的理论与技巧是可以帮助人厘清，分析与整合行为， 但是，生命本质的问题是神才能替我们解答的！去除掉宗教与心理动力的缺点，就好像是剪刀的双刃一样，合作才能帮助案主找出问题的根源，厘清情绪与信念，整合行动，活出真正的信仰生命！


当代西方民主体制的基础问题

谢文郁

    五四运动要请“德先生”和“赛先生”进入中国文化。我们看到，“赛先生”基本上在中国安居乐业。但是，“德先生”则总是被拒于门外。以美国为代表的西方民主政治，作为一种政治理想，在中国知识分子当中有相当大的市场。然而，人们对民主政治的了解往往只是停留在就政治论政治的水平上。而对民主政治的文化背景和宗教背景则鲜有涉及。在这里，我想对当代西方民主政治的基础问题进行一些分析，以冀我们在谈论西方民主时有一个比较明确的概念。

I.

    中国文化中的政治思想严格说来并没有民主因素。它强调的两个方面是：统治(从上到下)和服从(从下到上)。在服从方面，如果出现对抗力量，则必然诉诸实力决定胜负。但是，中国政治思想对统治的艺术则有深刻的研究和见地。
    孔子的政治思想，简略来说可以这样表达：一个社会的治理首先得有一套好的秩序或礼仪；根据这一秩序规定各种职位的名份或职责。对于每个人来说，重要的是控制自己(克己)以符合自己的名份。当各人各司其职时，统治者做统治者的事，被统治者做被统治者的事，社会就太平无事。这种想法发展为政治统治的“三纲”，即，臣以君为纲，妻以夫为纲，子以父为纲。因此，社会治理的关键是人人都能在自己的位置上尽自己的本分。当然，君王作为最高统治者，臣民不能不服从他。但是，这只是关系的一方面。一个君王的统治稳固与否，在于他能否让人们真心实意地服从他。孟子为此提出民亲、民贵、民本的政治原则；并把把君与民的关系比喻为舟与水：水可载舟亦可覆舟。因此，统治者作为人也要克己以符合秩序给他的名份。他必须尊重人民的权利，人民的生活，人民的财产，使人民安居乐业。
    不难发现，儒家的政治思想是反民主的。在它看来，每个人都有自己的利益、思想、感情。如果我们每个人都让自己的利益、思想、感情来指导自己的决定和行动，从而指导自己的社会活动和人事处理，结果只能是，人人都以自己利益为重，各自为政，互相争斗，最后导致社会动乱。孔子生活的春秋时期，社会被划分为许多小集团、小党派。它们自有自己的政令和社会管理。这种状况已经让孔子疾首痛心了，更何况要是人人都自作主张，天下岂不大乱。因此，孔子认为，政治统治必须克己，从上到下都一律如此，称为“克己复礼”。
    儒家的这一反民主的政治思想，我们看到，是有深刻洞察力的。也许我们可以把这一政治思想和同时代的希腊世界中的雅典民主政治作比较。雅典民主政治在以雅典为首的反抗波斯帝国入侵战争取得最后胜利之后，曾在希腊世界风流一时。它的主要形式是，公民选举执政者，公民大会决定城邦政策制定，公民陪审团对危害城邦利益者的判决权，等等。它的根本原则是少数服从多数。只要是大多数人同意，雅典人就可以作任何决定，包括处决军政领导人。历史上，雅典的民主政治有两个著名的污点：判处哲学家苏格拉底和在伯罗奔尼撒半岛战争中打败仗的十大将军的死刑。
    柏拉图在谈论这种政治时，指出，它实质上是由两个因素来决定，即个体利益和煽动性言论。可以说，雅典的民主政治最后断送了雅典的政治生命。柏拉图在他的《国家篇》（也译为《理想国》）分析各种政治体制时，对雅典民主制的弊病进行了深刻的暴露，认为这种暴民政治会给社会带来混乱，并不得不依靠寡头或精英来维持秩序。为了寻找一种好的政治体制，柏拉图提出了和孔子的“克己复礼”政治理想相近的国家模式。在柏拉图构想的国家模式中，社会被分为三个阶层：统治者，保卫者，和生产者。一个社会，如果每个人都按自己的本性在这三个阶层中找到自己的位置，并在本位置上做好自己的本分工作，那么，这个社会就是好的公正的。然而，柏拉图对“克己”在治理社会中的重要性重视不够；他更多强调的是理想的社会秩序。我想，这恐怕是他的政治思想后世影响远不如孔子的影响大的主要原因。
    雅典的民主政治以少数服从多数作为根本原则。治理社会的出发点是为社会带来福利。但是，什么样的观念才是好的并有利于社会呢？由于希腊人是移民民族，尽管他们尊重能人，但总的来说，大家一起来到新的地方，相对来说彼此都是平等的。在这种情况下，多数人的意见总是比少数人的意见好。以这样的原则治理社会，就有了民主政治。
    但是，多数人的意见一定就是好的意见吗？从逻辑上看并不能得出这个结论。也就是说，我们无法保证多数人的意见一定是好的。比如说，当大多数人处于激情状态时，他们完全跟着当时的感觉走，因而所作的决定就可能是目光短浅，把社会引向灾难。在这个时候，少数清醒的人的意见反而是好的。但是，由于少数人的意见和大多数人意见相违背，因而无法被社会所接受，甚至被压抑，被清除；当然也就没有力量影响和改变社会，使之脱离灾难。这不仅仅是逻辑上的可能性。历史上，当雅典的民主制给雅典带来政治上的荣耀时，雅典人就认为民主制是最好的政治体制，并在他们的势力范围扶持民主人士，建立民主政治，企图在全希腊建立民主政治。在这样的政治气氛中，少数人的意见，不管好坏，都无法得到尊重。
    进一步，我们可以看到，这种民主政治会导致自相残杀。逻辑上可以作这样的设想：有甲乙丙三人组成一个民主政治社会。任何重大决策都将由多数表决。他们在社会中相处虽然总是以自己的善恶观念作为出发点，但渐渐发现，他们在一些事情上有更多共同点，而对另一些事情则持对峙态度。比如说，甲提出了议案A。讨论的结果可能是甲丙同意而乙则反对。根据多数表决原则，议案A通过。由于甲和丙，不管什么原因，在对社会现实和未来发展上有较多的共同认识，在讨论表决各种议案时，总是一致。于是，可能的情况是：对于议案B、C、D等等，都得甲丙赞同，而乙异议。由于乙的反对，每次会议都导致激烈争论，艰难通过决议。为了使社会治理更加容易些，甲或丙可能提出一个议案：处死乙。这个决案当然会遭到乙的反对。但是，根据多数表决原则，社会不能阻止这一议案的通过。历史上，大思想家苏格拉底就是这样被处死的。中国大陆在文化大革命结束之前，历次政治运动都得到了大多数中国人民的支持。这些运动杀死很多人。如果从大多数人表决原则的角度看，我们发现，这些杀人事件大都遵循了民主原则。可见，民主政治，就其多数表决原则的角度看，是一种危险的政治。
    其实，毛泽东晚年对此已经有所认识。“文革”后期，为了使社会安定下来，他开始强调民主集中制，强调党的一元化领导，并导致了中央集权。毛泽东从打土豪分田地闹农民运动开始，一直抱有民主理想，按大多数人意愿办事；直到晚年才发现此路不通。当他最终回到传统的儒家政治统治模式，企图“完善党的一元化领导”时，他的生命给他的时间和精力都不多了。于是，他不得不留下一个烂摊子让后人收拾。
    需要特别指出的是：毛泽东在世时，中国人并没有觉得缺乏民主。原因并不复杂，在人们的意识中，他们就生活在民主社会中。人们都认为毛泽东为首的中央政府永远正确，因而只要是毛主席的决定，就一定是正确的。也许，毛主席所作决定的正确性现在还看不到，但是随着时间的展开，其正确性就会现象出来。因此，毛主席的决议总是受到大多数人的拥护。中国人想到民主问题的时候己经是毛泽东去世数年后的八十年代。“西单民主墙”只是少数人在那里重复毛泽东早年的民主理想而已。
    八十年代以来，改革开放政策使人们有机会看到西方社会现状，特别是注意到那和发达经济相连的民主政治。于是，人们开始向往这种民主政治。我们看到，当代西方民主政治，一方面仍然坚持多数表决原则；这表现在总统选举，国会表决，陪审团制度，等等。但另一方面，我们看到，它附加了尊重少数人意愿原则。这个附加需要引起我们的特别重视。
    首先，容易发现，这两条原则是不吻合的，经常是矛盾的。比如，当一个社会按多数表决原则而制定了一系列方针政策时，少数人的意愿被否定。但是，社会尊重这少数人意愿，不压制他们，而是允许他们继续保持他们的意见。这样，少数人就可以合法地保留意见，同时利用自己的各种可用手段宣传自己的意见，反对大多数人所作决议。这些反对社会大多数人意见的活动当然不可避免要冲击既定决策，从而在一定程度上损害大多数人的意愿。也就是说，尊重少数人意愿必然导致损害了大多数人意愿。如果大多数人所同意的决议总比少数人的意见要好，那么，尊重少数人意愿等于允许那些不好的意见来反对好的决议。这样的反对岂不会给社会带来害处吗？
    排斥少数人意见，对他们进行说服教育，乃至处死，这是大多数表决原则的本意，也是所谓的“劳动教育”政策的理论基础。现代西方民主政治引进尊重少数人意愿原则，显然不可能从大多数表决原则出发。但是，在实践上，这一引进至少避免了杀少数人的社会灾难。问题在于，人们是根据什么来引进这一原则的呢？为了回答这个问题，我们需要对当代西方民主政治的理论基础有一定的认识。

    II.

    追溯西方现代民主政治，理论上看，它的根据来源于个人主义。个人主义强调个人权利、个人感情、个人思想和个人自由，认为这些东西必须自始至终得到尊重。多数人和少数人都是人，因而他们的意愿思想自由一律应该得到尊重。但从社会治理角度看，人们如若使自己的意愿被尊重，就必须尊重他人的意愿。当彼此的意愿发生冲突时，要使双方的意愿都受到尊重，唯一的途径是协商、谅解而达成协议，放弃自己意愿中的某些观点，但同时保持自己的主要意愿。这样一种想法在近代政治思想中称为契约论，几乎为每一个现代西方政治思想家所接受。
    但人们还会追问，个人主义的根据何在？换句话说，为什么应该尊重每个人的意愿？特别是考虑到那些拥有各种奇怪思想的人，他们攻击主流社会道德和价值，制造政治混乱，难道也要尊重他们，让他们危害社会不成？为了对一点有更深入的认识，我想在这里对西方个人主义的主要内容从思想史的角度作简略的介绍。
    历史上看，个人主义起源于马丁路德发起的宗教改革运动。在路德生活的时代，西欧基督教完全由罗马天主教教庭管理。教皇及宗教法庭对教义拥有最高的阐释权。路德首先是在“赎罪符”问题上反对罗马教庭，进而发现他在一系列教义问题上和罗马教廷无法调和。当他和罗马教庭在教义阐释上出现对立时，他就面临被判为异端的危险。但是，路德反抗罗马教庭的立场得到了德意志民族的从上到下的支持。这一反抗开始了新教运动。我们注意到，路德并没有提出个人主义的口号。但是，他批判罗马教庭钦定的教义，破坏了原先的统一教义，使教义阐释方面的对立和争论成为既成事实。在他的自我辩护会议上，路德认为个人良心是不能违背的；因为每个人都能在信心里直接面对神，领受神的话语。个人在良心中领受的神的话语具有终极性，是任何权威都无法压服的。也就是说，在面对神的话语时，路德认为，每个人在理解接受上都处于平等地位，不需要任何解释权威。这样一种看法在西方思想史上培养了个人主义思潮。
    英国思想家洛克把个人主义引入他的政治思想中。洛克认为人在自然状态中是个体独立的。当人们群居一起时，各自利益不同，为了避免更大的冲突，人们订立契约。在契约里，每个人都交出一部分权利，并由专职人员行使这部分权利，即组织政府。因此，政府是社会成员的代表，必须对他们负责。在契约中，每个人都是平等的，因为人的自然状态是独立的。政府作为民权代表只能按照人民的意志去办事。当人民的意见不合时，就按大多数人的意愿行事。然而，当政府服从大多数人意愿时，它仍然代表每个人的那部分权利；因而它不能侵害那些少数人的意愿。否则，它就失去作为代表的资格。由此出发，洛克认为民主政治既是大多数人表决原则，但也是尊重少数人意愿原则。
    洛克的这一思想也称为宽容的个人主义。他并不追究个人作为独立个体的原因。我们在现实生活中看到的个体都不是独立的：他们或者依靠主人，或者依赖上级，或者是某一主义的追随者，等等。人与人相互依赖。但人的独立性来自何处？洛克假设人是独立的。但我们也可以假设人并不是独立的，而是相互依赖的。人的相互依赖在经验上更有显证性。孔子的“克己复礼”就是建立在这一假设之上的。也就是说，不同假设会发展出不同的政治观。人们凭什么相信洛克的假设是正确的，从而依此立宪呢？
    而且，洛克的个人主义在逻辑上存在漏洞。逻辑上，人可以把自己的全部权利，包括生命，都付托他人，例如甘心做奴隶。当他这样做的时候，他作为奴隶就完全丧失其独立性。而且，他交付全部权利之后，同时也丧失收回他的权利的权利。在这种情况下，通过契约而建立的政府就可以既是民主政府，也是极权政府。这样的政府集中了人民的全部权利。一方面，它代表全体人民，另一方面，全体人民都成为它的奴隶。实际上，这种逻辑可能性在“文化大革命”期间的中国大陆取得了它的实例。当时，人们都相信毛泽东，认为他绝对正确，从而把自己的一切权利都交付给他，甘心做他的奴隶。当然，洛克及他的追随者都没有作这种推理。而且，他和霍布斯就人在契约中可不可能成为奴隶这一问题时，表达了他的这样一个深深的信念：人民不会把全部权利交出，至少不会交出收回权利的权利。这就是说，洛克感觉到了一种力量阻止人民这样做。这种力量是什么呢？为什么它没有出现在中国人心中并阻止中国人这样做呢？
    很显然，洛克思想中对个人的独立性之肯定决不是一种假设，而是根植于一种文化背景中的信念。不过，洛克似乎并无意在理论上对这一信念加以发挥。在他看来，个人的独立性在自然状态中是不言而喻的，而他的独立性也不会随着他交出一部分权利而丧失掉。对于这一点，法国启蒙思想家鲁索有进一步的发挥。
    鲁索也谈论自然状态下个人的独立性，但他对人在社会生活中丧失独立性这一现实有非常深刻的体会。他在《社会契约论》一书的开头，写到：“人生而自由，但处处在束缚中。”人们进行契约的原始目的是交出一部分权利以保持自己的生存，扩展自己的利益，并维护自己的自由。但是，随着交出的权利越来越多，最后就可能放弃自己的全部权利，如在专制制度中所发生的情况一样。因此，为了不使事情发展到极端，人必须随时保持自己的自由，即回到自然状态中。只有在自然状态中，人才能使自己处于自因地位。因此，鲁索认为，这里的关键是人们对自己的自因地位的充分注意。他注意到，人们会计较眼前利益得失，会成为他人思想的追随者，等等。这样做的结果往往是以放弃自己的自因地位为代价，使自己成为某种有限利益或者有限观念的奴隶。一个社会会形成许多集团，人们把集团领导人当作代言人，这也导致自因地位的丧失。人们丧失自因地位乃是政治走向专制的根本原因。这里，鲁索把个人的独立性理解为自因地位，认为它是天赋的；但同样会丧失掉。因此，人必须努力保持它。而从社会契约的角度看，卢梭认为，宪法必须保证人的这一自因地位。这便是人们常常谈论的基本人权。
    但是，为什么人在自因地位上就是绝对可靠呢？人有智愚之别，听从智者总比服从自己的愚见要好；尽管听从智者是放弃自因，而服从自己是站在自因地位。这是个古老的问题。中国古代的庄子在《齐物论》中对谁是谁非问题的诘问，古希腊哲学的怀疑主义对真理标准悖论的揭示，都涉及到这个问题。也就是说，智愚之别并不足以保证智者之见的真理性。但是，人们总是指望能人，高人，智者等等，为自己指点迷津。而且，在现实生活中，这样的依赖总是带来好处。因此，在人类历史上，人们一而再，再而三地交出自己全部权利，放弃自己的自因地位，依赖他人，并在政治上接受专制或精英统治。
    为了对人的自因地位的关键性作进一步说明，卢梭提出了“良心”概念。就思想史的角度看，路德的良心概念对近代西方政治思想的影响是奠基性的。我们知道，路德是从他的基督信仰出发来谈论良心的。路德认为，在面对神的话语时，每个人都在平等的地位上来领受，因而没有所谓的解释权威。每个人所领受的神的话语就是这个人作真假善恶判断的根据。因此，我们必须依靠自己的良心来作判断。我们注意到，在卢梭所生活的时代，路德和加尔文所发动并领导的宗教改革取得了广泛的影响力。因此，我认为，卢梭不可能避免这一影响。当然，卢梭所生活时代同时还是所谓的“世俗化”时代。也就是说，在思想界，人们小心翼翼地避免使用宗教语言。
    鲁索认为，自我之中有一种称为良心的东西。关于这个良心的存在，卢梭要求人们问一问自己的心就可以明白了。这里不需要任何哲学论证。良心就在我们心中，只要扪心自问，就可以实实在在地体验到它的存在。他进一步说，这个良心是至善的。当人处于自因地位时，这个良心就会引导人的判断和行动。由良心引导的判断必然是正确的可靠的。鲁索称良心形同上帝。鲁索体验到的良心在他的读者群中引起了巨大的共鸣。
    对我们中国人来说，指出这一点是很有意思的。中国宋朝思想家王阳明也有类似的良心概念（也称为良知）。而且，王阳明的“良知”也是真假善恶的判断者。考虑到当时欧洲的中国文化热，我们甚至可以说，卢梭的“良心”概念有王阳明的“良知”概念的痕迹。但是，王阳明的良知没有转化为政治上的人权概念。当然，这是一个值得深入讨论的思想史现象。我想指出的是，卢梭和王阳明所处的语境和所关心的问题都不一样。王阳明要解决的是个人的道德修养基础问题，而卢梭面临的是人在社会契约中如何才能保持自因地位。更重要的是，王阳明关于人人皆有良知的说法并没有走向人人平等的政治理念。它只是说，每人都有良知，因而都能通过道德修养而成为圣人。而卢梭的良心概念作为人的自因地位的根据，所指向的就是人人平等的政治理念。
    我们知道，平等是法国大革命的口号之一。实际上，平等情节是基督信仰所培养的普遍情结。这一情节从早期基督教运动开始时就出现了。保罗在他写给腓力门的信中谈到奴隶和奴隶主的关系。腓力门和他的奴隶阿尼西母都受了基督的洗礼。于是，他们之间就有了两重关系：在政治上他们是主人和奴隶，而在基督里他们是弟兄。前者是不平等的，后者则是平等的。保罗认为，在政治上的不平等并不妨碍在基督里的平等。君士坦丁大帝接受了基督教，并参加崇拜仪式。有一次，他的随员发现有一位讨饭的也和君士坦丁大帝一起崇拜，认为高贵的皇帝不应该和低贱的人在一起崇拜。君士坦丁回答说，在上帝面前人与人没有贵贱之分。当然，从历史的角度看，基督信仰中的平等情结在很长的时间里未能把进入人们的政治生活；反而是政治上的不平等统治了罗马教会，扼杀了基督徒生活中的平等情结。路德发起的宗教改革运动在很大的范围内唤醒了基督徒的平等情结。当卢梭从自因的角度谈论人和人的关系时，我认为，乃是对基督信仰的平等情结给出了政治理论上的说明。
    如果我们站在这一水平上理解卢梭的社会契约论，我们就会发现，卢梭所谈论的良心并不是形同上帝；毋宁说，它是神赋予给人的灵性。灵和神直接相通，和至善直接相通。人正是依靠这个灵和神建立一种直接的联系，并因此而获得可靠性。鲁索显然是在基督教的框架内谈论自因──良心的关系。他注意到人们受到有限的善恶观念支配而丧失自因地位，并和至善分离，因而主张回到自然状态，即，要求人们放弃那些支配性的善恶观念。一旦人们回到自因地位，人就和至善相接，良心就成为判断的主导。
    回到洛克为什么如此坚信人在进入社会契约是不会丧失自然状态下的独立性这一问题，我们有理由说，这一信心来源于基督信仰。他和他的跟随者是在基督信仰中体验到了人的独立性，并由此坚信它不会丧失掉。一旦脱离基督信仰，我想指出的是，人的独立性是可能丧失的。
    现在我们可以看的很清楚了：现代西方民主政治决不是人们所想象的那种多数表决原则的民主；它是在基督教背景下的一种政治体制。更直截了当地说，它的基础来源于神。尊重少数人意愿原则只有在基督信仰中才能得到维持。或者说，没有基督信仰，尊重少数人意愿原则在理论上说不通，而在实践上则是不可能的。这一点认识，我想，任何想在中国这片土地上推行民主的人都是不能不特别注意的。否则的话，我们将无法摆脱从民主走向反面的厄运。

原文以“民主政治的由来与归宿”为题作为《失魂和还魂》》（加拿大：证主出版社，1995年）中的一节。有修改。


只有上帝认识他自己—— 读 狄奥尼修斯与尼古拉-库萨笔记

范学德

    1。对“不可言说者”之“说”
    六百多年前出生于德国的N。库萨的尼古拉（NicholasCusanus1401─1464）是个大人物，在哲学家的心目中，他是那个世纪中最伟大的思想家和哲学家，是近代哲学真正的创始人；而在神学家那里，恰如当代著名基督教学者 H。奥特所说的那样，他是“一个属于世界级的人物，基督教历史上最博学的大师之一”（注一）但是，这位大名鼎鼎的 N。库萨的尼古拉则认为：（托名的）狄奥尼修斯（又译为丢尼斯 Dionysius，生卒日期不详）是“最伟大的神学家”（注二）。
    陈佐人指出，库萨的尼古拉以狄奥尼修斯为素材和出发点，最后发展出独特的神秘神学体系。他“代表了中世纪晚期以理性主义对否定神学式神秘主义的改造”（注三）。
    狄奥尼修斯是否定神学式的神秘主义的主要代表。他亦被称为基督教神秘主义之父。把库萨的尼古拉与狄奥尼修斯联系在一起的正是否定神学及其神秘主义。
    大翻译家谢扶雅认为，把“Mysticism”翻译为“神秘主义”似乎不太妥当，因为“这派的行径要从透过沉默的‘冥’思（Contemplation ）而进达于与本质的实体相‘契’合而为一 （Union）” （注四）。据此，他在翻译狄奥尼修斯著作的过程中，将其翻译为“冥契”，于是，“神秘神学”就成了“冥契神学”。而狄奥尼修斯的代表作之一《神秘神学》，就成了《冥契神学》。
    所谓神学，在狄氏看来，就是述说那不可言说者——上帝。在基督教神学的历史上，有种种不同的述说上帝的思想体系，神学体系，由此而构成了两种显著不同的传统，二者相对相持但又相辅相成。他说：
    “神学传统有双重方面：一方面是不可言说的和神秘的，另一方面是公开的与明显的。前者付诸于象征法，并以人入教为前提；后者是哲学式的，并援用证明法。（不过，不可表述者与能被说出者是结合在一起的。）一方使用说服并使人接受所断言者的真实性；另一方行动、并且借助无法教授的神秘而使灵魂稳定地面对上帝的临在”（注五）。
    在狄氏的概念体系中，神秘一词的含义并非怪异，而是秘密的或隐藏的意思。在〈神秘神学〉中他指出，神学的两种传统实由两种不同的方法而来：即肯定的方法与否定的方法，前者是从最高的范畴开始而逐级下降，后者由最低的范畴开始而逐级上升：
    “在先前的书中，我的论证从最崇高的范畴向最低下的范畴进发，在这下降的跑道上包容进越来越多的、随着下降的每个阶段而增加的观念。但是现在我的论证从在下者向超越者上升，它攀登得越高，语言便越力不从心；当它登顶之后，将会完全沉默，因为他将最终与那不可描状者合为一体。”对于后者，也就是说，“我们飞升得越高，我们的词语越局限于我们所能形成的观念；所以当我们进入到超出理智的黑暗之中时，我们将发现自己不仅词语不够用，而且实际上是无言与不知” （《神秘》第102页）。

    走下降的路就是肯定神学，取上升的路就是否定神学。
    否定神学要表明：上帝是不可言说的。上帝是不可思议的。圣经上说，上帝是自我隐藏的上帝。
    如何通过否定神学的道路而与那不可言说者冥契合一呢？这要走一条抛弃的路：“丢掉一切感知到的和理解到的东西，丢掉一切可以知觉的和可以理解的事物及一切存在物与非存在物；把你的理解力也放在一边；然后，尽你的一切力量向上努力，争取与那超出一切存在和知识者合一。通过对你自身和万物的全部彻底的抛弃：扔掉一切并从一切之中解放出来，你将被提升到那在一切存在物之上的神圣幽暗者的光芒之中” （《神秘》第98至99页）
    这种抛弃的路，就是说“不是什么”的过程，“不是这”，也“不是那”，更不是“这”和“那”，如谢扶雅所说：“西方神学家尽说上帝是什么什么，东方教父们却只好说上帝不是什么什么，然而就在这一切的‘不是’中才见到上帝的所在” （注六）。
    这个“不是”不意味着什么也没有，而是意味着“超越”，即上帝超越了人所说的他是什么的那个“是”。上帝“他不能被理解，词语也无法包含他，名字无法把握他，他不是存在物中的一员，也不能在它们的任何一个之中被认识” （《神秘》第63页）。
    这种“丢掉”和“否定的过程”，就是承认“不知”的过程。当我们每一次说过我知道了什么之后，必须紧接着说我不知道什么，或者我什么也不知道。“通过‘不知’而获得关于上帝的最神圣的知识，是在远远超出心智之上的一种统一之中得到的，这是心智从万物移开，甚至从自身移开，而与炫目的光芒合二为一，被无法把握的渊深智慧所照亮” （《神秘》第63页）
    这样的否定不仅是对肯定神学的否定，同时也是对否定神学的否定：因为上帝不具有理性或名字或知识；他不是黑暗、不是光明，不是时间，也不是永恒，他不是智慧，不是真理，也不是善。他超出了任何肯定与否定，“我们只能对次于他的事物作肯定与否定，但不可对他这么做，因为他作为万物完全的和独特的原因，超出所有的肯定；同时由于他高超地单纯和绝对的本性，他不受任何限制并超出所有的限制；他也超出一切否定之上。” （《神秘》第104页）
    虽然上帝通过成为一个人而把自己启示给我们。但是他甚至在此启示之后仍是隐秘的，“他在启示之中仍是隐秘的。因为这一耶稣的奥妙永远隐秘，非任何语词或心智可描述出。对它应说者一直不可说；对它应理解者一直不可知”（《神秘》第226页）。
    上帝是隐秘的。

    2。“上帝超越了任何概念”
    尼古拉。库萨持守狄奥尼修斯的传统，在他的词汇中，隐秘的上帝与“那不可言说者”是一回儿事，指的都是不可言说的上帝。这当然不是说不能够用言语来述说上帝，而是说任何对上帝的言说都说不尽上帝，都无法完全表达并且理解上帝。尼古拉。库萨说： “不可言说者是不能以任何方式被称道或者被达到的。绝对的名称，无论是存在、神性、善、真理、能力，还是任何一种别的东西，都根本不能用来称道那不可称道的上帝，它们只是以各种各样的理性方式表达出不可称道的上帝罢了” （注七，《隐秘》第49页）。尽管明明知道上帝都是不可言说的，但尼古拉。库萨却写了一本又一本的书（如《论有学识的无知》和《论隐秘的上帝》）来论说“那不可言说者”，这就使一个中国的读书人不能不想到老子《道德经》中那开头的话：“道可道非常道”。
    大学读书时，教中国哲学史的老师把这一句话断为“道，可道，非常道”。那“可道”的“道”，就是一个“说”字。老子的话翻译成白话文就是，可以述说（言说）的道，不是“常道”，“常道”是不可言说的。幸好是不可言说的，所以，老子只说了五千言，而尼氏的这两部书，篇幅也都不大。
    尼古拉。库萨所谓的言说之说，用笛卡尔的话来讲，就是“清楚，明白”。人是一个会说话的动物，他不能不说；而在他的言说过程中，他又不能不使用名词、概念，遵循逻辑规则、力图把话说明白。而说到上帝，他希望的则是将上帝清楚、明白地把握住。但尼古拉。库萨明确地断言： “人的任何理性都不能把握上帝” （《隐秘》第14页）。用老百姓的话来说，就是你说了半天还是说不透。中文这个“透”字甚妙，透者，彻里彻外、彻头彻尾之谓也。
    “人的任何理性都不能把握上帝”，这一句话表明了，尼古拉。库萨所谓的言说之说是与希腊理性主义神学传统向对立的。这种传统以为，人用自己的理性能够把握上帝，也就是说通过逻辑，推理和证明，就可以清楚明白地认识上帝的本质。而这一思想方法的前提是：上帝的本质就是理性。因此，用理性的思维法则就可以认识上帝。
    尼古拉。库萨宣告：此路不通。因为人的言说，总是要使用名词概念，但“上帝超越了任何概念” （《隐秘》第14页）。或者说得更清楚一些，上帝就是上帝。上帝不是概念。正如帕斯卡尔反复强调的：圣经中所启示的上帝，不是哲学家的上帝，而是亚伯拉罕的上帝，以撒的上帝，雅各的上帝。
    这正是继承了狄奥尼修斯的传统。狄奥尼修斯认为没有任何一个名词，概念“能用来称呼那超出所有心智和理智的奥秘，那超越万物的超越的上帝，对于他，没有任何名字或表达”（《神秘》第85页）。（最后一句话，谢扶雅将其翻译为他“是超乎一切心性和理性的玄秘，也是无名的，不能被理性把握的”。注八。）
    上帝是无名的。他不能不能被人的理性把握，他不能被任何概念所概括，也没有任何名称可以称道他，因此，他就是不可言说的了。尼氏以“那不可言说者”来说上帝，也算一说，说的是“否定神学”，是为了破除“肯定神学”的偏与执。肯定神学按照理性思维的规则，使用命题、推论和概念来述说上帝是什么，从而将上帝置于理性的、逻辑的规则下，但如此这般，它就否定了上帝是超越于任何理性和任何概念的。
    尼氏并非要彻底否定“肯定神学”，他知道得很清楚，若没有“肯定神学”，也就没有神学了，甚至连〈圣经〉也不必读了，因为那里面就有许多肯定的命题和判断：如“神是爱”，如“神是光”，如“耶和华有怜悯，有恩典，不轻易发怒，且有丰盛的慈爱”，等等。“既然上帝应在心灵和真理中崇拜，对上帝的崇拜就必然落脚于对上帝的教义确认；由于这个理由，每一种宗教的崇拜都必然是由肯定式的神学来发展的” （注九，《无知》第56页）。
    但肯定神学必须补之以否定神学，“否定式神学对于肯定式神学是这样地不可缺少，如果没有它，上帝就不是作为无限来崇拜，而是作为被造之物来受崇拜，这就是拜偶像了，或者是把只应当归于真理的东西归于一个形象” （《无知》第56页）
    诚然，“一切可以被言说的东西都不能表现不可言说的。但是，每一种言说都在讲述着不可言说的东西。于是，那个一，即道的父亲或者创造者，也就是在每一种道说中所道出的、在每一种标示中所标出的一切” （《隐秘》第47 至48页）。
    每一种言说都在讲述着不可言说的东西。这就是否定神学对肯定神学的肯定。圣经中提出了许多关于上帝的神圣词语和概念，这对于认识上堤来说，是绝对不可缺少的。人的灵魂必须如狄奥尼修斯所说：“经历所有的神圣概念”，并在此之后知道，这些神圣概念本身亦“被那远远地超出一切名字，一切理智和一切知识的上帝所超越” （《神秘》第86页）。上帝是超越一切的。
    “肯定神学”和“否定神学”是互补的，相辅相成，相反相济。
    总之：“无论谁说什么，上帝都超越了一切肯定和否定，上帝是不可言说的；而每一个人关于上帝所说的，也无非就是一个谈论不可言说者的人在谈论时所使用的那种方式而已” （《隐秘》第53页）因此，无论人们如何亲身经历到上帝，他所经历到的上帝，并且他对他所经历到的上帝的理解和解释，与上帝本身依然有无限的距离。

    3。说圣名
    无论否定神学如何强调上帝不可说，但它对那不可言说者——上帝却总要有所说。在《神的名称》一书中，狄奥尼修斯集中论述了上帝的圣名。他首先强调，人们不应当在圣经已经神圣地启示了的信息之外再去寻找述说上帝的信息，而应当让自己被提升到圣经的明亮光芒之中。他用充满诗意的语言说：“让我们在圣经之光的引导下，昂首远望，极目天穹，心中充满对神圣的敬畏；让我们汇聚于神圣的辉煌之中吧” （《神秘》第2页）。没有这样的心，人根本就不能认识上帝。
    从圣经所告诉给我们的关于上帝的圣名，来讨论上帝的圣名，并且坚信上帝在圣经的神圣道说中向我们传达了他自己。这就是狄奥尼修斯确立的基本原则。
    “在圣经中，上帝已经仁慈地教导我们：对上帝的理解与直接凝视是存在者无法做到的，因为他实际上超出了存在。许多圣经作者都会告诉你，上帝不仅是'不能看见的'和不可理解的，而且是'难寻难测的'，因为任何人都找不到踪迹以进入这无限者的隐秘的深处。然而另一方面，圣善亦非完全不能为万物所知晓。它自身充沛地放射出一道坚定而超越的光芒，按比例地启示各种存在，从而吸引神圣的心灵向上，进入所容许的对上帝的观照，分享神性，以及与上帝相像” （《神秘》第3页）。
    从圣名这个角度看不可言与可言的关系，那就是无名与有名之间的关系：上帝是超乎万名之上的名，从而也就是无名；但圣经又赋予上帝许多的名如生命、真理、上帝，等等，从而上帝就是有名，并且这些名字都是恰当地从创造的总体中得出的。因之，述说上帝知名的途径就不仅仅是述说，这首先是赞美，是祈祷，是感恩。狄奥尼修斯因此祈求上帝容许他以圣洁的方式赞颂那不可言说与无法命名的上帝的神圣之名。
    狄氏探讨了神圣的统一与分别：就统一而论：“圣经所赞颂的，乃是整个的神圣本体——不管绝对的善把他规定和启示为何”，因此，“圣经中一切与上帝有关的名字在被称颂时都是针对整体、全部、充分和完全的神圣性而言的，并非只是说到他的任何一部分；它们全都是不可分割地、绝对地、毫无保留地，而且是整个地关于上帝之全体的” （《神秘》第10页）
    “有些名字是表达区分的，如圣父，圣子，圣灵的超越名称，以及相应活动便是如此。这里的名称不能相互交换，也不能共同使用” ，圣父并非圣子，圣子也并非圣父，（《神秘》第12页）。
    但是，“一切神圣的东西，甚至一切启示给我们的东西，无不只有通过它们所分有的一份而被认识。它们的真正本质，即它们最终在其根源与基础中之所是，乃是超出所有的理智，所有的存在，和所有的知识的” （《神秘》第15页）。换言之，这分别与统一，部分与整体之间的统一乃是一个秘密，不可言说，不可认识。换言之，我们从圣经中知道，圣子是从圣父而出的，但是，对此我们既说明不了，也无法理解它是如何可能的。那是奥秘。
    圣经中最大的奥秘集中表现在耶稣的生命中： “神学中最明白的思想是耶稣为我们而作的神圣的道成肉身，但它却不能被包容于词语之中，也不能为任何心灵所把握，甚至不能为最前列的天使之首所把握。对我们来说，他化身为人这事全然是神秘的……我们也不理解与耶稣的超自然本性有关的任何其他东西” （《神秘》第16至17页）。于此，我们就不得不承认耶稣的是神性完全人性亦完全者就是一个奥秘，是人的有限理性绝对无法言说也无法理解的，只能凭着信心相信。
    “耶稣的神性是万物的实现的原因，这一神性的部分与整体是如此联结的：他既非整体，亦非部分；同时，他既是整体，又是部分。在他的整全统一体中，他包含着整体与部分；但他又超越了这些，并先于这些。这种完善存在于不完善者之中，作为它们向善之泉源。但他还超越了完善，他在完善者中显示为超越并预示它们的完善。他是形式，他使无形者产生了形式。但他又超越了被形成者的形式。他是充满一切存在者的存在，但又不为一切存在所影响。他是越出一切存在之上的超存在。他为一切源泉与秩序设定界限，但他自己却居于所有源泉与秩序之上。他是万物的尺度。他是永恒，而且他高于，先于永恒。在匮乏处他是充足，在富足处他是超充足。他是无法表达，不可言说的；他超越心灵，生命和存在。他是超自然者的超自然的拥有者。他是超越者的超越的拥有者” （《神秘》第17至18页）。狄氏用了这么一大堆的否定式的话来言说，最终还是为了说明，耶稣的神性是人们无法言说的。
    狄氏着力探讨了上帝的最重要的名字——“善”。至善产生万物，吸引万物，令万物转向它，并且，它被描述为心灵之光，因此，世上没有任何东西不分有一定程度的至美与至善。“一切存在均从至美至善者中产生，在其中存在，并向他回归。所有已存在的和正在生成的事物都是依靠至美至善者方拥有了存在。万物皆服从他、万物都为他所运动、万物都被他所维系” （《神秘》第31页）。
    上帝乃是预先存在者，他是“一切永恒、时间和各种存在的源泉与原因。万有皆分有他，存在者无一堕离。‘他在万有之先，万有也靠他而立’。总之，万物的存在皆在那预先存在者之中，被他知道和维系” （《神秘》第52页）。
    上帝既然超越一切，那么，人们如何能认识他呢？当然，我们不能从上帝的本性去认识他，因为上帝的本性是不可知的，超出了一切理性和直觉。但是，我们可以“从万物的安排中认识他，因为万物从某种意义上说都是从他当中投出的，其秩序具有上帝的范型的某种形象和相似之处。我们通过对万物的否定和超越，而追溯是万物的原因。因此，“上帝可以在万物中被认识，然而又与万物都不同。他通过知识与不知而被认识。关于他有着概念、理智、理解、接触、感觉、意见、想象、名字以及许多其他东西。另一方面，他不能被理解，词语也无法包容他，名字也无法把握他。他不是存在物中的一员，也不能在它们的任何一个之中被认识。他是万物中的万物，又不是事物中的一个事物。他对所有的人从万物中都是可知的，他又不是任何人可以从任何一个事物中认识的。” （《神秘》第63页）
    这就是说，没有任何名字“能用来称呼那超出所有心智的理智的奥秘，那超越万物的超越的上帝。对于他，没有任何名字或表述。我们无法追随他进入他远远高于我们之上的、无法接近的居所，我们甚至不能用善这个名字称呼他”，我们宁愿通过否定而上升的道路，“使灵魂站出到一切与它自己的有限本质相关的东西之外。这条道路引导灵魂经历所有的神圣概念，这些概念本身被那远远地超出一切名字、一切理智、和一切知识的上帝所超越。在世界的最远边际之外，灵魂在我们能力所容许的最大范围中，被带入与上帝的合一之中。” （《神秘》第85 至86页）

    3。只有上帝能认识他自己”
    尼古拉。库萨把“无知”作为最大的学问来讨论，为此他首先界定了“绝对的极大”：“绝对的极大是一，又是一切；因为它是极大，一切事物均在它之中。并且，由于极小同时与它重合，它又在一切事物之中，因为没有任何事物可以置于它的对立面。由于极大是绝对，它实际上是一切可能的存在物，它限制一切事物，但不受任何事物的限制” （《无知》第5页）
    由于极大是“绝对的无限”，因而它也就无差异地是一切事物，因此它就不能像一个具体的事物那样，有一个与其他事物相区别的确切的专名。上帝没有专名。在希伯来文的圣经中，JHVH这四个字母是读不出音的词，尼古拉。库萨对此的解释是：“上帝”这个词“是不可说，是专适用于他的，因为这个名字是由于他自身的本质而属于他的，并不涉及与被造之物的任何关系”，“上帝是一个不可说的和超越于我们理解力之上的名称。” （《无知》第49 至50页）
    人们给上帝的那些名称，是就它们被运用于被造之物时所具有的特殊涵义而转用于上帝的，一个词总是特殊的，它标志着一种差异，并暗示着它的对立面，如果人们称上帝为真理，“那么，它的对立面错误就进入思想中了；如果我们称他为美德，就暗示了邪恶；如果我们称他为实质，我们就遇到了偶性；其他等等也都如此。”因此，“一切确定名称都是不适合的。如果使用确定性的名称，那末，它们仅能在他与被造之物发生的关系中用于他；并且，这并不意味着他依赖被造之物而得到这些名称。” （《无知》第51至52页）
    “在神学中对上帝所作出的一切确定名称都是拟人似的” （《无知》第53页）甚至包括那些最神圣的名称，而异教徒正是使用此种方法把他们在被造之物之中所看到的各种完善性的名称归于上帝。他们不明白，“上帝是不可言说的，因为上帝比言词所能表达的任何事物都无限地更大。这是如此地真实，我们如要接近上帝的真理，就必须通过消除法和使用否定命题才行。” （《无知》第56至57页）
    在否定命题中，从无限完善性中排除了较大的不完善性的那些命题就更为真实，例如，否认上帝是石头就比否定上帝是生命更为真实。与之相反，在肯定式命题中，肯定上帝是生命就比肯定上帝是石头更为真实。
    尼氏的结论可以概括为一个命题： “只有上帝能认识他自己” （《无知》第58页）
    。
    从反面来看，这就是说：“凡是我知道的都不是上帝，凡是我概括的都不与上帝相似，毋宁说上帝超越了这些东西” （《隐秘》第6页），这话也可以说，凡是我所知道的关于上帝的一切，都是不完全的，不准确的，有缺陷的。上帝不可能为我所专有。我心中有上帝，但我心中，脑袋中的上帝和上帝之间有着无限的距离。因此，“只有知道自己无知的人，才可以被看作是有知识的人；只有知道自己离开真理就不能把握任何东西，既不能把握存在，也不能把握生命、不能把握领悟的人，才尊重真理”。（《隐秘》第5页）就这样，“绝对真理以我们无法理解的方式启迪了我们无知中的晦暗，那正是我们一直在寻求的有学识的无知” （《无知》第58页）
    认识自己的无知，承认自己对上帝一无所知，这就是尼氏的有学识的无知。

    4．寻觅上帝者之路

    在尼古拉。库萨看来，人来到这个世界上的目的就是寻找上帝，在找到上帝后归依上帝，并在上帝之中获得安宁。问题是，人既然在感性的世界找不到上帝，通过理性也把握不了上帝，那末，他如何能寻找到上帝呢？答案在Theos（上帝）这个名称中， “Theos是上帝的名称，并且仅仅是就上帝乃由人在这个世界所寻觅者而言的。但在Theos这个名称中，包含着某种寻觅的途径。人们沿着这一途径找到上帝，接近上帝。” （《隐秘》第14页）
    Theos源于希腊文theoro，即我在观看和我在奔跑。尼古拉。库萨通过由感性事物（颜色）到感性本性（视觉），再到知性本性，理性本性这样一个上升的阶梯，来阐述我在观看。就视觉与颜色的关系而论，虽然视觉没有任何颜色，但它却是颜色世界的国王，并且，这个国王应该是最鲜亮、最完善的颜色可能达到的美的极致。人继续上升就发现，理性与知性事物的关系就像眼睛与颜色的关系一样，“在整个知性领域内都达不到理性。但是，当知性的世界或者整体要把理性描绘成自己的国王、上司和法官时，就会说理性是知性的界限和完善化的极致。但是，就连理性本性也不能否认在它之上还有一个国王。就像可见的本性承认高居于它们之上的国王就是一切可见的完善化的极致一样。理性的、直观真理的本性也断言它们的国王就是对一切事物的直观的一切完善化的极致，并称它为Theos ” （《隐秘》第18页）。理性本性不得不承认，在它之上还有一个国王，这是一个关键性的结论。理性不是人类认识的终点，从理性可以反省自身，把自己作为自己的对象就可以看出，在理性之上，还有一个国王。
    这个过程也就是“区分”的过程，像进行区分的知性在感觉中区分可见的事物一样，理性的精神也在知性中有所领悟，进行区分，理性是进行区分的知性的光。而这种区分之所以可能，是因为“上帝的精神照亮了理性”，“上帝就是理性的光” （《隐秘》第23至24页）
    尼古拉。库萨认为，人只要沿着这条路一直走下去，就能“在所有的视觉、听觉、味觉、触觉、言说、感性、知性和理性之上找到上帝。但是，虽然那被发现的并不是这些东西中的任何一个，却在这一切之上，是众神之神，是一切国王的国王”（《隐秘》第18页）。
    困难就在这里，在那一切之上的，为什么是上帝，而不是虚无，从人自己出发，是永远也说明不了的。并且，即使肯定这是上帝，但那也只是一个哲学上的第一因，绝对的超越者，或者说，一切国王的国王，但他和亚伯拉罕的上帝，以撒的上帝，雅各的上帝之间，还有无限的距离，而这个距离又是人的思维所绝对无法跨越的。
    “上帝自身就是Theos，即静观和奔跑；他观看一切事物，存在于一切事物之中，奔跑过一切事物。一切事物都注视着他，就像注视着自己的国王。一切事物都按照他的指令运动和奔跑，而每一种朝向歇息的目标的奔跑都是朝向他的奔跑。因此，每一个事物都是 Theos， Theos 就是事物从中流溢而出的本原，是我们在其中运动的中心，是事物流回的目标。” （《隐秘》第21页）
    说完“每一个事物都是 Theos”之后，若不马上接着说“每一个事物都不是 Theos”，那么，这必然导向泛神论。可惜，尼古拉。库萨没有深入地论述“每一个事物都不是 Theos”。
    上帝“就是那被造之物从中获得其所是、获得生命和运动的东西；我们的每一种认识都处在他的光照之下，以致不像是我们自己在认识，而毋宁说是上帝在我们里面认识的，当我们上升到要认识上帝时，由于上帝对我们来说是未知的，我们也无非是在上帝那进入到我们的精神之中的光里面运动，以致我们是在上帝的光照下接近上帝的。因此，如同存在取决于上帝一样，被认识也取决于上帝”。（《隐秘》第24页）
    “我们是在上帝的光照下接近上帝的”，这是一个很好的论点。如果这一点是真实的，那么，无论我们是靠感性之光，还是靠理性之光或者直觉之光，都无法接近上帝就一定是真实的。于是，尼古拉。库萨就应当否认自己在前面的结论，以为人能够靠自己而在“在所有的视觉、听觉、味觉、触觉、言说、感性、知性和理性之上找到上帝”。这两条路是无法并存的。
    “通过上帝恩典的光之运动，我们被引向上帝。上帝不会以其他方式被把握，除非他启示自己。上帝愿意被寻觅，他也愿意赐光给寻觅者们以光；没有这光，寻觅者们就不能寻觅。”但是，“只有当人们怀着极大的希冀寻觅他时，人们才是在静观中，沿着把奔跑者引向运动的安宁的那个跑道去寻觅他。因为，唯有怀着极大的希冀来寻觅他，才是达到智慧的惟一正确的道路。” （《隐秘》第26页）
    “上帝不会以其他方式被把握，除非他启示自己”，是如此。但上帝以什么方式启示他自己呢？这一点，又被尼古拉。库萨忽略了。
    问题还是在于尼古拉。库萨过高地估计了理性的力量。他以为“我们的理性精神在自身中就具有火的力量，上帝派遣他到尘世来不是为了别的，乃是为了让它燃烧起来，成为火焰” （《隐秘》第28页）。但是，近现代理性主义思潮的发展恰恰说明，人的理性精神所具有火的力量，并不必然把人导向上帝。或者说，它既不能说明存在一位上帝，也不能否定一位上帝的存在。它若要超越自身去断定上帝存在与否，必然陷入矛盾之中。
    尼古拉。库萨简要地说明了通向智慧的另一条道路：静观“一切形式的类同性”。在一块矿石、一锭黄金，一粒谷种中，都潜在地包含了一切人工的有形形式，包含着圆、三角形、四边形以及几何学所命名的任何一种形体，包含着一切动物、植物的形式，包含着在世界上可能存在的一切形式的类同性。如此静观的人们不能不惊讶地发现，那能够现实地塑造出包含在全部潜能之中的一切事物的，那造出一切可能形式，从无造出有，使不存在的东西存在的上帝，拥有多么惊人的技艺。（《隐秘》第30页）
    静观“一切形式的类同性”，这可以使一个相信上帝的人，赞叹上帝的智慧和他创造的奇妙，但依然无法使他看出那是出于上帝的创造除非他首先相信世界是上帝创造的。其实，万物的独特性，没有两片树叶是相同的，生生不息，这也依然令人赞叹。而赞同这一点的，既有无神论者，也有有神论者。
    最后一条寻觅上帝的路“就在你自身之中，这就是摆脱一切限制”，也就是说，当你理解到上帝比你能理解到的还要更美好时，你就会舍弃一切受限制和限定的东西：从形体到感官，从知性到理性，“在自身找不到任何东西与上帝类同，于是你断定，上帝作为你的理性灵魂的原因、本原和生命之光，超越了这一切。”于是，你在你内心世界的一切之外仿佛找到了善的源泉，“从中为你流溢出你所拥有的一切时，你将会感到愉悦。你全神贯注于他，日复一日地越来越深入自己，抛弃一切外向的东西”。（《隐秘》第32页）
    善的源泉在人的内心世界之外，的确如此。但若仅仅限于此，那么，上帝就可能成为柏拉图的善的理念。只是从逻辑上思考上帝，最后的结论并且也是最好的结论也只能是：把上帝等同于最高的善，至善。进而一切的美善都是分有这至善，或者说是从这至善忠流出。
    但是，尼古拉。库萨是基督徒，因此他不能不看到信仰是走向上帝的决定性力量。他说，一个人若没有信仰，他的理性就绝对不能升华，“是信仰使流浪者走上自己的道路的。因此，我们的灵魂在多大程度上信仰，其力量就能在多大程度上向上升华到理性的完善。” （《隐秘》第36页）
    在这一个意义上，信仰就是一种分有的关系。人通过对上帝的信仰而进入与上帝的父子关系中，他们“以各自的方式彼此不同地分有了这种父子关系”。而一旦我们成为上帝的儿子，我们就将以另外一种方式是我们如今以这种方式所是的。就是说，“只要我们接受并且相信他的道，我们对上帝来说就是可教的。这样一来在我们身上也就产生了一种可能性，即能够达到导师水准，而这也就是与上帝的父子关系” （《隐秘》第37至38页）。
    实际上，这种分有的关系，主要不是理性上的关系，而是生命上的关系，是上帝的儿女们的生命变得越来越像他们在天上的共同的父亲。但无论他们如何相像，由于在儿子的生命中不可能完全摆脱罪，因此，儿子永远也不能够打倒父亲的水准，或者说，“达到导师水准”是绝对不可能的。
    尼古拉。库萨强调，分有这种父子关系，需要以深刻的冥思超越一切的肯定和否定，感性、知性和理性，作为生命的儿子而转化生命。因此，“父子关系也就是摈除一切变异和区别，把一切融合为一，这种融合同时也就是一转化为一切。”一方面，“上帝就是一切存在着的事物在其中结合在一起的一，又是一转化为一切，以致一切都能是其所是；另一方面，在理性直观中，一切存在于其中的那个一和一存在于其中的一切这两个方面又吻合起来，那么，当我们升华到在一中我们就是一切存在于其中的那个东西，而在一切中我们就是一这种程度时，我们就确实是与上帝类同了” （《隐秘》第45 至46页）。
    推崇精神的沉思，而忽略生命的变化，这是尼古拉。库萨的致命弱点。信仰不是个人的冥思，而是生命在上帝的爱之中成长，是背起十字架来跟随耶稣基督。
    4． 上帝在观看
    寻觅者的观看实际上是在被观看之中的。因为上帝一直在注视着他。尼古拉。库萨以名画─蒙娜俪莎为例子来说明这一点。蒙娜俪莎的微笑很有特点，不论人从哪一个方面看她，她总是在注视着你。最令人惊奇的是，她怎么可能既看着所有的人，同时又看着每一个人？在尼氏看来，上帝之所以被称为 Theos（上帝），乃是因为上帝在注视着一切事物的同时又注视着每一个事物。
    在这个比喻中，上帝就成了绝对的视觉，它摆脱了一切的限定性，并且在自身中包容了观看的的每一种方式和所有的方式，成为一切视觉的的最适当的尺度和最真实的样板。“所以，绝对的观看存在于每一种视觉之中，因为每一种限定的观看都是通过它而存在，没有它就不能存在” （《隐秘》第63页）。
    人是在上帝的观看中存在的，意识到这一点的尼古拉。库萨情不自禁地发出了赞美：“主啊，你的存在并没有抛弃我的存在，因为你在什么程度与我同在，我也就什么程度上存在。由于你的观看就是你的存在，所以我存在，因为你在观看我。倘若你把自己的视线从我身上移开，则我无论如何也不能存在” （《隐秘》第65页）。因此，在每一个人的一生中，无论他成长什么阶段，无论他走到什么地方，上帝的目光从不离开他。
    意识到这一点的人就不能不承认，上帝不离开任何一个人，同时他也不离开我。并且，上帝的目光不曾离开的恰恰只是我。当一个人发觉上帝在看着自己时，他就将发出由衷地赞美：“主啊，你的观看就是爱；就像你的目光如此专注地看着我，从未自我身上移开一样，你的爱也是如此” （《隐秘》第65页）。上帝的目光之所致，便是爱之所至。
    上帝是爱，上帝一直在爱着我，这是儿子对父亲的感恩。
    这爱是人的生命。
    “主啊，除了你充满爱意和甘饴慈爱地拥抱着我的那个怀抱外，还有什么是我的生命呢？我极其热爱我的生命，因为你就是我生命的甘饴”，因为你一直在观看着我，直到我灵魂的最深处，而“你的观看不是别的，就是赋予生命，就是不停地培植对你最甜美的爱，通过这种对爱的培植来激发我产生对你的爱，通过这种激发养育我”，使我分享你的不朽，赐我天国的永恒的荣耀。（《隐秘》第66页）
    人生命的真谛集中到一点，就是爱上帝。上帝赋予人的生命，就是这样的爱神爱人的生命。
    上帝在一切之先，“你这隐秘的上帝，没有人能观看你，除非你使自己被人观看。观看你也无非就是你观看那观看你的人” （《隐秘》第67页）。而上帝是非常乐意把自己启示给所有寻觅他的人，因为他从来没有闭上自己的眼睛。由此，尼氏由赞美转为忏悔，他说，主啊，“倘若你没有以你那恩惠的眼睛注视着我，这只是我自己的错，因为，我由于转移注意力、集中精力于我所喜爱尤胜过你的其他东西而与你分离。即使如此，你也依然没有完全转移。相反，你的仁慈依然跟着我，看我是否在某个时刻远远返回到你那里，以便接受你的恩典” （《隐秘》第69页）。这就是上帝对一切人的心意：他渴望人为自己的罪孽忧伤痛悔，回到上帝那里去。
    主啊，无论我走向哪里，你都是我旅途的伴侣；无论我转向何方，你都与我同在；无论我什么时候呼唤你，你都在我附近。这就是尼氏信仰经验的集中阐述。
    6。“对立面的一致”
    研究思想史和哲学史的学者都注意到了尼古拉。库萨提出了“对立面的一致”的这个重要思想，而这一思想与他的神学思想是紧密联系在一起的，他是在阐述上帝的面容（即上帝的存在和上帝的爱）时论述了这一思想的。
    “人只能以人的方式作出判断，人在赋予你一种面容时，并不能在人的族类之外去寻找那种面容。因为人的判断不能超出自己限定的束缚”，因此，上帝的面容只是一个象征性的说法，其实，上帝的面容超越了关于面容的一切概念，无论谁打算观看上帝的面容，只要他还设有某种东西，就离上帝的面容很远。只有当人们超越一切面容，“进入某种玄奥隐秘的沉默之中，进入无知之中，人们才能认识上帝的面容。上帝的面容”“只能被看作是隐匿起来的。” （《隐秘》第70至71页）
    但是，“谁有幸观看你（上帝）的面容，他就清楚明白地看到一切，没有任何东西对他来说是隐秘的。谁拥有你，他也就知道一切，拥有一切” （《隐秘》第74页）。尼古拉。库萨又走过了一步，即使人有幸观看上帝的面容，他也不可能知道一切，拥有一切。只有上帝才能知道一切，拥有一切。并且，拥有上帝一语，也不是一个很好的说法，没有一个人能够拥有上帝。说属于上帝，才是可以理解的。
    人如果要属于上帝，他就必须属于他自己，他要倾听上帝在他里面不停地发出的声音、上帝在他的理性中不间断地发出的光芒。尼氏对上帝说，“只要我不属于我自己，你就不属于我。你就这样要求我的自由；只要我不属于我自己，你就不会属于我。但由于你把这交付给我的自由，所以你就不是在要求我，而是在寄希望于我。你盼我自己作出选择来属于我自己。因此，主啊，这件事取决于我，而不是取决于你。你并不限制自己那最高的善，而是极其慷慨地把它倾注在一切能接受它的人身上。这是因为，主啊，你就是善。” （《隐秘》第74页）
    上帝属于我，并不是上帝为我所拥有，而是说，上帝是我生命的主宰。
    在上帝的恩典的感召之下，人自由地进入“那种对立面的一致，在不可能性迎面而立的地方寻觅真理。在这种不可能性之上，在任何哪怕最高的理性升华之上，当我达到了对任何理性认识而言都是未知的、任何理性都断言它与真理毫不相干的东西时，我的上帝，你就在那里，你就是绝对的必然性”。
    上帝就是绝对的必然性，这是尼古拉。库萨的重要思想
    在尼古拉。库萨看来，只有一条路可以接近上帝，那就是在不可能性拦住去路迎面而立的地方，除此之外，在任何地方都不能够观看上帝。上帝所在的地方，“它为对立面的一致所环绕，这就是你所居住的天堂的围墙，最深刻的知性精神把守着它的大门。如果不战胜它，入口就不会启开。在对立面的一致这堵围墙的彼岸，我们可以观看你，在它的此岸却无论如何也不行。” （《隐秘》第80至81页）之所以要战胜知性精神，原因在于知性精神无法理解对立面的一致。
    在对立面的一致这堵围墙的彼岸看上帝，上帝“就在那讲话、观看、品味、触摸、知性认识、理性认识都是一回事的地方，就在那观看与被观看、倾听与被倾听、品味与被品味、触摸与被触摸、讲话与倾听、创造与讲话都归于一致的地方。” （《隐秘》第82页）
    这同时也是一切时间中的前后相继都在同一个现在中归于一致，是创造与被创造归于一致，潜能与现实归于一致，爱与被爱归于一致。但是，“我在天堂的园子中观看你，但却不知道自己看到了什么，因为我每看到任何可见的东西。我所知道的仅仅是，我知道自己既不知道也永远不能知道自己看到了什么。我不知道怎样称道你，因为我并不知道你是什么” （《隐秘》第89页）。
    我也不知道如何用言语称道上帝，因为“那堵墙就是各种名称的任何一种表述方式的界限，我是在它的彼岸观看你的”；任何概念都不是上帝的概念，“因为任何概念都被限制在天堂的那堵围墙外”；任何类比、任何理性认识也都是如此，“你被一堵最高的围墙同这一切分离开来了，这堵围墙也把一切可以言说或者可以思想的东西同你分离开来了，因为你摆脱了一切可以归入任何一个概念的东西” （《隐秘》第89页）。
    上帝“是不可接近、不可理解、不可称道、不可复现和不可见的。追求你的人必须超越一切界限、一切终端、一切有限的东西”。“理性如果想观看你，就必须成为无知的，就必须被置于幽冥之中。但是，我的上帝，这种理性和无知究竟是什么呢？难道不是有学识的无知吗？因此，上帝啊，你就是无限，只有那种其理性就是无知的人，即只有那种知道自己对你无知、知道因为你是无限所以不能把握你的人，才能接近你。理性地认识无限，也就是理解不可理解者” （《隐秘》第89至91页）。
    有学识的无知，就是知道自己对上帝一无所知。
    “我越理解到，我的上帝，你是不可理解的，我就越接近你，因为我更加接近了我所追求的目的。无论我面临什么东西努力地去显示你是可理解的，我都对此表示怀疑，因为，它会把我引向歧途。你在我的追求中闪闪发光，我的追求把我引向你，由于一切有限的和可理解的东西都会贬低你，我的追求不可能在这些东西中停息下来，因为它被引向你那里，而你是没有开端的开端，是没有终端的终端。我的追求被它所追求的永恒的开端引向没有终端的终端，即引向无限的终端” （《隐秘》第100至101页）。
    上帝啊，这种伟大而又神圣的无知是我的理性最期望的食粮，而这宝藏就珍藏在我自己的田地中，你是我的追求永不终究的宝藏，这就是尼氏认识到上帝是对立面的一致、就是无限之后从内心深处发出的赞美。
    7。耶稣：生命之道
    尼古拉。库萨对上帝的追求和探索最后归向了耶稣，他要论述一个真理，看见了耶稣，就是看见了上帝。
    耶稣既是与上帝的统一又是人。上帝对世人启示他自身的最大奥秘就是：耶稣是一切事物的统一和中介。上帝，“人们只有在你的儿子身上，在那可领悟的中保身上才可以领悟作为父亲的你；领悟你也就是与你结合在一起。因此，只有通过你的儿子，即通过那统一的中介，人才能与你结合在一起” （《隐秘》第110页）。这正是圣经所教导的，只有一个中保，那就是耶稣基督。只有通过耶稣基督，人才能与上帝在一起。
    在耶稣的身上，人子与上帝之子是不可分割的，耶稣被理解为上帝的本性与人的本性的完美结合、最高的统一。“人的本性与上帝的本性相结合的那种统一，只不过是在最高的程度上把人的本性引向上帝的本性，以致人的本性作为人的本性不可能再被在更高的程度上被吸引罢了”。尼氏于是赞美说，耶稣啊，“我看到你的人之本性就存在于上帝的本性之中，在你的人的本性中，我看到了我在神的本性中所看到的一切。但是我看到，那些在神的本性中就是神的真理自身的东西，在人的本性中却是以人的方式存在的。我在你耶稣身上看到以人方式存在的东西，是上帝的本性的类似者；但这种类似者却不需要中介就与原本结合在一起” （《隐秘》第112至113页）。在这里，尼古拉。库萨没有论述到，耶稣基督的神性和人性是完美地连接在一起的这一点，是一个奥秘，人是无法完全理解的。
    作为真理的化身的耶稣，他就是生命之道，一切渴望真理和生命的人都应当通过信仰与爱进入这生命之道：“一切理性都必须通过信仰使自己服从上帝的道，最专注地倾听最高的导师那内在的教诲，并且通过倾听主在其中所说的东西而得到完善。。。上帝的能力是根据信仰的程度来帮助人的。救世主耶稣啊，你教导我两种东西，即信仰与爱。理性借助信仰接近道，借助爱与道结合在一起。它越是接近道，就越是在能力上得到加强。它越是爱道，就越是深深地植根于道的光中。” （《隐秘》第126至127页）
    基于以上论说，尼氏认为，没有耶稣幸福就是不可能的。“耶稣你就是父亲的启示，父亲对于所有的人而言都是不可见的，唯有对于自己的儿子你以及对于在你之后通过你和你的启示配得上观看他的人而言才是可见的，……每一个幸福的精神都观看不可见的上帝，并且在耶稣你里面与不可接近的、不朽的上帝结合在一起。这样，在你里面，有限者就与无限者和不可见者结合在一起，不可理解者被以永恒的享受来把握，这种享受也就是最令人愉悦的，永不减弱的幸福。救助我吧，耶稣，救助我吧，让我能够毫无遮掩地观看你，我的灵魂也得到了拯救。” （《隐秘》第116页）
    耶稣基督，求你拯救我，这正是认识耶稣基督是主后必然发出的呼救。

    在全书的最后，尼氏向上帝再一次谦卑地表达了自己的心愿：“我的上帝，我通过你的赐予把这整个可见的世界，每一部著作，以及一切可资用的精神当作辅助工具，以便在对你的认识方面继续完善。所有的一切都激励我转向你，一切著作所尽力的无非就是展现你，一切理性精神磨练自己，无非为的是寻觅你，并且就它们关于你所能认识的来显示你。你在这一切之上赐给我耶稣，即导师、道路、生命和真理，以至使我不会缺乏任何东西”，这一切都引导作者奔向耶稣。他祷告说：“主啊，由于被你拉上一把的人才能够抢先到达你那里，请拉我一把吧，把我拉到你那里，让我脱离这个世界，在荣耀生命的永恒中与绝对的上帝你结合在一起。阿们” （《隐秘》第129至130页）。

    附注：
    注一，H。奥特 著，林克 赵勇 译，《不可言说的言说》，三联书店 ，北京，1994年，第4页。
    注二，引自 （托名）狄奥尼修斯 著 包利民 译《神秘神学》，三联书店 ，北京， 1998 年，第11页。
    注三，同上引。
    注四，注六，注八，谢扶雅说：“Mysticism”通常翻译为神秘主义，笔者在这里愿意改称 '冥契 '主义的缘故，是由于这派的行径要从透过沉默的 '冥 '思（ Contemplation）而进达于与本质的实体相 '契 '合而为一（Union）。照一般通俗的看法，这当然是很神秘的，然而领会此道的人，并不认此事为离奇怪诞，反觉得这种心境正是真实的美满人生。”见谢扶雅 等译《东方教父选集》的“导论”（基督教历代名著集成，第四卷），基督教文艺出版社，香港，1992年3版，第22页；第27页；第170页。
    注五，（托名）狄奥尼修斯 著 包利民 译《神秘神学》，三联书店 ，北京， 1998 年，第247页，以下引自该书皆简称为《神秘》并直接标明在该书中的页码，如（《神秘》第247页）。
    注七，尼古拉。库萨 著，李秋零 译 《论隐秘的上帝》，三联书店 ，北京，1996年，第49页，以下引自该书皆简称为《隐秘》并直接标明在该书中的页码，如（《隐秘》第49页）。
    注九，尼古拉。库萨 著，尹大贻 朱新民 译 〈论有学识的无知〉，商务印书馆 ，北京，1988年，第56页。以下引自该书皆简称为《无知》并直接标明在该书中的页码，如（《无知》第56页）

    完成于2002年7月16日。
    修改于2004年3月


回归主流

唐崇怀

    前言
    十数年前，有位同工对笔者透露他的一位密友，曾是主流教会牧师，为求功心切，参与了一些灵恩派的活动，越走越远，当然未能说「误入歧途」，但心中总有些难言之隐，总觉得对主流教会真理教义有些「乡愁」和「怀念」，亦有感到一种内里的顿促和呼召，他向我的同工表态，渴望回归。笔者本人亦曾尝试在这方面尽些力量，但因不同组织，也只有徒尽微尽之力。时至今日，时又过了十多年，路也走多了几步，日前在偶然的场合中，见到了那位想要回归的牧师，鬓须斑白，虽仍在其事工上颇有成就，亦甚受其同道尊重，但对未能及时回归，总感到在两造之间仍未能完全被接受；虽在恩主面前仍可谓是忠心耿耿，但总是时时会有些惆怅之感。回想之时，代祷之余，笔者甚多感触，乃作此文以为自省自勉，更望能有拋砖引玉之用，切望当今教会在职在位者对那些出走的人，存有宽容体恤之心，使他们不至成为「回不来的人」（撒下14:14）。为那些想回归主流的人开条回归的路。让神的仆人和神的儿女都能满口喜笑、满舌欢呼。因耶和华果然为我们行了大事，使人归回，好象南地的河水复流。（诗126:1-4）
    本文特意避开神学及教义的定点立场，目的纯属教牧性的反省，盼望笔者对于今日教会异思、异议者的起源和异途现象作些处理，作为个人的反省和再思，愿与同道同工共勉。
    一、 主流与非主流的反省：
    主流和非主流有异于正统与异端，尤异于旁门与左道。从历史性的追溯和分析，我们知道异端、旁门和左道的产生，除了私心、骄傲、嫉妒、怀恨，和现状的不满等卑劣的品德和人为因素外，常是因极端、自恃、固执和特有时事所造成。极端之极，近于异端，异端之极，近于教帮，而教帮之极则为旁门左道。这是一般变更程序难有相左。
    其实非主流的产生除了执意者的个性和独特见解以外，总不离主流的顽固不化和不能适融应变的执着。我们深信真理是不能妥协的：是就是，不是就不是，这是真理的不变恒常原则，不得妥协。但就因为真理是绝对和恒常的，真理可以容忍邪恶，只是邪恶不能容忍真理。基于真理的绝对性，真理的包容性和宽容性亦随之得着了肯定和彰显。这就是为什么耶稣在登山宝训里说：「神叫日头照好人也照歹人，降雨给义人也给不义的人」因为神是绝对的完全；（参太5:43-48），神是绝对的完全容得下残缺。主对彼得就是一例。
    洋海之鸿渊宽大乃在于它能容百川而纳百物，这是真理的包容性的描述。主流思维应能包容，宽容非主流。因终有一日，万川皆东流，青山不留住，终必奔大洋。因为最后的最后，最终的最终，他们还是要安然回归主流信仰、主流生活、主流型态。在社会学上是如此，在政治学上也是如此，在宗教信仰上更是如此。因为非主流的发生是一种不幸，是一种偶然中的必然或必然中的偶然，但总不是绝然。诚如山雪溶解下泻时，偶入异途的支流或季节性的河溪，终会回归大川江河，不然就会枯竭而消失。
    非主流的存在虽是主流的正面挑战，但绝不会是负面的打击。当有一日必会回归主流亲切回忆，不应是日后内疚和悔恨的根由，因主流和非主流只是暂时的别离，为的还不是日后永远的得着（门15）。因为在神的恩眷和美意中，万事都是互相效力，叫爱神的人得着益处，就是按他旨意被召的人（罗8:28）也可让他的名得着称赞。
    二、非主流的评估和检讨
    前文已述非主流产生的正面因由，兹不赘述。反正“非”主流的非不是“反”的意思。只要非主流不是传另一位耶稣，另一个福音，虽是与主流稍有差距，但竟是大同小异，本质相同。福音派中的灵恩派是实例之一。自从早期教会的孟他奴主义（Montanism）时至近代的五旬节教会运动和今日的灵恩主义运动，包括前人的敬虔派、清教徒、圣洁派和近日的祷告奋兴主义和自由福音派的祷告成就一切的功利神学和兴盛神学思潮，这些虽都带着人本主义的基因和人文主义的偏激，甚至有时还带有社会福音的偏差，但追根究底，只要没有离开基督和他钉十字架，大致也只能视之为非主流，不是反主流。那些持定因行为得救者，只要在最后的分析中，不否认神恩赐的绝对性，这样他们就是坚持了亚米念主义的教义，仍离不了神的绝对恩典和大能。所以，主流思想乃应镇重自持，乐于接纳。因为相对思维还得依靠绝对思维才能立稳站住。共为主义的救恩思维（Synergistic Salvation）只能在独为思维（Monergistic thought）中才有运作和思考的空间。
    为此，对那些非主流的人，笔者也有些话要说。若是主流人士坚持其主流教条，为何要因着他们的坚持放弃了教义的真实。灵恩派、五旬节派、福音派不应，也不会放弃福音和耶稣救主教义绝对性。相反的，主流人士更不应因为那些关切人本份的消极忽略坚持神的绝对主权者而攻击那些人，又忽略了他们的关切的因由。既然我们都笃信一切都是出于神，何不竭力保守圣灵所赐合而为一的心。因为身体只有一个，正如我们蒙召同有一个指望，一主、一信、一洗、一上帝，就是众人之父，超乎众人之上，贯乎众人之中，也住在众人之内。（弗4:3-6）
    从另一方面来看，非主流的存在除了有其固定的意义外，亦不可否认有其固定的价值。从宗教学的研究和社会学的分析中，主流一且成了正统，复以正统自居时，自然会有僵化顽梗因素的滋生，此后亦以传统的捍卫者自居，在社会学和政治学的研究范畴里，正统都会趋向保守，保守的最后反应必是改革，但改革一旦登位后，都会自然而然的走向保守。这样的周而复始似乎不能突破的循环。也正因为这种不能避免的必然，回归是绝对的必须也是绝对的导向。
    三、 回归和归程的感召
    百川东到海，终不能西归，此言前者属实，后者则未必。东流的水到了洋海，在太阳的热能下，必会蒸发成了气体，以后也将转成为雨雪再而回归源地且而重复东流，周而复始。这些回归的本然也是回归的必然。在这种的前提下，我们所肯定的并非自然和自然的原理，而是神和神的权能。因为一切都是本于神，倚靠神也必归于神，祂使我们可在基督里同归于一。正为这缘故我们可由下列三点来谈论回归和回归的要诀：
    1. 主流的回归：
    主流思维既为主流，常会以主流自居，认定为众支流的总汇，必无回归之需，殊不知诚如前文所述，主流一旦成了正统和正统的捍卫者，必会趋向保守而僵化，而成了顽梗不化，陈老古董，只供陈列无有用途，供人观赏，待人厌弃。从神学、信仰和教义的观点来看，这正是教会的败笔，有正道真理的人，竟没有真理的情操和感动，更丢了真道的感化和感召。讲坛除了陈腔滥调，滥竽充数，懈怠成性，没有活力外，别无他物，更无生气活泼长存真道。这正是主流教会应有回归和解心态的必要。主流的回归应包括下列数点：
    a. 真道和真道传扬的回归：
    西方教会的宗教改革回归乃本乎文艺复兴回归精神中的归元原则（Ad Fontes）。这乃为人文的归元。应用在宗教改革上，乃为经文归元，回归圣经。这正是是二十世纪中叶福音派的归元的呼声，回归圣经、回归教会、回归圣灵、回归恩典等原则。其实一切既源于神和神的道，真正的归元应是回归神的真道，藉回归圣经的文本回归，回归到神道的特别启示，也就是耶稣基督的道成肉身和圣经的文载启示，当主流教会信徒能回归真道时，非主流教会信徒才会听见回归的呼召。
    在此应附带提论述东正教会的回归和回归操作。东正教神学立场一向肯定真理都锁定在初期教父神学的著作中，也就是第一到第五世纪的圣神前辈的思想和论着中。这些被誉为族长教正（patriarch）的人，已为全教会奠定了一切信仰的根基。所以以后一切神学不得有所创意或新译。神学的正统思维运作乃在于静默冥思和忆思反省前人的神学著作为思想。正因为这个缘故东正教会思想，虽向无创意新潮，但亦幸罕有差误歧论。因他们乃不断的回归到原始教父和教正的教义信仰思想中。这种归元运作，虽未免亦有因咽废食的现象，但以后教会宣教事工的缠足和懈怠，未有空前的发展, 但仍多有保守正统可嘉之处！
    总之正确的回归模式不是机械式的死板，教条性的回归，而是有机活泼的归元行动。正如鲑鱼长成后离开发源地，远游诸海，数年后，成长了，产卵归本时日来临时，飞奔原川本溪，产卵传后。我们亦应接受无明内里生命的催促，回归神恩典和真道的本原，赶紧期望主里最终的安息！奔回归程。
    b. 真诚事奉和事工心态的回归：
    教会主流人士起初的爱永远是值得回忆，值得幢景。诚如小孩的真诚和真执，初信基督的人和初膺圣职的教牧都会有那种对神事工的单纯事奉心态，任劳任怨，不计劳苦，不管闲言闲语，立定心志只求神的喜悦的事奉心态。曾几何时一旦上了路，得了志，坐上位，有了权，得了势，无意中变成了以位，以势，以权，以威为荣，自称为传统的捍卫者（The Guardian of the Tradition）和正统的实现者（The Protector of the Oxthodox）。这时再也不是为了事奉，而全是为了事工。虽不求人的喜悦，但更也不在乎神的悦纳了。这时工作似乎比工人重要，事工也比事奉更为重要了。恩赐和表现自然也比恩典和生命的内涵更重要。这种心态怎能与人合一，容人回归？ 实在令人悲切。
    c. 灵命的归元和合一的感召
    灵命生活当然包括了个人灵性和教会群体灵性的生活，而后者竟是依赖前者，二者相辅相成。除非带领的人有了灵性的复兴，信徒多会裹足不前。正统主流教会的现象常是平信徒比教牧更属灵、活泼、自由，也比教牧热诚、殷勤，更肯付代价。但基于组织和组织规条，他们在冷漠首领的带领下，除了窒息外，只能私自偷偷的与非主流结连、相交和合作。非主流为他们提供了事奉空间。这些事—旦被领导，教牧发现，轻则规劝，重则警戒停职，后果常是不难想象。这也正是今日非主流教派飞黄腾达的主因之一。最后常是一去不回，越走越远，终无回归路。
    除非主流教会的教牧信徒灵命有回归和复兴的景象，合一是难于实现，实是近于不可能，有时亦是在所不必。只有当我们在神的爱里有神所赐的安息时，我们才可经历心灵的柔和谦卑，可以听见回归和合一的感召，更可感赞体会神的美意，能收纳那些回归的人，心中满足喜乐。
    2. 非主流的回归：
    非主流的出走常是不得已。除人本性的英雄无用武之地的感慨和灵性事奉生活的症候群效应外，就是此处不留人，自有留人处的自负私心作祟。前文所述的那位同工的教牧朋友，开始也就是不能忍受在位者的冷漠和冷眼，也不能等候黎明阳光和神时候的到来。非主流人士一旦出走了，不论是和气的、礼貌的离开，或是轰轰烈烈的「出埃及」型的离开，终有分裂教会之嫌。绝裂的伤痕血腥是无情的，需要漫长的时间才能消磨。一般需要十年、二十年漫长日子的慢慢消磨。才会有点头目，但苍巴伤痕尤难消失，历历在眼，叫人想来心中隐隐作疼。
    在教会论和教会历史的探讨中，教会惩戒的原因大致有三：1.生活败坏，违背真理信仰的罪行；2.违反教义，宣扬异端的恶行；3.分裂教会和自立门户的行为。前者需时一两年方能复原，二者一般最少需时三至五年，而后者需时最长，没有十年、二十年难有希望。长久者形如天主教，圣公会和路德宗，沿革三五百年才有初步的相叙相契的迹象。这一切都是教会的悲剧，还时时仍有受人非议, 阻隔多多。
    其实非主流的回归，越早越好. 只要能谦卑自省，回想一下弟兄和睦同居的善美，重话轻说，长话短说，好话快说，既为手足，本为同根，何需相煎相逼。看开一点，海阔天空，终有天明平反日，谁是谁非暂且不说，非主流者自应关照自我的心声和神的感召，下列各点更应致意：
    a. 时态的题醒：
    离家和离家者的经历实情是冷酷和孤单的，虽然出走前的激昂和出走时的激情和刺激是精神的鼓舞，但在岁月无情的消磨中，曾几何时，所渴望的丰富和日新月异的改革，在所付出高度代价的相比和对照下，又在归宿感的催促下，何不会让人有得不偿失的感触。十年、二十年过去了的回忆, 不全是梦中的纵情诗意，嬉笑怒骂，辛苦工作，孤傲自恃。我们经过了人的冷、漠、刻薄，到头来还不是重蹈了别人的覆辙。这时就是有极大的成就，还得有相当的毅力和坚持。这时或许你会觉悟就是因为你一时的过份真挚和固执，你得孤军奋战，在精疲力竭时还得披上脸面金碧的腮红，穿上盔甲上阵。就在这时何不听听恩主借着酷境时态事实对你的感召。你的家还在，家园还等候你回来耕耘，在我父的家里有你可做的许多事，何苦自打天下。其实, 天下何曾是你的，因为地和地上的都属耶和华！回归的第一步就在眼前。这是时态的题醒，唤起您心灵的回归和感召。
    b. 心灵的感召：
    他乡的游子最难面对的是乡愁。乡愁是抽象心灵的感受，但竟是不能逃避的事实和挑战。人不但是受制于历史，更怪的是人亦受制于地理。人的时空性是人存在的先决条件，也是人不能逃避的实在。你生在何处，长在何处，吃何处的米，喝何处的水长大，这些无形的品味成了你身体和生命的一部分永不消失。小时候食物是老大胃的乡愁。故乡的风景、山河, 在你的冥想中叫你难眠，唤你回归。落叶之归根是自然的现象，家的感召却是人性的呼唤。不论你有无成就，你心灵里的家永远是家，不会更改亦不会消失。对神的儿女和教会里的子弟来说，你原属的教会，你信仰生活的启蒙地，永是挥手在呼唤你回归，在神的恩眷中，拿俄米回来了，也带回了路得。虽然她是满满出走，空空回来，成了玛拉，但神的甘甜和得安慰的儿子永是属于她，那上好的福份是没有人能夺去，只要她能回归，神的应许和眷顾永远是她的，她仍然是拿俄米，因为神没有撇下他，使他无至近的亲属，神必提起她的精神，奉养她的老（得4:14）。当你出走时, 不论你是个人还是多人, 您回来时, 你都还可以个人回来也可以带路得回来.但愿神的恩感召那些出走的人归回。或许你就是其中一人。
    3. 神信实的肯定：
    约伯说过：「你知道你万事都能作，你的旨意不能拦阻，谁用无知的言语使你的旨意隐藏呢？」（伯42:1-2）保罗亦曾说：「我们纵然失信，神仍是可信的，因他不能背乎自己」（提后2:13）。神的信实是神子民回归的保证。没有人有权柄使出走的人如水泼在地上不能收回。因为神并不夺取人的性命，乃设法使逃亡的人不致以成为赶出不回来的人 (撒下 14:14)。神的原意乃是教会的设立和教会的成全。在成全教会的过程中，人虽有过错差误，但神有恩典有怜悯。在教会历史的实证中，我们确实看到了，人的怒气竟是成全神荣美的工具，人的血气亦成了福音传开的媒介. 因为人的私意不能混乱神的旨意（参诗76:10,腓1:15-18）。那位创始成终的神，必要成全神的善工，直到耶稣基督的日子（来12:2，腓1:6）。当你回归的时候，你虽会有玛拉的苦情，但你仍是拿俄米，甘甜的应许，那衣裳，那鞋子，那戒指都为你保留，神的群羊仍交付你看顾喂养！
    四、 结束的话：
    曾在一本杂志上看过这样的话：「只有当你有一个更开阔，更圆满生活状态的时候，你过去所有的非主流才能成为你现在最亲切的回忆，否则可能就是无穷的悔恨。」对一个基督徒和从事圣工的人来说，当我们定出了主流，成了非主流，又活在非主流的状态中的时候，不论成功或失败，但愿我们绝没有失落，也不要失去神的恩。当能回归的时候，应该即刻尽速回归 . 谁说好马不吃回头草？在神的禾场里，好马专吃回头草。因为回归并非失败，回归乃是归元于神和神的道，未必单是归回原有的组织机构。因为真正的回归是归元，是每位神儿女的即刻要务，也正是宗教改革时的壮言：「时时归元（Semper Reformada）」这正是圣经真里的回归模式。
    只要有这种心态和心境，我们自会有更开阔，更圆满的生活状态。这样我们的过去才可成为最亲切的回忆，因为我们的脚永是站在耶路撒冷的城门内，我们的心永远是惦记神的家，我们永会以父的事为念，也永居住在神的家中，在祂的殿里瞻仰祂的荣美，在祂的殿里求问。回归主流，不再彷徨，也不再流荡，更不让别人流荡不能回归。（路2:49，诗27:4）

Singapore 2004.4.11复活节


末日教会的恢复、合一运动

周小安

    I. 关于教会合一的理念
    一、合一的实质与合一的见证

    合一的意义有内涵与外延两方面。合一的内涵就是合一的实质，合一的外延也就是合一的见证。让我们先从下面两段经文看合一的内涵。
    加三26-28：“所以，你们因信基督耶稣都是神的儿子。你们受洗归入基督的，都是披戴基督了。并不分犹太人，希利尼人，自主的，为奴的，或男或女；因为你们在基督耶稣里都成为一了。”
    林前十二13：“我们不拘是犹太人，是希利尼人，是为奴的，是自主的，都从一位圣灵受洗，成了一个身体，饮于一位圣灵。”
    让我们花一点时间来思想这个奇妙的真理。首先， 经文论到“你们因信基督耶稣都是神的儿子”，“你们受洗归入基督”。这里所说的“你们”，是指一切因信而受洗而与耶稣基督有了生命的联合的人。
    第二，这种与耶稣基督的生命联合进一步产生了一种奇妙的合一：“你们在基督耶稣里都成为一了。” 这是一种“身体的”合一；这合一是在基督耶稣里产生的，而且已经产生了。任何人，只要他们是在基督耶稣里，他们就是合一的。 因此圣经称我们是基督的身体。早在我们“知道”和表示“愿意”以前，我们已经和整个教会一同在耶稣基督里合一了。
    第三，这合一超越了一切先天和后天的分别。无论种族，文化背景，无论是犹太人还是外邦人；无论是中国人还是西方人；无论是中国大陆人还是东南亚人；都在基督里合而为一了。这合一也超越了阶级，地位界限，无论是老板还是雇员；无论是蓝领还是白领；无论是知识分子还是工人，农民；都在基督里合而为一。这里的合一也超越了性别，年龄的不同，无论男女老少，都在基督里合而为一。同样，这合一也超越了现今教会众多宗派之间的不同。
    当我们进一步思想什么是合一的实质时，我们发现，合一的实质是由信仰本身的实质所决定的。这就是说，信仰的实质是什么，合一的实质也是什么。信仰的实质不是什么，合一的实质也不是什么。
    关于基督徒信仰的实质，最好跟犹太教比较来把握。犹太教的本质是对神圣律法的遵守，
    基督徒信仰的实质是什么呢？对于这个问题，天主教和改革宗各有不同的观点。天主教认为基督徒信仰的本质是教会的组织和礼仪，而改革宗则认为是对圣经和教义的信奉。其实，这两种观点都没有把握圣经本身启示的中心要义。根据圣经，特别是新约圣经的启示，基督徒信仰的本质是与耶稣基督有生命的联合。对神圣律法的遵守，以及对教会的组织和礼仪的参与，都是因与基督有生命的联合而有的结果，是第二位的；至于对圣经和教义的信奉，本身并不是目的，而是以与基督有生命的联合为目的（约五39-40），所以也不是信仰的实质。
    根据上述对两段论述教会合一的经文的考察和对基督徒信仰的实质的思考，我们可以得出一个结论：教会合一的实质是生命的合一。由此而来的一个推论是：教会合一的范围不限于任何一个宗派，也不限于某一些宗派，而是包括了一切因信蒙恩得救、与耶稣有生命联合的人，一切被耶稣宝血所买赎的人。
    下面让我们从主耶稣在约翰十七章的祷告和新命令来看合一的见证。
    约十七20-23：“我不但为这些人祈求，也为那些因他们的话信我的人祈求，使他们都合而为一；正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一，象我们合而为一。我在他们里面，你在我里面，使他们完完全全地合而为一，叫世人知道你差了我来，也知道你爱他们如同爱我一样。”
    约十三34-35：“我赐给你们一条新命令，乃是叫你们彼此相爱；我怎样爱你们，你们也要怎样相爱。你们若有彼此相爱的心，众人因此就认出你们是我的门徒了。”
    在前一段经文里，耶稣提到，教会的合一才能够“叫世人可以信你差了我来”，才能够“叫世人知道你差了我来”，才能够叫世人“也知道你爱他们如同爱我一样”。叫世人可以信，并且知道天父已经差遣耶稣来到世上，完成了救赎大工，叫世人知道天父爱世人如同爱他儿子一样，这正是教会的大使命。可见，教会的大使命依赖于教会合一的见证。教会合一的见证不同于教会合一的实质。教会合一的实质是与基督有生命的联合，是无形的，是看不见的。教会合一的见证则必须是看得见的，因此也必须是有形的。教会合一的见证必须以与基督生命的联合为根基，教会合一的实质必须通过教会合一的见证表明出来。有些讨论教会合一的人混淆了合一的内涵和外延，造成了很多混乱。既是见证，就必须是看得见的，也必须有某种形体。如果教会没有合一的见证，也就不能够完成她所肩负的大使命，世人也就不会相信，也不会知道，基督已经奉天父差遣来到世上，完成了救赎大工；他们也无从知道天父对世人的爱。由此可见，教会合一的见证是何等重要，它直接关系到大使命能不能够落实。
    在主的新命令里，虽然没有明确提到合一，却提出了彼此相爱。然而，彼此相爱就是合一的具体表现，也就是合一的见证。弟兄彼此相爱，是由于他们都与基督有生命的联合，因此有共同的生命。这种共同生命的流露和表现出来就是彼此相爱。所以，主的新命令与旧约中“爱人如己”的诫命是不同的。前者是弟兄之爱，是建立在基督生命的根基上的；后者是人类之爱，是建立在人性和道德的基础上的。正因为这样，弟兄彼此相爱才成为合一的见证和生命的见证，见证出基督的生命和实质来。从这个意义上说，主的新命令和主在约翰十七章的祷告有相同的主题，就是教会合一的见证。所不同的只是，前者是以命令的方式表达，后者是以祷告的方式表达。

    二、合一是既成的属灵事实
    弗二13-18：“你们从前远离神的人，如今却在基督耶稣里，靠着他的血，已经得亲近了。因他使我们和睦(原文作“因他是我们的和睦)，将两下合而为一，拆毁了中间隔断的墙；而且以自己的身体废掉冤仇，就是那记在律法上的规条，为要将两下借着自己造成一个新人，如此便成就了和睦。既在十字架上灭了冤仇，便借这十字架使两下归为一体，与神和好了；并且来传和平的福音给你们远处的人，也给那近处的人。因为我们两下借着他被一个圣灵所感，得以进到父面前。”
    弗四3-6：“用和平彼此联络，竭力保守圣灵所赐合而为一的心。身体只有一个，圣灵只有一个，正如你们蒙召，同有一个指望。一主，一信，一洗，一神，就是众人的父，超乎众人之上，贯乎众人之中，也住在众人之内。”
    以弗所书是一本专论教会的书，也是一本关于合一的书。第一段经文虽然直接针对犹太信徒和外邦信徒之间的合一，但其中合一的原则却对现今教会中不同的宗派同样有效。如果犹太人与外邦人在基督里已经成为一了，那么不同的宗派在基督里更加成为一了，因为外邦人与犹太人之间在种族和文化上的分隔要远远大过不同宗派之间的分隔。
    我们这些从前远离神的人，“在基督耶稣里，靠着他的血”，如今不仅得以与神亲近了，而且可以合一，彼此和平共处，彼此相爱，互相服事，成为一体了。人与人之间满有纷争不和，我们唯独透过在基督里生命的联合，靠着耶稣的血，才能合而为一。
    耶稣基督“是我们的和睦”。只有在基督耶稣里，支离破碎的旧人，四分五裂的人际关系，才能合而为一。没有基督，上帝与人之间没有和谐，人与人之间也没有和睦。基督为此成为中保，他在十字架上所流的血既使人与上帝和好，又为人类带来和平。如果没有基督和他钉十字架，我们就不认识上帝，不能向他呼求，也不能到他那里去。同样，没有基督和他钉十字架，我们就不认识弟兄，不能到弟兄那里去。所有的通道都被罪阻塞了。只有基督和他钉十字架将到上帝和到弟兄那里的道路打通了，使我们能够合而为一。[1]
    所以，教会的合一是耶稣基督在十字架上已经取得的，也是在他里面的合一。基督和他的十字架永远是教会合一的基础。 教会的合一正是根据这个基础，而不是基于人的理想和努力。认识这个真理，对于合一至关重要。多少时候，因为教会的合一运动是出于人的某种梦想的缘故，以至不能取得成果而垮了下来。 [2]
    在第二段经文中，保罗劝信徒不要去创造合一，只要“竭力保守圣灵所赐合而为一的心”（已经存在的）（弗四3）。所以，合一早巳存在於教会当中了。保守的意思是指维护某种已经存在的东西，就好像把车子开到经销商那裏定期保养一般，这样做将确保合宜的结果。教会在天上已经合一了，耶稣为教会的头，而圣灵又内住在所有信徒心中。接着，保罗指出教会合一的七重内容：一体，一灵，一望，一主，一信，一洗，一神。这七重的合一都是既成事实，而不是有待成就的事情。
    根据以上分析我们看到，就着实质来说，教会的合一有三个奇妙的要点：
    第一，既然合一是耶稣基督在十字架上，流血牺牲所成就的，也是在他里面所成就的，又是圣灵已经赐给教会的，它就是一件既成的事实。所以，有一件事需要在这里澄清，合一绝不是由人能够制造出来的。人就是要制造，也制造不出合一来。历代以来，人所犯的错误就是要制造合一，却一点也没有碰到合一的实际。我们必须要看见，合一是基督在十字架上所作的事，并且已经作成了，这是一个已经存在了的事实。教会的合一是一个既成的事实，如今所要的是要把这个合一的事实活出来，使它成为见证。
    第二，教会的合一是一种属灵的实在，它超越了时间，空间。我们都在基督里面。无论基督在哪里，我们也在那里。或是在基督道成肉身中，或是在十字架上，或是在坟墓里，或是在复活中，或是在天上，基督在哪里，我们也在那里。因此圣经称我们是基督的身体。其实，早在我们“知道”和表示“愿意”以前，我们已经和整个教会一同在耶稣基督里蒙拣选，蒙接纳了。既然如此，我们也就永远属于他，并且活在他的团契中。将来有一天，我们也要在永恒的团契中和他在一起。所以，所有的信徒都应该知道，我们之间已经在基督耶稣里永远连结在一起了。[3]
    第三，这里的合一是一个属灵的奥秘，它超越了我们的经验和我们理解的能力。从经验上看，教会和团契中还有许多不合一的地方，为什么圣经却毫不含糊地宣告说我们“在基督耶稣里都成为一了”呢?在这个奥秘面前，我们要谦卑地承认我们的有限。同时，我们宁愿相信神话语的真实，并且凭信心紧紧抓住这个启示的真理。

    三、合一见证的目标有待实现
    如果是这样的话，该如何看待教会中间一些明显的不合一与纷争呢?
    按照神的心意和初期教会的实际，教会不仅在生命、信仰上是合一的，在组织上也是合一的。不仅普世教会是基督的身体，是合一的，而且在任何一地的教会，也是合一的。当教会开始时，一地确是只有一个教会。那时候，教会不仅有生命的合一，而且有可见的合一的见证。
    不过，即使在新约教会时期，纷争与不和就已经出现。究其原因，造成教会不合一的内因主要有两大类：第一类是因为灵性上的不成熟，人的肉体造成教会里面的纷争。例如，发生在哥林多教会的纷争就属于这一类。第二类是因为教义、或神学上的立场、观点、和看法不同而造成的分裂。例如，在加拉太教会所发生的纠纷就属于这一类。灵性上的不成熟以及教义上的分歧这两方面往往交织在一起，使问题更加复杂难解。外部的原因就更多了，有撒但的破坏、有社会、政治、经济、文化、种族等各种的因素。
    时至今日，教会已经分裂到几千、甚至上万种不同的大宗小派了。几乎每一个地方，这个团体说，我们是最正统的教会；那个团体说，只有我们才是教会，别的都不是教会；又一团体说，只有我们才是地方教会，因为我们是从某某传下来的。还有的团体则说，我们的信仰最纯正；有的团体则说，我们的团体规模最大，工作最有果效。几乎每一团体都说，我们的团体最好。[4]
    所以，就着教会合一的见证来说，合一仍是一件有待实现的目标。我们并不是故意轻怱教会中不合一纷争的现象，而是我们必须用合宜的观点来看待。假设你搭乘一艘小船在海洋中航行，海上突然起了风暴，船被卷入三十尺高的大浪裏，没有人会否定那些大浪教人惊骇的本质。三十尺的巨浪与小船相比，看来是可观的。然而，我们如果采用横切的角度来看，从暴风表面一路切到海洋底层（或许是一哩深），三十尺的波浪看来就不再是那么可怕了。三十尺的海浪与一哩的海洋深度比较起来像是什么?不过是个极小的涟漪而已。
    那些三十尺的波浪代表自封为真理守护者的教会，他们分裂成许多互相不来往的宗派，他们甚至透过传播媒体的波浪彼此咆哮，并且透过出版品彼此对掷手榴弹。然而，圣灵的工作既深且广，以致没有人能够分割耶稣的身体。当耶稣无助地被挂在十字架上时，神并不允许他的任何一根骨头被折断。即使在死亡时，他的身体都是完整的，更何况他现在是活著的！他的骨头、肌肉、肌腱、韧带都还在，虽然有些可能被拉伤、瘀血甚至撕裂。因此，我们必须透过相信与承认神话语中所描述的合一，来完成我们的任务，而不管周遭的环境如何。[5]
    弗四13描写教会合一的目标：“直等到我们众人在真道上同归于一，认识神的儿子，得以长大成人，满有基督长成的身量”。
    耶稣也非常清楚地说，若要世界相信他，神的百姓必须像他与父那样合而为一。他所强调的是这种高度合一的目标必须实现。然而，我们一再地作了错误的结论，以为约翰福音十七21所说的合一是无法达到的。这是由地狱而来的谎言所造成的坚固营垒。
    耶稣为合一而祷告（参约十七20-23）。耶稣所作的每一件事情，包括祷告，都是照著神的旨意，而天父也总是听他的祈求（参约十一42）。因此毫无疑问地，就像约翰福音第十七章所说的，天父垂听并应允耶稣的祷告。
    启示录十九7说：“我们要欢喜快乐，将荣耀归给他。因为，羔羊婚娶的时候到了；新妇也自己预备好了”。这里说到基督再来的时候所要发生的事情，就是要举行羔羊的婚宴，那时，新妇也自己预备好了。新妇显然是指教会。当基督再来婚娶新妇的时候，教会已经“自己预备好了”。这里的“预备好了”，肯定包括了教会的合一。一个没有合一的教会不能称为已经预备好了。基督再来时要婚娶的新妇，既是“自己预备好了”，就决不可能象现在这样四分五裂，而必是合而为一的教会。
    那时候，主耶稣在约翰福音十七章为教会合一所作的祷告，就要实现了。白约翰（John White)是二十世纪神的一位先知。在他临终之前，对探望他的一位牧师说了一句当时大家不明白的话：“我很快就要满17岁了。”（I will be 17 soon.) 后来，圣灵光照那位牧师，他才明白，原来那是神籍白约翰所说的一个预言，意思是：主在约翰福音十七章为教会合一所作的祷告很快就要实现了。
    让我们看一个合一的见证：一九九三年八月，在阿根廷一个有六万居民的城市——亚苏尔，因著四位牧师召聚所有的教会欢庆合一，使得不合一的坚固营垒被破除。他们将日期订在主日，当天恰好举行圣餐礼拜。虽然城裏只有半数的牧师对这事有负担，但他们依然靠著信心宣布庆祝整个教会的合一。那天当聚会到一半时，他们发现又有三位牧师加入，其中一位甚至在事前激烈地反对。他承认，聚会前一天晚上，主在梦中向他说话。神要他来参加这个庆典，因为这是他的作为。透过信心的行动——植於神话语的信心，四位牧师让事实与神的话语相合。透过这样做，他们拆毁了一直使他们彼此疏离、不合一的坚固营垒。[6]

    四、不合一的罪

    使徒保罗奉主耶稣的名劝告教会：“你们中间也不可分党，只要一心一意，彼此相合。”（林前一10）这里所说的“分党”，是指同一间教会中有分门别类的现象，还不是现代教会中不同宗派之间互不来往、甚至互相攻击的现象。保罗劝告教会“不可分党，只要一心一意，彼此相合。”这个劝告是否同样适合现代的教会呢？
    使徒保罗的劝告是奉主耶稣的名，而不是他个人意见而已。保罗奉主耶稣的名所作的合一的劝告，也就是代表主耶稣所作的劝告。主耶稣是教会的元首，元首对教会的劝告，凡有耳的，就应当听。
    保罗又以“为主被囚的”身份劝告教会：“凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络，竭力保守圣灵所赐合而为一的心。”（弗四1-3）我们对照一下自己对不同宗派的态度，是否合符“凡事谦虚、温柔、忍耐，用爱心互相宽容，用和平彼此联络”的标准？我们是否做到了“竭力保守圣灵所赐合而为一的心”？有人说，合一是圣灵所赐的，不是人为的结果，所以我们不需要操心合一的事。但是，我们要知道，虽然合一是圣灵所赐的，“竭力保守”的责任却落在我们身上。此外，合一并不是一件没有成就的事，而是已经由耶稣基督和圣灵所成就的事。如果教会失去了合一，责任完全在我们身上。
    教会的合一是极其重要的。这决不是一件可有可无的小事。主耶稣在约十七20-23用这么大的篇幅，又这么情词迫切地祷告合一，本身就证明了教会合一的重要。教会合一是主的心意，也是他在十字架上所作成的工作。如果教会活不出合一的见证来，不仅伤害主的心，更使撒旦得到把柄羞辱主的名。此外，如前已经指出过的，教会的合一还直接关系到大使命是否能够落实。
    乔纳指出：“我们从圣经得知，在这世界的末了以前，教会必定合一。主再临是要迎娶一名新妇，而非一群姬妾！耶稣认真祈求天父使他的教会合而为一，他的祷告必蒙应允。主俯视地上，只看到一间教会。教会的许多纷争是地狱设计的。在末日来临以前，这些纷争必然瓦解。如果我们要准备迎接大收割(这世界末了的标记)，就必须合一；如果不联合在一起，那些“网”是网不住渔获的。”[7]
    一九九四年在苏格兰有一项名为“最大的信仰拦阻”之研究。约翰?坎贝尔牧师(Rev．John Campbell)说：“许多人意识到，拦阻人信主最大的原因之一，就是教会自己。”[8]
    最近史达德约翰(John Stott)在被问及“你对西方的教会有什么忧虑？”时回答：[9]
    “我对各地教会主要的忧虑是：我们表现的不像我们所说的，我们宣称基督是如何如何，但是我们的行动与我们所说的，常出现矛盾。
    例如有关约壹四12经文的含义：“从来没有人见过神；我们若彼此相爱，神就住在我们裹面，爱他的心在我们裹面得以完全了。”看不见神是一极严重问题，旧约时代神的百姓已面对此问题，他们邻国的外邦人会笑骂他们说：“你们的神在哪里？”因这些外邦人的神是看得见摸得著的，但以色列的神既看不见也摸不著。今天处於科学文化中的年轻人被教导成：不要相信任何不能以实验去研究的事物。
    那么神如何解决他自己不能被人看见的问题呢?第一个答案自然是：“基督已将神显示”，耶稣基督是这位人所不能见之神的形象。约一18：“从来没有人看见神，只有在父怀里的独生子将他表明出来。”
    但人会说：“非常好，但那是两千年以前的事，现在这位人不能见的神，没有其他办法显示自己给人看吗?”
    有。我们回去看约壹四12：“从来没有人见过神；”这与约一18的第一句是一样的，接下去它没有提到神的独生子，却继续说：“我们若彼此相爱，神就住在我们裏面。”换言之，这位人不能见的神，曾一度在基督裹显示自己给人看，如今在基督徒中显示自己给人看，如果我们彼此相爱的话。这是一个令人震撼的宣称。教会若不是一个爱的群体，就无法宣扬神爱人的福音，带领人信主了。”
    教会自己的问题有许多，但不合一是今日基督教教会最严重的问题之一。许多人都意识到，这个问题越来越严重。若不及时处理，它将会成为拦阻人信主的最大原因。如果这样，我们华人基督徒就要因着我们的不合一，而错失千载难逢的、带领华人归主的大好时机！
    为什么说不合一是罪？首先，神创造世界和人类的目的是希望与人类有和谐亲密的关系，并且在人类之间也保持和谐的关系。罪的结果首先破坏了人与神之间的和谐关系（创三23-24），接着，又在人际之间产生了冲突、凶杀和各种矛盾（创四，六）。第二、神救赎的一个基本目的，是要在堕落与纷争的受造物中恢复合一与和谐。所以，神的最大的诫命是爱的诫命。不合一就是不遵行爱的诫命，这就是罪。 第三、教会合一既是主的劝告、主的心意，和圣灵的恩赐，不合一就是直接违反神的旨意，伤害主的心，这难道不是罪吗？

    注释
    [1]潘霍华著、邓启明译，《团契生活》。（基督教文艺出版社，1999年版），页9-10。
    [2]同[1]，页13-19。
    [3]同[1]，页10。
    [4]陈则信著，《启示录——极峰的启示》，（基督徒出版社，1987年），页38。
    [5]艾德. 史福索著，《不愿一人沉沦——当代城市宣教策略》，（基督教以琳书房，1997年），页219-220。
    [6]同[5]，页221。
    [7]转引自：《国度复兴报》第19期，4版。（基督教国度复兴传播基金会，2002年九月22日）
    [8] 渥夫根.辛松著，以琳编译小组译，《改变世界的家》。（基督教以琳书房，2002），页10。
    [9] (转摘自：《大使命》2003年12月号，页46。


被建立的教会——教会的路线之三

杨绍唐

    “那时犹太、加利利、撒玛利亚各处的教会，都得平安，被建立，凡事敬畏主，蒙圣灵的安慰，人数就增多了。”（徒九31）
    “并且被建造在使徒和先知的根基上，有基督耶稣自己为房角石，全房靠他联络得合式……被建造成为神藉着圣灵居住的所在。”（弗二20－22）
    “他所赐的有使徒、有先知、有传福音的、有牧师和教师、为要成全圣徒，各尽其职，建立基督的身体。”（弗四11－12）
    题到教会的建立，我心中有说不尽的感想，一面是深望“犹太……各处的教会都被建立”的景象，能复见于今日的中国，一面是惭愧，自己作传道人廿余年，负着建立教会的责任，却没有把教会建立得好，再一面是急欲想要看见一个已经被建立起来的教会，好去取法，效式。我想有不少的同工，是与我有同样的渴望吧！

    如何才算是一个被建立起来的教会
    上面我提到未曾把教会建立得好，而同时我又急欲要看见一个被建立起来的教会，有人要觉得我说话不合实际，试想，我国教会总计大小近八千余处，我个人在教会中作工近廿年，怎能没有作成，也没有看见呢？这岂不是轻看自己，抹杀别人，再说得严重一点，不也是抹煞神的恩典吗？不是的！我个人的软弱是没有问题的，然而对别人实在不敢轻看，至于神的恩典，我更要赞美，但是以上的话，却是我心中的企望。记得我从前很满意故乡的教会，认为她是一个最好的教会了，那时我尚年幼，圣经真理的知识，也欠缺得很，见着一所高大的礼拜堂，有人作礼拜，有西国的教士，有负责的长老，有热心的执事，有传道的工作，有奉献的金钱，而且又走上了自养自传之路（西教士的去留并没有影响教会），我想在中国即使有更好的教会，也不过如此而已。以后我自己作传道人，就在本乡的教会中工作，那时我的目的，只是求神使教会兴旺在我的思想中，教会只要兴旺——信徒多，捐钱多，工作多。就算是最好的了，也就够达到神的目的了。教会好不好，只是兴旺与不兴旺的问题。
    感谢神，他使我渐渐的在读经、看书、祷告、思想、与同工彼此的谈话中，看见了教会是什么，如何才算是一个被建立起来的教会。从那时起，神使我一直留意这个问题，而且看见这个道理，是时代的真理，现今被圣灵启示在好些神的仆人和圣徒的心里，是要在末世完成他荣耀的旨意！
    人从来是多注意到个人的灵性问题，工作问题，而少注意到教会问题，人总以为是信徒多，捐钱多，便是最好的教会了。
    神的儿子，用他的宝血所买来的人，要藉着圣灵成为神的殿，成为基督的身体，作神的见证和神旨意的出口，实在不是一些教友坐在礼拜堂中作作礼拜，就能完成的事，也不仅是一些人得救了，得胜了，传传福音，作作工，就能完成的事，（自然这是一部分当有而必有的），乃是具体的，实际的，藉着基督的恩惠，成为神的家、神的殿、基督的身体，而去运用神的权柄，执行神的旨意，捆绑当捆绑的，释放当释放的；分开来说，是一个个得救的人联合于元首基督，合起来说，是基督的身体，表显基督，代表基督，不单是个人，乃是身体。
    神赐下使徒，先知等等恩赐的职任，不单是叫人得救成为圣徒，更是要成全圣徒，各尽其职，建立基督的身体……全身都靠他联络得合式，百节各按各职，照着各体的功用，彼此相助，便叫身体渐渐增长（弗四16）。什么时候一个教会，不但是有得救的一些个人，而且是被成全，被建立，成了基督的身体；不是各人的属灵生活，乃是身体的属灵生活，站在神面前执行神的旨意和工作，这才是一个被成全的圣徒，被建立起来的教会。

    建立教会的人
    谁负着建立教会的职任呢？圣经在这里给我们说得顶清楚，“被建造在使徒和先知的根基上”……“他所赐的，有使徒，有先知，有传福音的，有牧师和教师，为要成全圣徒……建立基督的身体。”
    我们知道，“教会的根基就是耶稣基督，此外没有人能立别的根基。”（林前三11），但上面以弗所书二章二十节却提到教会是建造在使徒和先知的根基上，这里就清楚的告诉我们，使徒和先知所立的根基，就是神用他们所传讲的福音，来作教会的根基，就如保罗在加拉太书第一章九节所说“若有人传福音给你们，与你们所领受的不同，他就应当被咒诅”。可见教会的根基是耶稣基督，却是藉着使徒和先知来建立，藉着传福音的来扩大，藉着牧师和教师来成全。
    今日虽没有使徒和先知的职分，但明显的在教会中，却是有使徒和先知的工作。使徒们把福音的 门开了，先知把神的道传得全备，把圣徒完完全全的引到神面前，保罗就称这样的工作，为福音的执事（西一23，弗三7）或新约的执事（林后三6）。
    我现在不是要详细的讲到使徒和先知的工，牧师和教师的工，我要请读者注意的是，我们当求神赐下这样的恩赐，打发这样的工人；其次，我们要认识在今日的时代中，在你所在的这一块地方上，谁是神的真仆人，谁是有了这样恩赐和权柄的人；同时我们这些有了这恩召这托付的人，应当忠心的去完全这福音的执事。
    我曾遇着一位在教会传道八年的弟兄（他自己是有生命的，而且是诚实可爱），他问我一个问题：得救与得胜有无分别？我一点不轻看这位弟兄，那时他是一位追求前进的弟兄，可是他的环境使他对属灵的道理一点不明白。我是说，他不应当作传道人，他只是一位弟兄，他自己连灵程起码的事都不清楚，如何去领导别人？他自己是糊涂，叫他作传道人的那位牧师，是更糊涂，你能想到他八年以来传道所建立的是些什么！
    传道的人当明白自己所领受的是什么，保罗说：“我当日传给你们的，原是从主领受的。”（林前十一23）；也当明白主向你的托付是什么，“主托我传福音给那未受割礼的人。”（加二7），然后主也给你恩典，使你成全他所托付的事工。
    教会的弟兄姊妹，奉献自己，热心事奉主，是很好的，跟随主的仆人前进，也是应该的，但是却不可以自命为传道人，真理没有清楚，就大胆传讲、想要作牧师、这是妄为是取罪！
    同时，教会中的弟兄姊妹，应当认识神的仆人，也应当能分辨好歹，会“试验那自称为使徒却不是使徒的，看出他们是假的来。”（启二2），当日加拉太和哥林多的教会，就是在这件事上无知，忽略，以致接待了假使徒，轻慢了真使徒，因而叫主的仆人保罗为此焦虑，流泪，警劝他们。
    请读者弟兄姊妹原谅我说一句直话，今天的传道人，一面是太少，“稼多工人少”，遍地马其顿的呼声无人应召；另一方面，又是太多，就是那些尸位素餐，经年累月地作个有也不多，没有也不少的工人太多。
    弟兄姊妹，你若认清楚谁是时代的传道人，是神所兴起来的，你就应当服从他，与他同心，也与他同工，你如此作，就是在神的旨意中前进！

    要注意神的安排
    在一个大的建筑中，工头只有一个，工人却有许多，我们不可看自己过于所当看的，要照着神所分给各人信心的大小，看得合乎中道（罗十二3）。你留心保罗的时代，保罗的同工：提多、马可、提摩太、以巴弗提、该犹、特罗非摩、非比、鲁孚的母亲、亚居拉与百基拉、代笔的德丢、还有腓立比的全教会，都同心合意的跟随主，也是随着主仆人的带领，男女老幼大小精兵，一同齐心努力的兴旺福音，决不是今天的光景：一个传道人，一个教会，一个地盘，各自在那里随心所欲的为所欲为。
    我特别请青年的弟兄姊妹蒙召服事主的人注意，千万不要雄心大志（如同今天人所说的个人英雄主义）想做一个出人头地的传道人，你只当谦卑跟随，你要看神在今天在这地方所有的安排是什么，然后随主的引导，把你自己放在这个安排中。比方说今日有好些人是有到西北传道的托付，你就要清楚神今日在西北的安排，他所安排的工头，他所兴起的工作，你应该把自己放在那个工作中，放在那一位作工头的神仆人的手下，受他的带领。就纵然他们都不够好，神是要兴起你来肩负将来的重任，但今天你却应当先跟着他们学习，再说一句不好听的话就纵然你是大卫，但时候未到，你仍然应当侍立在扫罗面前，却不可效法扫罗的悖逆。

    不可轻视小的工作，但当作在神的计划中

    普通人要成功一件事，多是大处着眼，小处着手，传道的工夫更是如此。神引导一个人学习服事他，没有一个不是先从低处起步，小处着手的，我在此不必多费时间，一一提出神仆人的名字来。我乃是要恳切的劝勉青年的弟兄姊妹，不要一直想着爬上高枝，迈着大步，（灵程却要迈大步），而是要诚实谦卑，耐苦耐劳，作你目前所当作的一切，而且要忠心的去作。
    不过要特别注意的一件事，就是主无论要你现今作什么，你所作的，不但要作得好，作得忠心，而且要作在神的计划中（教会的建立中）。神的工作，不是零零碎碎，东一点西一点的，乃是有他整个的安排，全盘的计划，就如同一个大的建筑，是有全盘的计划，重要的用途一样。你是一个木匠，或是一个瓦匠，你作的木工顶好，瓦工顶好，你可以把你的木工瓦工放在一个牛棚马厩里，但你也可以把你的木工瓦工放在宫殿王屋里。
    再说清楚一点，你有传福音的恩赐，引人归主的恩赐，讲道的恩赐，你都能用得极好，但是要注意的，是你工作的地位，工作的方向；你作的门窗极好，桌椅极好，但你作好的门窗，作好的桌椅要放在那里？摆在那里？你引了一些人信主，得救，进一步讲，这些信徒都有好的生活 ，但是再进一步是什么，你把他们放在那里？
    我再用一个比方，或者叫读者更明白放在神计划中的紧要，比如：你是一个兵丁，是一个好的兵丁，你用枪用得极好，发炮发得顶准，这是极有用的，但是到作战的时候，你却不能随意放枪发炮，固然你枪不虚发，敌人应声而倒，那很好，但是这不够，打死一个人，打死两个人，并不能影响到全盘的胜利，你必须站在行伍中，站在命令中，而且站在与各部门都有关的地位中，这样就能叫整个的争战得到胜利。我们要作正规军的行动，不作一勇之夫，要明白神的安排（不单是为自己的安排），明白神的计划，把自己放在这个安排中，放在这个计划中，与众肢体合一的前进，这是神要我们预备服事主的弟兄姊妹所当明白的。
    我读新约，读到神的每一个工人，读到腓立比的教会，我真羡慕他们配搭的合式，也羡慕他们生活的美丽：马可、路加一生是作帮手的，他们帮助了巴拿巴、彼得、保罗，成全了那一个时代灵宫的大建筑。你看见彼得作工头，领着一班工人，成全了犹太各地的教会，又看见保罗作工头领着一班工人，成全了外邦各地的教会，又看见一些或大或小的工头带着主领导来的工人，成全了各个地方的教会，真是荣耀归于父神和主耶稣基督！

    教会建立的条件
    以上提到如何算是被建立的教会，和建立教会的人，现在要提到建立的条件。如果我们有人已经有主的托付作这建立的工，或是弟兄姊妹为自己所在的教会心中焦急，看见了教会荒凉的景象，想要求主来复兴的话，有几件事，是必须注意的，最要紧的是：
    圣灵的工作
    在基督以外，没有恩典；在圣灵以外，没有工作，这是神在这个时代作事的原则。一切的恩典，都是在爱子里，一切的工作，都是在圣灵里，就纵然你明白教会的真理，你有热心和才干，也有同心的朋友帮你的忙，你想条件都够了，但你有着一个极大的缺欠，以致你所有的条件都不生效，那就是没有圣灵的同工。身体没有灵魂是死的，工作没有圣灵也是死的。
    我不是说，没有圣灵你就不能作工，你可以藉着热心、才干、和其他的帮助，作一些工，甚至你来建立教会，但是你要看见，工作不活泼，没有能力，也没有生命；你也可以有属肉体的果效，但没有生命属灵的果效；也可以有人来听你讲道，却没有人悔改以致得救；可以因你的感情，而有人爱你，却没有在基督里的爱心；可以有普通的团契，却没有主内的交通；可以有男男女女唱着跳着的快乐，却没有被圣灵充满的喜乐。草木禾秸与金银宝石，沙土上的房屋与磐石上的房屋，实在是不可同日而语的。
    自从抗日战争以至今日，因着这环境的缘故，多处教会发生了困难，但在我的心中，却是有些欢喜，这实在是中国教会但福气，并非教会的祸患，（我并不是幸灾乐祸，我自己的房屋没有了，田地没有了，家也没有了。）这是一个试验，使一切根基在沙土上的教会都显露出来。今天有许多传道人，为着教会，只想方法避免难处，却不洁净自己俯伏在神面前让圣灵充满，让圣灵运行，这实在是属灵的愚昧！
    我们赞美神，他给我们的圣经，昭示着他的教会是建立在耶稣复活的生命，和圣灵的大能上（徒二章），阴间的权柄不能胜过它（太十六18）。当日的使徒们，没有用任何的方法避免困难，乃是在逼迫患难中靠着复活的主站立得稳，我们今日何尝有五旬节时代的逼迫，我们的政府，仍然把信仰自由放在共同纲领中。
    再返回来说，圣灵是建立教会的首要条件，弟兄姊妹你曾看见过吗？一个聚会，一个工作，没有什么罪恶，没有什么不对，样样事上合乎圣经的真理（依外面看），但却是死气沉沉的，读经发死，祷告发死，见证发死，甚至连纪念主的桌子都发死，这没有别的原因，就是缺少圣灵的同在（圣灵不同工的原因，此处不详述）。
    不但是在教会中，在工作中，要让圣灵同工，要注意圣灵的运行；更是一个教会，一个工作的开始和进行，都必须是圣灵的，而不是人意的。圣灵的起头，就是神的起头，圣灵同工，就是神喜悦的印证。一个教会，一个工作的开始、进行、结局、都必须是神的，是圣灵的，这才够得上资格，够得上分量，够得上说是神的教会，是神的工作，何时圣灵的工作停止，我们就当省察，祈求，让神光照：在那里堕落，就在那里悔改，千万不可用自己的智慧，力量，去维持局面，这是愚昧，是惹神震怒的，约柜的倾跌，是不需要乌撒的手来扶持的（撒下六6－7）。
    圣经的真理
    一部机车添上水，生着火，是有大的能力的，它可以拖着若干吨的货物，运送到目的地。但却有一个要紧的条件，是人们平时不太注意的，就是它行走在铁轨上。不放在铁轨上的机车是无用的，一个有能力却不寻求真理的人，也是无用的，不久，他的能力必归消逝。教会的建立，能力是要紧的，真理也是要紧的，彼此相辅而行，不可偏废。神有恩典，神也有真理，神显作为，神也有法则（诗一0三7），神的圣灵是真理的圣灵，哥林多教会就是有了恩典，却乱了法则，所以保罗警告他们说，凡事都要规规矩矩的按着次序而行（林前十四40）。
    我们在旧约里可以看到，每一次题到圣殿的复兴，总记载着一件最要紧的事，就是他们的王和民，照着神吩咐摩西律法上所记载的去行，不是随便的发发热心，乃是立定心志遵行神的话。
    我们也知道，“真理”有恩典的，也有生活的，得救，成圣是恩典的，圣洁、诚实是生活的，这两方面我们都得接受。一个人接受得救的真理成了神的儿女，也要接受圣洁的真理作神荣耀的儿女。论到教会也是如此，因着圣灵的感化、重生，许多人成了教会的分子，但你也必须再按着圣经的规模样式，把他们建立起来。要按着神的话接受恩典，也要按着神的话来生活，工作。
    今日在许多教会中，因着不合乎圣经真理的制度、办法，以致限制了圣灵的工作，限制了信徒灵命的发展，实在不是一件小事。你牢守着陈规、遗传，却忽略了神的法则和旨意，自己不得恩惠，信徒们也吃了大亏。神的工作，千万不可视作等闲，视作儿戏！
    为节省篇幅，我在这里只举出一两件事来，盼望读者举一反三，以概其余。就拿普通的礼拜来说：从年初到年终，主日的礼拜一直是牧师主领的，唱诗是牧师选的，祷告是牧师作的，道理是牧师讲的，信徒们只是坐着听，随着作，这种办法，一直延长下去，有生命的信徒，也会弄得奄奄一息，毫无力量，这种礼拜的方式，新约里面是没有的，不是说保罗彼得不讲道，乃是说，除了工人的讲道以外，还当有哥林多前书十四章二十六节的聚会，这样就叫各个肢体都得长进，受造就，也去造就人。
    再说一件：今日教会的牧师制度，实在是一件有问题的事，我不反对牧师的职务，牧师的恩赐，但我却不能赞成今天牧师的制度。神学毕业，就考准师，封牧师，可以聘请，也可以辞退，可以赋闲，也可以驱逐，长老们执事们操着大权，牧师等于教会中的高级雇员，说起恭维话来是神的仆人，实际却是雇工，这种制度请问出于圣经何章何节？工人制度既不合真理，工作就出问题，教会随着也就必要出问题。
    弟兄姊妹你看见吗？谈到今日教会的建立，有许多不对的事需要拆毁，有许多对的事需要建立。这拆毁建立的工作，是需要爱神爱真理的弟兄姊妹，靠着圣灵的能力，照着神的话语，来一致前行的。
    不讨人的喜悦
    既然有许多错了的事需要拆毁，有看清楚了的需要建立，但人不都是看见，不都是爱慕真理，不都是愿意遵行神话语的，所以这就来了难处，来了批评，甚或你所要拆毁的，是碍着某某人的地位权利的话，他就要想办法来攻击，破坏。你去读以斯拉和尼希米书，你看见主的仆人，当日振兴神的圣殿，如何遭遇到内外的难处和攻击，今日在建立教会的事工上，也必要照样的遇见。所以我们在今日，要看见有以斯拉和尼希米的工作，同时也要有以斯拉和尼希米的心志和勇敢，立志考究，遵行耶和华的话（拉七10），并且勇敢的反对罪恶，领民归正，胜过内外的敌人，不为势力恐吓所屈服。我们真是当求主在今日的中国，兴起以斯拉和尼希米这样的先知来！
    今日有好些人，何尝没有看见，又何尝不知道自己行的不对，但却为着地位问题、饭碗问题、面子问题、感情问题、团体问题，就虚与委蛇的向罪恶妥协，向势力妥协，向大人物妥协，向朋友妥协，愿神怜悯我们，使我们知道：这样作，是何等的卑鄙！下贱！得罪神！
    许多人自己的信仰是纯正的，却能和一些没有信仰的人同工，我真希奇，自己是神的仆人，是神的儿女，如何能和那些人站在一起。有人清楚自己是蒙选召的，却能进一个信仰有问题的神学，坐在那里听讲耶稣并没有真的复活，乃是精神不死，耶稣是神的儿子和我们是神的儿子一样，这就是基督教平等的思想，而你竟然能一声不响安静的听着，弟兄姊妹，请你思想一下，这是作什么？比方说：我的父亲是一个公正的好人，却有人说我的父亲是一个小偷，一个下流的人，我一定要与他争执，指出他的荒谬来，因为他辱没了我的父亲；我的主耶稣是神，他却说耶稣是人，对方若是一个外教人，不信的人，我还能原谅他，对方若是自命为基督徒，为教士的，却如此说，我是决不能稍微妥协的。不从恶人的计谋，不站罪人的道路，不坐褻慢人的座位。保罗说：我若仍旧讨人的喜欢，我就不是基督的仆人了（加一10）。我求主给我胆量，定意要讨主的喜欢，不讨人的喜欢，这样才能作建立基督身体的工。
    要不偏左右
    我们对着善与恶，是要一面倒的；对于基督和撒旦，光明和黑暗，灵性与肉体，也都是要一面倒的，没有中间路线；但是在神真理的路上，却是要走在中间，不偏左，也不偏右。犹大王约西亚得着神的称赞：“他行耶和华眼中看为正的事，行他祖大卫一切所行的 ，不偏左右。”（王下二十二2）这是一个复兴！是一个属灵的建立！
    真理就是真理，它是正直的，不能偏左，也不能偏右，不能过火，也不能不及，过与不及；都是不合真理，作得太多与太少，都不合神的心意，我们在建立教会的工作上是照着蓝图作的，是有规模的，是有法则的。不照着圣经建立的，就不是教会，错了、偏了，是要拆去再造的，必须有一个不怕认错的态度，不怕悔改的决心，才能谈到建立教会的工。
    天主教教皇制度的由来，不是完全不合真理，乃是起源对神仆人的顺服，但到了一个时候，过度的强调，就渐渐演变成了那么一个样式。
    今天人讲教会权柄的道理，顺服的道理，实在是要紧的，因为我们天天看见一些不服不法的事在教会中；但我们也要谨慎，免得偏左偏右，开了一个错误的门。神的仆人犯了罪，没有人敢过问，圣经的话是说：“那善于管理教会的长老，当以为配受加倍的敬奉，”（提前五17），但同时又说：“犯罪的长老，当在众人面前责备他。”（提前五20），长老当受敬奉，长老也当受责备，而且是在众人面前的责备，（一个弟兄犯罪，只在暗中责备就够了。）敬奉是加倍的，责备也是加倍的（参看马太十八15－17），这是真理！是不偏左右！
    方言是圣经内有的，异像和异梦也是神用以启示人的方法，但若过度的提倡，便不合乎圣经的态度，结果就要出岔，就要有虚假，就要被撒旦所利用。曾有一个教友，在礼拜时就说方言，牧师若在身旁，他就说得更响，但出了礼拜堂的门，却大张口的骂人。他说方言和骂人，都是我亲耳听见过的。但另一方面也有人，因为在一些地方曾经看见过有扰乱的现象，因而就竭力的反对，甚至连圣灵充满的寻求也被禁止，认为是一件可怕的事，这就是因噎废食，偏左偏右！
    教会是有地方性的，这是新约的记载，所以我们在一个地方的教会，应当切实的向合而为一的路上走，但那些过度强调地方教会的弟兄，却一直的主张：惟有他们聚会的地方是教会，别的就一概不是，这个说法是不正的，是偏的！
    在上一期的通讯中，我曾提到一点什么是教会，在这里我再补充几句话。我说一个比方：一个父亲有十个儿子，父亲的命令，是要他们不分家的，是要他们同居的，但他们不听父亲的话，彼此分居了，一家分成了十家。假定说，这一家是姓王，从前在这个地方你若找王家，只有一家，现在呢，有了十家（其实他们还是一家），我请读者想一想：现今在这个地方，谁是王家呢？是老大呢？是老二老三呢？你一定要回答说，十个家都是王家。
    他们不听父亲的话分了家，是不对的，他们的情形，是不正常的，你可以责备他们不对，责备他们不正常，但你却不能说他们不是王家。老大是王家，老五老六也是王家，不过他们是违命的儿子，他们本是应当合起来的。所以今天的问题，不是老大算老二不算的问题，乃是老大、老二、以至老十应当合起来成为一个家的问题。今天一个地方上所有的教会，地位不对是有的，情形不对也是有的，但若说一概都不是教会，这又是偏左偏右，你只能说他不对，不好，可不能说他不是。
    今天在我们眼前这种情形太多了，不是偏左，就是偏右，不是不及就是太过，愿主的话引导我们，主的爱激励我们，不灰心，不丧胆的前进，愿主的教会被建立，主的旨意得完成！

    结语
    在过去四期通讯中，编者略略的题到教会基本的四个基石：教会是属神的，元首是耶稣基督，监管引导的是圣灵，法则规模是圣经；又题到基督徒今日对环境的态度，和教会的合一，这一期题到教会的建立。弟兄姊妹若留心的话，就能看见总纲的意思是，求主使他的教会，个个都走得好，也走得对，并且已经走好了，走对了的教会，再在基督里面合而为一，这就是教会的路线！！
    暂时我们把这个题目停止在这里，因着人的软弱与无知，恐怕要有许多地方，不能把神的心意透露得完全。在此，我惟有用诚实的心灵，把这篇东西交在全能圣灵的手中，他能藉着这不完全的话语，在读者的心中，成全更大的亮光与启示，阿门。


从大使命看十字架道路

周小安

    “若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”(路加福音9:23)
    “耶稣进前来，对他们说：‘天上地下所有的权柄都赐给我了。所以，你们要去，使万民作我的门徒，奉父、子、圣灵的名给他们施洗。凡我所吩咐你们的，都教训他们遵守，我就常与你们同在，直到世界的末了。’”(马太福音28:18-20)
    “基督是生命，十架是道路”，已经成为中国大陆家庭教会的座右铭。其实，这也应该成为海外华人教会的座右铭，成为普世教会的座右铭。这正是耶稣自己的宣告：“我就是道路、真理、生命，若不借着我，没有人能到父那里去。”(约14:6)它也正是耶稣亲自对门徒的呼召：“若有人要跟从我，就当舍己，天天背起他的十字架来跟从我。”(路9:23)
    然而，究竟什么是“十字架的道路”呢？国内一些弟兄姐妹说，十字架的道路就是为主受苦的道路。这种观点有一定的道理。生活在第一世纪巴勒斯坦地区的人都知道，“背着自己的十字架”意味着什么。那时，被判钉十字架的死刑犯通常要背着他的十字架走上刑场。当主要求门徒“天天背起他的十字架来跟从我”的时候，肯定包含了要他们准备受苦的意思。然而，十字架的道路却不仅此而已，否则，对于大多数现代海外的基督徒来说，就不太适合了。
    海外的一些基督徒认为，十字架的道路是信徒治死老我、生命更新的道路。这种观点也有一定的道理。当耶稣呼召门徒“天天背起自己的十字架来跟从我”的时候，他也呼召他们“舍己”。“舍己”不只是受苦或殉道的意思，也包含了治死肉体、老我、旧性的意思。然而，十字架的道路也不止于此。
    十字架的道路不仅包括了信徒为主牺牲、舍己，而且包括了这样行的目的，就是与耶稣一同承担扩展天国的神圣使命。十字架的道路也就是遵行主的大使命的道路；或者说，遵行主的大使命必须走十字架的道路。下面我们特别根据主的大使命从五个角度来认识十字架的道路。
一、十字架的道路是基督掌权的道路
    大使命的第一个分句点出了大使命的根基：“耶稣进前来，对他们说：‘天上地下所有的权柄都赐给我了。’”
    对我们来说，遵行大使命的动力首先是我们对主的爱和顺服，以及对失丧灵魂的爱和关注。然而，大使命的根基却首先是权柄。当基督吩咐门徒“要往普天下去”时，他是以天上地下所有的权柄已交付给他为根据。所以，大使命的运作虽然是在于去传福音，去带人作门徒，但大使命的目的和焦点却始终是关乎权柄的肯定和宣告。福音真理的目的就在于宣告基督的至高主权。这种权柄不是别的，就是神救赎的权柄。离开了基督从天父所赐的这种救赎的权柄，就根本谈不上基督的大使命。基督的复活肯定他为万王之王、万主之主，他应在凡事上居首位。这权柄不是因先存的圣子，三一神的第二位的神性而来的权柄，也不是由创造而来的权柄，而是由救赎而来的权柄。这个权柄不是固有的，而是授予的。为了上帝的荣耀，借着上帝所赐的这“天上地下所有的权柄”，基督才向他的教会发布了大使命。
    关于基督救赎权柄的内容，又可分别为二：一为权柄国的权柄，一为恩典国的权柄(歌罗西书1:18)。前者是统治万物的，后者是完全属灵的。恩典国的权柄是基督对于他的子民和教会的统治，其中包括赦罪和称义的权柄(马太福音9:6；林后5:21)，拯救和释放的权柄(来2:14；约8:36)，叫人得永生的权柄(约1:12；17:2)，分给恩赐的权柄(弗4:11；林前12:4-11)等等。这个属灵的国度建立在信徒的内心和生命之中(路17:20-21)。这个国度的统治，完全不借任何世上的权力和方法，也不见任何世俗的荣耀和威仪；完全是借公义、和平、圣洁、喜乐、恩典、慈爱(罗14:17；林前1:30)，是全凭上帝的道和圣灵。这个国度“不属这世界”(约18:36-37)，却不是完全无形的。借着教会的召集、统治、保护、扩展和逐渐完善(弗4:11-16)，向世人显现，使世人确实看到神的作为，无可推诿否认(约13：34-35；太5:13-16)。
    权柄国是指基督对万物的统治，目的也是为了教会的发展。主耶稣基督，以万有的主宰的地位，统治宇宙万物，指导个人、社会、国家的命运，又与那些执政的、掌权的、管辖这幽暗世界的，以及天空属灵气的恶魔争战，并制服他一切的仇敌。所以，黑暗的权势，虽似猖獗，但不足损毁神的计划，反而可以成就神的旨意。
    基于上述基督的至高主权，基督徒的使命就是接受神的呼召，进入任何生活、学术、工作和职业的层面和领域中，包括知识科学、财务经济、法律政治、哲学艺术、教育伦理、社交商企等，这些都是福音使者应进入的领域。在所有这些领域中，我们都肩负重任，要宣告基督为元首的权柄，让世界看到福音真理的光，并归服在父、子、圣灵的名下。
    耶稣是通过十字架的道路而获得救赎的权柄，所以十字架的道路就是基督掌权的道路。耶稣所走的这条十字架的道路，在四福音书中有清楚的描述，在腓立比书2:6-11也作了高度的概括。耶稣不仅自己走十字架的道路，也呼召他的门徒跟从他走十字架的道路：“若有人要跟从我，就当舍己，天天背起自己的十字架来跟从我。”(路9:23)
二、十字架的道路是行道与舍己的道路
    大使命的一个重要分句是，“凡我所吩咐你们的，都教训他们遵守”。
    今日教会中许多查经班、主日学、主日讲台、圣经学校都注重于圣经知识的传授和教导。我们甚至以为这就是遵行大使命，就是造就门徒。但我们没有注意到，耶稣的吩咐是“都教训他们遵守”，而不是“都教训他们知道”。“知道”主的教训的人称为“听道者”，只有“遵守”主的教训的人才是“行道者”。有人或许会辩驳说：“信道是从听道来的，听道是从基督的话来的。”(罗10:17)不错，“听道”固然重要，但行道更加重要。今日教会所特别注重的是“听道”。然而，只要我们读读圣经，便不难发现，耶稣所特别强调的是“行道”。门徒不只是领受水礼者，也不仅是听道者；基本上说，门徒就是行道者，也就是跟从耶稣走十字架道路的人(路14:27)。
    马太福音5-7章所记载的“山上宝训”，耶稣是以建造房屋的比喻来结束他一系列教训的。这一段重要的结束语的重点就是要行道。他首先说：“凡称呼我‘主啊、主啊’的人，不能都进天国；惟独遵行我天父旨意的人才能进去。”(太7:21)
    耶稣接着又说：“所以，凡听见我这话就去行的，好比一个聪明人，把房子盖在磐石上。雨淋，水冲，风吹，撞着那房子，房子总不倒塌；因为根基立在磐石上。凡听见我这话不去行的，好比一个无知的人，把房子盖在沙土上。雨淋，水冲，风吹，撞着那房子，房子就倒塌了；并且倒塌得很大。”(太7:24-27，参路6:46-49)
    据马可福音3:31-34记载，有一次耶稣在一次讲道时，他母亲和弟兄来找他。耶稣说：“凡遵行神旨意的人，就是我的弟兄姐妹和母亲了。”
    根据路加福音11:27-28记载：“耶稣正说这话的时候，众人中间，有一个女人大声说：‘怀你胎的和乳养你的有福了！’耶稣说：‘是，却还不如听神之道而遵守的人有福。’”
    在约翰福音8:31-32中，“耶稣对信他的犹太人说：‘你们若常常遵守我的道，就真是我的门徒；你们必晓得真理，真理必叫你们得自由。’”
    雅各书1:22-25说：“只是你们要行道，不要单单听道，自己欺哄自己；因为听道而不行道的，就象对着镜子看自己本来的面目，看见，走后，随即忘了他的相貌如何。惟有详细察看那全备使人自由之律法的，并且时常如此，这人既不是听了就忘，乃是实在行出来，就在他所行的事上必然得福。”
    这些话值得我们好好思量，因为今日教会中充满着只会听道，却不会行道的人。这样的人不能都进天国，他们将自己的信仰建立在沙土上，试炼一来，就要跌倒了。这样的人称不上是耶稣的弟兄姐妹，也不是蒙神祝福的人。他们其实算不得耶稣的门徒。雅各说得更严重，他说那些单单听道，却不行道的人是“自己欺哄自己”。殊不知，主看一个人，并不是看他听过多少道，而是看他是否行道，并且行得怎样。大使命的核心不是叫万民作听道者，而是叫万民作遵行真道的门徒，就是跟从耶稣的人。仅仅作个“听道者”绝不是走十字架的道路，惟有遵主而行的人才是走在十字架的道路上。
    基督在福音书里曾提到“舍己”，并强调这是作门徒的首要条件(太16:24；可8:34；路9:32)。这是因为，作门徒就是遵主而行，而这就需要舍己。在事奉中，舍己就是首先放下自己的方法；当你所愿望的与主的愿望不合时，你放弃自己的愿望来拣选神所要的。
    在客西马尼园里，基督对父神说，“然而不要从我的意思，只要从你的意思。”（可14:36）主对每个信徒都有一个旨意，这旨意包括许多事情。若要落实主的旨意，我们就要为着事奉神而献上自己（罗12:1）。此后，主就开始把他的命令天天赐给我们。身为基督的门徒，我们愿意顺服我们的主。我们被圣灵推动，去完成主对我们的旨意。但难处在于，我们还有旧性情，我们的肉体仍然渴望随己意而行，而人的欲望和主的旨意有时会发生冲突(加5:17)。
    有时，基督徒发现他在遵主而行时内心感到矛盾，他一边愿意顺服主，另一边则想作相反的事。由于不顺服的一边作怪，他有时甚至在作决定上找借口，以主的旨意为名，行的却是自己的意思。或者，由于在决断上内心意见不一，因此使他对主的旨意感到混乱。一个基督徒要学的顺服的功课每天都是不同的。他的一生包括了一连串的境遇，他就在这些境遇中决定遵主而行或偏行己路。
    我们堕落的性情和习惯是随己意而行(弗2:3；西3:7)。这种习惯在我们得救后并没有立刻消失，但得救后却是可以改变的。基督的死废除了使人为奴的罪律(罗6:6-7，17-18)，圣灵的内住和能力则使人可以拣选顺服义的律或遵主而行(罗8:3)。所以，信徒如果自觉地把自己献上，并且愿意顺服，遵主而行，他是可以作得到的。
    不过，基督徒在日常生活中遵主而行时，也可能不时遭遇失败，因为肉体的倾向是不断维护自己的权利。神借着渐进的方法来重新塑造我们，帮助我们胜过偏行己路的习惯。要养成与神的旨意发生冲突时就舍弃自己主张的新习惯，是需要时间和操练的，而这对于我们现代的基督徒来说，就是天天背着自己的十字架跟随主。
三、十字架的道路
    是为主受苦、牺牲的道路
    当耶稣吩咐门徒去结福音的果子时，他说：“不是你们拣选了我，是我拣选了你们；并且分派你们去结果子，叫你们的果子常存；使你们奉我的名，无论向父求什么，他就赐给你们。”(约15:16)
    紧接着，耶稣就向门徒指出，这是一条十字架的道路：“世人若恨你们，你们知道，恨你们以先已经恨我了。你们若属世界，世界必爱属自己的；只因你们不属世界，乃是我从世界拣选了你们，所以世界就恨你们。你们要记念我从前对你们所说的话，‘仆人不能大于主人。’他们若逼迫了我，也要逼迫你们；若遵守了我的话，也要遵守你们的话。”(约15:18-20)
    早些时候，耶稣还说过：“我差你们去，如同羊进入狼群；所以你们要灵巧象蛇，驯良象鸽子。你们要防备人，因为他们要把你们交给公会，也要在会堂里鞭打你们；并且你们要为我的缘故，被送到诸侯君王面前，对他们和外邦人作见证。并且你们要为我的名，被众人恨恶；惟有忍耐到底的必然得救。”（太10:16-22）
    基督的教会，从开始到如今，每个世代的信徒都要为传扬基督而遭受逼迫。他们为主的名坚定地走十字架的道路，见证如云，可歌可泣。非洲马达加斯岛女王拉拿瓦罗拿，极力迫害教会，焚毁基督教书籍，驱逐外国宣教士出境，搜捕本国信徒，施以酷刑。曾在一次迫害之中，18人被处死刑，117人充当奴仆，64人丧失家财，1643人轻罚开释。
    判处死刑者，4人被火焚毙，其中有一孕妇，临刑之前，还生孩子。婴孩也被抛给身在火焰中的母亲。当时木材因雨浸湿，火势不猛，丧命迟慢，痛苦难当。但当火焰齐膝时，四人同声赞美真神。另有14人，被缚于悬崖顶上，先问是否愿意舍弃耶稣，却无一人愿意，结果割断绳索，全部堕落山崖，粉身碎骨。
    在这种逼迫下，多人反而蒙恩。其中一位竟是女王的独生儿子黎各多。一天，黎各多看见三男两女从皇家监狱提赴刑场，他们外貌清秀，沿途歌唱，并喊基督。黎各多看看他们，不象犯罪的人，于是进宫问母，欲知究竟。女王踌躇片刻，方才回答：“他们受刑，乃因受了外来教士引诱，离弃本国的神，而去相信事奉基督。”
    黎各多对女王说：“可是他们虽被缚赴刑场，还是喜乐歌唱。”女王忍受不住，不许儿子再说。黎各多想要明白底细，于是从事探访。他的从仆米迦经过数周观察，知道王子真诚追求认识基督，就向王子承认自己是个基督徒，并且见证基督，又领王子参加信徒秘密的聚会。就在一个聚会当中，王子受感，跪下祷告，喜泪涌流。
    女王发现儿子大有改变，却寻不出原因。终被国务大臣获悉，但因他是女王独生爱子，不敢对他怎样，更是不敢奏告。女王因见逼迫无效，怒命大臣进宫，质问原委。大臣方才战战兢兢说出：“陛下，你的儿子也作了基督徒。”女王起初非常愤怒，后来慢慢沉静下来，徐徐说道：“阁下，让我儿子去作他喜欢的事，即使他要作个基督徒，也随他的意思。”
    不久女王病逝，王子黎各多继位，立即公布信仰自由，释放囚禁信徒，更向海外发表文告，召回被逐宣教士，国内信徒人数陡增。这国的基督徒甘愿为主受苦，勇敢地走十字架的道路，为耶稣的名作了美好的见证。
    今天，教会除了面对世界的仇恨和逼迫之外，更面对被世界潮流所席卷、被世界的价值体系和生活方式所同化的挑战。然而，无论是世界的仇恨和逼迫，还是世界的诱惑和同化，信徒和教会若要忠于主的大使命，保持不属世界的身份，都需要走十字架的道路。在这里，十字架不仅是信徒为主所受的逼迫和苦难，也是不属世界的惟一标志。
四、十字架的道路是生命倾注的道路
    我们要把握大使命的核心，就需要找出它的主句，这就是，“你们要去，使万民作我的门徒”。由此可见，大使命的核心是“去，使万民作主的门徒”。切实实行主的大使命必须走十字架的道路。
    在许多人的心目中，大使命就是差派宣教士，向未得之民传讲耶稣的福音，领人信主。但耶稣所交托我们的大使命还包括了造就门徒。仅仅传讲耶稣的福音不是真正落实大使命，仅仅领人信主也不是真正落实大使命，真正落实大使命还需要切切实实地造就门徒。
    今日教会很少造就门徒，结果教会里充满了“婴孩”(来5:12-14)。更糟糕的是，今日教会不将“婴孩”称为婴孩，而将他们称为“信徒”。在今日众多的基督徒心目中，“信徒”是一些不求长进却是“合法”的基督徒。然而，这是一个不幸的误解。在圣经里，“信徒”与“门徒”其实是可以交替使用的(徒4:32；6:2)。如果我们更清楚“婴孩”的话，便不难发现，今日许多称为“信徒”的人，其实，若改称为“婴孩”，会更适合些。
    首先，婴孩总是想要获得而不是给予。就象小孩子，我们经常要求主的帮助。主啊！为我做这，为我做那；给我这个，给我那个；使我健康，使我快乐，给我金钱我们从不停止要求，却极不愿意给予和奉献。什一奉献都很难达到，更多的奉献就谈不上了。我们乐意受人帮助，却不乐意去帮助人，特别是那些与自己关系不密切的人。然而，成熟的人懂得给予，给予是门徒的标志之一。
    象小孩子一样，我们不懂得正确地对待事物的价值。如果你让小孩子作一个选择：一张100元的纸币或一根棒棒糖，每次他准会拿棒棒糖。我们也是一样。我们的价值观与世界的价值观没有多大的区别。我们的价值系统很不成熟。我们甚至企图利用神来获取物质财富。我们是自私的幼童。对于属灵的事物，我们却没有多大的兴趣。许多人连主日上教堂都很勉强。有些人虽然坚持主日上教堂，但也仅止如此，再多一点的要求恐怕就难以遵命了。我们总是将神国的事情，如传福音、门徒培训、祷告与敬拜等放在最边缘的位置。如果它们与我们家庭的事务，如小孩子的课外学习与活动，朋友来访，购物买菜等在时间上有冲突的话，就只好要让路了。
    此外，婴孩的另一个标志就是不能做合格的工人。所以，一个婴孩充满的教会必定缺乏合格的工人，结果教会的事工总是落在少数人身上。许多人成为基督徒已经多年，仍不能带领一个人归向基督。他们所能做的，最多就是邀一些人来参加教会的活动。许多人甚至连这一点也做不到。今日许多教会的日程表上的节目都安排得满满的，虽然节目一个接着一个，但是甚少取得实质性的成效。许多的节目都是虎头蛇尾，到头来都不了了之。
    例如定期祷告会，开始还有一些人参加，后来人数越来越少，就只好取消了。又如布道会，可能有一些人决志信主，但过不了多久，这些人就渐渐消失无踪了。奋兴会也是一样，进行的时候可能热心高涨，不久就恢复原状了，很少有持续的效果和实质性的改变。为什么许多教会的节目总是归于徒劳呢？原因是，我们企图使用婴孩来做工人的工作。然而，婴孩是不可靠的。他们总是爽快地承诺，却不能认真地实践诺言，更不能坚持到底。“工人荒”是今日教会一个很普遍而严重的问题。这恰恰说明今日教会中“婴孩”太多，而门徒太少了。
    “看管婴孩的人”将“婴孩”当作事工看待，并没有把生命倾注在他们身上，这不是走十字架的道路。造就门徒需要生命的倾注，因此造就门徒者也必须走十字架的道路。
    十字架的道路是生命倾注的道路，这正是耶稣所走的道路。
    首先，耶稣的焦点在于人而不在于事。 他的工作焦点在那里呢？就是把主要的精力放在几个人身上。耶稣是怎样开始他拯救堕落世界的使命呢？根据约翰福音第一章记载，耶稣的第一步就是召唤几个人跟随他，这说明了他拯救策略的方向。当耶稣还未举办布道大会或作公开讲道之前，他就开始召聚了这几个门徒。主为神赢取世界的方法和策略是栽培人而不是制定节目和开展节目。
    此后的三年多时间，直到他复活升天之前，耶稣所作的主要工作除了传扬天国之道以外，就是栽培和训练门徒。而且，即使是在传扬天国之道的时候，耶稣也是将门徒造就结合在一起。耶稣将他的大部分精力和时间，都投资在这几个门徒身上。
    为什么耶稣特意把生命投资在一小群人身上呢？他来世上的真正目的不是要展开一个轰动一时的运动或事工，也不是要创立一种豪华壮观的宗教场所和宗教礼仪，他道成肉身的目的是要把会幕或圣殿建立在一群人当中（约1:14；弗2:19-22；4:11-16）。为此，他需要每个信他的人都成为门徒，成为带领别人的人。这件工作只能从少数人开始，再逐渐扩展开去，而不能采取一哄而上的方法。有人可能觉得这样做太过缓慢，然而除此之外，再没有比耶稣的办法更好的办法了。
    其次，耶稣的策略是“生命的倾注”，而不只是知识和技能的传授。 当耶稣呼召他的门徒时，他与他们分享自己的生命。他将自己的生命赐给所有回应他的呼召的人。主耶稣选召了门徒，就常常与他们在一起(可3:14)。这正是门徒造就的根本所在。主训练门徒计划的关键，是让他们跟随着他。门徒所以“知道神国的奥秘”，乃是因他们经常与主在一起(路8:10)。相处日久，自生认识。有了认识，再经耶稣加以解释，他们便明白真理。
    事实上，主投资在这一小群门徒身上的时间，远比投资在其他人身上为多。他与门徒在一起的时间，是与其他人共度的时间加起来也不及的。他周游传道的大部分时间，是与门徒同吃同住。他与门徒一起，走僻静孤单的路径，到烦嚣的闹市，泛舟加利利海捕鱼，在旷野和山岭间祷告，在会堂和圣殿中敬拜。
    要令一个成长中的信徒顺服神和遵行神的话，关键在于你是否愿意把你的生命倾注在他的身上。把你的生命和他人分享就叫“生命的倾注”，这正是门徒造就的关键所在。耶稣在上十字架之前对门徒说：“人为朋友舍命，没有比这更大的爱。”(约15:3)这句话总结了生命的倾注的全部意义。
    下面让我们以一个真实的故事来说明生命倾注的路线是什么意思：
    一位老传教士在刚到国外传道时，遇见了一个名叫章力的年轻人。章力把他大部分的时间，集中在几个青年人身上，这样的做法与当时典型的传道路线完全不同。老传教士想要改正章力的方式，但这位年轻人不为所动，仍然继续他的路线。十多年过去了，老传教士因为受到新护照法令的限制，不得不离开那个国家。
    多年后，这位老传教士感叹地说：“我在那里十多年竟拿不出一点工作成绩。不错，在我们教会中一直有一群人在那里聚会，但我怀疑，当我离开他们之后会发生什么样的变化。这些人都不是门徒，只不过是忠实听众。他们从来没有作过见证，其中只有极少数的人知道如何领人归主，实在谈不上造就他人成为主的门徒。当我必须离开那块土地时，我清楚地看见以往我的时间都是浪费了。”
    他接下去说：“我细看章力的工作，在他所带领的人中，已有一个是大学教授，这个人被神大大重用，在大学里带领并且训练了几十个学生。另一个人则带领一个见证与造就门徒的小组，在这个小组中共有四十几位男女信徒。此外，还有一人在附近的城市中，带领一个三十五人的团契，造就门徒继续增长。他所带领的人中已有三个人成为海外传道人，在同一个地方作带领造就门徒的工作。神实在是祝福他们的工作。”
    他继续说道：“我把自己的工作与他的工作做了一个对比，发现我的工作简直是一个悲剧。当时我认为自己作的绝对正确，而且认为他所作的是件微不足道的事。但现在回头看一看双方的工作果效，却是相差悬殊，事实证明他是对的。”
五、十字架的道路是与主同在的道路
    大使命以耶稣的应许结束：“我就常与你们同在，直到世界的末了。”
    今日许多基督徒渴望与主同在的经历，但我们往往忽略了主同在的应许是以大使命为背景，也贯穿于大使命的全过程。更重要的是，这“同在”的应许主要不是指一种享受性的经历，而是“与主同工”的属灵实际（林前3:9）。
    当我们决心遵主而行、落实大使命时，主就实现他的应许：“因为你们立志行事，都是神在你们心里运行，为要成就他的美意。”(腓2:13)主对保罗的应许对每一个基督徒都有效：“我的恩典够你用的，因为我的能力是在人的软弱上显得完全。”(林后12:9)所以，让我们同保罗一同说：“我更喜欢夸自己的软弱，好叫基督的能力覆庇我。我为基督的缘故，就以软弱、凌辱、急难、逼迫、困苦，为可喜乐的；因我什么时候软弱，什么时候就刚强了。”(林后12:9-10)
    当我们传讲福音，领人归主时，我们“不是用智慧委婉的言语，乃是用圣灵大能的明证，叫你们的信不在乎人的智慧，只在乎神的大能。”(林前2:4-5)当我们造就门徒时，“我们是与神同工的。”(林前3:9)而且，我们也知道，“栽种的算不得什么，浇灌的也算不得什么；只在那叫他生长的神。”(林前3:7)
    十字架的道路一方面意味着受苦、羞辱、舍弃、牺牲；另一方面也意味着安息、欢乐、轻省、荣耀。耶稣一方面呼召我们背起自己的十字架跟从他，一方面又说：“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。因为我的轭是容易的，我的担子是轻省的。”(太11:30)
    十字架之所以从重担变得轻省，全在于耶稣的同在。十字架的道路是“窄路”，却是荣耀的路，正确的路。让我们紧紧跟从主，在十字架的道路上奔跑。

注释：
    章力生着，《基督论》，(晨星出版社，1983年6月版)，页171-180。
    唐崇怀着，《信仰的再思与重整》(二)，(天恩出版社，1999年)，页124，125。
    马理安．纳耳逊着，冯智玲译：《如何明白神的旨意》，(种籽出版社，1982年)，页43-55。
    林元度、张郁岚、郑大强编，《八百个福音故事》，(台湾福音书房，1972年版)，页275-276。
    Juan Carlos Ortiz, Disciple, (Hunt Barnard Printing Ltd, 1976) pp.83-89.
    高尔文着，《布道大计》，选载：《门徒训练精选》，(种籽出版社，1992年版)，页33-44。
    加理．库恩着，湖班译，《有效的门徒训练》，(种籽出版社，1982年)，页25-30。高尔文着，《布道大计》，选载：《门徒训练精选》，(种籽出版社，1992年版)，页47-51。
    艾里罗着，《从信徒到门徒》，载：《门徒训练精选》，(种籽出版社，1992年版)，页66-68。


父子关于信仰问题的争论（6）

刘健

    这是父子关于信仰问题的争论的第六封通信，争论的焦点是：上帝为什么创造撒旦？
    一九八九年六月六日，父亲在信中坦率告诉儿子：
    你的创造的有限性那一套我还能接受，但是你关于邪恶那些高论过于牵强。但我仍然承认，这个世界在我看来更象“战场”而不是普爱的上帝创造的艺术品。因此如果谁要相信这样的上帝，他必须也要相信你所说的“宇宙大战”什么的。但对我来说这只表明你那一套上帝的观点全错了。
    凡父亲还是有更多的问题要问：
    首先，我很想知道，象你这样的普林斯顿和耶鲁大学的毕业生真的还会相信天使、魔鬼这一类东西？认为有看不见的生物在行善或作恶，坦率地说，更象是“星球大战”(译注：科幻电视连续剧)里的场景或中世纪的迷信。
    我有的另一个问题是，上帝究竟为什么要创造撒旦？你可能要说是撒旦自由选择作恶的，但是如果他在被创造时是那么的好，为什么他要作那么坏的选择？坏人作坏的选择，因此他们是坏人。而好人作好的选择，因此他们是好人。那么如果撒旦曾经是那么好，他为什么要作那样一个坏的选择，然后又做了那么多的恶？
    同样的论点可以用于人类，让我想想看会得出什么。为什么上帝创造的人类，当初是那么的好，会变得那么的坏？你指出人类是多么缺乏关心与爱心(这点我同意)，好让上帝与自然灾害脱离干系，但我很怀疑你的借口真的好使。总之，是上帝创造了我们，对吧？是他给予我们个人的本性。难道他不应为一切负责吗？
    又想起了最后一件事。在天主教堂时我被教导说天堂是一个永久的地方。就是说，一旦你进去了，你就永远呆在里面。但是撒旦原本是应该在天堂里的，是吧？不过他堕落了。就是说人们去了天堂后还能选择作恶？如果不是的话，那么上帝为什么不把我们直接降生在天堂里，好省去人在尘世生活中的痛苦？我想我还是弄不懂上帝为什么要承担风险。

    一九八九年六月十八日 儿子格瑞格给父亲的回信中回答说：
    首先，我能理解为什么我说的“宇宙大战”您听起来象是科幻电视。以前我也是这样想的。但是，它很能说明问题。到底“精神体”的概念在哪里不合理？为什么非物质的个体的概念会比物质的个体的概念更难以理解？如果象我们自己这样的有意识的个体存在(这本身就让人惊奇)，为什么要排除有别的个体存在的可能性呢？我想为什么这一切让人有科幻小说的“感觉”是因为我们曾见过的那些可笑的关于天使和魔鬼的图画。但是我谈论的一切与这些漫画形象没有任何关系。
    您看，我们对宇宙知道得越多，它是不是就显得越奇怪？量子力学专门解释宇宙的一个范畴，就是亚原子范畴，肉眼是根本看不见的。不光是看不见，我们甚至无法想象光子、中子、夸克等是什么样子。我们只能用数学公式来表达它们的形态。事实上，大多数的真实我们根本看不见！每当想到现在就有载着声音和音乐的电波穿过我，我就感到很惊异。但是除非打开收音机，您无法知道它的存在。因此可能存在我不能看见的形体的概念对我来说不是那么不可思议。
    同样这样的形体有善有恶我也不觉得不可理解。既然宇宙中可以有知道善恶的有形形体存在，为什么就不能有这样的无形形体存在？
    当然，除非我有很好的理由，我也很难相信会有这样的形体存在。我承认，在我们的现代文化之下，这是一种奇怪的信念。但我认为我有充足的理由。我相信我有坚实的理由相信耶稣是上帝的儿子，圣经是上帝的话语(我们以后将会讨论这些理由)。如果有来自这两方面的权威信息表明世界是受精神力量影响的，那么我对这些权威的相信也就构成了我相信这些精神力量存在的基础。
    不过，在相信构成这一信仰的权威之前，我应当回答您提出的那些很好的问题。下面就是我的回答。
    您提出了一系列相互关联的十分好的问题，因此我将试图给出一个一揽子回答。我想这里的中心问题是，为什么一个好的创造物会选择作恶。这是隐藏在您问撒旦为什么会堕落，人为什么这么容易犯罪后面的问题。它同样隐藏在您提的有关天堂的问题后面。天堂的住户们应该是完美无缺的，因此将不会堕落。那么为什么上帝不干脆把我们创造成那种状态呢？
    我的想法是这样的。我在前面的通信里说过，爱需要自由。它必须是被选择的。爱的可能性有多大，恶的可能性就有多大。我想我们在这点上意见是一致的。
    但我想这并不表明爱会永远那么稀少。我们会因为我们所做的决定而改变，我们越是选择怎样，我们就越会变得那样。我们全都因为我们所做的决定而逐步强化我们的性格。每作出一个决定，我们就增加了一分朝那个方向发展的趋势。
    我想观察一下人们，就能说明这个观点。我认识一个曾经是我所遇到的最丑陋、恶毒、蛮横的老妇人。但我听说她年青时是一个漂亮、亲切、快乐的女孩。在她十九岁那年，她的未婚夫在与她的婚礼前三天与她的妹妹私奔了。可以想见，她受到很大的羞辱与伤害。但最让人痛心的是，她随后选择终生痛恨、不原谅她的妹妹和前未婚夫。虽然她妹妹非常后悔所做的事，也许多次尝试修复关系(在长达五十年的时间里！)，但她一点也不动摇。随着每一次排除对爱和宽容的选择，这位女士巩固了恶毒在她身上的地位。象所有长时间占据心灵的负面情绪一样，恶毒最终沾染了她整个对人生的看法。她成了她的仇恨、恶毒的俘虏。她做决定的趋向变得不可避免。她不再选择，她也不会选择了！上帝原来让她成就的好的趋向被她重复选择的恨而消磨殆尽了。她当初的选择最终变成了她的性格。
    我相信，在我们生活的许多方面，事情也是同样的。我们越是选择怎样做，就越是难以选择别的，直到我们的选择固定化，永恒化了。我们性格的趋向变得不可停止。我们的决定创造了我们的性格，而我们的性格又反过来越来越多地影响我们的决定。这是自由的，被创造物的天性，我想象不出还会有别的可能。我说，生活很象是谚语里讲的滚下山的雪球。
    前面对邪恶的描述同样适用于爱。曾几何时我必须决定爱谢莉，也很可能我决定不爱她(或者相反)。有一个“观察期”，或者叫“求婚期”。随着每一个对爱的选择，我们必须作的爱的决定就少了，不爱的可能性也越来越少了。到了现在，我对她的爱仍是“自由选择”的，但它已是我个性的一部分。雪球在继续滚大。
    爱在开始时必须是自由的，但其目标却是变成不自由的。不能不爱是爱的自由中的最高形式。这就是为什么上帝是完全自由的，但他又如圣经所说，“不会犯罪”。因为他是永恒的，他不需要“观察期”来达到这种状态。
    因此在我看来，爸爸，所有上帝创造的共享爱的生物必须有一个“观察期”，在此期间他们选择爱还是不爱。他们不可能仅仅被创造在“天堂里”。但一旦选择确定，不论时间需要多长(视各自特性而定)，他们会因他们的选择而定型。这是圣经里说天堂和地狱的含义，指的是性格的“永久化”。
    撒旦的前生是上帝创造物中最好的，不是指他是否真正最好，而是因为他有可能变得最好。他拥有爱的巨大潜力，这也意味着他具有不可思议的作恶的潜能。差别开始于一个决定。是变成希特勒还是特瑞莎妈妈仅仅从某处的一个小小决定开始。
    我认为，这也适用于人被创造时人性善恶的问题。这就是圣经中描述亚当和夏娃时谈到的。我们曾经，也仍然拥有爱的巨大潜能。但这也意味着我们曾经，也仍然拥有破坏的巨大能力。在很大程度上，是我们自己让自己变成前者或者后者。
    让我来作一个总结，爸爸。个体生活中的“滚雪球效应”在整个社会与人类生活中也同样适用。用我们自己的眼睛能够清楚看到的，也是圣经里明确教导的，是现在人类的雪球已快滚下山坡，只是向着错误的方向！您问到人类为什么这么败坏，这就是原因。邪恶会传播邪恶，对个人与社会都是如此。这就是基督教神学中“原罪”的意义之一。
    爸爸，圣经里的信息就是，我们所有人，不论作为个人还是整体，已经在岔道上走得太远，无法回到上帝指给我们的路。我们不能凭着我们自己处理好与上帝，与别人，甚至与自己(!)的关系。我们需要一个新的开始，新的创造，一张好作画的白纸。根据福音书，这就是上帝通过耶稣基督赐给我们的。他变成一个人，在世上生活，死在十字架以使我们与上帝完全和好，并让我们拥有新的、上帝一样的生命。这一切所有人都能得到，只要他愿意相信。成为上帝创造我们的那种充满生气、喜乐和平安的生命，并永久保持这一状态的唯一途径，是接受这件礼物。我们通过与基督建立关系来得到这件礼物。
    儿子最后告诉爸爸：我永远不可能厌烦与您讨论这个信仰的原因，爸爸，是我实在是想让您也建立这样一种关系，也分享怎样一种新的生命。


流泪谷（二）

天　婴

    夏雪轻轻地拍著女儿，思绪飞到了西部那个令人难忘的小城。
    （一）
    自从夏雪和萧毅的事儿沸沸扬扬地传遍了小小的团契，团契的人茶余饭后就多了一道菜，“凉拌萧夏”。关于他们之间的事儿，说什么的都有，什么版本都有，比看琼瑶小说精彩多了。说也奇怪，就是没人直接问过他们，好像大家并不真正关心事情的原委，只是喜欢享受谈论，茶余饭后多一个话题罢了。
    夏雪很纳闷，觉得好像团契对他们的态度，和以前国内对作风问题的处理没什么区别，无论你千好万好，一旦有了作风问题，就不可救药，就要遗臭万年了，人民就会踏上亿万只脚。不是连牧师也说，“奸淫是最大的罪，是无法挽回的罪”吗？至于团契的同工，除了方舟一个人为他们的婚事在联系牧师，上上下下地忙活，别人只是不疼不痒地讲一些属灵的套话，说一些教训人的大话，这又有什么意义呢？
    更让夏雪想不明白的是，有一些人老远看见他们就绕道而行了，好像他们长了大麻疯似的。以前有说有笑的姐妹，现在开始变得皮笑肉不笑了；以前鼓励她积极追求的长辈，现在却远远地见了她就摇头；以前见面热情打招呼的人，现在突然变得陌生起来，面无表情，好像从来不认识他们一样。
    特别使夏雪伤心的是，当她和萧毅要结婚的消息传开以后，没有人，好像没有一个人问他们需不需要帮忙，更没有人为他们张罗Shower，夏雪觉得整个团契的人，彷佛一夜之间从天使变成了魔鬼，没有祝福，全是咒诅。夏雪看大家旗帜鲜明的态度，好像是在向教会表明“谁是我们的朋友，谁是我们的敌人”一样。
    （二）
    虽然夏雪是家里唯一的女孩，可谓父母的掌上明珠，但父母对她却像对三个哥哥一样严厉。她像哥哥们一样，小时候在全托的幼儿园长大，上小学时父母忙，只有哥哥们带著她上下学，和哥哥们的一群男孩子疯玩，等到好不容易上了中学，父母又送她上了寄宿学校。每个周末回家，父母除了问问她学习，让她拿出作业给父母看看成绩，就彼此没有什么话了。父母对其他的事儿一概没兴趣，唯一关心的就是邻居的什么人又考上名校了，谁谁的女儿又得了数学竞赛第一名，或者，就是絮絮叨叨讲一些风凉话，含沙射影地警告夏雪，‘女人是要靠本事吃饭，不能靠脸蛋儿吃饭’等等。
    夏雪认为，她父母根本不关心分数以外的事儿，为了得到父母的青睐，夏雪只有努力学习。但是，夏雪偏偏是个美人胚子，再加上学习好，到了高一的时候，情窦初开的少男少女们开始关注周围的异性了，夏雪自然成了男同学的梦中情人。虽然家里管的严，但她毕竟是在学校的时间长，课余时间，夏雪也借一些在同学中流传的小说来看，她喜欢《安娜卡列尼娜》中的安娜卡列尼娜，喜欢《简爱》中的简爱，更羡慕《娜拉出走》中的娜拉。
    夏雪从小就希望得到多一点儿注意，可是她觉得父母从不愿多看她一眼，更别奢望他们会注意她的美丽了，否则他们也不会什么难看给她穿什么，她的衣服不是蓝的就是灰的，同学都笑话说她是修女。有一次，她终于鼓起勇气向母亲要求买一条当时流行的牛仔裤，母亲说：“你要是穿牛仔裤就别回来了。”从那以后，夏雪知道这一辈子父母是指望不上了，父母对她的所谓爱是建立在她要听话，走他们为她设计好的路的基础上的，而她自己的意见及想法根本就不在父母的考虑之内。也就是从那时起，夏雪知道她只有一条出路，就是好好学习，考上大学，远走高飞。夏雪想，如果真有那么一天，可以和心爱的人走到天涯海角，她这一辈子再也不会想这个家的。
    （三）
    夏雪从小做梦都想穿婚纱，像戴安娜王妃一样在花童的簇拥下走向红毯的另一端，她希望所有认识她的人都来参加她的婚礼，特别是希望父母可以在婚礼上发现她的美丽。夏雪希望他心中的白马王子会童话式地出现，为了爱，他们可以不顾一切。可是，夏雪第一次的恋爱没有一点儿浪漫色彩，不到一个月就定了下来，也不知是前夫的海誓山盟打动了她，还是她自己小鸟出笼心切，或是她骨子里长期压抑的反叛爆发了。总之，在他们认识的第三个星期，她就以身相许了。
    也许是这个原因，某种程度上，结婚就成了定局。他们的婚礼是简单的不能再简单，一是夏雪觉得像做梦一样，既在梦中，就别醒来；二是，就在这时，接到了美国大学的录取通知，怕误了学校的开学，就上午领了证儿，中午匆匆地订了桌酒席，晚上双方的家人简单地聚了一下，就入洞房了。街坊邻居还没反应过来这新娘长啥模样呢，她人已经到了美国。
    夏雪当时想，等丈夫来美国后，过结婚周年再好好补办一下，到夏威夷好好浪漫地庆祝一下。可是没想到，从离开首都机场，就再没见过丈夫的人影，便各奔东西了。她至今也不明白，为什么丈夫要离开她？更不明白，明明是人家甩了她，凭什么又说她是犯奸淫？而且，萧毅只是有女朋友，并没有结婚，她虽是结了婚，那也是名存实亡的婚姻，哪儿有什么道德不道德一说？
    “不能给我幸福，就给我自由”，这是放之四海而皆准的真理，她又不是图萧毅的钱，也不为权，追求爱情有什么错？难道人都要像祥林嫂那样儿，一辈子守贞节牌坊吗？再说，教会上上下下也没有人告诉她该如何处理这些事，牧师也没有给她做过所谓的婚姻辅导。
    夏雪越想越伤心，越想越觉得委屈，她就是要争这口气，长这么大，就一直看别人的眼色行事，为别人活来著。从小讨好父母，结了婚讨好丈夫，现在又要讨好牧师。夏雪就是咽不下这口气，她就不相信，这么大个自由的美国就找不到一个肯为他们主持婚礼的牧师，听说有的美国人教会，只要肯成为他们的会员，牧师根本什么都不问就给证婚。大不了离开这个团契，哪儿的黄土不埋人啊？
    （四）
    就在夏雪拼命地打电话找美国人的教会时，接到了旖玮的电话。
    “夏雪，我是旖玮，听说你要结婚了，我有条满不错的婚纱，你要不要来看看”。“不用了，谢谢您，我还是自己想办法吧”夏雪不知道萧毅的老板娘诚意有多少。
    “我们身材满像的，如果你穿著不合适，我可以帮你改”旖玮好像根本没听出夏雪话里有话。
    “那，也行吧，我就下午去看看。”夏雪想，反正看也不花钱。夏雪就专门挑下午的时间到吴佳恩家，因为只有吴师母一个人在。
    “快，我都拿出来好几天了，试试看”夏雪一进门，旖玮就张罗起来。
    “我来帮你，吸一口气，好，拉上了。哇，就像给你定做的耶！”旖玮忙活著，一边帮夏雪试婚纱，一边做鉴赏师。
    “谢谢师母，真的很合适。”夏雪欣赏著镜子中的自己，简直就像是童话里的公主。
    “我有一双银色的鞋，和这件婚纱配一定很好看，你要喜欢就拿去穿吧”旖玮拎著一双带亮片儿的时装鞋，恨不得要把夏雪武装到牙齿。
    “真是不好意思，太谢谢您了。”夏雪终于被旖玮的真诚打动了。
    “没事，没事。夏雪，你下午有事吗？可不可以留下来吃个晚饭，刚好有人从台湾带回来的大蒜香肠，嚐一嚐，这也算是台湾的特色。”夏雪正要起身，旖玮发出了邀请。
    “那好吧，反正我也没事儿。”夏雪心里也挺烦的，正想找个人聊聊天儿，能诉诉苦，发发牢骚也好，要不然会憋死的。她和萧毅的事儿，让她一直有一种抬不起头的感觉，尤其在团契，好像一夜之间，大家躲他们像躲瘟疫似得，虽然没人当面说什么，但总是觉得怪怪的，好像彼此有一种“说什么呢？”的感觉。
    说实话，夏雪还觉得不公平呢。自己又没有偷人抢人的，就算是和萧毅有过一夜相守，那也是在特殊情况下发生的，自己并不是那种随便的女人。夏雪觉得自己是不得已才离婚的，谁不知道离婚是一种伤害呢？如果好好的，谁又愿意离婚呢？
    当然，离婚并不是最好的解决办法，牧师的意思是，要忍耐，要为对方祷告，要尽力挽回这个婚姻。但谁又能体会夏雪的苦衷呢？一个人在国外的日子不好熬，尤其是形单影只的漂亮女人，都想有个踏实的肩膀靠靠。
    （五）
    夏雪和旖玮边吃边聊，从小学聊到大学，从彼此的家庭聊到游子的生活，时间也从下午不知不觉到了晚上。
    “师母，我该走了”夏雪看著墙上的钟说，
    “好，很高兴你今天来，以后有空常来坐坐，心里不舒服，找个人谈谈也好。”旖玮拉著夏雪的手说。
    “师母，我有个问题，不知该不该问？”夏雪刚站起来，又坐了下来
    “好啊，”旖玮也跟著坐下
    “你说，神会饶恕我吗？”这是一直困扰夏雪的问题，
    “你说呢？”旖玮想先听听夏雪的看法。
    “我不知道。我觉得神挺严厉的。如果说……如果说神饶恕我了，为什么团契的人看我是那种目光？好像我作了什么十恶不赦的事儿似的；如果说，神抓住这么点儿私人的小事儿不放，那谁还敢信主啊？这都什么年代了，神也该具体问题具体分析嘛。神不是爱吗？我为什么一点儿也感受不到神的爱呢？在这个团契，爱我的弟兄，爱我的姐妹在哪儿呢？他们又比我好多少呢？不是都是罪人吗？他们凭什么定我的罪呢？”夏雪越说越激动。
    “夏雪，我想，我还是不评论你的事，这是你个人和神的关系。你可不可以先把别人怎么看你放到一边，而是看重你和神的关系，好好地到神面前祷告，其实，神的心意在圣经里是很明显的。”旖玮拉著夏雪的手。
    “夏雪，我知道你心里很不好受，也许，你心里有好多的苦我也不能理解，所以，我没有资格说什么。”旖玮温柔地望著夏雪，轻轻地说，“我自己信主以后，因为一些事情很痛苦，也走过一段相当难的日子，也有过很多的挣扎，也做过一些神不喜悦的事，甚至犯罪。直到有一天，当我真正地体会到耶稣是多么的爱我时，这个基督的信仰在我的生命中才成为真实。夏雪，人可以辜负我们，但神不会辜负我们的。”旖玮深情地看著夏雪，又一次紧紧地握住她的手说：“主耶稣接纳我们，祂按著我们的本相接纳我们，记住，亲爱的姐妹，痛悔忧伤的灵神必不轻看。”。
    那一天，夏雪不知道自己是怎么从吴佳恩家走回来的，只记得，吴师母送她走了好长好长的一段路。当时，她虽不能完全理解吴师母讲的话，但她觉得吴师母讲得都很有道理。可是，直到今天，她也不知道怎样才可以“先把别人怎么看你放到一边，而是看重你和神的关系”。直到今天，她也没想明白，到底她和神是啥关系？时间久了，发现美国西部的小城成了自己的一块儿心病，真是放不下也提不得，想起来就伤心，提起来就觉得心里堵得慌，也说不上是啥感觉。
    其实，夏雪也不是很清楚她为什么要回去，是要向人家显示一下她现在的小日子过得不错？还是要和弟兄姐妹恢复一下友情？或者要报复一下牧师？让牧师看看‘哪儿的黄土不埋人’？或者是为了别的什么原因……□
    作者来自西安，现住加拿大多伦多。

    评析（二）在基列岂没有乳香呢？

    林杏音等

    元朝杂剧里有一出《感天动地窦娥冤》，说窦娥遭诬被判斩首，临刑前呼求老天为她显三个奇蹟申冤；果然六月天里“三尺雪将死屍埋”，当下便为她洗刷了罪名。本篇故事无论是主角“夏雪”之名，还是她所申诉的情事，都有些讨公道要六月雪的意思。她自认无愧于心，在婚礼大事上却招来教会上下的批评与拒斥，这成了她至今的“一块儿心病”、“提起来就觉得心里堵得慌”。套用夏雪所爱的《娜拉出走》一书中的名言，她是在宣告：“我一定要弄清楚，究竟是教会正确，还是我正确！”
    这倒成了我们进行评析的两难局面。评析的目的，本是希望针对海外中国学人信主后灵命成长的困难来对症下药，夏雪却似乎希望我们同意：她灵命成长的困难不是内在的而是外加的，只要开出“还我公道”这帖心药，她的心病就可以霍然而癒了；要是我们不同意她的自我诊断，那么脉没把成不说，恐怕还会对她造成二度伤害。
    正因著这两难，我们反而恍然辨认出夏雪的病根：求医的人开好了病名与处方，他还要大夫作什么？夏雪的病根，正在于错把自己的信念当作真理；而她的病灶，则是“直到今天，她也没想明白，到底她和神是啥关系”。求神将那圣洁可靠的恩典赐给我们也赐给夏雪，帮助大家一起从圣经启示的高度来看这事。
    一，什么是放之四海而皆准的真理？
    “不能给我幸福，就给我自由’，这是放之四海而皆准的真理”，夏雪这话令人莞尔之余感到沉重。这时代想要“放之四海而皆准”的“真理”还真不少，随手拈来就是一把： “没有爱情的婚姻是不道德的”、“只要我喜欢，有什么不可以”等等。“世人既然故意不认识神，神就任凭他们存邪僻的心，行那些不合理的事”（《罗》1：28），故意不认识神的人甚至可以邪僻到宣称“无耻就是解放”（注1）。但夏雪毕竟是基督徒，除非她宣告自己的信仰有名无实，否则她就有必要以圣经为依归，严肃地检视自己的信念。
    我们发现，夏雪个性中有一种矛盾的特质，一方面，许多信念她不求甚解，便接受了下来；另一方面，对于这些草率接受了的信念，她却执著到不惜为之“横眉冷对千夫指”的地步。信主前不合神心意的想法，信主后照样高居信念宝座，“不能给我幸福，就给我自由”便是一例。这话既不见于圣经记载，又不合乎圣经教训，怎么会是放之四海而皆准的真理呢？事实上圣经不仅从未将幸福与自由对立，还视它们为明白并遵行真理后从神蒙受的祝福（《箴》28：10，《约》8：32）。
    除了上面那句话，《安娜卡列妮娜》、《简爱》、《娜拉出走》等书，对夏雪的影响也著实深远。这几部十九世纪的作品，一来对社会的伪善与不公有强烈的反省和抗议，二来又给了男女爱情极高极浪漫的评价，这些特色都与正值青春期的夏雪一拍即合，以致她一味幻想“为了爱可以不顾一切”，终于一误再误。要是夏雪信主后能一点一点地以圣经的话语来检验过去的信念，让心意更新而变化，今天又何至于落下如此的心病？
    二，人可以当神的指导者吗？
    “如果说，神抓住这么点儿私人的小事儿不放，那谁还敢信主啊！”夏雪话里显示出她理想中的神，是一个顺著她的意思、肯为她削足适履的神；可惜（应该说万幸）这种“顾客至上”式的神只是人的一厢情愿，与圣经的启示完全不符。神是圣洁公义的，圣经中三番四次地说祂“万不以有罪的为无罪”（例如《民》14：18），人的不虔不义必然惹动神的忿怒（《罗》1：18）；神又是全权全知的，当神审判人时，人不能反过来控告神（《罗》9：20）。
    什么是罪，什么是无伤大雅的“私人的小事儿”？区隔的主权当然在于神而不在于人。首先，神爱祂的儿女，没有一件关乎我们的事是祂不想理睬的小事儿；其次，神又给我们理性判断的自由与责任，我们不需连走路应该先迈左脚还是右脚都诚惶诚恐地来求问神；第三，心灵的、德行方面的事从来不是神管不著的小事儿。人老是为工作、身份、住家、健康等问题缠著神非要祂管不可，可是骄傲、自私、贪婪邪淫等毛病，却声称那是“私人的小事儿”；表面上是不敢劳烦上帝，实际上却是自己划定主权范围，不让神插手。夏雪以有夫之妇的身份与行将结婚的萧毅交往，这样的事究竟是不值一提的小事，还是不敢正视的大事？有句话点得一针见血：“婚外性关系在神眼中诚然为犯罪，但并非最恶，在背叛誓约的过程中的暧昧与欺骗才是最邪恶的。”（注2）夏雪如果真的有心检视自己灵命成长的障碍，这个问题不能轻巧地绕过去。
    三，婚外性行为需要“具体问题具体分析”吗？
    夏雪究竟有没有犯罪？我们尽管对她的处境相当同情，但从圣经看，却实在不能说她的婚前与婚外性行为不是罪。先单就婚外性行为来谈：任何已婚者都有可能受到犯奸淫的试探，没有人能自动免疫，然而各人对婚外性行为的态度却攸关重大。坏树不能结好果子，错误的思想必然导致错误的行动；而人想要犯罪的心思，也必然会怂恿他攫取一套有利的说词，来证明自己的行为无庸非议。夏雪的态度如何呢？首先，她认为“这都什么年代了”，道德规范应有新旧之分，过去适用的，今天也许必须淘汰，在这个性泛滥的世代里，她的行为“哪儿有什么道德不道德一说”；其次，她主张“具体问题具体分析”，她一来“虽是结了婚，那也是名存实亡的婚姻”，二来“又没有偷人抢人”，更加没得可说的。然而圣经数千年来从未改动，“天地要废去，我的话却不能废去”（《太》24：35），此其一；十诫中“不可奸淫”（《出》20：14）的诫命俐落乾脆，没有但书也没有附加条款，此其二。神的意念确实高过人的意念，因为即使是情境伦理学家，对于时代、环境、动机等因素也有宽严不等的考量标准，要是具体问题都得具体分析的话，我们仍然不得不回到“衡量准则”的老问题：要多大的婚姻困难才可以有名正言顺的外遇？“何谓偷人抢人”这一类是与非之间的那一刀要切在哪里？又是谁才有资格来下手切（注3）？
    比起奸淫罪来，夏雪不承认神的主权、不承认自己的行为亏缺了神的荣耀，这才是更大、更根本的罪。夏雪对于神是否饶恕她颇觉迷惘，问题是既然不认为自己有罪，又何需神的饶恕？
    约翰说得好：“我们若说自己无罪，便是自欺，真理不在我们心里了。我们若认自己的罪，神是信实的、是公义的，必要赦免我们的罪，洗净我们一切的不义。”（《约壹》1：8-9）神不能自相矛盾，祂既“万不以有罪的为无罪”，又“不愿有一人沉沦”（《彼后》3：9），祂公义的审判与慈爱的怜悯之间便形成极大的张力；这张力唯一的解决之道，便是主耶稣道成肉身十架流血的代赎。人所需要作的，不是证明自己无罪，而是承认自己有罪，并且接受代赎之恩，相信“除祂以外，别无拯救”（《徒》4：12）。可怪的是人不要白白的救恩，却要抵死喊冤说自己无罪，这背后的心态是什么？循著这一点，我们要谈到夏雪的另一些错谬。
    四， 人应该为自己而活吗？
    “长这么大，就一直看别人的眼色行事，为别人活来著。从小讨好父母，结了婚讨好丈夫，现在又要讨好牧师”，夏雪这几句话简直就是从《娜拉》的台词里搬出来的；无论是不是事实，这是夏雪在亲密关系中的感受，难怪她会又伤心又委屈。跟父母或丈夫都不好对著干，跟牧师就无所谓了；毕竟“哪儿的黄土不埋人”，“大不了离开这个团契”，因此她“就是要争一口气”，非找个教堂披白纱走红毯不可。白纱红毯之于夏雪，意义非比寻常，然而却不合圣经真理。
    本来，新娘身披白纱是象徵纯洁守贞，步上教堂红毯则象徵尊主为大；基督徒在圣坛前成婚的目的，是想在神面前许下终生相守的誓约，让自己的婚姻蒙神祝福，并宣告“基督是我家之主”。不过夏雪似乎忽略了教堂婚礼的属灵意义：她不在乎神怎么看待她与萧毅从交往到嫁娶的过程，也不求问神在这事上的心意，却一意要在教堂举行婚礼（这就再次暴露了夏雪个性中自我矛盾的特质）。教堂婚礼的意义在夏雪有二：一是“爱情至上”憧憬的具体呈现（这点我们稍后再谈），是现今流行的时髦玩意儿。二是“希望所有认识她的人都来参加她的婚礼，特别是希望父母可以在婚礼上发现她的美丽”。这句话约略可解读为“过去是我讨好你们，今天我是焦点，你们都来讨好我吧”。我们且从这种“谁讨好谁”的人际模式来开挖。
    美丽是上帝给夏雪的礼物。她自小到大，想必绝不缺乏关于她美貌的阿谀赞美之词，可惜的是父母“从不愿多看她一眼”。夏雪的父母不可能没注意到女儿的美貌，否则也不会“含沙射影地警告她，女人是要靠本事吃饭，不能靠脸蛋儿吃饭”。说起来，共产主义妇女解放运动所强调的个人奋斗意识深深影响了几代的中国人，它虽不是毫无贡献，但所造成的流弊也不小。最令人扼腕的，便是“不爱红妆爱武装”的去性化趋势，使许多妇女失去了神所赐温柔婉约的特质。
    夏雪的父母没有福音可作为矫正偏差的依据，以致一味地将学习成绩作为衡量儿女是否上进的依据，一心希望孩子出人头地。他们怕女儿花时间在妆扮上忽略了学习，便极力打压夏雪爱美的天性，“什么难看给她穿什么”（注4）。这样的教育方式显然效果适得其反，夏雪就像许多敏感而富批判性的年轻人，很容易便认定父母的价值观是浮浅势利的。
    我们相信夏雪并非自恋成癖，她只是渴望父母能把她当“夏雪”来关心，跟她讨论身为漂亮女孩的感受，以及如何应对他人的赞美、异性的示好、同性的嫉妒等；然而这种渴望从全托幼儿园到寄宿中学到离家上大学从没得到满足，她所体会到的亲情，除了冷漠之外只有严厉。夏雪无法认同父母的人生观，又感受不到父母的爱，联系亲子关系的只剩下权威（其实这也是罪人的想法，可惜夏雪自己没有觉察），这便造成她日后相当强烈的反权威思维模式，又将这模式带到教会中。
    婚礼事件爆发之后，弟兄姊妹对她摇头叹息，她不相信人家这么作是从信仰的角度，反而以“讨好论”来解读，认为不外是群众对组织的表态；又以为“不可论断人”等同于“不可责备罪”，抗议道“不是都是罪人吗？他们凭什么定我的罪呢”。甚至遇上讲道理的场合，她都认为是“不疼不痒地讲一些属灵的套话，说一些教训人的大话”，说话的人肯定只想以高人一等的傲慢，对她“踏上亿万只脚”。圣经的话一旦如此解读，夏雪当然会觉得“这又有什么意义”了（注5） 。
    五， 律法是神专政统治的工具吗？
    父母给她的感觉是严厉，无巧不巧，神给她的感觉也是严厉。“形单影只的漂亮女人，都想有个踏实的肩膀靠靠”；神却不体谅她的苦衷，硬将奸淫罪的红字派给她。心理学家的分析有道理，外遇大半来自孤单与缺乏自我肯定（注6），光是贴个奸淫罪的标签也解决不了问题。但说到底，神设定律法，难道只为了满足控制慾与惩罚慾，不但无视于人的需要，还以随意定罪为乐吗？当然不是。第一，人是神亲手的创造，唯有祂知道这个精致的杰作需要什么样的照顾与规范，律法（圣经）就是神在爱中给人的规范，违背了律法就是毁了神所造的精致杰作。第二，“律法本是叫人知罪”（《罗》3：20），知罪才能悔改蒙恩。中国人经历过太多政治斗争，一旦被圣经定罪，就直觉地以为是神在“上纲上线”，叫他永世不得翻身。这种思维模式怎能体会天父的心？这种“反专政”的心理，很容易延伸到面对圣经中一些命令时，也想反抗；这对灵命成长，是很大的障碍。
    有一点我们必须稍稍一提：夏雪声称李牧师教导说“奸淫是最大的罪，是无法挽回的罪”。我们不知其中有无误会，也不清楚李牧师如何定义“挽回”（注7）。无论如何，圣经的原话是“你们要逃避淫行。人所犯的，无论什么罪，都在身子以外；唯有行淫的，是得罪了自己的身子”（ 《林前》6：18）。保罗此语一来并没有将淫行视为最大的罪的意思，二来更没有说淫行是罪无可赦。在神眼中，最大的、无法挽回的罪只有一个，那就是人高举自我、亵渎圣灵、故意不认识神（《太》12：31）。夏雪实在无需为了怕承认一个并非最大的罪（奸淫），而犯了另一个更严重的的罪（拒不认罪）。
    说回神对于男女性关系的心意。“身子不是为淫乱，乃是为主”（《林前》6：13），这就跟鱼只能在水中才有自由是一样的道理。我们不可能声称鱼不应该受水的束缚，而将牠暴露在空气中叫牠自由；同样，按著我们的受造目的，性爱唯有在主的旨意中（也就是一男一女的婚姻关系中），才享受得到神在这方面所要给人的自由与快乐。婚前与婚外性行为再怎么浪漫刺激，都不过是鱼在空气中所受到的刺激，最后的工价必是死（注8）。夏雪要是肯从这角度来反省她的第一个婚姻，就不至于“至今也不明白，为什么丈夫要离开她”了。
    六，爱情是至高无上的吗？
    关于爱情，夏雪的信念是“为了爱可以不顾一切”、“追求爱情有什么错”。此等口号古已有之，于今尤烈；认为“爱情至上”是“放之四海而皆准的真理”的人比比皆是，不独夏雪一人为然。许多年轻人对上一辈婚姻关系中的空洞枯燥感到厌恶，遂深感爱情在两性关系中的重要性。他们所批判的现象固然确实存在，所向往的境界也诚然美好，然而他们为“现象”到“境界”所规划的爱情至上路线，却恰是南辕北辙。他们抛弃了上一代以责任为重的两性观，反而在道德荒漠中迷失了方向。
    谈到这个主题， C.S.Lewis的析论饶富属天智慧（注9）。他说：神是爱，爱却不是神；什么时候人将爱奉为神明，什么时候这爱要不就是消逝无踪，要不就是沦为恶魔。家国之爱、亲子之爱、男女之爱，于此法则无一例外。
    我们不妨拿这个论点来检视夏雪与萧毅的关系：当爱情的旨意取代了所有规范时，夏雪的不贞不但成为对爱情执著的明证，甚至还是一种自我牺牲的美德（为了你，我连淫妇的恶名都担了；为了你，我连跟教会决裂也认了）。如斯激情固然凄美壮烈，但这对他俩日后的婚姻究竟是祝福还是咒诅？
    从上篇故事中，我们知道萧毅读了邀请卡后不由自主地哭起来，夏雪则一下子慌了手脚，这情景使我们约略猜出：那段过去不堪回首，已经成了婚姻关系中的禁忌与阴影。两个人都不提，日子也都照过；然而彼此都有一块放不下提不得的心病，却又只能各自私下舔伤。夫妻关系尚且如此，就更别提对女儿的教育了。总有一天，夏雪必须跟女儿谈到性与爱，她要怎么教导？“为了爱可以不顾一切”吗？假设女儿长大了，临结婚前发现未婚夫移情别恋，夏雪要怎么劝慰女儿？“这个男人是在追求爱情，哪儿有什么道德不道德一说”吗？
    结语
    “谁道闲情抛弃久？每到春来，惆怅还依旧”（注10），拿这阙词来描述夏雪的心病应该是很合适的；但这心病既不像词人所描述的那般浪漫无悔，也不会是徒然的存在——我们相信神的美意，乃是让夏雪藉此觉察到个人灵命成长的障碍所在，成为新造的人。夏雪的心病要以什么药来医？这问题直接牵涉到她是否愿意知罪认罪、向神悔改、蒙神饶恕，打破过去“谁讨好谁”的关系模式，与神结成爱的关系。
    唯有如此，她才能与神复和、与己复和。更进一步，与丈夫复和，坦诚面对当初所犯的错误，彼此认罪饶恕。若有可能，也当寻求牧者或专业辅导的协助。夏雪和萧毅也可藉著这趟回主恩教会的机会与肢体复和，乃至于在神的爱中传福音给父母，与他们复和。
    “在基列岂没有乳香呢？在那里岂没有医生呢？我百姓为何不得痊癒呢？”（《耶》8：22），天父的乳香早已等候多时，夏雪何苦非要喊冤求六月雪呢？
    编按：婚前或婚外性行为，是从事中国学人事工中经常碰到的问题，也是影响灵命成长很关键性的因素。故此，本篇用较长的篇幅来探讨，也盼望许多有辅导这类问题经验的牧长们，踊跃回应。
    注：
    1、 这是台湾中央大学一批性学教授的主张，有网站为证：http://sex.ncu.edu.tw。
    2、 韦约翰，《禁果──被污染的性爱》（校园，1997），页87。第五章“红字”讨论外遇，诚挚痛切，已婚者尤其应该一读。
    3、我们承认罪行会因情境而有轻重之分，但罪之为罪则无可推诿。参巴克莱，《自由社会的伦理》（基文，1988）。
    4、世间歌颂亲情有时太过，“天下无不是的父母”就明显不合圣经教导；因为父母也是罪人，也需要救恩指引，也需要与儿女在主里彼此饶恕。此一主题不在本文讨论之列，读者可揣摩《太》7：11，《西3》：21。这方面的参考书有《父母难为》（中主，1987），《如何与父母相处却不抓狂》（大光，1995）。
    5、刘同苏在＜双重与真诚＞一文中，对于北美大陆人事工中所遇到的双重人格问题有切身的背景性分析，很值得省思。请参《举目》第九期，32页。2003年3月。
    6、《外遇的男女心理》（天下，1998）。
    7、限于篇幅，本文暂不讨论对于牧者与教会的建议，未来出版成书时当有补充。
    8、也许有人诘难：“我有婚前（外）性行为，可婚姻还是挺美满的，你怎么自圆其说？”也许又有人犯愁：“我犯了淫乱罪，是不是死定了？”篇幅所限，我们无法详细答辩。这方面的论述很多，除了“注2”所提《禁果》一书外，还可参考《值得等》（校园，1998），《主宰你的荷尔蒙》（校园，1990），《单身贵族的性与爱》（大光，1994），《揭开年轻人的性爱之谜》（大光，1997）等。
    9、《四种爱》，（雅歌，1989）。
    10、南唐冯延巳，＜鹊踏枝＞。


我的作秀生涯——青春忏悔录之十六

江登兴

    “你长大了做饭给谁吃？”瓦房底下大人们这么问我。本乡土语中“做饭”更多是指劳动和获得粮食。这反映了农民潜意识中对饥饿的恐惧和生子养老的盼望。被问的孩子们一般会回答：“做饭给爸爸、妈妈吃。”父母顿时笑逐颜开。“气量”大一点的孩子还会回答说：“做饭给阿姨吃！”“做饭给伯伯吃！”阿姨、伯伯就喜欢得不得了。
    四、五岁时，大人再一次考我以同样的问题，“做饭给一天下人吃！”我说。大人又问“那你用什么来装饭呢？”“用大蕃薯桶！”我说。大番薯桶是我们农村用来洗地瓜米用的，大概能装10担水，在一个儿童的眼中，这是世界上最大的容器了，也最能表现自己的慷慨。
    “做饭给一天下人吃！”那可能是我最早的“为人民服务”思想的雏形。“天下”这个词自然而然地从一个中国儿童的口里喊出来了，那一刻，一个四、五岁的中国儿童的自我意识得到了极度膨胀。
    这一声“做饭给一天下人吃！”上接专制皇上“普天之下、莫非王土”的大一统宣言，下面却奇妙地通向了“为人民服务”。
    此后好多年，我忙着打架、捕鸟、抓蝴蝶，在田野里漫无目的地游荡，直到开始关心学雷锋和思考马列主义这些重大的问题。每年三月五日是伟大领袖毛主席号召“向雷锋同志学习”的记念日，结束了田野里的游荡，随着一个男孩嗓门渐渐粗大起来，我开始留意学校的黑板报上写的东西，又一个三月里到来的时候，晚自习前，我居然拿着笔记本到学校操场边的板报上抄雷锋日记。有一次学雷锋义务劳动，扫厕所和清运厕所旁的土堆。我越干越有劲，总是让人把簸箕装得满满地，后来又脱光了衣服，赤着双脚跑来跑去运土。那时心中一再重复的词是“热火朝天”，大概来自号召学雷锋的黑板报。我感到很幸福。
    无可否认，做这些事时，我的动机是善良的，是出于一种道德实现的本性。然而，问题在于，它掺杂了虚荣心。我一边在劳动，一边想：同学老师们一定会觉得我很卖劲，一定会佩服我，特别是那个我在悄悄注意的女孩子，她对我的好感一定又增加了一层。
    “生活在别处”卢梭说。这就叫生活在别处，活在期待别人的肯定，期待别人赞赏的目光中，活在自己心中想象的别人的目光中。
    那时，我并没有如某些人一样的动机不纯，在潜意识中去揣摩“为人民服务”的技巧，比如越是在没有领导布置的情况下，越是在别人没有在场的情况下，越是表现中“做好事不留名”的雷锋精神就越能得到表扬。
    然而人类生活的一个不幸是，良善本来是出于人本性的追求。它本应与他者的评价、表扬无关。但是，悖论的是，当人做出好事时，他的善行会使他专注在自己已经做出的好事上，而忘记了追求良善的生活是他本身的责任。多少世代以来，有多少人由于“好”引出了骄傲，好就变成了“不好”。“我觉得有个律，就是我愿意为善的时候，便有恶与我同在。”（圣经《罗马书》7章21节）保罗这样感叹道。
    那是大热的夏天，要初中毕业了，上完最后一天课，同学们都要作鸟兽散，到县里参加中考去了。傍晚放学，只剩下我和“阿四”，我们便扫起地来，垃圾扫完后，我们决定干得更出色些，尽可能把灰尘都扫出去，漫天的尘土中，我和“阿四”用跳舞的动作一下、一下重重地“刮”着地面，直到整个地面“一尘不染”为止。我感觉很幸福，我的幸福来自对自己所做“好事”的欣赏。我的幸福还来自于一种隐隐的期待，那就是，一旦明天同学发现我做了好事。就会纷纷表扬“做好事不留名的英雄”。
    如果说初中的时候，我努力做好事主要是为了得到人们的赞赏，主要是出于自己的虚荣心的话。那么随着我上了高中，做好事为了满足虚荣心就变成了满足权力欲。
    高中的时候，我租住在一间小房子中，那房子没有透风的窗户，只是在屋顶的瓦片上安了一块玻璃采光。高中一年级，我崇拜的表哥对我说：“要当官，就要念文科，将来考上中国人民大学或中国青年政治学院的哲学、政治专业，一出来就可以当官！”我的政治嗅觉过早地灵敏起来了，那时苏联还没有倒台，我们心里还是引苏联为社会主义的老大哥。我天天分析苏联新上台的高官的学历背景，发现苏联的官员过去是理工科的居多，而现在新上来的多是文科的；但是中国新上来的官员多是理工科出身，尤以清华毕业生为多。我就想，苏联是社会主义的老大哥，他们的今天就是我们的明天。虽然今天中国的高官都是以理工科为多，将来我们一定会变得像苏联一样以文科为主。这样，我在高中分科时，断然决定选择文科。而高考时我报的专业都是“将来能当官”的政治哲学专业。
    高考的失败打碎了我的政治梦与权力梦，我只上了一个财经专科学校。然而，想不到在这样的学校里，居然还有与我一样有着极大的权力欲，做着政治梦的同学。
    夏夜，我在阳台上的路灯下看伟人传记，我的一个师兄喝酒夜归，他看着我在路灯下聚精会神的样子，说：“我看你的样子，将来至少当一个部级干部。”我心想：才部级呢！我的目标是掌握最高权力！
    权力欲往往伴随着暴力崇拜，它最集中的就是中国相术中对“威”的崇拜，我的这个师兄，做出我将来至少可以做到部级干部的判断的根据就是“你挺威风的！”换算成现代语言说是“挺酷的”。
    同学的称赞使我自我陶醉不已，我更照着他们所表扬和期待地板起面孔，不苟言笑。
    又是夏夜，一班老生带我们几个小同乡，坐在夜深人静的操场上，他们兴奋地谈起了我的一个同乡师兄，“他说：他妈的我就是要当官！’”大欣挥舞着拳头说道：“他说要当官就要回家乡，因此毕业后，他放弃了厦门，回宁德去了。”那时厦门已经是商业相当发达的社会，到处都是能赚钱的好机会，但是我的这位同乡师兄居然放弃好机会，甘愿回到我那又穷又落后的山区故乡。
    我理解这位未见过面的师兄的心理，我们的这个体制，一直在鼓励和暗示一种牺牲精神，你越是为了一种“崇高”的目标“牺牲”自己，你就越有可能得到体制的认可，你在体制内就有机会分享到利益。
    基于这种思维，上大学时，我一直盘算着，将来分配时，不要去条件好的地方，我要有惊人之举，比如到太行山或大别山去当老师。我会因此成为一个为了党和国家勇于牺牲自己的新一代青年的典范，因此而得到体制的认可。这种自我牺牲的选择中，你付出的代价越大，你原来的地位与你甘愿屈就的位置的落差越大，你的行为就越有美感、崇高感，你可能得到的关注就越多，你可能得到的奖赏就越大。我当时盘算着，我以一个特区的大学生，放弃到银行财政部门工作的机会，到落后的大别山区教书，这该够得上是壮举了，也该足以有轰动效应了。
    自我牺牲精神一直是二十世纪后半叶我们的体制所鼓励的，它的游戏规则是“个人自愿牺牲自己——得到体制的道德认可——被树为典范——得到提升和利益”。这种模式对一个人的技能与专业水平的重视要大大地低于对一个人的自我牺牲精神的重视。（事实上，毛泽东时代的中国，以农业和简单工业为主，人的干劲和热情很多时候比技术更能节约成本，增加效益。）
    一个比赛自我牺牲的社会，它按个人付出代价的大小在不同的层次上奖励自我牺牲者，该被奖励者就成了这个层次上的道德模范，被众人所效法。于是众人所做的是一种比赛自我牺牲的壮举的游戏，但是最后能得到奖赏的只是极少数的争得上游的人物。而体制的激励成本是非常低廉的。
    如果从这个角度来分析，中国在1949年以后的社会道德风气的空前好转，英雄模范人物层出不穷就不奇怪了。
    这一激励机制在文化大革命以后逐步失效，原因在于两个方面，一个是高层道德形象的逐步崩溃；另一方面是商品经济的发展所要求的技能与经验无法通过这种机制有效获得。
    原来在这种机制的顶峰时期，整个社会所进行的是道德的比赛，因此越是居于上层的人越是被当作道德的楷模，居于最高层的领袖则被当作神来看待，认为他是绝对没有错误的，是一切伦理、道德和真理的最高峰。然而，经历了文革，人们逐渐看到了这种竞赛的虚伪，高层的道德偶像也开始瓦解。随着文革给国家造成的灾难，上山下乡的一整代青年的付出了极大的“大公无私”的牺牲，却没有得到应有的奖赏，人们普遍有一种被骗的感觉。
    受骗生出耻辱感，耻辱生出报复心理，这样，凡是原来被体制所倡导的美德都被广泛地唾弃，社会道德水平放量下跌。人心变得比以往任何时候更加麻木和自私。
    有一次我陪朱学勤教授去看L先生，走在北京的小胡同里，朱先生突然深有感慨地说了一句：“文革造成的最大恶果是把我们整个国家的人心都搞坏了！”现在人们也往往感叹世风日下，人心不古。老人们则尤其怀念1949年以后刚建国时的那一段热火朝天的岁月。我自己过去凭着对历史的无知也认为那是中国历史上的一个黄金时代。其实，那个时代在表面上一派尧天舜地的背后隐藏着深深的危机。那就是整个社会在无神论化后，为期不远填补人们心灵的空虚，树立了人间偶像毛泽东，高举了本来有限的，出于人的智慧的主义和思想，可悲的是这个人间的偶像怎么被无限化和绝对化，他都只是人，当以他的民众的罪性和有限性暴发出来的时候，这个社会就面临了一次精神的崩溃。这个以出于人的有限的智慧所建立起来的体制号称要在地上建立人间的天国，善良的中国人被这一美好前程所激励，发挥了传统所有的美德为这个体制而奋斗。当这个以人的智慧为绝对真理的体制的蔽端暴露出来的时候，中国人的心灵受到了一次巨大的嘲弄，因了对这一体制的不信任，受伤的中国人随之把被这一体制所利用的传统美德也全都抛弃了。
    孩子被和洗澡水一同泼掉了。
    其实这一体制在鼓励德行的时候本身就在鼓励着虚伪，因为人们行出一切的道行，往往是为了得到更多注意，然后得到奖赏。它已经违背了道德行为是出于良知自觉的本性，违背了道德不求回报的规律，使德行带上了功利色彩。而耶稣基督在开始传道之初的登山宝训里重点的工作就是扭转人类在道德与善行上的错误观念，他教导我们不要站在大路上祷告，而是要回到心灵的内室祷告我们在暗中的父。他还教导我们“你们要小心，不可将善事行在人的面前，故意叫他们看见，若是这样，就不能得你们天父的赏赐了。……你施舍的时候，不要叫左手知道右手所做的，要叫你施舍的事行在暗中。你父在暗中察看，必然报答你。”（圣经《马太福音》6章1，4节）他要把人类行善为了得到舆论和他者认可，并自以为义的文化扭转成出自于良心和信仰的自觉，不求回报，不求被人所知的谦卑。而这一切的扭转是如何可能的呢？那就是超越者上帝的出场。
    我们不能否认很多人的善功是出于本心，但是在一个无神论的社会中，由于超越者的不在场，人们所注重的重点都是今生的回报，即使是以金光闪闪的爱国，为了全人类等名目做出的善行其暗中都掺杂着人自私的动机，人的善功因此被人的罪性扭曲成以自己的善功为骄傲。更大的问题是，如果一个体制利用了人的追求道德的生活的本能，把它作为一种激励机制，引导人们去做道德竞赛，使人们做好事是为了得到奖赏，使人们做好事是为了彰显自己的德行，寻求社会和旁人的奖赏，或自已标榜德行的高尚。这其实是动用了体制的力量去激励人性中隐藏的罪，当道德生活带上这种功利的色彩时，灾祸就不远了。
    一旦这种德行得不到应有的奖赏和关注时，人就可能不太施行这样的德行，并且走向反面。中国在1949年后就是把这种道德上的功利主义推到了极致，并在短期内取得了极大的成功的社会。然而这种道德功利主义做得越极致，它跌下来可能跌得越悲惨。
    对一个无神而张扬道德功利主义的社会，处在其中的普通民众，他们或许可能因为善良和单纯，对这种道德理想国坚信不移。但是他们无法防止居于道德金字塔顶端的最高层打着道德的牌子做着最不道德的事，不是吗？圣经上说：“就是撒旦也装做光明的天使。”而伏尔泰说：“伟大的事物往往是可怕的。”是的，那种表面上装得伟大，高举着伟大的旗帜的人，如果他没有诚信的品质，他就有可能以伟大的名义愚弄众人。同时，圣经告诉我们，没有义人也一个都没有，世人都犯了罪。因此，面对这样的一场道德灾难，普通民众也该做出自己的反省。
    起初是作秀，是表演欲，接着走向权力欲。如今，我不再有权力欲了，我的权力欲是被虚无主义洞穿的。从虚无主义的观点来看，如果人生是虚空的，那么占有权力又有什么意思呢？虚无主义进入我的视野前，我狂热地崇拜毛泽东。当虚无主义进入我的视野后，我发现在独夫们施展权谋的大地之上，还有一个更加广阔的天空。面对这一片无边的虚空与幽暗，我自言自语道：毛泽东只是这片天空下的强者，但是他没有勇气去面对那一片天空之上的虚无。当那一片天空之上的虚无进入人的视野时，人就会失去一切在这个世界上争权夺利的欲望。
    虚无主义是个好东西，它能使人去面对人生命的本相。但是，如今我也不再相信虚无了。成为基督徒后，天空还是同一片天空，但是它现在变得蔚蓝与光明了，虽然在物理光之外还是黑暗，但是我相信，那独一不死，住在人所不能靠近的光里的天父是这个宇宙的主宰。在他的面前，我不再是征服与占有的姿势，而是俯伏与祈祷的姿势。那是宇宙间最美好的姿势。
    我俯伏在他的面前，用心灵与他相通，这件事与别人无关。我也不必再注意我的行为能多大程度上引起别人的关注，得到什么样的奖赏，因为我所求的奖赏不在地上，给我定奖赏的也不在地上。有一位为我定是非的，他是公义的，他教导我们施舍的时候，不要让左手知道右手所做的，他教导我们不要将善事行在人前，他说如果行在人前，我们就得了人的赏赐，而不能得天父的赏赐了。对于热衷于道德比赛的国人来说，这是一种很新鲜的说法。对于在自我牺牲比赛中疲于奔命了很久的国人来说，这样做可以带给我们无比的轻松和自由。
    虽然我的本性是这样的骄傲，即使我的理性意识到要防止骄傲，但是我骄傲与作秀意识还是会时不时地成为我的试探，不是吗？人类在伊甸园里堕落的一个重要原因就是因为人类拒绝单纯活在上帝面前，只追求上帝的肯定，而追求“他者”的肯定，追求眼目明亮，追求分辨能力，因此而堕落的。但是我可以坦然无惧，因为那在我身上动了善工的上帝必亲自成全这工。
    2001年5月，2002年5月，8月，2003年6月6日