新刊上架

[第十四期/2004年4月]

|卷 首 语|

学德：编者手记

|生命见证|

黄滨：献给神的琴声

陈宇: 告别三十岁

|文艺视角|

王鲁：生命的寄身

腓力: 人，在大地上诗意地安居

施玮：放逐伊甸（23-24）

|诗性空间|

海啸: 叶子（诗十首）

鲁西西: 母亲（外七首）

|思想时评|

严行: 透过马加爵案……

江登兴: 当心基督徒的中国情结

羊倌: 基督教与政治的边界

|神学天地|

谢文郁: 基督教是一个概念性的真理体系吗？

周小安: 十架情深

|教会建造|

庄祖鲲: 后现代思潮对基督教护教学的挑战

杨绍唐: 教会的合一——教会的路线之二

|信仰生活|

范学德: 虚心是福

刘健: 父子关于信仰问题的争论（4，5）

天婴: 流泪谷（一）(附 评析)

|忏悔之旅|

江登兴: 我曾寻找过的黑夜(青春忏悔录之十五)

[本期主编]

思 路 范学德


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第十四期 | 2004年4月]

编者手记

学德

    刚刚要动笔介绍一下这一期的文章，突然想起了一个问题，介绍某篇，或者不介绍某篇，会不会误导读者。引导与误导只有一字之差。我以为好的文章，别人是否赞同，或者说，我们彼此关于“好”的标准是否一致。于是，打住。谁想看哪篇就看哪篇好了。
    判断这里的文章之好坏的标准只有一个，是圣经。凡是能把人引向圣经中所宣告的那一位主——耶稣基督的，就是好。而读同一篇文章，有的人深深感动，有的人漠然，这又与圣灵在人心中的工作有关。若不是圣灵感动了一个人的心，没有人能承认耶稣基督是主。
    那总的介绍点什么吧？就介绍作者吧。一年多过去了，信仰月刊出了十四期，最可喜的就是看到了一个作者群。
    严行，黄滨，陈宇，和天婴都算新作者。新人自有新处，新在那里，就只有靠读者看仔细了。作为一个编者，只有一个希望：新人多来稿，成为“老人”。
    这里的“老人”还真不少，江登兴，谢文郁，周小安，施玮，王鲁，鲁西西，都是。他们的文章多了，各有的特色就明显了，江登兴继续走在忏悔之旅上，谢文郁力图贯通中西文化与神学，而周小安的神学系列则紧紧扎根在教会生活中，王鲁的艺术评论，施玮和王鲁西西的诗歌，都可以担得起一个“美”字。有心的读者若想了解他们的全貌，不妨回头看旧刊，看吧，你不会后悔的。
    下面是跑题的话。基督徒对朋友们说了千言万语，其实都是想告诉你一个最简单的真理：上帝是爱。今天，正看了一本书，讲的就是“关于上帝的爱”，不过那是一千多年前的书了，旧书。但千年后还被人们反复提起的旧书，一定是其中包含了历久而不衰的真理。这本书的作者叫伯尔纳（1090-1153），他是十二世纪的巨人，曾经被东正教教宗封为“布满蜜汁的权威神学家”。而他所著的“关于上帝的爱”的著作，被人视为中世纪灵修作品中最伟大的成就。
    伯尔纳将爱分为四部曲：第一阶段：“为自己的缘故自爱”，除非我们先爱自己，否则我们无法爱人，而除非上帝先爱我们，我们不可能爱自己。
    第二阶段：“为自己的缘故爱上帝”，这个阶段还是出于利己的缘故（神为我做了什么）而爱神。在困难的时候，我们的心被上帝融化了，我们业已感恩的新汇报上帝，爱上帝。
    第三阶段：“为上帝的缘故爱上帝”，在这个阶段，我们认识了自己，也体会了上帝对我们的恩典是何等的丰富，于是，我们会被上帝所吸引，单纯地爱主，而不倦恋自己的好恶。
    第四阶段：“为上帝的缘故自爱”，我们愿意将自己完全交给上帝，任由上帝处置，以上帝的意愿为自己的意愿。 （第83至84页）
    伯尔纳说：“上帝的爱不仅是爱的启动器，也是爱的终点站。上帝自己，成为人类之爱的造端；也是上帝，赋予人类爱的能力，触发人类爱的动机；他自己就是可爱之物的本体，但他付出他自己，成为我们爱的对象。是上帝自己促成我们爱的成长，以他自己成就我们生命中不可言喻的狂喜，使我们不致失望落空。上帝的爱为我们展开了爱的惊异之旅，上帝的爱也是我们爱的报偿。” （第84页）
    说完了这些还说什么呢？一句话：爱是永不止息。
    2004．3．31

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


献给神的琴声

黄滨

    我出生在一个普通的知识分子家庭，父母亲是教师，分别在学校教物理和数学。我刚学会说话，就喜欢唱歌。父母亲为我买了许多儿歌唱片，我经常踩着小板凳够着桌子上的电唱机放唱片，学了一首又一首，每天唱个不停。父母亲发现了我的音乐天份，便开始考虑如何在这方面培养我。父亲特别喜欢小提琴，在我四岁那年的一个晚上，我正和院子里的小朋友一起玩耍，爸爸手里拿着一个小提琴（只有1/8大）叫我过来，让我试拉。从此，我的小提琴生涯就开始了。
    我除了上学外，其余的时间都花在小提琴上，我再也没时间和院内的小朋友玩游戏了，只有在练琴之余，悄悄地从窗户窥探他们。但我也不觉得失去什么，总是非常开心，因为我很喜欢拉琴。
    父母亲为我学琴，也付出很多牺牲。爸爸放弃了去南京紫金山天文台读研究生的机会，留在家里辅导我拉琴。那时文化革命刚结束不久，买不到琴谱，爸爸就常常为我抄谱到深夜；母亲默默地料理家务。在我九岁那年，他们送我到北京参加文化革命后中央音乐学院附小的第一次全国招生考试，我以优异的成绩被录取了。
    就这样，我离开了长沙的家，住读在北京的中央音乐学院附小。每年只有寒暑假回家才能与父母见面。那时，我和十几个同龄孩子住在一个大宿舍里。刚离开家，年龄又小，自理能力差，每个月到了月底就因为钱花光了而饿肚子。北京的冬天很寒冷，我得照样自己用冰冷的自来水洗衣服，洗完后有时手关节会疼痛。独立生活很艰苦，所以常常想家，想爸爸妈妈。我是独生女，父母很爱我。每个星期我都会收到他们写给我的两封信，我也每星期给他们写信报告我的情况，每封信后面，我总要写上“我很想你们”这几个字，因为我真的很想家，想念爸爸妈妈。
    多年来，我内心深处一直有一个寻求，就是人生真正的意义。记得在考中央音乐学院附小时，作文题是“长大了要做什么样的人”，我心里想的就是要做一个对社会有贡献、对人类有益的人。我想，如果我的琴声可以带给人美的享受和心灵的安慰，这是何等有价值的一件事。为这个目标，我十分努力，不断地在琴艺上提高自己。
    我不断地取得进步。14岁时被国家派到波兰参加维尼奥夫斯基国际青少年小提琴比赛，得了少年组的第一名（这个比赛是国际上最重要的青少年比赛之一），这是我的演奏第一次得到了国际上的认可。15岁时，我作为独奏小提琴与首次出访的中国青年交响乐团访问了德、英、法、意、瑞士和比利时欧洲六国。17岁中学毕业那年，我考上了美国Baltimore Peabody 音乐学院，并获全额奖学金，来到美国继续学习。虽然和家人离别已不是第一次，每次我离开家，母亲都忍不住要哭，父亲则表面平静，但我能感到他的心也在难过。我总是忍到火车开了看不见他们了才哭。这一次离开家到美国，我感到特别难过，很舍不得离开爱我的爸爸妈妈。那时出国不容易，心想不知什么时候才能见面。但是为了学习小提琴，我还是离开了家，飘洋过海，只身来到一个陌生的国家，去追求我所挚爱的音乐。
    来到美国，在上大学的期间，我发现自己无论在小提琴演奏上，还是在对音乐的理解及文化修养上都差得很远，因此就更加发奋努力。我常常早上五点钟就起来练琴，平时看很多书来充实自己。我喜欢看古典名著、文学作品和音乐家传记，从中悟出人生的道理，以勉励自己去追求我的理想。
    在这条路上有许多的艰难，也有灰心的时候，常常为自己达不到所想要的完美而气馁。那时，每个星期六都有大师班，就是在同学和老师面前演奏所学习的曲目。虽然没有要求我们每次都要拉，但我都尽量抓住每一次机会。其实照我的本性来说，我并不适合做演奏家，因为我害羞，不善于表达自己，而且容易紧张。每次我拉完，都会为自己的缺点和失误而沮丧难过。但每次遇到这些挫折，只要听一曲震撼人心的贝多芬交响曲，或优雅迷人的舒伯特短歌，就重新得到鼓舞。音乐的确给我很大的安慰和享受。
    后来，我又陆续在国际比赛中获奖∶19岁在法国蒂博（Thibaud）国际小提琴比赛中获得第四名；21岁在布拉格国际音乐比赛中获第二名；22岁在比利时伊丽莎白女王国际小提琴比赛中获铜牌。1994年我23岁时，在意大利举行的帕格尼尼国际小提琴比赛中，终于获得了第一名。该比赛是国际上最重要、最具影响力的小提琴大赛之一，有五十多年的历史。这一次比赛的选手是经过比赛委员会筛选后，从世界各地的选手中挑出49名优秀者来参赛，通过前两轮紧张的角逐，评出六名选手进入决赛，其中只有我是中国人，其他五名选手分别来自日本、前苏联、南斯拉夫和意大利。在决赛中，我发挥得很好，一举夺冠，眼看我的梦想一步步成为现实。
    我开始应邀到世界各地去演出，这给我带来了新的挑战。多年的学生生活，使我习惯于非常单纯的人际关系。我的朋友不外乎是几个谈得来的同学，大部分时间是自己练琴，看书，很喜欢独处，慢慢形成了孤癖的个性。现在要面临着进入社会，与许多不同的人交往，这使我觉得很不自在，很累。记得有一位记者采访我，问我最不喜欢做的事时，我的回答是∶“不得不和人打交道”。因为那时还不认识神，自命清高、孤芳自赏的性格使我特别容易看到别人的缺点。于是，我对我所处的环境和所接触的人非常失望，再加上我常常对自己的演奏很不满意，因此对前途感到茫然。我陷入十分矛盾的思虑中，一方面，我知道如果要得到事业上的成功，这种社交应酬是必不可少的；另一方面，这却又是我最不愿意做的一件事。我是否要改变自己来适应社会呢？是否要不顾一切地去
    得到事业上的成功，像许多人所说的那样呢？在这种矛盾的心情下，我无法提高我的演技，这对我来说远比成名更重要。我不知道怎样来走前面的道路，只觉得非常的茫然。
    记得是在1996年4月份，我去了欧洲、亚洲等各国演出，一个月后回到了美国Baltimore，身心都觉得疲惫不堪，甚至连我最爱的音乐也不能打动我了。我看着挂在墙上那幅字画“路漫漫其修远兮，吾将上下而求索”，它曾经多次激励过我，可现在我的心已经有些麻木了。我已经在这条路上寻索太久了，现在不知如何寻下去。因为现在面对的问题不再只是如何把琴拉好，如何把美好的音乐带给人；而是如何作一个对人类有贡献的人，活出人生的价值。我发现自己越来越不能解答这个问题。当我更深地面对自己时，我发现我的理想不能再给我生命的答案。我问自己∶为什么我有这么美善、坚强的一面，有时又为什么这样自私和软弱？为什么我一直努力想攀登人生的高峰，可是又常常犯错，做一些错误的选择，带来令人遗憾、无法挽回的后果？为什么当我看到别人不如我时，我就庆幸地说∶“还好我不是他”；当我看到别人比我好时，我想∶“我如果像他那样就好了”？为什么在世界上有这么多的不公平？为什么有贫富悬殊？我只能庆幸自己没有生在贫民的家里。我心中充满了类似的问题，我渴望能找到答案，却找不到。不安的心灵在寻求安息，却寻不着。所以，每天早上醒来时，心情都特别沉重，像有一块石头压在心上，不知怎样去面对这一天的生活；总觉得无论我如何努力，到了晚上，还是有许多没有做好、让我遗憾的事。这样沉重的心情一天天加深，以至于我很害怕早上醒来的那一刻。
    1996 年4月28日那天，我的同学，弹钢琴的姊妹洪俪珊邀请我去教会。我当时十分不情愿去。因为我和她去过几次，都觉得这信仰和我没什么关系。但她非常热情，一再坚持下，最后我还是和她去了。那天，当我听到一首诗歌唱到“今归家，今归家，决不再游荡，天父伸开慈爱双手，欢迎我归家”时，我感动得泪流满面。对于九岁就离开家的我，这好像是对我的呼唤。在美国，我不知何处是自己的家，总觉得自己不属于这里；可是回到中国也是来去匆匆像过路客。两年来在世界各地演出漂泊，更让我觉得自己好像一片落叶，不知归根何处。这首“今归家”引起我心灵的共鸣，我在外漂泊太久了，很累， 很想回家。这就是我要寻找的家吗？这位天父是谁？耶稣是谁？他和我有什么关系？真有这样一位神吗？虽然我对基督教一无所知，但我心里充满对他的渴求，我决心要来寻找这些问题的答案。
    耶稣说∶“你们祈求，就给你们；寻找，就寻见；叩门，就给你们开门。”( 马太福音7:7 ) 神是信实的，我全心全意地寻求他，他就让我寻见了。我读了很多见证和有关的书，神借着这些书和我周围的人回答了我心中的许多疑问。更吸引我的是圣经中的话、耶稣的教导和他的为人。当时第一句很感动我的话是箴言4章23节∶“你要保守你的心，胜过保守一切；因为一生的果效，是由心发出。”这对于正在十字路口、不知该作何选择的我，好像是一盏明灯照亮我前面的路。因为我曾想，人生也许就是这样，何必太认真呢？为了达到自己的目标，夸张地说些话，违心地做些事也未必不可吧，何况许多人都如此，没有什么好大惊小怪的。但我读到了这句话，好像甘露滋润我的心，深深地被它所感动。有什么能比一颗清洁的良心更宝贵呢？一生的果效就是由人的思想支配，虽然你可以很成功，但如果失去了内心的平静与良心的清洁，这种代价是何等的大呢！
    我曾经非常喜欢以演莎士比亚剧而著名的电影演员劳伦斯.奥利弗，他曾说∶“艺术家有权利自私，因为他们有所给予。”当时我觉得很有道理。认为我的时间和精力应该用在音乐这件最有意义的事上，至于其他的都是次要的。但神的话光照了我的心∶如果我是一个如此自私的人，我的心如此狭窄，而音乐是表达人的内心世界的，那我的音乐能带给人什么呢？如果我不愿对人付出关怀和爱心，我的音乐还能打动人吗？
    另一段耶稣的教导∶“凡劳苦担重担的人，可以到我这里来，我就使你们得安息。 我心里柔和谦卑，你们当负我的轭，学我的样式，这样，你们心里就必得享安息。”柔和、谦卑两个词特别触动我的心。我从小就想样样第一，成绩总要名列前茅，看到别人比我好心里就不舒服。如果心中总是充满了与人争竞和嫉妒，总要比人高一筹来显出自己更成功，这样活得多累啊！我感到这骄傲的担子太沉重，压得我快喘不过气来了，我多么需要安息啊！多么需要耶稣的柔和和谦卑啊！
    耶稣又说∶“要爱人如已，也要爱你的仇敌”。这有谁能做到呢？但他自己做到了，成了我的榜样。他被人钉在十字架上时，还在为钉他的人祷告。他的教导似乎高不可及，但他没有一件事是他教导了不去行的。我看到他怎样用他慈爱的手抚摸、医治有病的人，他有能力使人从死里复活，也有慈心陪人一同哀哭，他的一生就是他教训的写照。我深深地被他感动吸引，我从来没有在其他书中读过一句话能这样滋润我的心，这不是道理、理论，不是从人的知识和头脑里出来的，不像我以前所读过的书，它好像从天上来的，是活的，越思想越觉得甘甜，使我饥渴的心灵得饱足。音乐只给了我短暂的安慰和满足，而耶稣的话成了滋润我的活水，使我心灵再也不干渴。
    就这样，我一步一步地越来越认识神，接近神。虽然还有许多问题，但因着他的话和他的作为，我不得不承认他太伟大，太奇妙，太美好了！他是道成了肉身的神之子！
    1996年5月的一个晚上，我回应了他的邀请，向他祷告说∶“主啊，我愿将我的一生交给你，求你带领我。”我永远不会忘记第二天早上醒来的那个时刻，以往的那种心中的重担没有了，只觉得从没有过的轻松，一切都焕然一新。我走在路上，看到天空树木及周围的一切，都感到十分美丽可爱。以前，我走在街头上，常有人对我说“smile”（微笑一下！）；有报纸曾这样描述我“The Chinese girl who never smiles”（从不笑的中国女孩），但现在我禁不住要微笑了！因为我心中太喜乐了，我心中有一个崭新的生命，他驱走了一切黑暗，使我感到眼前一片光明。真是何等奇妙的救主！
    以前我爱音乐，为之而倾倒，现在认识了这位创造音乐的神。如果说音乐的美让人心旷神怡，更何况创造音乐的那位神呢！如果说宇宙奇妙可畏，想一想它后面的那位创造者，岂不更是令人生敬畏之心！以前我活在自己的音乐世界里，现在犹如有另一个世界向我展开，他的里面是那么的美妙丰富，这是天父的世界，是我的家，我在里面欢喜快乐！
    接下来的几个星期，我都沉浸在十分平安和喜乐中。于是我迫不及待地要受洗，但牧师说，要两个月以后才有受洗聚会。就在这期间，发生了一件事，使我真正明白了受洗的意义。我收到了一张卡片，是那位带我去教会的姊妹洪俪珊寄来的，她回台湾度假。这张卡片是∶耶稣背着十字架倒在地上，有一行字写道∶“因他受的鞭伤，我们得医治，因他受的刑罚，我们得平安。”这几行字活生生地跃入了我的眼帘，使我受到了极大的震撼。原来我享受这么大的喜乐和平安是耶稣用自己的生命换来的。原来我之所以有一个崭新的生命在我里面，是耶稣为我付上了生命的代价。他为我受死，叫没有认识他以前的我与他同死，他为我复活，使他复活的生命活在我里面。“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”（约翰福音3:16）
    耶稣说∶“我就是道路、真理、生命，若不借着我，没有人能到父那里去。”（约翰福音14:6）耶稣是唯一活在世界上没有犯过罪的人，他借着自己的死，流出血，使人的过犯得到赦免，从而开通了一条能通往天父上帝的道路。我的失败，令我懊悔不已、无法原谅自己的错误，我所有的过犯都因着他十字架上的死而一笔勾销了。
    “若有人在基督里，他就是新造的人。旧事已过，都变成新的了。”（哥林多后书5:17）真是奇妙的救恩！有好几天的时间，眼泪常常情不自禁地落下，这是悔改的泪水，是感恩的泪水，也是喜乐的泪水。神用他那舍已的爱充满在我心里，融化我心中的冷漠，抚平我的创伤，改变了我自私孤癖的个性。我以前可以几天一个人关在家中不和人说话，现在能常常主动关心教会的新朋友，打电话给他们，与弟兄姊妹们也有美好的交通，感受到神家的温暖。我与人交往不再感到是重担，因为神的爱在我心。我也热心作见证，巴不得让所有的人都能认识这位拯救我的神。我现在在音乐会演出最后，若有机会都会拉一首《奇异恩典》作为结束，将荣耀归给神，也向报纸记者做见证，传扬他的名。
    在跟随他的这七年里，经历他奇妙丰富的恩典和慈爱，心中的喜乐平安与盼望是无人能夺去，也不能被环境所影响的。神的生命真实地活在我里面。
    我信主后被神的爱大大触摸，十分渴慕来认识他，来寻求他在我一生中的带领。有一天我读到一本书，其中说到一位爱神的弟兄，他一生的梦想就是得着一个博士学位。就在他快得到博士学位的前几天，他突然觉得神问他说∶如果我要你放弃你的博士学位，你愿不愿意。这位弟兄觉得这个要求很不能让他理解，他已经为这个学位付出这么多，眼看就要拿到手，况且这也是荣耀神的。但这个微小的声音一直在他心中∶“你愿意放手吗？”这弟兄意识到他获得博士学位的愿望如此强烈，以至于他无法顺服神的要求（后来如何我不记得）。我看了这个故事后，就问自己，有什么事是神要我放弃，但是我不愿意的吗？“你的小提琴”，有个声音说。这不可能吧，我不拉琴能做什么呢？这不是浪费了我的天赋吗？况且这是荣耀神的事啊！ 可这声音一直在我心中，以至于我无法对它置之不理。我终于来到神面前，祷告他，我看到自己以前把音乐当作我的生命中的一切，当作我的信仰，我的神，使我走到了一个死胡同。如今认识了真神，走在又新又活的生命大道上。如果神要我放弃音乐来服事他，我还有什么不愿意的吗？我心一下子想通了，就很欣然地对神说“我愿意”。但神并没有让我放弃拉琴，相反，他呼召我用音乐来服事他。神是试验我是否爱神的祝福和恩赐胜过了爱这位赐恩的主。但我知道，现在我的心是完全属他的了。
    有很长一段时间，我最大的愿望就是全时间来服事神，觉得只有这样才是最爱主，极其羡慕全职奉献给神的人。可是神一直要我继续提高我的艺术和演奏，神要我把那发自内心的赞美的琴声献给他。我终于明白，我生命的价值不在乎我做的是什么，而在乎我在神面前是如何生活，是怎样一个人。我不再去羡慕别人或轻看别人。因为每一个生命在神的眼中都同样宝贵。
    我愿用每个音符来赞美他，也愿我的生命能荣耀他的名，愿一切的感谢都归给他。
    黄滨 来自中国大陆，小提琴艺术家；现居美国。黄滨姊妹将在“中国福音大会2003”中作见证并以琴声赞美神。

    原文发表在《生命与信仰》。


告别三十岁

陈宇

    记得去年，我一点也不想让人知道我的生日，我只想一个人安安静静、无声无息的度过，不要祝福、不要生日聚会，一切与祝贺有关的，我都不要！带着满心的忧郁，带着对神的怨叹，我很不情愿地跨入了三十岁的门坎。
    三十岁，对于一个女子来说，她应该有一个温暖的家，有一个可以靠的肩膀，她应该停止漂泊，找到一个可以停泊的港湾……，我多么盼望自己在三十岁前得到这一切，为此，我在 神面前求了一年又一年，但我还是没能求到我所盼望的变为现实。
    那个夜晚，我问神：“父啊！你还要孩子等多久？孩子已经等得很累、很疲、很乏！”
    许多的好心人都不断地劝我：“你再不找，就越来越困难了，找个人好的，对你好的，有一定经济基础的，不反对你信仰的，就可以了嘛，为什么非要找基督徒呢？现在年青人谁信啊？你这个条件一设，不是把大多数人都划出范围了吗？” “女人的青春很短暂，更何况你已经过了这个年龄，进入大龄青年的行列，再不抓紧，一转眼就三十好几了！”
    这些人的话，就在那段时间充斥着我的心，我被忧愁和软弱包围着……灵也被压抑着。一方面我很清楚，我无法面对不信的人，和他们在灵里根本无法沟通；而另一方面，我又无法靠信心来仰望神！这种上不着天，下不着地的感觉，让我很是无奈……，我在消极的心态中等候着神。然而，神　依然沉默，日子就这么无声无息地划过，我的生活也依然按部就班地过着，没有任何改变。
    但是，我们的 神是施怜悯和慈爱的神，他不会永远把我们放在孤苦无告的状态下，他有他的时间，他能让“万事互相效力，叫爱神的人得益处。”
    今年五一休假期间，我回到家，遇见了一位已经移民加拿大的姐妹，在她去加前，我们一直在一起聚会，那次她到我家，并与我再次谈起婚姻的事。当时，我的态度很无奈，她就只问我一句话： “你对你未来要建立的婚姻，是否有个单纯的心志，就是为了荣耀神？”圣灵就籍着这句话，在我心里作工，节后我回到工作的城市，当我一个人默想的时候，这句话常常地浮到我的面前，我对主说：“主啊，这个问题，我还确实没有想过。我的心并不单纯，我对配偶的选择标准和世人没有什么区别。我仍然有着自己的虚荣心，仍然有着自己的喜好，我并没有真正完全交托给你，我也没有真正将主权交给你，我是求你成全我的意思，而不是求你成全你的旨意。”圣灵给我看见我隐藏的意念！
    是的，我们本不配来到　神的面前，但因着主耶稣基督赎罪的宝血，使我们得以坦然无惧的来到施恩座前，来到 神的面前，而爱我们的神，他实在愿意我们这些儿女能听见他说话，能遵行他的旨意！不偏行已路！神有他自己的时间，就在这段默想的日子里，我对着神的祷告也有了改变，我不再问“为什么”，而是对神说：“主啊，我现在相信你给的就是最适合我的，过去虽然我也求，但我一直害怕你给的，是我自己不喜欢的，我对你没有真正的信心。我现在开始学习把主权交给你，求你让孩子放下自己的意思，能看见并听见你的旨意。一直以来，在道理上我知道要顺服，但我并没有在实际中顺服，主啊，我现在有一个心志在你面前，孩子愿意学习顺服！”当我这样祷告一段日子以后，我的心也就随之安息在主的平安里面了。放下自己的意思，是难受的，是挣扎的，但当你为主有所放下的时候，神接着带给你的释放和安息却是无法用言语所述的。
    感谢神，也就在五月份，我在“赞美网”上看到署名“恩泉”弟兄的一篇关于“基督徒婚姻一大误区”的文章，让我很得帮助！这篇文章中写道：“ 你要不断的求神为你预备你的配偶，但是更重要的是在神还没有给你配偶时预备你自己，多亲近神，多与神交通，让自己的灵命不断的长进，同时，也要去学习各种生活中尤其是家庭生活中的技能，这样，当你将自己完全摆上，并达到适合婚姻的时候，神就会带领你的良人出现在你的面前了。”
    是的，当我发现周围有很多进入婚姻的人，他们因着各样的难处，婚姻中布满乌云，不幸的婚姻似乎越来越多，甚至在弟兄姐妹中间也有很多不幸的婚姻。神也籍着这些事情，让我看到，在进入婚姻前，需要好好预备自己的心！否则你很难面对婚姻中出现的难处，也不知如何与对方面对婚姻中许多实际的问题。而我们很多时候，是匆匆忙忙进入了婚姻，在此之前，却没有好好的预备！ 神给我看见，如果我没有预备好，我以后是亏欠我的弟兄的！于是我对神祷告说：“主啊，你让孩子看见自己并没有预备好自己的心，我还不够资格进入婚姻，主啊，你实在是爱孩子的，你为了让孩子在进入婚姻后少受伤害，所以你让孩子在进入婚姻前有所预备，有所学习，有足够的心理准备进入婚姻！”
    现在当我想起 神在这段时间的带领，我心里实在是感谢赞美主，虽然我已经无可退路的进入了大龄的行列，但是主一直用慈绳爱索牵着我，没有放纵我，没有让我偏行已路，我的心里充满了感谢！
    感谢神，让我现在还能有“选择”的余地，还能够向神求一个爱他的弟兄！
    感谢神，让我还能够有机会预备自己，还能够有盼望！
    感谢神，让我还能享受一段一个人的日子，让我有更多的时间学习事奉，学习服事，学习安静！
    感谢神，让我再次经历，因着顺服，进入安息！
    感谢神，保守我的心！
    感谢神，保守我的脚步！
    感谢神，给我一个等候的心！
    感谢神，我被圈在他的爱中！
    感谢神，让我在所有的环境和遭遇中学习感谢和赞美！
    感谢神，有他同在的日子，就是最好！
    我心里除了感谢和赞美以外，我无法用言语来表达我的心情，神的爱就是这样奇妙难测！莫测高深！
    “我的心哪，你当默默无声，专等候 神。”
    “等候耶和华的，必不至羞愧。”

    这篇随感，我想献给所有正在等候神预备另一半的弟兄姐妹共勉。盼望我们都真正能有一个单纯顺服的心，仰望为我们成全万事的神！


生命的寄身

王鲁

    “永恒”的意义诱导人们向往以上帝的眼光超越生命的客观限制，从而启发摆脱人为的主观束缚，在色彩缤纷和形式繁杂的自然世界中寻找寄身之处。个人属于家庭，家庭属于家乡，家乡属于国家，国家属于东方，东方属于世界，世界属于何方何地？如果没有一个属于，怎么确定自己的存在？自己的存在无法确定，所行所为是不是一切皆空？一切皆空为什么还要拥有一个活动的实体？反过来说，既然拥有活动的实体，所行所为应该能够落实；既然所行所为能够落实，存在应该能够确定；既然存在能够确定，归属应该不是一个假设；既然归属不是一个假设，现实仅仅是一个出发点。家庭不过是个人的一种组合，家乡不过是组合的一处地域，国家不过是地域的一时限制，世界不过是限制的一个现象。生命不过是一个现象的开始，个人不过是一次时间的经历，世界不过是一段空间的路程。
    地球上一切自由降生的生命如此脆弱，简单的生死转换是每一个生命反映的现象，复杂的过程是每一个生命的经历。人们生活在这个自然世界之上，依傍世界的一些因素，寻找生命的寄托，生命还是附在其中的一个现象；依傍生命的因素，寻找世界的寄托，生命与世界合为一体得到落实。寄托也就转化为寄身。所谓“落实”并不在于什知是你的生命，而在于你的生命是什么。
    “利益”是生存的互相依托，“价值”是存在的一厢情愿。基督教的上帝与世界人为的因素不同之处在于：世界人为的因素告诉你什么是生命，然后告诉你生命是什么；基督教的上帝“告诉”你什么是生命，并不告诉你生命是什么。世界人为的因素或许告诉你要把所从事的艺术看成生命，还要把生命看成你所从事的艺术；基督教的上帝“告诉”你可以把所从事的艺术看成生命，只是不要把生命看成你所从事的艺术。如果你把所从事的具体工作视为生命，再把生命视为你所从事的具体工作，那是事业，是理想；如果你把所从事的工作视为生命，并不把生命视为你所从事的工作，那是职业，是现实。世界人为的因素既告诉你什么是生命也告诉你生命是什么，“什么”都可以是限制；基督教的上帝告诉你什么是生命并没有告诉你生命是什么，“什么”都可以改变。世界人为的因素或许告诉你善有善报，恶有恶报；基督教的上帝只告诉你需要忏悔和祷告。世界人为的因素或许告诉你付出就会有回报；基督教的上帝只告诉你要“信”并不作回应。
    什么是“生命”，我们有，但是我们不能确定生命是什么；什么是“信”，我们听，但是我们不能落实信是什么。每个人都有生命，但是经历不同；每个人都有所信，但是所信不一。肉体与精神是复合的形式，生存和存在是复合的形式，时间和空间是复合的形式，现象和事实是复合的形式，手段和目的是复合的形式，寄托与寄身是复合的形式……谁都可以呈现一种形式，但是谁也不明白形式是什么。所以我们说生命只是一个现象，现象背后还有一个根本。我们可以借助生命的现象说什么是事情的根本，我们不明白生命现象背后的根本情况是什么。承认不承认事情都是这么简单，否认不否认情况都是这么复杂：简单的问题是要“信”，复杂的问题是什么都可以说是“信”。我们尽管清楚有所信，但是对所信的还是不明白，只有“信”是唯一的，没有唯一的信，因为没有偶像，因为上帝既遥不可及也就在我们周围。
    从存活的角度，人们爱说什么重要什么不重要，从存在的意义上，没有不重要的。从人的立场出发，人们爱谈论什么可能不可能，从神的位格出发，没有不可能的。以人的视点，人们爱分析相同与相异，以神的眼光，没有一种生命是不同的。你可以把创作的生命视为寻求差别，但是别把寻求差别视为创作的生命。以人的视觉，人们爱评论旧与新，以神的目光，没有一个现象是新的。你可以把创新视为奇特的风格，但是别把奇特的风格视为创新。从现实的“利益”考虑，人们迷信是谁说的，从超验的“价值”追述，人们信仰不是谁说的。不同的经历，不同的见证，都是因为想靠近“不是谁说的”。我们说艺术家的观察是不同的，他们的实践是不一致的，他们的创作是新的，主要在于他们的这一想法是共同的。时间和地点肯定不同，经历肯定不同，我们只在意他们是不是拥有“靠近”这一个共同的。人类也在于从根本上认识共同的，才能接纳不同，才能接纳新。接纳之后让人们更在意共同的，早于存在的“不是谁说的话”，而不是特意强调不同的，不同的地域，不同的形式，也不是特意强调所谓新的，新的特色，新的风格。因为我们所信的，我们还是不明白。
    世界的限制就是人类过于依赖人类自己的立点，个人有待走出人生的限制，创作有待走出人为的限制。我们说“共同的”，不等于人们常说的“共性”。“共性”是人们根据生命现象反映出来的差异中分析总结出来的，共性是人为的划限，共性是对创作的限制，就像创作法则是对风格的限制一样，就像自然规律是对活动的限制一样。“共同的”是指每个人都有一个生命现象，每个人都在求一个生存寄托，人们从这一点开始，会有不同的经历，现象或许会得到落实，寄托或许会过度为寄身。圣经启示我们，人们尽管可以知道所做的，但是对所做的还是不明白。所发生的我们可以解释，发生是什么，我们不明白。这个世界上有让你信的谎言，有给你信的启示。信的谎言让人们依赖人为的共性标准，告诉你什么是发生，发生的是什么，告诉你唯一的信；信的启示让人们凭借共同的现象，去知道什么是发生，并不明白发生是什么，告诉你信是唯一。生命的现象不在于从哪个地方、哪个时刻发生，生命的现象让人类明白无穷无尽的形式和无休无止的发生，借助生命的现象，我们会知道很多形式，我们会知道很多事实，我们会知道很多意义，我们会知道很多幸福，我们会知道很多爱，我们会知道很多真理，我们会知道很多价值……我们会知道数字；但是不能确定形式是什么，事实是什么，意义是什么，幸福是什么，爱是什么，真理是什么，价值是什么……数是什么。不能确定就难以落实，我们虽然知道我们有生命，但是我们不知道生命是什么。能够确定的只有一个：没有唯一的生命，生命是唯一的；能够落实的只有一个：没有唯一的信，信是唯一的。
    上帝的语言创造了这个世界，归纳和判断，总结和标准都不是谁说的。民族和特色是“共性”人为的划限，从人为的划限出发强调的认同走不到共同的基点上，求同意在于存异。本土本色，异乡异情都是创造的发生和形式，从共同的基点出发，存异意在于求同。
    人生的限制让我们向往自由，自由让我们渴望爱，爱让我们感受幸福，幸福让我们去争取，争取让我们承认命运，世界成为我们的目的；但是，我们还要说，我们的目的是这个世界，世界是我们不同的经过，经过是我们不同的结果，结果是我们不同的依傍，依傍是我们不同的选择，选择是我们的自由，自由是人生的限制，限制让我们恐惧一切皆空，一切皆空让我们痛苦，痛苦让我们追问，追问让我们倾听，倾听让我们靠近一个早于这个世界发出的声音。
    上帝让个人的生命出现在这个世界，似乎谁都知道生命是什么，但是所知道的生命是什么，只是把“什么”当作了生命。上帝让我们明白，这个世界不保留你的生命，就像经上说的：“得着生命的，将要失丧生命。为我失丧生命的，将要得着生命。”（太10:39）这不是唯一的信，你可以去相信其它，还可以凭借知识和文化去接受别的话，只是众说纷纭不能确定，难以落实。没有唯一的信可以落实，所以，这句经文只有作为“信是唯一的”解释。


人，在大地上诗意地安居

腓力

    读经：太6：25－34节

    引言：七年前，在一次偶尔的机会，我读到朱维之先生所写《基督教与文学》一书，使我与诗人耶稣、哲人耶稣这个课题不期而遇，这两个命题使我欣喜若狂，并大大丰富了我对耶稣基督的认识，正如西1：5、9节所说：“所积蓄的一切智慧知识，都在他里面藏着……因为神本性一切的丰盛，都有形有体的居住在基督里面，我们在他里面也得了丰盛。”耶稣也曾说：“我来了，是要叫羊得生命，并且得的更丰盛”（约10：10上）。

    不久前，我于南京讲学期间，在旧书摊上不经意间买到了海格德尔的《人，诗意地安居》一书，翻翻之后，更加深我对诗人兼哲人耶稣的思考，并且尽量地去翻阅这方面有关的书籍，现在本乎对太6：25－34的解读，将一点点读书、读诗的心得与大家分享。

    首先，让我们来看看诗人耶稣及其笔下的诗：

    朱维之在《基督教与文学》一书的第一章：“诗人耶稣”中就滔滔不绝地说道：“耶稣是天才的宗教家，这是没有人否认的，他也是深刻的思想家，因为他有彻底的人生观与宇宙观，同时，他又是社会改革者，是爱国的志士，是医生是教师，可是他并不是受传统信条束缚的‘拉比’，也不是枯燥的哲学家，更不是背书式的教师……他有完全的诗人风度，他的表现法完全是诗的表现法，他的观察、判断、行动、言语……都是诗人风范，所以我们若要认识整个耶稣，除非认识这个诗人耶稣不可”。英国著名文学家雪莱（P B.Shelley），他虽曾自称为无神论者，但他却尊崇耶稣为“最是超凡入圣的诗人”，而且是谋求改革社会的诗人。王尔德（D.Wilde）也曾说：基督的地位确是和诗人同列的。而勃莱克（William Blake）甚至能认识耶稣是诗的化身，或创造天才的化身。

    勒兰德-莱肯也指出，“耶稣是世界上最著名的诗人之一，因他精通诗歌的各种表现手法……语言中充满暗喻和象征，凭着诗人的想象力，他不断用人类生活中的某一现象作比喻，说明另一生活现象”。

    接下我们可以用三个方面来论证诗人耶稣这一命题：

    一、 耶稣是诗人大卫的后裔，其母马利亚就是富于灵感的伟大女性诗人，她在怀孕期间曾随口唱出了《尊主颂》

    这一不朽的诗歌。这最理想的胎教，也就是马利亚胎教的绝妙方式之一，耶稣就在母腹里受到诗的熏陶，并且其亲戚中撒加利亚与伊利沙伯也是伟大诗人，因此，耶稣日后成为诗人也是可想而知的。

    二、耶稣幼年时代所处的环境十分合适于诗人成长的条件，一方面是自然风景的清幽，他住在群山围绕的拿撒勒镇，使他从小就在大自然的怀抱中渐渐长大，由接近神的创造而接近神，因而产生创作的冲动，涌出灵感的泉源；另一方面是他的社会环境使他有成为诗人的决心，因为当时犹太亡国于罗马，人民生活在水深火热之中，耶稣就在这种环境的催逼下，不得不负起改造环境的诗人重轭。

    三、耶稣是天生的诗人，在他的天赋中，含有一切诗人的条件，不，他简直就是诗的化身，我们从他身上看到诗人之为诗人的特质，其一，感情的丰溢；其二，思想的彻底；其三，想象力的丰富；其四，言语表现力的非凡。

    现在让我们来欣赏诗人耶稣的作品：太6：25－34节。

    所以我告诉你们，
    不要为生命忧虑，吃什么，喝什么。
    为身体忧虑，穿什么。
    生命不胜于饮食么，
    身体不胜于衣裳么？
    你们看那天上的飞鸟，
    也不种，也不收，也不积蓄在仓里，
    你们的天父尚且养活他。
    你们不比飞鸟贵重得多么？
    你们那一个能用思虑，
    使寿数多加一刻呢？（或作使身量多加一肘呢）
    何必为衣裳忧虑呢？
    你想野地里的百合花，怎样长起来，
    他也不劳苦，也不纺线。
    然而我告诉你们，
    就是所罗门极荣华的时候，
    那他所穿戴的，还不如这花一朵呢？
    你们这小信的人哪，
    野地的草，今天还在，明天就丢在炉里，
    神还给他这样的妆饰，何况你们呢？
    所以不要忧虑，说，吃什么，喝什么，穿什么。
    这都是外邦人所求的。
    你们需用的这一切东西，
    你们的天父是知道的。
    你们要先求他的国，和他的义。
    这些东西都要加给你们了。
    所以不要为明天忧虑。
    因为明天自有明天的忧虑。
    一天的难处一天当就够了。

    这首优美的诗歌出自于耶稣“登山宝训”其中的一段，这首诗可以说是空前绝后的，其中充满了生命与真理，充满了诗和美。这诗如图画般的映入我的眼帘，优美的镜头在我脑海中一个一个涌现，你看：那无忧无虑的雀鸟正在头上飞过，纯美的百合花在山谷中壮丽开放着，所罗门极荣华时所穿戴的精工巧绣的华服在闪闪发光……

    而且诗文中蕴藏着深刻的哲理，使人耳目一新，心中顿生希望。诚如帕斯卡尔所说：“耶稣基督用极简单的话讲论极伟大的事，似乎是出于不经意之间的话，但清楚明白，叫人容易明彻了悟，这样明白而又天然浑成的简单，直是神奇之至。”

    朱维之先生读了这首诗后，叹为观止地说：“就是我们生在今日，虽没有福气去亲耳听他说教，但一读这些翻译的文章，也觉得如临一泓碧水，清澈可见水底的游鱼，同时又觉得它深沉壮阔，真是千古不易的诗的说教。”

    刚才我们通过太6：25－34节这首如图画般的诗的欣赏，给我感觉到耶稣不仅是一个诗人，而且是一个修养有素的哲人，正如一位学者所说：“他在名义上并不是什么哲学家，可是实际上从古到今没有一个哲学家能够像他那样伟大。”虽然耶稣并没有像保罗一样在犹太拉比名门之下受教，但他却在广博的大自然中，在丰富的人生经验中孜孜不倦地学习，最终造就了他成为一流的诗人、一流的哲人，照刘小枫的说法，或者可称其为“诗化哲学家”。所以让我们切记：在狭窄的某一学科中所得的哲理，表面上似乎有独到之处，实则一管窥天，即不能普遍地适用于全人生，又不能合乎宇宙大原则，从广泛经验常识中得来的哲理却有永久的，普通的真理，前者是庸才在困学中所见的片面真理，后者才是天才的真知灼见，素有悲观大师之称的大哲学家叔本华也曾说过：“从愈专门的学科中研究的哲学家，愈是渺小，最伟大的哲学家是从最普遍的常识中产生出来的，耶稣显然是属于后者的。”可见如何才能产生不同凡响的诗与思呢？除非你像耶稣那样投入到大自然中，与自然融为一体；欣赏与体察大自然，并深入于人群中间，仔细观察及体悟人生，否则你将苍白一生、庸俗一世；除非你不要为生活忧虑，不要为生存做太过份的关心，否则你不能过有诗意的生活，不能过诗意的生活则意味着诗化的终断或终止。海德格尔也认为：人如何才能诗意的安居?第一,唯有诗化,诗化使安居成为安居者(在这里诗化并不是指艺术作品和艺术创作而言,而更多地是指人的感觉,人的存在的法度)；第二，除非他回到大自然的怀抱中，从“筑居”进到“安居”，就是看守、修理、并管理自己的环境，“筑居”，在海德格尔看来不仅是指人建造自己的住所，也指人对大自然的珍爱、保护、操劳、种植，而“安居”则表示人在大地上和平的生活，也就是人与神的和平，人与己的和平，人与人的和平，以及人与自然的和平，海氏认为只有和平相处才标志着人类真正的自由。

    现在让我们深入在这首诗中，来共同探讨诗化哲学家耶稣是如何论证“人——如何才能诗意地生活”。仔细阅读本段圣经，认真咀嚼，你可能与我一样，离座而起，拍案叫绝，忍不住地脱口而出，“耶稣真不愧为一位哲学家”。因为单单从本段圣经中就可以看出他思想的博大精深，如达炉火纯青之境，表达得浅显如鱼得水，叫吾辈等人羡慕至极。在短短的10节经文中，他指出了人类不能诗意安居的通病——为明天忧虑、对生存过分的关注，以至最终累昏，甚至累死。耶稣围绕着这一深刻命题而产生以下七个方面的辩证，指出忧虑的不必要性及忧虑对诗意生活的破坏。

    （一）、25节上半节开宗明义将论点提出来：“所以我告诉你们，不要为生命忧虑，吃什么，喝什么，为身体忧虑，穿什么”——在这里耶稣似乎把所有听众的病根抓到了，也就是人们身体苍老与属灵道路上倾跌的原因吧！因此，耶稣也直接点破，用了“我告诉你们”做开头语，接着在25节的下半节开始了他的第一个辩证。你们为什么为生活、为身体忧虑呢？“生命不胜于饮食么？身体不胜于衣裳么？”用我们的言语来表达，耶稣似乎是说：上帝既然赐给我们生命，他当然能赐给我们喂养生命的饮食，上帝赐给我们身体，他当然也必赐给我们遮盖身体的衣服。就如保罗在罗8：31、32节所说：既是这样，还有什么说的呢，神若帮助我们，谁能敌挡我们呢，神既不爱惜自己的儿子为我们众人舍了，岂不也把万物和他一同白白赐给我们么?于是巴克莱幽默地说：“若有人送给我们一件无价之宝为礼物，我们当然确信这位给予者决不会吝啬、小气，或者毫不在意的把价值低微得多的装礼物的盒子也给我们。”在这里，何况是上帝呢？所以我们坚信上帝既然赐给我们生命，也必赐给我们延续生命的必需品。

    （二）、以飞鸟为例教训我们不必为明天忧虑。“你们看那天上的飞鸟，也不种，也不收，也不积蓄在仓里，你们的天父尚且养活它，你们不比飞鸟贵重得多么？”耶稣的意思乃是说：这些飞鸟在它们的生命中无忧无虑，也不想为那不能预知、预见的将来，积蓄食物，然而它们的生命依旧存活。何况你们这些既能撒种，又知收割，而且还会储存食物，天父岂不更顾念你们吗？显而易见的，主在这里并不是要我们停止撒种，不积极收割并储存。也不是叫我们不要积蓄金钱在银行里，更不是要我们不运用我们的理性去计划将来，做当作的准备。主的意思乃是要我们从飞鸟身上学习不为明天忧虑的功课，诚如犹大拉比西门所说：“在我一生之中，从未看见雄鹿去做晒干无花果的工作，或者狮子做看门者，或是狐狸去经商，然而它们都能无虑的得到养生之粮，如果那些被造来服侍我们的兽无虑地得到供养，被造来侍奉上帝的我们，岂不应当更无忧无虑地得到供养吗？”

    （三）、我觉得耶稣的第三个辩证有些幽默，他为要证明忧虑在任何事上都是没有用处的，于是说：“你们那一个能用思虑，使寿数多加一刻呢（或作使身量多加一肘呢）？”这节经文在原文中有两个意思。其一，它乃表示没有人能够藉忧虑增长他一刻的寿命，这里的“一刻”在新国际版英语译本翻译为一小时（who of you by worrying can add a single hour to his life）。不论译文如何，它们意思只有一个，就是指忧虑的毫无用处，不能使你的寿命增加一点点。其二，表示没有人藉着忧虑使他的身长增高一个卡比特（英文译作cubit，就是“肘”的意思，一肘合十八英寸）。没有人因为忧虑，结果身高增加了，如果是那样的话，市面上的“增高机”、“增高药丸”就不需要了。

    忧虑不但不能增加人的生命一点点，反而给生命造成极大的伤害，甚至会造成过早离世，现代生活中两种特征病症——胃溃疡与冠状动脉阻塞，多半是忧愁所招致的结果，医学上证实笑颜常开的人较为长寿，忧愁不但消耗精力，也损害身体，就如“箴言”所说：“喜乐的心乃是良药，忧愁使骨枯干。”甚至忧虑能影响人的判断力，减少决定的能力，使人逐渐消失应付生活的力量。唯愿人随时随地都能尽他所能——直到无能为力为止——让他把其余的交给上帝，因为人的尽头就是上帝的起头。

    （四）、接下去耶稣以百合花为例证说：“你想野地里的百合花怎么长起来，它也不劳苦，也不纺线……神还给它这样的妆饰，何况你们呢？”

    耶稣所指的百合花，当然不是今日我们在谷中所见的百合花，那是一种巴勒斯坦盛产的巨大而色彩夺目的百合花，它们在巴勒斯坦的山旁只盛开一日。然而他们短暂生命中所表露出的华美与纯美胜过君王的锦衣。这例证实在太动人了，太美妙了，这一幅画映入我的眼帘，使我对当年耶稣在八福山上的教训一幕幕地进入想象状态。“天国的君王带着他的子民，漫步在山涧林泉之间，四周鸟歌花笑，王以甘甜柔细的例证，将至高的真理教导他们，以此安慰他子民的心。”

    你认为这是一个强调过分的比较吗？试将那绮丽、光彩夺目的百合花和所罗门极荣华时所穿的锦衣并置，他那缀满金丝、宝石的锦衣，在花朵前也顿然失色，若将所罗门王所穿的锦衣衣料，再用显微镜检查，那纤维与破烂的麻衣不相上下；但那百合花的花瓣，在显微镜下时，越是高倍的镜头，越显示它的精美绝伦。这真令人叹为观止，这实乃自然美与人为美的较量。基督仿佛又告诉我们，孩子们哪！张开你们的眼睛，看看那遍布满山的百合花，它们在荆棘旁，在山麓之阳，在小径旁，在谷底，神赐它们如此美衣，使历代君王的锦袍在相比之下，显得羞涩，看看这些被花团锦簇所点缀的绿地，你该知道：“那为百合花披华服的，自必为他的儿女备锦衣。”所以让我们多一些信靠，少一些忧虑吧！

    继而耶稣又说：花儿只有一天的生命，明天就被妇人拣去扔到炉里当作燃料了，但上帝今天仍以人力无法模拟的美丽给它妆饰，何况我们这些能劳苦，能纺线且有理性的他的儿女，他岂不更加关心吗？诚如巴克莱所说：他既然对待一日的花朵如此慷慨；决不轻易忘记他的至上的杰作——人类的需要。

    （五）、耶稣进一步提出了一个反对忧虑的十分基本的论证，他说忧虑是外邦人而不是认识上帝之人的特征。“……这都是外邦人所求的，你们需用这一切东西，你们的天父是知道的”——忧虑的产生主要是不信靠上帝，或者是小信。这种不信靠，在一个相信妒忌的、任性的、不可预知的偶像的外邦人，比较容易理解，他们天天为食物、衣裳而忙碌、忧虑，甚至拼命也是无可厚非的；但在一个曾呼叫上帝为阿爸父的人，认识耶和华为独一的又真又活的神，并且认识神是有怜悯、有恩典、有丰盛慈爱的基督徒来说，简直是不可思议的。

    让我们谨防忧虑，正如有人说：也许有比忧虑更大的罪，但再也没有一件罪比它更使人无能为力。不要为明天忧虑——这是耶稣的命令，也是通向平安与能力的途径。

    （六）、耶稣继续论到消除忧虑的秘决：“你们要先求他的国，和他的义，这些东西都要加给你们了”——这个国就是神的家，永生上帝的教会（提前3：15），正如他在主祷文里所告诉我们的：愿你的国降临。当我们像耶稣那样以父家的事为念，像保罗那样天天为教会的事挂心，这样，我们就是在思念上面的事（西3：1），犹如在地过在天的生活，从此我们哪能来得及为吃什么，穿什么，喝什么而忧虑呢？或者说：不要为这一些芝麻绿豆的事忧虑，有一件事是你们应当焦急，应当挂心，这一件事应使你们每一根神经昂奋，内心奔腾，血脉扩张，就是神的国——教会的事。

    那么先求神的义是指什么呢？我个人认为就是基督徒在世过敬虔生活，成为一个饥渴慕义的人生，处处祈求神的旨意在地如同在天成全在我们身上，使我们能够天天行在义路上，行在他的旨意中，活出美好的生命，荣耀归于真神。

    （七）、最后耶稣直截了当地说：“不要为明天忧虑，因为明天自有明天的忧虑，一天的难处一天当就够了。”《圣经?雅各书》里有一个极深刻的小故事说：“嘿，你们有话说，今天明天我们要往某城里去，在那里住一年，做买卖得利，其实明天如何，你们还不知道，你们的生命是什么呢，你们原是一片云雾，出现少时就不见了，你们只当说：主若愿意，我们就可以活着，也可作这事，或作那事。”是的，老雅各说的极是，明天不掌握在我们手中，也许明天你我已经不在了！何必为一个不属于你的世界忧虑呢？让我们学习以色列民在旷野拣吗哪过日子的生活，一天的难处一天当就够了；让我们学习以利亚在基立溪旁、在撒勒法妇人家里的生活，一餐的难处一餐当就够了。只有这样的信靠，不为生活忧虑的人，才能过上诗意的生活、哲思的生活。但愿神的儿女本乎对真理的了解，基于上帝无微不至的关怀、基督本体性的召唤，又因圣灵活泼的感力，让我们接近神的创造，拥抱并修理大自然，同时透过接近、欣赏神的创造而享受神的同在，并一生活在神的道中，这样的人，就是温柔的人（雅1：21），而温柔的人有福了，因为他们必承受地土（安然居住）。诗人大卫在诗16篇中也说：

    神啊，求你保佑我，因为我投靠你。

    我的心哪，你曾对耶和华说：
    “你是我的主，我的好处不在你以外。”
    论到世上的圣民，他们又美又善，是我最喜悦的。
    以别神代替耶和华的，他们的愁苦必加增；
    他们所浇奠的血我不献上；
    我嘴唇也不提别神的名号。
    耶和华是我的产业，是我杯中的份；
    我所得的，你为我持守。
    用绳量给我的地界，
    坐落在佳美之处；
    我的产业实在美好。
    我必称颂那指教我的耶和华；
    我的心肠在夜间也警戒我。
    我将耶和华常摆在我面前，
    因他在我右边，我便不至摇动。
    因此，我的心欢喜，我的灵快乐，
    我的肉身也要安然居住。
    因为你必不将我的灵魂撇在阴间，
    也不叫你的圣者见朽坏。
    你必将生命的道路指示我；
    在你面前有满足的喜乐，
    在你右手中有永远的福乐。

    可见，只有投靠他，并一直信靠他，且不为生活忧虑，才能在大地上诗意地安居。

    ——人，在大地上诗意地安居。

    ——愿世间所有人，都能在大地上诗意地安居！


放逐伊甸(23、24)

施玮

23、凭吊生命

    自从戴航回到北京后几乎就没再见过李亚。不过，关于李亚的“新”生活她却听说了不少。这些道听途说比起真实的来又更渲染得生动了许多。起初她还常常去兴安酒吧，虽说自己不愿对自己承认却也还是想见到他。李亚却并不来这里。李亚虽然不来，戴航这酒却还是喝得不清静。一忽儿是从前的他坐在对面；一忽儿是现在的他左拥右抱、狂喝烂饮。其实戴航并没有见过他那种姿态，但想着却是真切到了种种细微之处。
    以后她就再不去酒吧了。那里的灯光音乐还有酒都让她想到他。想到他时已不能再会心地一笑，而是徒惹一份无奈的痛苦。好象是看着自己在堕落、在腐烂。其实这堕落、这腐烂是充满了整个世界的，所有的生命都因着罪而在这堕落与腐烂的过程中。并非今天才有，更不是李亚一人的状态，只是那缓慢模糊的过程，那藏在纷繁中的隐约让绝大多数人可以安泰处之，而李亚却把这“人生”腐烂的过程给浓缩了，明晃晃地在台上演着，这就让还算有点敏感的，并且爱他的女人戴航有点不忍目睹了。
    不去兴安酒吧不见李亚她的生活就只剩下写字了。那就写吧！戴航开始写一本新的长篇《相识在旗语中》。男主人公当然是李亚。写他是为了尽情地思念他也是为了彻底地结束这种思念。可她随手写出的第一句话竟是“他死了”。这句话很不吉利，可一经写出却怎么也无法抹掉了。好象不写这么一句整个长篇就无法开头似的。
    戴航只得留下这孤零零的一句，换了一行写道：

    冬哥领我去的时候他就躺在被单下。颈部以下被白色的布纹掩去，几乎没有更多的隆凸能使人想到他的肌体。
    他已经不能说话了。眼睛半闭着，就和每次睡着了一样。那些灰淡、柔和的光就从眼缝里淌出来。他的睡姿是与醒时极不谐调的，而我总是一次次莫名其妙地被织物下单薄的身躯感动。对于我来说，抹去眼神和语言的他才是真实的。而他的“活着”是那样地夸张、用力，使我总在不由自主地为他感到疲惫。现在他终于双膝放松地躺下了。我坐在他温暖的睡姿旁，直到完全被那些灰淡柔和的光溶释。
    -------

    戴航不歇气地写了大半个月，眼泪在心里涌成了汪洋之状。凭吊的心情始终缠绕于她。起初是凭吊李亚；然后是自己；再以后便成了为整个死亡的世界来凭吊梦和乐园！
    王旗的电话打断了她如痴如狂的写作。他告诉她，她的电视剧获准播映了。那是她的小说也是她演的，可她并不觉得那是她的。她的心此刻正完全沉浸在“旗语”里。想了半天她说：“祝贺你！”王旗也在电话那头大声地祝贺她。与王旗的兴奋比起来她觉得自己实在是太淡漠了，就又说了一句：“祝贺你！”然后似乎就没话说了。王旗见她这边沉默着就得意地哈哈笑，然后说：“怎么样？太兴奋了吧！女作家戴航马上就要成大明星了。”
    戴航听了这句话便愣在那里，心里突然地一阵反胃。把自己的名子和“大明星”三个字连在一起令她禁不住有点毛骨耸然。真是过于敏感了！她鄙视地笑了笑自己的心，对着话筒说了句这时该说的话。“那该多谢你了！”
    王旗说：“要谢就谢你的好朋友萧苇吧！我们都得谢她呢！”
    “是她？”
    戴航听到萧苇的名子心里掠过一丝怪异的感觉。在她刚回北京时萧苇约过她几次，还请她一起去洗了次桑拿。那种滑腻暧昧的感受弄得她很不自在。洗完桑拿后戴航就一直在想用什么理由拒绝萧苇的下一次邀请，可她却没再约她。戴航不得不佩服这个女人的敏感与圆滑。
    “你打电话谢谢她啊！并且约她这个周末一起吃饭。洪老板请客。全聚得。”王旗听戴航没吱声就又叮嘱道：“拿笔记一记。千万别忘了！”
    戴航只得拿来纸笔记下了时间地点，说：“行了！你放下电话我就给她打。不会误的。”
    王旗虽是兴奋得有点意犹未尽也只得挂了电话。最后又添了一句：“时间凑她的空。我们可以改。”
    戴航放下电话就拨了萧苇的手机。等她在那头应了声她就说了道谢和请她吃饭的事，萧苇倒是没推托地就应了。然后俩人便沉默了好一会。戴航突然就很想问问李亚的事，可在电话里实在不便问出口。那边萧苇却说道：
    “你最近见过他吗？”
    “没有。”戴航答了句又赶紧说道：“我一回北京就忙着写小说了，一直没空跟他们玩。”
    电话那边停了一会，戴航就把电话线在指头上绕了又松开地等着。
    “他病了。”
    萧苇似乎在等戴航的反应，而她只是漫不经心地“噢”了一声，就象皇帝在大臣奏则上批的那个“知道了”。萧苇不相信她能真的这样无动于衷，不甘心地等了等终于还是说了下去：
    “他病得挺重。你最好去看看他。”
    “惠桥？”
    “他已经回西单了！”
    “那看来是真的病了！不病也躺不回那里去。”戴航说着自己也觉得过于刻薄了点。就泄了那无名的怨气，添了许多关心地问道：“什么病？要不要紧？”
    萧苇踌躇了一会还是没有说他得了什么病，只是说：“这病本来倒是没什么要紧的，只是拖着总是个麻烦。再说这病又不难医，不知他又触动了哪根神经就是不肯医治。我劝他好几回了，医生都请到他家门口了也还是没用。再劝就招烦了。”
    戴航心说：有病不医？好！还真是有点他李亚过去的痴气。想着他并没有完全变成个陌生的李亚，她心里就生出股温柔来。
    “你最好是去趟西单劝劝他。要面子也不是这种要法，何况我一直以为他是个潇洒的人。怎么现在真的就怯了？”
    萧苇的话戴航听得胡里胡涂的。不过想着又要去甲八号心里便一波一波地荡起来，就没太在意。道：
    “行！我去看看他。”
    “最好喊他一起去吃饭。这次要谢还该谢他呢！是他来让我帮忙的。”
    戴航挂了电话后没有立刻就去甲八号，但她熬来熬去熬到了傍晚还是忍不住出了门。门外夕阳如血她就突然想起了那句话：
    “他死了。”
    真是一句不吉利的话。她在心里把写着那句话的稿纸撕撕碎、扔出去。可还是禁不住地添了份焦虑，步子也快了起来。等她坐着面的停在胡同口时她甚至已经想象着救护车的警报声了。“他会自杀吗？”这个念头一起她就等不及出租司机找钱了，匆匆忙地奔进胡同推开了他的门。
    门里的情景真是大大地出乎她的意外。血腥的自杀当然是没有的，连一丝狂乱和病痛的痕迹都没有。李亚比任何时候都更安泰地坐靠在床上专心致志地读书。喜多郎的《星空》在屋里悠悠地飘绕着，那只冬天都常常熄火的煤炉此刻正把一壶水烧得滋滋地响。
    李亚抬头看了眼慌慌张张的戴航只是微微一笑，一点都没有惊奇的样子。说：“正好一壶水烧开你就来了。我这有好茶叶，沏了你喝。”这么说了他却并没有起身的意思，只是闲闲地望着她，倒好象她是天天来串门的。戴航也不介意，把开水沏了两杯茶后就都灌进了热水瓶。这屋里的气氛一下子就把她痴了、溶了，溶在了这杯清清绿绿的茶里。
    李亚指了指书桌前现在正空着的椅子说：“请坐！请上坐！”
    戴航一边把茶递过去一边也戏谑地道：“上茶！上香茶！”
    两人都轻松地笑了。一种事实上从来没有存在过的“往昔”又回到了他们之间。戴航坐到椅子上后就看见了桌上的稿纸。很新鲜的稿纸很新鲜的字。是诗。
    “你又写诗了？”
    “是首长诗。”
    “写什么？”
    “失乐园！”
    戴航微微一惊，心中流射过一道暖色的电波。
    “你也在凭吊？”
    她问了一句抬眼去看李亚，他却并没有看她，也没注意到她所用的“也”字。他的脑袋被细长的脖子挂着吊在胸前，一动不动。戴航刚才一进屋时所得到的生动就一下子消失了，好象回光返照的夕阳让她在灰黑色的夜里渐渐心痛。再想想那“生动”实在是一种幻觉，于是她就收拾起那因幻觉而生出的缠绵来，恢复了中性的声音问道：
    “你是在凭吊自己吧？诗于梦实在是值得我们化点时间来凭吊一番的，久了，只怕就更远了，没了凭吊的心情。------”戴航是把自己放在里面说的，可说着说着就好象是仅仅在说别人，她忙就停下了话头，心里鄙视自己这份如影随身的虚假与伪装。
    李亚当然感到了她说的话里面自己撇清的意思，只是平日早就听惯了，并不以为然，今天听她自己停了下来，反倒有点稀罕，笑了抬头去看看她。不过那笑也就只一瞬，他重又垂下头说：
    “我凭吊的是生命。诗和梦就象长在树上花和叶子，树被砍下了，花和叶子终究也要枯死的。可它们生命的结束不是因为吹干它们的风，而是因为那树被砍下了，它们的生命早已在枯萎之前就死亡了。我们该凭吊的日子当然也不是那枯萎的日子，而是被砍下的日子。可是我们终究迟了许多！既砍下了也就接不上了，何况我这片叶子枯得已经发脆了。”
    李亚说着就抬头来笑笑，见戴航愣愣地看着他，就觉得自己没必要说这严肃的话，对面坐的必竟是个女士，是个泡在“梦”这汪营养液中的美丽女人，虽然觉得自己的话有点残酷，可想想自己过去也是泡在这营养液中的，如今一不留神蹦出来，就枯死了，便看着与他隔了个天地的戴航有些不平，终忍不住又倜侃着添了句：“不过你这朵花还有点观赏价值，千万别离了你那盛着水的瓶儿。”
    说完他就后悔，觉得自己象头乱咬人的狗。见戴航显然是把这番话全听进去了，默默地吮茶，心里就更是后悔。想解释解释，又无从说起，越想反倒越觉得刚才随口说出的这番话实在是难得说出的事实。知道是事实就也悲伤起来，不想那话是自己说的，反倒好象是被别人教训了一番。
    以后的时间里俩个人都是静静的。戴航静静地翻着诗稿却什么也没看，只觉得是一汪茫然；李亚静静地继续看书，也是什么都看不见，象是对着叠白纸。俩人都在心里想着“真是死了！”却总不敢再开口说这个话题。没有罩上水壶的炉子烧得格外热，戴航眼里的字就都化了。不再是一个个的，融成浊滞的河。一波一波很沉重地汹涌着，令她心中有点承受不起了，她便起身告辞。李亚也没留她，拎了水壶跟她出来在院里打水。
    戴航出院门的时候还是问了句：“听说你病了？”
    李亚只是淡淡地道：“慢性病。”
    “也好。”
    戴航莫明其妙地吐了这两个字就出来了。再想便真得觉得：也好！
    真是需要一种慢性病来消减一些儿“健康”，减减速。减减速后就可以想一想，想一想又能怎样呢？似乎就也还是个死。不过以戴航的心思总是“想着死”比“跑着死”强，停下来想着也许就能想出什么来呢！不管怎么说她也不愿有什么事把李亚叫出甲八号来。怕只怕他出来了又再不想回去，跑起来就又难得能停下来。
    戴航一直向外面走去，心里重又流动着《失乐园》的句子。弥尔顿的。李亚的。自己的。她想着那有四条灿烂河流的乐园，突然觉得自己万分饥渴。
    她打了辆面的直奔兴安酒吧。当然那里绝对不是什么乐园，可她觉得此刻特别需要几杯混着音乐的酒来滋润自己的心，以便去寻那失去的乐园的蛛丝马迹。可没等她推开那仿着深山柴屋做就的门，门就从里面拉开了。出来的正是兴安。
    “你来了？正好一块去！”
    兴安见是戴航就拉了她返身走，戴航此刻却哪都不想去。就道：
    “去哪？我可是来喝酒的！你忙你的。我自己进去喝就行了。”
    “你不来也要去找你呢！刚才给你家里打电话你妈说你下午就出去了。你知道吗？赵溟病了！”
    “又是一个生病的。”戴航自言自语了句。并不跟他走，站在那里问道：“慢性？急性？”
    “什么慢性、急性？是视网膜剥落！”兴安一边挥手拦车一边说：“真到霉！让一个写字的用不成眼睛。”
    “有这种事？”戴航一听也着急了，一边跟着兴安往出租车里钻一边问他：“你什么时候知道的？”
    兴安对司机说了要去的医院后才踏实地坐下来回答她：
    “我也是今天才知道。前些日子赵溟和他老婆分开后我想喊他出来散散心，他说在写东西。看起来也没什么精神创伤的样子，我想着别打扰他就再没找过他。今天为了跟他约全聚得吃饭的事打电话找他，找了一串才得知他整上这个怪病了。听说已在医院里呆了一阵了。动了两次手术，说是把那个视网膜给焊上了。”兴安说到这里见戴航表情怪怪的就道：“听着惨了点是吧？他们就是这么说的。给‘焊’上了。这字用的！嗨！”
    兴安和戴航到医院时幸好探视时间还没过，填探视单时才知道039房是特护房。护士便对他们十分地热情一直指引了过去。过了两道楼与楼连接的通道，她向前一指说前面就是了这才笑容可掬地走开。这里与别处真是不同，静悄悄的，四周散发着淡淡的花香。他们俩个也不由地尽量放轻了脚步。
    “我们该带束鲜花来的。”戴航对兴安说。
    兴安低头看了看手里提着的一大袋罐头和水果说：“谁想到小子住起高干病房来了。他们单位能给报？”
    说着他俩已经到了039的门口。听到里面有女人的说话声，好象是王玲的声音。两人互相吃惊地瞧了一眼，就没敢直接推门进去。从门上的那块玻璃往里看，却看见赵溟戴了副墨镜坐靠在床上，王玲坐在床边的一张椅子里正给他读着小说。最让他们吃惊的是床沿上两只交叠放着的手。
    两人正尴尬着不知该不该此刻推门进去，走廊那头却又走来了一个人。是洪京涛。他怎么来了？戴航的眉头不由皱了皱。戴航对洪京涛的印象一直不坏，后来听说王玲的老板就是这个人，而王玲似乎又是为了他而跟赵溟分居了。心里虽是有点不以为然，再想想又觉得多少有点情有可原了。不过，不管怎么说他出现在这里总有点儿不妥。何况现在屋里面又是这番情景。
    洪京涛低着头慢慢走过来，到了跟前才发现他俩。忙收了那副沉重的脸，笑道：“怎么不进去呵？”这一问倒问得戴航他们尴尬起来。忙说也是刚到。说着三个人就一起进了屋。
    赵溟见到兴安和戴航特别地高兴下了床来招呼他们。
    “哈！总算是想起老朋友了？”
    兴安忙又把他推到床上坐下说：“我们可是时时想着你的！你小子一直不露面都以为你在整大部头的，谁敢来打扰？”
    “这下可是啥都整不成了。”赵溟说着有点而神色沮丧，可立刻又眉飞色舞起来。他从枕头下摸出包烟来说：“来我陪你抽一支。屋里不行。我们去阳台站站。”
    “是你自己想抽还是陪人家抽啊？”王玲笑眯眯地问道。
    “嘿嘿！都是。”
    赵溟与王玲之间的神情显然十分亲昵。洪京涛在一旁呆呆地看着，手里倒拎着一束鲜花。赵溟转过身来对着他，脸上并没有显出什么来。说：“一起出去抽一支？”
    洪京涛是不抽烟的，便赶紧摇了摇头把手里的花递过去道：“快出院了吧？”
    “说是还要观察一段时间才能出院。”赵溟用眼角瞥了眼妻子王玲，转而对洪京涛说：“那你坐会，我们出去抽支烟就回来。蹩急了！”
    戴航喊着也要来一支就跟了出去。等屋里就剩下王玲和洪京涛了，他便有点后悔刚才没跟着出去。回头看看王玲，她眼睛并没看他只是淡淡地说了声：“你坐。”就拿出只苹果来削。薄薄的皮连成曲曲长长的一条。似乎觉得静默的过于久了些，王玲递过苹果来，说：“对不起！是不是我假请得太长了？”
    “不长！不长！你尽管忙你的！等他全好了再来上班。”
    “那多谢了！”
    王玲抬眼看了看他，眼里只是一份让他心凉的客气。虽然今天她的态度一点也没有出乎他的意外，并且他此番也就是想清楚了来的。但他还是感到心中说不出的灰冷。王玲自然知道他心里的那份灰冷，觉得有点对不起他，可也毫无办法。与赵溟的一分一合使她更清楚地感受到了他在自己心中的位置。虽然这个丈夫实在是一无所用，却是她不可忽缺的心灵所依。如果说她当初嫁给他只是嫁给了自己的一个梦；这些年伴着他也只是伴着个毫无实际用处的梦。那么在她“梦醒”之后，她才发觉其实自己还是个离不开梦的女人。即使没有赵溟的这次发病王玲也在想着回来。但这次事件仍可说是一剂催化剂。它让王玲丢开了一些细枝末节的具体考虑。
    两人都再没什么话可说，直到赵溟他们三个从阳台进来。
    洪京涛见赵溟进来就从身边的公文包里取出了一些文件。说：“这次我们电视剧刚一开禁就有不少电视台来买我们的拷贝，广告也拉得很不错。没想到这禁一禁倒把我们给禁发了。你回北京后还一直没向我拿稿费，我现在决定把原先的一集五千元提到一集一万。再加上今年王玲该得的分成，就是一套商品房的价了。你们正好缺房子，我呢也正好有一套空着。如果你们不反对我想就把王玲现在住的那套商品房转给你们。这些是转户的文件，我都弄好了只要你在上面一签字就可以生效。”
    洪京涛见赵溟和王玲都愣在那里，心中不禁轻轻地对自己叹了口气。又说：“二套钥匙本来就都在王玲的手上。当然，如果你们不想买那房子，我也可以另付现金。另外也希望你有新作，我们能再次合作。”
    王玲眼睛盯着搁在床上的那些文件，心里真是狂跳不已。由最初的震惊很快转到了不可抑制的惊喜。她眼睛亮亮的，脸上忍不住地神采飞扬起来。但她看看床上的那叠文件又看看丈夫赵溟却不敢出声说什么。赵溟久久地看着妻子王玲的脸，苦涩地笑了笑开口道：
    “好！房子我们收下。不过，这绝对超出了我们俩该得的。我手上这部小说已经快完了。写的时候我就考虑到了拍电视剧，一章一集稍做改动就成了。如果你感兴趣的话我就把这影视版权卖给你。你不用另外给钱了，就一起算在这套房子里。你看好吗？”
    洪京涛道：“那当然好！哈哈！这样一来是我大赚了。你们愿意我怎么会不愿意呢？我可是个商人噢！”
    等赵溟趴床上在几份文件上都签了字后，洪京涛拿起一份收进包里就告辞了。他直到出门也没再看王玲一眼。他是不希望看到她感激的或是别的更复杂的眼神。他对自己说：和这个女人的事就此结束了。这次“爱情”应该说是失败了。对于洪京涛这个从来没有承认过失败的人来说，他很高兴自己能承认得既迅速又坦率。

                             24、哭泣在旷野

     亚伯拉罕的妻子撒拉因耶和华的眷顾就在年老衰败的时候为亚伯拉罕生了儿子以撒，她说：“神使我喜笑，凡听见的必与我一同喜笑。”可当她看见埃及人夏甲为亚伯拉罕所生的儿子在玩耍戏笑时，心中就甚不喜悦，她对亚伯拉罕说：“你把这使女和她的儿子赶出去！因为这使女的儿子，不可以和我的儿子以撒，一同承受产业。”
     亚伯拉罕心中就甚是忧愁，可是神却安慰他，让他按妻子的话行，赶出他的使女及她的儿子，神应允他会亲自去看顾她与那孩子。
     亚伯拉罕就清早起来，拿饼和一皮袋水给夏甲。当他把这一些亲自替她搭上肩头又把孩子交给她时，他心中就生出离情。虽然自己不能再为这女子与这儿子做什么了，可他相信神会看顾他们。可是夏甲却不知道，她并不能明白这临到的事情，但她仍只能走了。当她在别示巴那地方的旷野里走迷了路，皮袋里的水也用尽了时，她就把孩子撇在小树底下，自己走开约一箭之远，相对而坐。说：“我不忍见孩子死。”然后便放声大哭。孩子便在一箭之远仰置在天空下同样放声大哭，因为他母亲的怀抱远离了。
     神听见了童子的声音，神的使者就从天上呼叫夏甲说：“夏甲，你为何这样呢？不要害怕，神已经听见童子的声音了。起来，把童子抱在怀中，我必使他的后裔成为大国。”夏甲知道神已垂顾了她的苦情，并且他的目光也不曾离开他们母子，心中就得了安慰，起来把孩子又抱进了怀里。神使她的眼睛明亮，她就看见一口水井，便去将皮袋盛满了，给孩子喝。那孩子喝了神赐给的水，又一直被神护佑着，就渐渐长大，住在旷野，成了强壮并有智慧的弓箭手。后来神为他成就了那曾指着他对他父母许下的祝福。

        赵溟读这个故事是在那套崭新的商品房里。他是被妻子王玲直接接到新的三室一厅去的。这屋子的美仑美奂令他十分吃惊，当然也十分欣喜。特别是妻子那张笑逐颜开的脸给了他一种比新婚时更强烈感受。他直到现在才知道自己其实从来不曾真正想过她需要什么，也就更谈不上给予她了。
    头一个星期的日子过得几乎可以称之完美。王玲的满意自不必说了，就连赵溟自己也感叹着在心里说：住在这样的房子里，“过日子”才真的能上升为“生活”。
    接下来的一个星期他却有点六神无主起来。他的书房里有八个顶天立地，锃光油黑的大书架。紧贴两侧的墙壁庄严地排列着。它们之间是一个称得上巨大的老板桌，上面还放置了台电脑。
    窗下放了张躺椅，总是沐浴在阳光中。这显然是王玲特地安排让他看书用的。可他整日里闲坐在上面就是看不了任何一本他的旧书。王玲已经把他过去塞在床底下的书全搬来了，整齐地码在书架上。现在赵溟透过晶亮的玻璃看它们却觉得十分地陌生。过去他靠在床上，顺手从床下抽出本书来看，有时翻到哪一页便从哪一页看起。他对书并不是十分的珍惜、保护，完全是一种随意、自由的心态。而正是在这种随意自由的心境中，书中的精神便细流似地渗进他心里去。可是现在让他握住金光灿灿的把手打开橱门，再从一排排整齐、紧密、排列有序的书中抽出一本来读，总有点过于慎重的味道。立时就有了负重感。再看那些书堂堂皇皇地陈列在玻璃后面，就似乎比卷握在自己手中更合适了。何况抽出一本来，那整个一排就都松了散了，不复庄严完美了。
    赵溟不看这些书还有另一个原因，就是觉得与那书与自己整个的文字生命有了隔阂，那是他自生软弱躯体的疾病，也是这所屋子所代表的物质社会，它们阻挡了他，它们使他遥望着自己的梦，而不敢去拥抱。他一直思恋着眼疾发生前，在那个小屋恢复写作后灿烂的日子，想着那时神与他同在的辉煌情景。可是现在神似乎又走了，他重又深深地陷入社会与自身的围困中，重又变得毫无力量。他为了重新寻回那个似乎来过他身边如今又走开了的神；那个能使他超出自身软弱取死的肉体、超出浊浪滚滚淹没一切的物质世界的神；那个使他安宁、坚强、喜乐的神，他一直渴望着打开圣经。可是他沮丧的情绪一直阻止着他，至到有一天，阳光格外地温暖宽厚，有一个声音从天上下来，如巨大的翅羽覆盖了他。
    “孩子，你为什么这样呢？”
    当赵溟在这种超乎寻常的温暖保护下，以一种重新渴望、重新追求的微弱力量重新打开圣经时，他看到了夏甲的故事。他感到自己就是那个夏甲，他把自己的梦想自己的生命放在一箭远的小树底下，望着它们哭泣。他疲惫地坐着等待它们死去，只求不死在他的怀里。使她和他不敢把自己的“孩子”抱在怀中，并期盼他活下去的原因同样是环境与自身。一个是令她迷失的旷野，无水也无粮；一个是令他迷失的世界，没有空气也没有光。一个是饥渴衰弱的身躯；一个是窒息瞎眼的肉体。他们都对着一箭远外的“孩子”哭泣，他们不能得安慰，也没有力量去走过这一箭之远，因为他们觉得神已经离开了。
    当赵溟看到神的使者对夏甲说：“起来，把童子抱在怀中。”时，他伤病的眼中流出泪来，这泪滋润了他的双眼。他要起来，把他的“孩子”、他的希望、他的梦、他的文字，他与神的关系抱在怀中。因为神会让他眼睛明亮，并看见他的井，饮他的水。
    赵溟呆呆地坐在那着思想着，努力地去走那一箭之地。王玲并不明白他在想什么，却也为赵溟能够遵守医嘱不多看书而高兴。不能看书就听听音乐吧。王玲为赵溟买回来了各个音乐大师的经典名作。坐在这庄严的书房里听着高级音响里播出的乐曲，赵溟却觉得一箭之地又远了点，那些辉煌美丽的音乐也远在一箭之外的小树底下，他不能“看”见她们，只是十分地模糊地知道她们的美丽。这令他更生急切与悲伤，阻隔着他们的是那些穿着黑礼服的乐队，豪华的欧洲剧院，是精致的大提琴、小提琴、长笛等等。这些东西都遮挡在他和音乐之间，让他看不见她。
    这种感觉令他很痛苦并想起曾在一些音乐欣赏讲座里听到过教人如何从一部交响乐中分辩出各种乐器的声音；又是怎样把那些河流似的旋律割开，分成逻辑命题似的三段式。真是愚蠢！真是罪恶！赵溟怒气冲冲地想着，可他却比任何时候都摆脱不了这些令他憎恨的理论。一切的一切都阻挡着他重新拥抱“美”与“生命”本身。但他并没有再次疲惫地跌坐下来，他一边向他的神呼求着，一边穿过一切的阻拦要去把他的“孩子”重新抱进怀里。
    这样又过了差不多一星期后，赵溟觉得只剩一步之遥了，他渴望回到他原来的那个小屋去。回到他那张抽屉里、桌肚下都堆满了各种完成或未完成书稿的桌子前去。回到那一方窗外的星空前去。为什么需要如此，他毫无理由，只是觉得离开得太匆忙，觉得灵魂中对那里有一份渴念，他决定要回去住两天。在晚上的饭桌上，赵溟正在心里盘算着怎么跟王玲说这事，王玲却先开口了。
    “那孙大头真不是东西！”
    “噢！”
    赵溟随口应了一声心里觉得很奇怪。他们和老孙家同挤在一套二室一厅里有些年头了，王玲总是忍让为先。两家几乎没红过脸。这事连赵溟都对她有些叹服，今天这是怎么了？
    王玲又说：“不知道那姓孙的怎么就升了官了？就没见他出过什么作品，倒评上个二级作家了。运气好是他的。可别踩人呵！哼！转脸就把我们买房子的事给告上去了。”
    赵溟一向不清楚单位里的人事调动，对职称评定更是毫不关心。甚至觉得作家评职称是件十可笑的事。他一边继续吃着饭一边说：“不会吧？这对他有什么好处？”
    王玲的眼睛睁大了。说：“就你一个人糊涂！有什么好处？你们单位早就有规定，有私房的不给公房。他可是早就掂着我们那间房子了。”
    赵溟说：“他升了自然分大房子。他们一家三口挤着也是有点不象话了。”
    “分大房子？就你们那个一贫如洗的破单位还有钱建新房子？猴年马月吧！”
    “那？那你是说要收了我们那间给他？”
    赵溟象是刚省过神来地慌了。王玲见他慌了急了心里倒是满意了，反而放松了下来往四周看看道：
    “收就收吧！你也用不着急！咱们有那么好的房子住，就算赏他一间破屋吧。留着也没人会去住了。当仓库还赚远呢！气就是气他事先连招呼都不打一声。还算是那么多年的好邻居呢！------不过呢！一触到房子这个命根子上，个个全都是六亲不认的。想想也就怪不得他了。”
    王玲的火早消了，赵溟倒是大难临头似地呆怔在了那里。王玲一边收拾了碗筷去洗一边说：
    “你们单位的头也是有点过意不去了，巴巴地一定要派人来帮着搬。其实早就没什么可搬的了。那张大床我已经卖了，就剩你的那张桌子和一把破椅子了。那些东西我们也用不上了，放这也不配。原来想等你好些了，一起去理理那些个稿子，有用没用的分一分。现在放着不用白不用的劳力就让他们全搬来算了，省得丢了什么重要的稿子。”
    王玲说着洗了一大盘红黄相间的苹果端出来，又手脚麻利地把屋子收拾了一边。她满意地环视了一下说：
    “也让他们见识见识！别以为我们是专门受欺侮的人。看看谁的日子过得好？！那我走了！你就在家里别去了。”王玲说着就打算出门了，回头见赵溟仍脸色苍白地愣在那里，心中倒是一柔。说：“你也别生气了。医生说了，你的眼病最忌生气上火。我也就是跟你一说，让你别把人想得太好了。全是背后使坏的。看看我们现在的家！若真为那间小破屋生气就不值了。”
    “那可是我的家！”赵溟突然愣愣地冒出这么一句，然后就自己进了书房。
    王玲被他喊得怔住了，心里就涌上一股委曲来。这些日子她也看出赵溟住在这里心情并不好。在她认为那都是他小心眼，掂着她和洪京涛的事自己给自己找别扭。当然也是给她找别扭。她想跟他解释解释，可又觉得没什么可解释的。本来嘛！她跟洪京涛之间事实上什么也没发生。洪京涛是为她做了不少。这房子，还有赵溟的特护病房。但她王玲也为他挣了不少钱。公司的业务发展得那么好她就不该得到回报？她觉得赵溟是根本不会相信她能靠自己的工作能力挣来这些的。
    她这么自己想着，自己再委屈着。而赵溟对这些却是根本没想到。他的不快不适应中有没有这些因素呢？也许有也许没有。不过至少他是没这么想，他只是觉得这最后一步似乎又出了叉子。看来人和人之间真是无法沟通的。事实上，在世纪未的今天我们的心灵早已失去了结伴同行的能力。即使有这份盼望也不行。
    王玲和两个小伙子回来时赵溟还呆在他的书房里。他们把大堆大叠用细麻绳捆着的稿纸搬进他的书房，他一直戴着副墨镜无动于衷地坐在那里。小伙子们并不介意他这个病人，都轻轻地退回到宽大的客厅里。只有王玲知道他早不用戴那个墨镜了。她觉得他没必要这样，但当着别人的面也不便说什么。就一边谦虚地领受着客人们对她房子的赞叹，一边把书房的门关上了。
    其实赵溟在墨镜之后心已经渐渐平静下来，他重新听到神对他说：“孩子，你为何这样呢？”他问自己为何要这样恐慌呢？神在他肉体似乎健壮的时候与他在一起，神不也在他肉体残病的时候与他在一起吗？神在那个小屋里与他同处让他看见他的荣光，难道在这套商品房里就会不同吗？当书房里只剩下赵溟一个人后，他安然地相信并没有什么能使他与神的爱隔绝。他摘掉了墨镜坐在地上把细麻绳小心地解开，然后就一页页地读起那些大多数末完成或仅只是只言片语的稿子来。这些东西跨越的时间很长，他根本无法弄清它们都是什么时候写的。但他却真实地面对了一个灵魂追求寻索中的美丽与甘苦，面对了在他无知无觉时神做在他身上的事，面对了神一直的爱与等候。他自己都不知道什么时候脸上已爬满了泪珠。
    时间飞快地过去。这中间王玲叫过他两次，一次是送客，一次是睡觉。他出去、进来，为了掩饰流泪的眼睛仍戴着墨镜，但他的温顺，他的好心情令王玲生出温暖，她就在这温暖中睡下了，不敢去搅扰丈夫，一种安宁充满了这套屋子，使这里的陌生变得熟悉起来。等赵溟一直看到住院前写的那本长篇时，隔壁已传来了妻子极轻微的鼾声。他轻轻开门出来坐在客厅的沙发里静静地听了一会这鼾声，他也不知道妻子是从什么时候开始会打鼾的，不过他觉得这鼾声很好听、很安详，他心中因着这鼾声就充满了对她的温柔与怜惜。
    赵溟在浴室里冲了个热水澡。在这些温暖的水流流遍他全身的时候，他感到了这屋里的生命，但他还是决定要回去与那小屋告个别。赵溟从门后王玲的外套里取出了那枚熟悉的钥匙，然后提着他那叠即将完成的小说稿出了门。
    发出安祥鼾声的王玲这一觉睡得并不安祥，她一直被各种各样的梦缠绕着。天蒙蒙亮的时候她从一个恶梦中惊醒，她刚想翻身再睡却发现丈夫不在身边。她皱了皱眉起身去隔壁书房，他也不在。王玲愣愣地坐在刚才赵溟坐着听她鼾声的沙发上，心里不由地腾起一股火来。然后她也出了门。
    王玲走在清晨的大街上，一夜糟糕的睡眠燃旺了她心中的无名火。但等她上楼梯时她还是放轻了步子，并在脸上挂好了预防碰到熟人的笑容。套间没有窗子的小客厅里还很黑，她熟悉地摸到自家的门轻轻推开。小屋里的窗帘昨晚已经取掉了，屋里充满了晨曦，她不禁愣在了门口。
    赵溟正奋笔疾书着，并未在意有人进来。地上、桌上到处都是一片片写得密密的稿纸。那些稿纸在晨曦中新鲜得几乎散发出馨香来，面对这一切王玲的火气一下子就跑得无影无踪了。她一边轻轻地走过去拾起落在地上的纸页一边一张张看着。多年前的王玲、多年前的赵溟、多年前他们曾共有的梦又都向她涌来。在这一切之中有一种她不明白的光与温暖也向她涌来，并覆盖了她，令她安宁得要哭出来。这些阳光般如诗的语言，这些娓娓述说的阳光，都渗进她干枯的骨缝里。
    王玲就站在赵溟的身后，直看到他慎重地画上句号，并在右下角写上：一九九七年初秋九月写于追梦小屋。王玲想起很多年前他们刚结婚搬进这里时，他们是多么满足啊！王玲给这小屋取名追梦小屋。赵溟当时说：真是个琼瑶女孩。这名字也太俗了！
    猛然间她觉得其实“梦”并不遥远，就在她的身边。她满眼含泪地从背后紧紧抱住了赵溟。一夜未睡的赵溟在晨曦中有一种恍惚，似乎自己是被小说里那个追梦的女孩抱住了。他俩就象被神以阳光般的翅膀全然遮护着，忘记了生活中实际的也是恼人的一切，静静地沉没在太阳越来越浓烈的光芒中。
    也许这是一种永恒，也许你认为这在生活中仅仅只是一瞬。但谁又能说我们辛苦、烦琐地活着不就是为了一个或多个这样美丽的一瞬吗？或者就从这一瞬你可以进入永恒的光明中，或者人活着本就该是这样美丽的状态。


叶子(诗十首)

海啸

《叶子》

比心还要沉重的叶子
比打了几个补丁的死亡
还要脆弱的叶子

你蜷缩在别人的土地
鲜血凝固你受伤的小手
你抓不住一把泥土

叶子　叶子
出生不满四天
被母亲抛弃的女婴
在一九九一年农历二月初三的早晨
我在上学的路上抱起

当你不再拥有泪水
你便去了远方的童年
叶子是你的名字
我是名字的一棵老树

《西瓜熟了》

你要是切开
用刀子，看见了血
西瓜熟了
你要是等待
用生命，付出了爱
西瓜熟了

而奇迹的出现就在于
进去的刀子
若是看见了白
与泪水一样凉的白
与天空一样深的白
你的绝望会是
什么颜色

《侧面》

秋天挂在树上
泪水是风的晚餐
昨夜的蝉，于沉默中背弃

绝望。走路的人们
完全进入一种动词
我是穿越这片废墟看见
草叶还在
向上生长

另一首诗，或另一种
似曾相识的表情
追逐远去了的
白色炊烟，你说
那是我们
冷却的焰火

《完成词》

词语记住了童年
下了三十年，这场永不着陆的
大雪，什么时候
懂得——消失

看不见的肉身
虚构是正常的
黑夜里的雪，很轻
并在你身后摊开双手
一段往事被拂去

从词到词，温暖敞开
如同旧情无法了却
如同，夜路人的行囊
遗失前夜

我们赶路，动物安睡
语言只是即兴风格
过去的面孔回归泥土
一座墓碑，停在旷野

《树》

有时大过天空下的
云，大过
我手指靠近眼睛
后的宁静

一棵树就这样站在
起风的阳光里
纷飞的絮
于窗前
不肯久留

站的太久
若苦、若累
就进来坐坐
反正你是树
倒下或是挺立
都不会让人怀疑
你是一棵
树

《雪落北京》

风吹得有多远
我无法看见
醒来又
睡去的北京

深沉的夜
露出一双黑眼睛
一辆双脚麻木的车
舔舔疲乏的胃
然后继续
无家可归

总有灯
始终地亮着
黎明的昭示有多么可怕？

一扇扇空洞洞的门
鸦雀无声 表白
多么静
多么绝对
多么苍老的雪啊

《大雨将至》

脚步自远而至，在约定的夜
热切让想象变冷，明月金杯高举
风多么流畅，滑过宁静的水面
梦在舞蹈，像一只寒鸟

但我更需要苏醒的翅膀
噙着雾光，露水打湿的无垠草原
爱可以饱满、深沉、自由
抛却那把饥饿的弓箭

让希望射杀、让诗歌射杀、让黎明射杀
穿过我的胸口后戛然落地
一支唐朝的箭，暗褪华服
裸露的胴体通体燃烧

而黑夜的海啊，泛出哀容恹恹不语
爱情因你湮沦，秋天因你沉醉
渡轮甲板升起时，你又迷离

孤独的十二星斗
列队在广场，手中的火把奄奄一息
这是终点，又是再生的航线
谁说我们的天空云彩黯然
这是暴雨初临的枪声

《需要》

需要把眼前的灯
打碎，需要无法计程的车
穿过阵雨之前的街

看见惊慌的人群
是一种乐趣
雨有什么可怕
活在我们前面的人
见得多了。是啊
雨到底有什么
可怕的呢

姑娘们过早地
把围巾扎在头上
像一朵朵开着的花
倒是还有
闲散的马
做出一副不经意的样子

谁敢说预感的绝对
一枚钉子握在手中
与面对三千米
环行跑道没什么两样
一枚纽扣别在胸前
我却不明白
压迫的重量

春天暗孕了风雪
走过五月
也许太阳日益近了
记住，黑夜中保持镇静
非常必要
等到黎明的时候
上帝会小心翼翼
睁开布满
血丝的眼镜

《碎》

你不可能听到记忆
撕开的血
有多么苍白
多么轻的响

碎与不碎
词语的重量到底
距离灯下的影子
有无风向的遥远

枕着
一个人的名字
睡了千年

欲望让我
握紧一枚
透明的杯子
玻璃的杯子
（拒绝瓷或者
不锈的钢）

这一刻
只有钟声
黑夜的指纹

《父亲》

可知与未可知
道貌与岸然的忧虑
判若为死者

最初的那盏渔火
是在雾中消失的
最初的那曲挽歌
于午后轻飘
一个村落孤独的酒香

唉
他赶着一群羊
走在乡野的田塍
夕阳打在脸上
这些散漫忧伤的

补丁 遮蔽着
许多不可逃离的影子
总有些闪现的人群
纷纷向着
遥远的堤坝奔涌

最老的一棵树
他们称之为
父亲


母亲（外七首）

鲁西西

母亲

1
我真的很爱我母亲，但又不知怎样爱她。
我希望她走路像一阵风似的，
和我一样快。
希望她说出的话，带着能力。
当我送母亲回家，
当我空着手，从乡下返回，
突然发现我的房间，到处是
她那关注我的、凹陷的眼睛，
和慢慢地、慢慢地脚步声。

2
母亲一天所说的话，
有一半对着清晨，有一半是对上帝。
她心里装着她耕过的地，和认识的人。
她说，主啊，我老了，
我将我还能记起的人名地名
念给你听，
那有罪的，求你赦免，
那有病的，求你医治。

3
母亲和我住在一个房间里七个月，
她睡过的床，洗过的毛巾
离我只有几寸之地。
我睡着读书，进厨房招呼客人，
母亲就像胸怀所有的安静人。
手挽她的胳膊，到外面走走，
这样的事儿，我都没有做过一次。
她的白天叫时间，夜晚叫时间，
她的时间可真多呀，
不知她是怎么用出去的。

4
母亲啊，我忙里忙外，倚仗自己年轻，
没有一刻为你停下来。
你的日子得安慰，只因在我身边。
但是昨天，当我半夜醒来，
似乎听见你又在说，主啊，主啊，
（就像拉着上帝的衣襟）
她无依无靠，出出进进，
求你额外顾念，额外怜悯。

5
我流了许多泪，就平静下来，
拿出纸和笔，开始写这首诗。
凡做儿女的，你们都来听，
母亲的爱是水做的，永远不断绝。
母亲的生命像水晶。

瞬间的引线

不幸的诗歌信使啊
我一直在等待。
奇迹竟会在我身上发生
造化的人物带着神性和鸟语
和我仰望的天空相互结盟；
暂居的城市披着云彩，敲响了铜钟
向我显现福音和覆盖众生的话语。
我微颤的双手充满了曲调
看到旁人神情木讷我一点也不悲伤；
因为我听到了自己的心跳
它像长河初醒，像细浪在我体内持续
它经过深深的隧道，奔涌着
和那更加深邃的信使相遇。

像太阳那样活着

春天，我看到各种各样的花放开了，
有的朝着上面，有的朝着下面，
大部分我叫不出名字，但我爱它们。

我看到各种各样的人行在地上，
有的行善事，有的行恶事。

我流着各种各样的泪水，
父啊，我多想像太阳那样活着，
我想像太阳那样，爱东边的人，也爱西边的人。

我希望在床上看到天堂

床哦，我希望在你上面
看到天堂。
床哦，我一个女人
仅只希望靠在你上面
看到天堂。

我这样静下来，
一呼一吸静下来。

胸怀静下来，
辛苦的四肢静下来，
所有指关节静下来－－

床哦，虽然我一点
也不想给你添麻烦。
我只想看到天堂，
看到我从此不再受伤。

帐幕

我居然找到了，在这个夜晚，
没有星光，显现的世界一样也看不见。

我的身世，我的容颜被丢在一边。
啊爱情，沉睡的人在呢喃，

而我得到的是肃静----
婴儿在睡前的平静安稳。

这岂能靠我的眼睛，因为一片漆黑，
能触摸到的都在夜的黑暗里。

玛丽亚

这是我三年前写的一个题目。
亦是我三年前写的一封信。

这个叫玛丽亚的，她因为知道自己
是童女，就像我的一个有福的邻居。

穿绸缎衣服长大，很少孤独。
听话的木匠，是她要嫁的未婚夫。

她也帮助有病的人，喂驴子井水。
出门的时候，顺便和同村女孩一起玩。

生小孩，哭泣，最后或老，或死，
经历一个女人在世上的整整一生。

从早晨开始的欢乐

当太阳还没有升起来，
父啊，我要赶在众星回家之前，
沙漠的地还没有醒来之前，
俯下身子，收取你降在晨露中的吗哪。①
免得日头发热，就化了，
就找不着它既白且圆的样子了。
吃你亲手所赐的食物：
我这样安静地，等在你面前，
当你一赐下来，就吃。

①《圣经》记载：以色列人出埃及，在旷野时神所赐之粮。


透过马加爵案……

严行

    三月中旬，国内A级通缉犯马加爵的落网，让国内新闻一下子聚焦在他的身上。而这个连杀四名大学生的马加爵本人，也不过是一名２１岁即将毕业的云南大学本科生。
    是什么让马加爵成了凶犯？一时间，人们都在思索这个问题。
    马加爵是个很有天资的学生，初中时曾获得过全国物理奥赛二等奖，他出身贫寒，生长在广西农村，沉默寡言，性格内向，不善与人交流，孤独无友。大学四年中，贫穷，使他四年只回过一次家，有时连吃饭的钱都没有，一段时间内他甚至因没有鞋子而无法去上课，直到助学贷款下来他买到鞋。每到假期，他就去打苦工，挣一点钱。物质的贫困导致了他精神上的极度自卑，以致他每每想与同学交谈时，往往弄巧成拙。他没有嗜好，只是打蓝球与玩扑克，正是在玩扑克中被同学冤枉为作弊，他愤而杀人。
    表面上看，这件重大杀人案的起因，实在是太微小的事件了。然而，罗马不是一天建成的，同学玩牌时的指责，不过是压在骆驼身上的最后一根稻草。对马加爵空虚而绝望的心灵来说，再也承受不住世间的任何压力了。从客观来说，社会的不公，贫富悬殊，以金钱权势将人划分等级，处于低层的他，长期处于被鄙视的境况下，积累了他对世界对他人的仇恨心理。马加爵觉得，在同学眼里，他不过是一个小丑，他跟同学讲的私心话，同学到处乱传，毫不在意他的感受，他简直像一个裸露者；另一方面，社会的冷漠、势利，对弱势群体的忽视，尤其是近年来越来越严重的自利倾向，一人遇难众人束手这类事屡屡发生，使马加爵的苦难不被关注，成为“被遗忘的角落”。从更深一层来看，造成这一切的本质原因，则是信仰的缺失，是看不到神的必然结果。
    病态的社会一定产生病态的行为。一个没有神的社会，必然是冷酷无情的社会，是弱肉强食的社会，是一个毫无爱心的社会。在这样的社会里，弱者被熟视无睹，则社会矛盾冲突就会在压抑中积累，并且爆发。马加爵的女同学说，“假如有人给他买双鞋，也许他就不会这样了”。只需要一点爱！一点爱就能融化掉人心中的坚冰。但是，在没有神的世界里马加爵来找不到爱，只有伤害。对于马加爵这种性格很“闷”的人来说，长期压抑尤其危险。另一方面，一个没有认识神的人，也必然是陷在罪里，被罪所捆绑的人。这人必是苦闷的，看不到光明的。从马加爵的成长中我们看到，他虽有较好的天赋，但他几乎从不快乐。在与人相处中，他不快乐，优秀的学习成绩，也不能让他快乐。他父母讲，如果不是从他书包里翻出了那许多奖状，他决不拿出来。文化低的父母，很难与他深入交谈，同龄人中他不被接纳，高中时期，处于身心成长时期的马加爵，极其消沉痛苦，成绩大跌，只是在高考前他才苦学几个月，一举以南宁地区总分第二的成绩考入了重点大学。可以看出，他的情绪并不稳定，他有资质，却无目标，内心空虚。他总说：“……觉得心里沉重……，很多人比我老练，让我很自卑”。马加爵扭曲的心灵，长期得不到释放，逐渐变得仇恨敌视他人。他所杀的四名同学，是平时与他相处得较好的同学，而正是这几位同学对他的嘲笑，让他觉得彻底绝望，他人性中的罪性与兽性，就在他感到屈辱的情况下被激发，终酿可怕的后果。我们应该看到，马加爵一案绝不是孤立的。郑州某中专学校，一来自贫困农村的女生，也是因经济压力而心理失衡，她下剧毒鼠药，冲进了饮料以自杀。服毒之际，她请同宿舍的另外七名女生同饮，结果有七个女孩死亡！石家庄的爆炸案，黄勇杀人案，亦有类似之处。
    与神完全隔绝的状况，是危险与可怜的。正如尼采所说“上帝死了，一切都可能发生”。在没有神的地方，人心漂泊无依，没有准则，一切都成为可能。为一桩小事，可以杀人。马加爵并非嗜杀成性的屠夫，亦非作案累累的惯犯，以至审案官最初不相信他作案的动机这么简单，以为必有更重大的隐情。这位不信神的警官怎么能明白，在没有神的地方，普通人也会变成可怖的恶魔！马加爵说：“他们说我作弊……，我越想越气”。马加爵说的是实话，连杀四人的大罪，只是在一念之差中犯下的。没有神的地方，普通人与罪犯能分得清吗？主基督耶稣受难时，那些怒喊着“钉他十字架”的，不正是一群普通民众吗？耶稣说：“天父，赦免他们吧，因为他们所做的，他们不知道。”耶稣付出了无比的爱与宽恕，同时也揭出了真相：“他们所做的，他们不知道！”是的，每一个人都是罪人，但并不是每一个人都看到了这一点！世人都犯了罪，亏缺了神的荣耀，只能基督的宝血，才能遮蔽人的罪，只能信靠基督，才能看到自己的罪，耶稣说，“信从这光，使你们成为光明之子”。只有在基督里，才能常存有信，有望，有爱。
    马加爵是不幸的。最大的不幸是没能被主的福音临到，没有看到神的大爱。他看不到出路，他的罪性日益加重，面对茫茫人生，他没有指望。衰莫大于心死！《马太福音》说：“你里头的光若是黑暗了，那黑暗是何等大呢！”是的，对于马加爵来说，正是里头的黑暗，使他深陷人生的绝境。
    马加爵生平最大的愿望，是看一眼大海。他中学时曾出走过一次，就是为了到能见到海，他以为那个叫“贵港”的地方一定在海边。杀人后，他想到逃跑，于是，他逃向海南三亚，逃到了“天涯海角”，在这里，他终于见到了海，而这里，也是他人生的终点站。
    我很痛心地看到国内新闻中云南大学举杯庆祝马加爵被抓获的照片，在这个时候，我们更应该有对教育使命的反思，对学校失误的省察，以及对人的生命的沉重感，毕竟，有四名大学生被害了，而以国内目前的刑律，杀人者马加爵亦难逃一死。马加爵行凶杀人是有罪的，但对罪恶的报复并不是解除罪恶的方法。以恶抗恶，永远得不到善。
    马加爵事件，再一次为我们敲响警钟，让我们看到远离神的恶果。耶稣说：“天国近了，你们要悔改！”透过马加爵，我们再一次听到了这声音。
    让我们为马加爵的灵魂祈祷。


当心基督徒的中国情结

江登兴

中国基督徒的中国情结
    在一个教会的祷告会上，听一个妇女祷告说：“主啊！求你让中国成为一个基督教的国家。”你不要以为惊奇。而一个目不识丁的家庭教会妇女如果祷告出：“主啊！求你拯救中国这片土地，拯救中国人民。”你也不要视为罕见。
    让我们看看，中国是多么地频繁出现于中国基督徒的诗歌中，比如《中国的早晨五点点钟》：“中国的早晨五点钟，传来祈祷声……人人都献出真诚的爱，一心一意为中国……”；比如《主啊！愿你拉着我们的手》：“有一天中华要兴起……福音的旗帜将在中华飘扬，教会要复兴，复兴。”还有一首被广泛传唱的《宣教的中国》，其中有一句是：“我带着使命向前走要唤醒沉睡的中国……我带着使命向前走要唤醒宣教的中国，纵然流血的时候，我也永远不回头。”
    如果我所知的不错，前两首是“迦南诗选”中的诗歌。在敬佩这些诗歌创作者的才华之外，我尝试指出其中的问题，比如《中国的早晨五点钟》中唱道：“中国的早晨五点钟，传来祈祷声……再没有捆锁，再没有战争，为中国祝福扭转了命运，再一个好收成。”整首诗歌强调的是人的祷告的作用，“为中国祝福扭转了命运”，而对上帝的主权作为有所忽视，同时，“再没有捆锁，再没有战争”也不合乎圣经的教导，耶稣说：“我来不是要叫地上得太平，而是在地上动刀兵”。
    此外，《主啊！愿你拉着我们的手》所描绘的也多是外表的声势的浩大，而较少强调信主耶稣所要带来的，是人心灵深处极深的悔改的工作。这首歌中唱道：“冲破那紧闭的大门，攻破那坚固的营垒”，如果没有猜错，作者指的是在政策层面上得到信仰的自由，然而圣经的教导不是这样，保罗要我们“在主面前有能力，得以攻破坚固的营垒”，这“营垒”指的是人的心灵。而且此歌也容易让人抓住把柄，控告基督徒有政治的目的。
    这一切之外，重点是这两首歌里的中国意识太强。
    这是在中国底层的基督徒的中国意识。
    让我们看看知识分子的基督徒的中国意识。
    张伯笠弟兄在他的见证光盘《给你生命一个惊奇》里的结尾说，当他正陷于走投无路时，一个说“方言”的“先知”对他做出预言，原话大概是说，上帝非常爱中国，要拣选中国，所以上帝要从北美带一万个人回中国，张伯笠将是这一万个人的班长。这个“先知”的可靠性大可置疑。而张伯笠弟兄居然就以这个预言作为自己人生真实的使命，并因此走出了信仰的危机，得到复兴。首先，在我们信仰绝望处，使我们重新得力的不应当是看见我们在上帝的计划中有多么重要，而恰恰相反，应当是我们本是尘土与罪人，而上帝居然怜悯我们。这个预言重点把人指向自己的重要性，这是它可疑的原因。此外，这个预言中也包括了一个非常远大的“中国情结”，就是上帝非常爱中国。
    让我们再来看另外一个弟兄远志明，感谢上帝兴起象远志明这样的弟兄，愿和更得上帝的恩典。但是远志明弟兄也是一个中国情结甚深的人，且看他在《神州忏悔录》的结尾的话：“中国啊，你还在等什么？噢，你在等待大洗礼，一场血与火的大洗礼！”此后，更有“上帝之名从远方来，他说……”接着是上帝对中国说的一段话。这种以上帝之名说话是否妥当大可商榷，更重要的是，上帝说话的对象是作为整体的中国，这是不合乎新约原则的。

我的祖国不等于我主的国
    我们是不是有把上帝的国度与中国混淆起来的危险？我想向众人请教的是，这种把上帝的国和中国混合的一起的中国情结是否是正确的？
    首先，从圣经来看，圣经从来没有把上帝的国与地上的国度混淆起来。当主耶稣基督受彼拉多审判的时候，他庄严宣告了“我的国不在地上”。而我们在旧约里面可以看到，有信上帝的宗教仪式与仪文的以色列国与上帝的国常常是不一样的。当不信上帝的亚哈谢王差派五十夫长去抓以利亚时，圣经说：“以利亚正坐在山顶上”（王下1：9），从这里分明看到，地上的国大有威势，人多势众，而只有坐在石头上的孤独的先知以利亚代表着上帝的国。
    地上的国是显明的，它掌权于人口、领土，炫耀的是实力；上帝的国是隐秘的，它掌权于人的心灵深处，它的大能常在忠心而软弱的少数子民身上彰显，在上帝的国里，只有信心是宝贵的。
    今日中国知识分子中有一种声调，说基督教能带来民主宪政，教会里面有一种看法，认为基督教能够救中国，这两种观点都不正确。基督教不一定带来民主宪政，因为历史上曾经长期有基督教，但民主宪政却是近代以来的事。基督教能带来道德的提升，进而促进一个良性的社会，间接地有利于民主宪政，这是历史事实，但是基督教并不追求民主宪政，我主耶稣基督的福音单单关注罪人灵魂的得救，当人得救后，他出于信仰的自立立人，他对自己人生职责的履行和对他人自由的尊重客观上会有利于民主与自由，那并不是基督教的初衷，只是副产品。如果为了民主宪政而追求基督教，那么根本无法真正找到基督教所关心的救赎。同样，基督教的福音所要关心的也不应当是整体的中国，而应是中国的每一个具体的人。
    无疑，当初耶稣基督的门徒也犯过这个错误，耶稣基督升天前，他们问道：“主啊，你复兴以色列国就在这时候吗？”耶稣基督马上更正他们的观点，他把他们关注的中心从以色列国引开，从关注以色列国的国力，光荣引开，告诉他们“但圣灵降临在你们身上，你们就必得着能力；并要在耶路撒冷、犹太全地和撒玛利亚，直到地极，作我的见证。”耶稣基督要他们有一个更广阔的视野，看见上帝的国不同于人间的国，它没有民族与国家的边界，它的中心使命是借着福音的传讲——为耶稣作见证，把那些真正属于神的人带进上帝的国，而不是借着我们的祷告和努力，把上帝的国带到地上来，与地上的国合而为一，或者把地上的国改造成上帝的国。
    今日中国基督徒中有一种非常广泛流行的观念，盼望中国成为一个基督教化的国家。这种观点认为上帝爱中国，他一定切拯救中国人，使中国基督教化。
    要让中国基督教化，这永远是一个只输不胜的努力，上帝的救赎只临到他永恒旨意中所拣选的人，他从来不应许说要救赎某个民族所有的人。何况基督教化了又怎么样？今日那些基督教化的国家也许有基督教的文化，然而那里的人对上帝的虔诚却正在走下坡路。

中国情结的来源
    我们要追索，中国基督徒的这种国家情结是怎么来的。
    首先它来自于民族主义。就是对中华民族独特性的认同。这种民族主义在100年前的义和团运动中曾经导致数万的中国基督徒殉道。而在1949年后，左倾意识形态更夸大了中国人的民族观念，以之为中国人的精神偶像，使民族观念深入中国人的骨髓，当中国人成了基督徒后就把这种观念带入了基督教当中。最极端的例子是“爱国爱教”的口号，把国家作为偶像摆在了主的教会的前面。
    应该承认，中国基督徒百年来经历了惊人的磨难，所以我们有自己特殊的自我意识，但是这些磨难不应成为我们骄傲的资本，而应让我们更深地爱我主的国。中国作为落后国家，因为自卑，曾经走向自大狂，提出“超英赶美”，在信仰上我们也要谦防教会版的“超英赶美”。曾经有一个朝鲜族基督徒朋友说：“韩国人认为，当美国教会衰落的时候，普世教会复兴的接力棒就传到了韩国教会的手里！”这种天下舍我其谁的气概很是让人折服。但是我们不应当强调一个国家的教会在主的国里的重要性，我们都属于普世的主耶稣的肢体。我们的重要性在于我们是在主耶稣里的，而不是在于那一个国家里的。
    中国基督徒中中国情结的泛滥还与我们在神学上的偏失有关，就是对于世俗国度和基督教所讲的属灵国度没有清楚的区分。上帝的国不追求也不倚靠地上的政治、金钱的权势。上帝的国在人的心里，现在借着福音正在实现。有一天天地都要废弃，但是我主的国要成全。

中国情结的危害
    中国基督徒的中国情结是有害的，它会使我们把福音的使命中心从关心个人的灵魂的得救转移到重视一些表象化的东西上面。使我们重视基督徒的人口总数过于重视实际上重生得救的真以色列人的多少。它还会使我们对中国宗教政策的开放抱着不应当有的期待，使我们期待有一天福音开放了，我们可以大传特传，而在这等待中放弃了眼前的工作。这种不正确的期待最典型的是中国基督徒中常常为领导人的得救祷告，希望有一个领导层成为基督徒，使基督教得到传播的便利。为领导人的灵魂祷告是对的，但是我们不应当是因为领导人得救会带来福音的开放而祷告，我们祷告希望他们得救是因为他们也需要耶稣基督的救恩，我们为他们祷告是出于基督徒之爱。
    上帝有主权使中国的福音开放或者不开放，今天开放或者一百年后开放。有主权让中国的福音通过这种方式或者那种方式开放。但不一定是通过领导人成为基督徒的方式。
    这种中国情结的危害还在于，当出于民族情结的冲动过去后，我们会因为现在政策的限制而灰心，会因为基督徒是如此少，如此被误解而灰心。
    我主上帝的国现在已经掌权，它在信主耶稣的人心中掌权，并且它现在只追求在人心中掌权，但是有一天，当我们所仰慕等候的救主耶稣再来时，它要完全掌权，那时：“地上的国要成了我主和主基督的国”。（启示录十一章十五节）
    “上帝的国现在借着福音正在实现，有一天天地都要废弃，但是我主的国要成全。”这是我们所当传讲的，也是福音地领罪人悔改时的力量所在。如果我们把上帝的国与地上的中国合而为一，也许能引起人们的兴趣甚至激起兴奋，但不能真悔改。并且这种不正确的观念容易使基督教流于肤浅的世俗化。
    真正的基督徒不排斥对祖国的爱，也不反对作为公民在国家中尽到职责，但我们在地上永远是逐客，是寄居的，是客旅。我们所盼望的是至大的主上帝的荣耀显现。因此，我们才不会在一个普遍抵挡福音的社会里悲观失望。上帝的国已经得胜，此刻正在得胜，并且将要完全得胜。二十七年前钟马田在伦敦“威斯敏斯特”清教徒特会上讲过的话今天值得再传讲：“今天我们面对一切都在解体、面临崩溃的世代，不正是我们该抬起头来举目望天，等待那将来的荣耀的时候吗？任凭这个世界经济解体吧，任凭一切都崩溃吧，上帝的旨意稳固永存。没有一件事能叫上帝放弃他的旨意，等待着我们的是那无可比拟的荣耀，是为我们预备的，也为一切等待的人所预备的，就是一切等待‘我们伟大的救主基督荣耀的显现’的人。”
    最后，中国基督徒这五十年来确实经历了非同寻常的磨难，因此我们有对信仰特殊的体验。由于中国底层人曾经的，以及现在正在经历的困苦，因此多得主恩，感谢上主，他与苦难的人同在。这一切使我们与困苦中的同胞能更好地交流与对话，也使我们有自己本土独特的信仰体验。建立在这种基础上的中国教会的自觉是好的。但不应当成为我们自以为义，过分强调中国教会的重要性的理由。在世人中有二十一世纪是中国人的世纪的高调，让我们谦卑祈求，教会不要也陷入这个错误中。
    最后，本文如有不当之处敬请原谅，敬请弟兄姐妹指正！
    2002年6月13日

网上对《中国不等于我主的国》的回应
    回应： Re: 中国基督徒错误的中国情结
    姓名： JoeZhou
    标题： Re: Re: 中国基督徒错误的中国情结
    内容： 天下万物都属耶和华，但不都是永存的。 这地和地上的情欲都要过去，唯独遵循父旨意的永远长存。
    爱国和爱灵魂是不同的。 有的人爱国，但不爱灵魂。 但爱灵魂的人，爱国是难免的。
    中华民族和中国也是两个不同的概念，如果中华民族指的是人，中国指的是政权。 但中国也可指中国人，也可指中国这片地方。 神是爱每一个人的。 但他爱以色列过于爱以扫，那是神的主权和旨意。
    我们既爱国，又爱灵魂，是可以的。 但如果爱国高于爱灵魂，高于爱神，就不符合圣经了。
    圣经里没有具体的说福音的传播路线，但的确说，等外邦人得救的人数满了，以色列全家也要得救。 (罗马书第11章)。 根据圣经和福音的传播过程，宋尚节的福音重回耶路撒冷的异象和中国人(注意，不是中国) 或亚洲人的福音使命并不是空穴来风。
    信仰是永生对今生的超越，但不是放弃。 信仰是神对自我的否定，但不是放弃。 信仰是神的国对地上的国的超越，但不是放弃。我们在爱灵魂的同时，在传福音的同时，力所能及的做些有益于国家和有益于老百姓的事，不但不是分割的，而且是不可分割的， 而且是一定要作的。
    我们不可能只传福音，对其它的一切一问三不知，一点贡献都没有。 福音是神的爱，我们无所事事，谈什幺爱。比如说，抗日战争时期， 基督徒当然要拿起枪来，保家卫国。 但如果我国去侵略别国，基督徒当然要放下枪，坚决抵制。 神的国和地上的国，有对立的时候，有一致的时候， 我们要永远听神的。
    但这篇文章是很好的。 的确，很多的基督徒有很多认识上的误区，不知不觉的就国家利益高于一切，不知不觉的就跟着政府走，不知不觉的就把国家等同于人的灵魂，不知不觉就把美国等同于所有的美国人，不知不觉就把西方列强等同于所有的老外。 什幺中国，美国，这些都会过去的。 但人的灵魂是永存的。 我们不能国家高于上帝，组织高于个人，政权高于灵魂，但关注灵魂的同时，一定不能，也不可能无所事事，而且灵魂的得救和建设一定也有利于我们国家的发展。 但这不是我们的最高目的，不是我们的终极目的，不是我们的出发点。
    有多少祸国殃民的事是打着爱国的旗号进行的？如果我们不爱神，不爱灵魂，我们的爱国依然是祸国殃民。明白吗？有多少一己私利，争权夺利是打着爱国的旗号进行的？如果我们不爱神，不爱灵魂，我们的爱国依然是为了一己私利，争权夺利？明白吗？
    中国人，从你的爱国情结中走出来吧！这爱国的情节，民族的感情，曾经让一代又一代的中国人上当受骗，让一批又又一批的中国人含冤死去，无辜受害！让年轻人浪费了青春！让儿童们无家可归！让老年人孤苦无依！为什幺？因为这爱国的梦中，没有真善美的神的光照，爱国只能是转移视线的工具，争权夺利的外衣，某些人英雄梦的舆论支持！中国人，放弃你的骚动，认清你的浅薄，知道你的无知，老老实实建立与神的爱吧！在神的爱中，你才知道什幺是爱，什幺是爱国，你才不至于又一次傻乎乎的成了别人的子弹，成了别人的炮灰，成了自己欲望的俘虏。
    教会中没有妄称耶和华的名以神的名义要实现自己的英雄梦的人吗？实现自己的爱国梦吗？有。“当那日必有很多人对我说，‘主啊，主啊，我们不是奉你的名传道，奉你的名赶鬼，奉你的名行许多异能吗？’我就明明地告诉他们说，‘我从来不认识你们，你们这些作恶的人，离开我去吧！’”(马太福音7：22-23)弄虚作假，妖言惑众的人，离开教会吧！这样，到那日你面临的审判，可能还会轻一些。
    一个叫“约书亚”的肢体的回应：
    有关接力赛的说法，圣经有这么说吗？根据宋尚节传，提到中国若不复兴，中国是会被主撇下！这样的观点是否也该提出来？
    以“国家”为单位的教会复兴，这的确是有历史事实根据的。但根据圣经，基督徒应以主祷文祷告，这是主耶稣答复门徒的，一句句的教导，目的是要我们一字不差的祷告，若内容有所延伸，也应以主祷文为纲领。
    有关诗歌内容是否合乎圣经的问题，简单的说，圣俗有别。
    上帝说过再也没有先知了！圣经是最终的指引，上帝也透过异梦和异象带领，信徒可以祷告求得。经由“先知”告知，有点算命的味道，也是缺少信心和等候的表现。
    宗教的国和上帝的国是不一样。这样的教导在圣经是再明显不过的。
    以利亚是有勇气的！

    另一个肢体的回应：
    我明白肢体的意思，是的，我们的祷告应该在主的心意里祷告，神所看中的是他那永恒的国度，是从万国中拣选出来的万民所组成的国度！
    每一个国家都有神所拣选的子民，并不是成为基督化的国家就完全圣洁，完全合乎主的心意了，如果不是出于神的拣选，如果不是里面真实的信，哪怕他再天天称呼“主啊，主啊”都不能进天国。所以，我们的祷告要有国度观的祷告，我们的教会也要成为有国度观的教会，使我们更加的摸到主的心意，满足神那永恒的计划！
    愿主兴起更多合神心意的人，与主同工来扩展神的国度，促使基督快来！


基督教与政治的边界

羊倌

    提出中国的政教问题

    最近有一位叫张国堂的先生自称是基督徒，并且以圣经中“地上的国成了我主和主基督的国”（启示录11：15）为根据，宣称基督徒应当在地上掌握世俗政治权力。
    让我们来看一看张国堂先生的一些令人瞠目的宣告：
    “‘耶稣基督叫所有基督徒在地上执掌王权。’美国基督徒已经在美国执掌王权，中国基督徒也必将在中国执掌王权，非基督徒沾基督徒的光也在中国执掌王权。这就是民主。所有中国人通过代议制联邦共和政体执掌中国的王权，这就是我们追求的目标。”
     “我相信，大多数政治警察迟早会成为我的热烈支持者，因为他们不能不考虑他们未来的利益。……因为我是上帝的仆人，……我是耶稣基督手中抛出的快镰刀……”（张国堂，《四十七而知天命——张国堂自我介绍》，引自生命论坛。）

    此人处处以上帝绝对代理人的口气说话。他说：
    “上帝差遣我为使者同中国人立新约。张国堂主义就是上帝同中国人立的新约。上帝爱中国人，张国堂就是上帝爱中国人的见证。上帝要把仁爱和智慧、诚实和勇敢赐给每一个中国人，使中国人都认识上帝和祂的道。上帝也要把富强、民主、自由、统一、和平、秩序、公义和法治赐给中国。因为上帝爱自己的儿子张国堂，就必要答应和满足张国堂的祷告和祈求。”（以上两段引自基督教联盟论坛，张国堂的贴子）
    自从新约圣经成文以后，有关上帝救赎真理的一切都已启示完备，再也没有启示了，再也没有人可以说自己是上帝立“新约”的使者了，因为上帝最后的约就是他的独生子耶稣基督用他的血所立的约：“这杯是用我血所立的新约”（路22：20）。这是最后的约，也是最高的约。此外如果还有人胆敢宣称他是上帝新的立约的使者，那人必定是异端无疑。
    像“张国堂就是上帝爱中国人的见证”，“因为上帝爱自己的儿子张国堂，就必要答应和满足张国堂的祷告和祈求”，这已不止是一般的信仰上的浅薄和偏差。
    最近见此人在网上的一系列言论来看，基本上可以肯定他不是一个真正的基督徒。
    此外，张先生还大大混淆了基督教所追求的属灵国度与地上的世俗政权。

    政教有别

    各种情况显示，在中国言说政教分离的问题已经成了一个迫切的话题。“政教分离”此词并非完全出自圣经，它是圣经中“政教有别”——该撒折物归该撒，上帝的物归上帝——加上近代民主理念的产物。所以在中国提出这个问题时，我以为用“政教与宗教的边界”较为合乎圣经。但是出于学术上约定俗成的说法，本人仍然采用“政教分离”一词。
    言说政教之边界，在教会历史上，或是在教会强势时限制教会不插手世俗政府的权力；或是在教会弱势时，抗议世俗权力对民众信仰的干涉。因此界定基督教信仰的边界是一个重要的问题。有一位近代英国学者说：“在世俗政府止步的地方信仰开始发言，在信仰止步的地方政府开始掌权”。中国是一个没有政教分离传统的国家，当前基督教在中国只是得到小范围的传播，并且生存空间极为有限，但我们就应当开始言说这个问题。
    在旧约时代，圣经就有政教分离的教导，这种分离在大卫王以后是越来越明显的。信仰的使命属于上帝所立的先知，他们在属地的君王面前保持独立性。先知受上帝的呼召传讲上帝的话语，但是他不参与国家实际事务的操作。
    政教分离最经典是表达是耶稣基督的那句话：“该撒的物归给该撒，上帝的物归给上帝。”
    当耶稣基督被罗马省长彼拉多审判时，他说：“你说我是王。我为此而生，也为此来到世间，特为给真理做见证……”（《约翰福音》十八章37节）。耶稣基督也表明了信仰的超越性和神圣不可侵犯，他说：“我的国不属这世界。”（《约翰福音》十八章36节）。
    也就是说，基督教作为一个整体所追求的并不是在地上的政治权力，基督教追求的是通过福音的传播，使人得着耶稣基督赦罪的恩典，使公义在悔改之人的心中作王，所以上帝的国的实现是在人心里，耶稣基督说：“上帝的国在你们心里”；并且此一国度的终极目标并不在这地上，“我的国不属这世界。”基督教所要追求实现的是一个属灵的国度。
    但是，新约时代，每一个基督徒都有祭同的职分，我们应当面对社会事务，发表基督教的见解，使我们发出时代良知的呼声。面对中国当下对于生命的轻视，当下公义之不彰，我们有好多话可以说。政教分离，并不使我们做犬儒，因为信仰，教会作为整体不应当追求政治目标，因为信仰，基督徒个人应当勇敢说出自己良心的声音。

    中国基督教不同于以往任何形式的民间宗教

    有一个原为“老革命”的学界前辈提醒我：“中国文化是个酱缸，什么东西进来都要小心变质，包括基督教！”我当时很有信心地回复道：“别的东西会被中国文化染得变色，基督教是绝对不会的。”
    前辈斯人已逝，小子信心依旧，只不过心中更多了几分的警惕。

    中国基督徒因为信仰环境之艰难，以往很大程度上采取了不公开的聚会方式。这使中国基督教一定程度上有以往民间信仰的色彩。
    考诸中国历史，历代王朝多有亡于民间宗教者，民间宗教多由王朝末年的流民自组织形成，这种形式多成为王朝灭亡的导火索。那么我要勇敢问一句，中国基督教会走上这样一条道路吗？
    然而在教义和组织上中国民间基督教与以往民间宗教都有本质的区别。
    正在中国产生的力量尚非常弱小的民间基督教，它在本质上不同于中国历史上的民间信仰。其本质之不同，一是要从其纯正的教义看，因为中国真基督徒都持守圣经真理，而对经历来是坚持政教有别，随着时间的推移应当更多地阐述本于圣经的政教有别原则。
    二要看到中国民间基督教从来没有一个全国统一性，甚至地区性统一的组织。照圣经所说的，每一个教会都是一个独立的团契，它不应当和别的教会有组织上的上下级关系。每一个教会如葡萄枝连于葡萄树，这树就是天上的上帝。没有统一的组织，这是中国基督教在组织上与以以往中国民间宗教之第二大区别。

    不妥协不是不合作

    中国教会前辈王明道先生在二战的时候不愿加入日本的所谓华北维持会，1949年后不愿加入“三自”，坚持信仰跟政权是分离的。这种传统也影响到很多的家庭教会。
    但是，不管是日占时期还是建国初期，由于政治强行干涉信仰，导致中国基督徒的不妥协的反抗。坚持了信仰自由的立场，也给人一个不合作的姿势。
    事实上信仰自由的立场是我们应当坚持的，但是不合作的色彩是我们应当辩白的。中国民间的基督徒曾经为了信仰自由而不妥协。但是不妥协不是不合作。照政教分离原则，信仰的自由要坚持到底。但是圣经同时教导说要“在上有权柄的，人人当顺服他；因为没有权柄不是出于神的。”（罗13：！）也就是说基督徒被上帝命令去服从政府的公共事务领域的权威，不管这一政府是否尊上帝为大，甚至与上帝为敌。即使是一个侵犯信仰自由逼迫教会的政权，我们基督徒仍应当在政府执行公共管理哩给予当有的尊重。“当得粮的，给他纳粮；当得税的，给他上税；当惧怕的，惧怕他；当恭敬的，恭敬他。”（罗：13：7）

    对张国堂先生的回应

    这里需要对张国堂先生的观点从基督教的立场作一回应。圣经在启示录十一章说：“第七位天使吹号，天上就有大声音说，世上的国，成了我主和主基督的国。他要作王，直到永永远远。”这里所宣告的是将来的末日才发生的事，这个掌权也绝不是上帝的选民掌握世俗权力的掌权。这里所指的是原来全宇宙原来都降服在上帝的权柄之上。因为魔鬼的堕落，在空中出现了掌权者的首领，他们是灵界里抵挡上帝的邪恶势力，而整个世界也都伏在那恶者就是魔鬼的权下。在有罪的世界，为了刑罚罪恶，将罪恶限制在一定的范围里，使罪恶不至于滔天，上帝设立世上的政权，就是行政权柄，也许他们不是尊上帝为大的，不是信上帝的，甚至是抵挡上帝的，但上帝还是将权柄赐给他们。并且照圣经所教导的，一个政治权力，即使他的领导人的不信上帝的，甚至是与教会对立的，基督徒仍应当对他们的权力表示尊重，“要顺服在上执政掌权的”，这是圣经的宣告。但是这种行政权柄是在上帝的监管之下，所以“君王的心在耶和华的手里”。世上行政权柄的行善和作恶都在上帝监管之下，但是圣经从来没有说在新约时代要设立一个基督教的政权并给予这个政权全权代理权。

    上帝在启示录这里所宣告的是，在将来的末日：
    一：上帝要审判世界，使灵界一切不顺服上帝的权势都被除去。
    二：上帝不再让地上的政权（不管是“基督教”国家，还是非基督教国家）行使有限代理权，而上帝要恢复对宇宙的直接统治。“使天上地上所有的都在基督里同归于一。”而蒙拣选的圣徒此时则从此世界得赎，“也在他里面得了基业”。弗一：10-11 。因此这里所宣告的是信仰领域里的事。与张国堂所追求的政治目标不可并提。

    教不越位

    中国基督徒不仅对曾经经历的“政”越界干涉信仰没有妥协；我们也准备反对将来可能出现的用“民族”或者“民主”的名义要利用基督教的任何个人或者组织。现在我们反对政治权力干涉信仰，我们还准备反对将来有人出于政治目的利用教会。
     “靠着爱我们的主，在这一切的事上都已经得胜有余了。”（罗：8：37）

                                            ２００４年３月２６日至4月8日


基督教是一个概念性的真理体系吗？

谢文郁

    人们在中国基督教神学建设问题上一直有两派观点，其一为基督教中国文化化(如本色化，处境化等)，其基本立场是在引进基督教时使之适应中国文化，从而用中国文化来调整基督教；其一为中国文化基督教化（包括改造，更新等），认为基督真理永恒不变，中国文化中和基督教相符合的因素可以保留吸收，但那些不符合或者相冲突的方面则要排除。深入分析发现，这两派共享了一个预设，即，基督教被理解为一套概念性的真理体系。表现在神学上就是，从某种上帝概念出发来论述基督教的基本信仰，回答有关上帝的存在，上帝和人类的关系等等，如我们读到的系统神学。
    如果基督教是一套概念性的真理体系，我们马上会遇到这个真理判断问题：谁是真理判断者?历史上，这个问题也是路德在发起宗教改革时所遇到的问题，路德称此为justification问题。路德认为，任何人都不能充当真理判断者，人只能在基督信仰中才能得到真理，善，和自由，即“因信称义”。进一步追溯，这也是当时基督教进入希腊罗马文化时所遇到的问题，即真理判断问题。《约翰福音》对这个问题的回答，决定性地导致了希腊文化对基督教的归依。为了说明中国文化语境中的神学和文化的关系，我想通过分析基督教神学史上的两个决定性事件，指出这一点，基督教的出发点是恩典，而不是一套思想体系。当一种文化接受了恩典概念后，她并不会失去自己的特色；然而，由于恩典的进入和引导，这种文化将不断接收从神而来的信息，更新扩展自己，并通过各种方式（如文学作品，宗教仪式，概念体系等）来表达她所接受到的恩典。当人们运用概念来表达关于神的知识时，就发展出一种神学。因此，神学其实也是一种文化。准确来说，基督教神学是人们在神的恩典中认识了神，并借助概念来表达这种认识。
    1，
    真理问题是希腊哲学的中心问题之一；它的核心是宇宙的终极起源或原则。人们追求揭示这终极存在。当某人宣称揭示了它的存在时，便认为掌握或得到了真理。因此，真理问题包含三方面内容，这就是，认识的主体，认识的途径，和客观存在。早期希腊哲学家往往只是宣布真理。随着研究的深入，人们逐渐发现真理问题的更重要方面是认识论。当人们不断宣布真理，从而造成众多真理时，人们不得不重视究竟谁的才是真理这一问题。为了回答这一问题，希腊怀疑主义便应运而起，成为希腊化时期的主要思潮之一。(1)
    怀疑主义关于真理的分析有逻辑的和认识论的两个方面。在逻辑上，真理问题有两个陷阱。其一为无穷后退。这个论证认为，如果某人或某一学派宣布了真理，我们必须先决定判断真理的标准，从而依此而判定这人或学派的真理是否为真理。但是，这个判断标准本身能否为真理标准又还需要另一个标准来判断。于是，我们将陷入标准的标准的标准这一无限后退的过程中，无法提供最后的真理标准。其一为循环论证。当真理提出来之后，人们便寻找证据以支持真理。但这些证据本身的可靠性需要真理来说明。证据和真理相互为根据。大多数真理体系，在怀疑主义看来，都陷入这样的循环论证中。(2)
    在认识论上，怀疑主义努力以认识主体，认识途径，和认识对象三方面来否定真理标准的存在。在认识主体上，究竟认识主体是什么？谁能充当认识主体？这些问题并无一直意见。是理性存在，还是感性存在？是众人还是个体？等等，人们无法定论。如果是这样，我们如何能够根据它来判断真理呢？特别地，当人们谈论主体时，必有一位主体来谈论主体，从而有主体的主体这一逻辑上的荒谬性。关于认识途径，一般认为有感觉和理性这两条途径。对于感觉，人们都同意它们是多样的，常常彼此相冲突；而且有些感觉是真实的，有些则是幻觉，是虚假的。我们如何能够根据这样性质的感觉来判断真理呢？至于理性，且不说人们对它的认识和定义五花八门，以致于它的存在与否都成问题；即使它是存在的，但不同人的理性并不相同，究竟根据谁的理性来判断真理呢？是智者的？柏拉图的？还是斯多亚主义的？这是无法定于一尊的。最后，怀疑主义者认为，我们也无法根据客观对象来判断真理。真理往往被定义为认识符合对象。如果人们已经知道了对象，那人们就已经掌握了真理，从而不必去比较认识是否符合对象。如果人们对对象无知，人们就不能根据对象来断定认识符合对象。(3)
    由此可见，从以上逻辑的和认识论的角度看，任何真理断言都是不可能的。因此，怀疑主义的结论是，关于真理我们只能悬搁不判，但继续追求。这样的结论当然也影响彼拉多关于真理的看法。不难体会到，他的话“真理是什么呢？”包含了整个希腊哲学对真理的追求和绝望的情结。当约翰福音作者记载这句话时，我们注意到，隐含了作者对希腊哲学在真理问题上陷入的困境有深刻的体会。
    彼拉多无法体会耶稣关于为真理作见证的宣告。但是，约翰福音作者对此是深刻体会。在约翰福音作者看来，真理不是人的追求所能达到的。人的追求在希腊哲学中已经证明走向了绝路。不论人们如何另辟新径，都无法逃避怀疑主义的逻辑论证。从可能性上看，人要获得真理的唯一途径乃是真理自己主动把真理带给人并向人显示。也就是说，如果真理自身在现实中向人启示它自身的存在，那么人就能够在接受中获得真理。这一途径，约翰福音作者认为，便是耶稣为真理作见证。
    “见证”（Marturian）的意思是把所知道的完全表达出来。约翰福音认为真理不是靠人去追求而得。人的追求只会远离真理。真理是给予人的；这给予的方式即是见证。当然，作见证者必须知道所要见证的。如果人们在说自己所不知道的东西，那他们给的就是假见证。假见证无助于对事情真相的了解。见证有时也可以通过传闻给出，如听某人如此这般说。这种传闻的见证虽然不一定是假的，但它的真实性肯定是不完全的。《旧约》中有许多先知传达神的信息。这些传达也是关于神的见证。对以色列人来说，他们确实从中（通过见证）领受到神的话。但是，对于外邦人来说，这样的见证是不可靠的，因为人们也许领受的不是神的话而是其他的什么东西。“先知”和希腊文化中的“预言”（通过诸神庙祭司之口）并无根本区别。从这一点看，先知的见证并不能给人以真理（从外邦人角度看），或至少不能给出完全的真理。
    然而，当耶稣说他从真理那里而来，并要告诉人们他所知道的真理时，如果耶稣所说属实，那他就能够带来完全的真理。这一说法对希腊哲学家来说就耳目一新了。耶稣说：“但那差我来的是真的，我在他那里所听见的，我就传给世人。”（8：26）他还说：“我所说的是在我父那里看见的。”（8：38）“我将在神那里所听见的真理告诉了你们…。”（8：40）“我将真理告诉你们。”（8：45）耶稣说这些话的意思是，他所见证的是完全的真理。如果我们同意怀疑主义关于真理标准的论证，即我们没有确定的普遍接受的真理标准，从而对真理悬搁不判，那么我们对耶稣的见证就会有两种态度。其一，耶稣的见证是假的。但如果我们不知真理本身是怎样的，当我们说耶稣提供假见证时，我们也就作了一个假见证。其二，耶稣的见证是真的。在我们对真理无知的前提下，我们说耶稣的见证是真的时并没有提供任何证据。实际上，这两种态度在耶稣的每次布道后都出现在他的听众之中。
    有一点可以肯定的是，怀疑主义关于真理的论证对耶稣的见证是无效的。怀疑主义论证对于一切人的真理追求都适用，并且是摧毁性的。但是，如果真理自身通过耶稣的见证而给予了人这件事是真的话，任何简单的不负责任的悬搁就很可悲了。怀疑主义者并不是为怀疑而怀疑。他们主张继续探索真理，并认为悬搁的态度有助于这样的探索。但耶稣指出了一条新路，这就是通过见证而接受真理。因此，简单的悬搁就可能阻塞我们获得真理。
    如何才能形成接受耶稣见证的态度呢？很显然，任何寻求证据以证明耶稣的见证为真的努力都必将陷入怀疑主义所揭示的陷井中。因此，耶稣提到三个见证。洗礼者约翰的见证是最先提到的（参见1：7－8）。但约翰的见证属于先知式的见证。所以耶稣说：“但我有比约翰更大的见证。因为父交给我要我成就的事，就是我所做的事，这便见证为是父所差来的。”（5：36）因此，耶稣的见证才是完全的见证，因为他从真理本身而来。耶稣还提到“还有差我来的父也是为我作见证。”（8：18）天父的见证主要指的是旧约对耶稣的道成肉身所做的见证。耶稣这里是要回答当时的犹太人企图寻找证据以证明耶稣的见证的想法，目的是告诉他们去认真体会神在犹太传统中真实意图。
    因此，接受耶稣为真理作见证这一说法还需要回到耶稣的见证上来。他说：“我既然将真理告诉你们，为什么不信我呢？”（8：46）这里，耶稣要求听众在“信”中接受他的见证。“信”是一种情绪指向，它并不要求对所信对象有任何知识。比如，我们对医生的信任使我们在对药物缺乏知识的前提下接受药物对自己的病有益这一说法为真。因此，尽管我们对真理无知，如果我们信任耶稣及他的见证，那么我们就能接受他的见证并进而达到真理。我们对药物和自己身体的关系的知识是在我们信任医生并接受药物以后的事。相似地，我们对真理的认识也是在我们信任耶稣并接受他的见证之后的事。这是唯一通向真理的道路。
    我们看到，这样一条道路避免了怀疑主义论证所揭示的真理追求中的陷阱，满足了希腊哲学对真理的渴望。因此，当人们在这条道路上亲身接触到真理时，它的力量就不可抗拒了。从这一角度看，希腊哲学家对基督教的皈依就不足为奇了。

    2，
    《约翰福音》对古希腊哲学的冲击是摧毁性的。也就是说，当人们在信任耶稣中不断开阔视野和不断进入新的思想境界时，人们对耶稣的信任就不断加强。于是，人们的怀疑主义倾向就日渐淡薄，并且越来越坚信自己能在启示中认识真理。这种信心加强的过程反映在历史上，便是古希腊哲学便让位于基督教哲学的过程。启示真理观主要关心的是人认识真理的道路。在它看来，信任是认识真理的出发点。这种方法在理论上被描述为“以信求知”。(4)因此，在信仰里求理解乃是人们认识真理的主要途径。
    但是，人们还是会问：作为认识形态的真理究竟是什么呢？我们在什么时候才能指着一个学说，说：“这就是真理了”？人们在信任中相信耶稣已经把真理完全给与了人。因此，把这真理通过理性的形式完全揭示出来就是我们认识真理的任务了。关于真理概念，我们知道有两种定义，其一是古希腊哲学的客观真理观，认为真理乃是认识主体对事物本身的正确把握；其一是《约翰福音》的启示真理观，认为真理在真理拥有者那里的知识形式不同于人的认识形式。对于第一种真理概念，人们在信任中要求耶稣把事物的本来状态启示给他们，从而使他们能够拥有关于事物本身的知识（即真理）。对于第二种真理概念，人们在信任中要求把握耶稣所拥有的真理（非人类知识形式的真理）。于是，人们就发展了两类知识，即关于周围事物的知识（科学）和关于《圣经》的知识。
    科学知识的真理性问题在古希腊哲学那里一直是争论不休的问题。由于启示真理观的引入，人们在对神的启示的信任中放弃了争论，因为神保证了我们的认识的真理性。对于人们提出的一种科学理论，如果它很好地解释了我们所观察的现象，同时在思想上又支持神的存在，它就会被当作神所启示的知识，符合事物本身。托勒密的地心说和亚里士多德的物理学都是这样被接受为真理的。这里，真理仍然被理解为人的认识和客观对象的符合；所不同的是，其中的符合由对神的启示的信任来担保。我把这种真理观称为启示客观真理观。
    人们关注更多的是对《圣经》，特别是福音书的的解释。不难想象，当人们读《圣经》时，不同的人有不同的理解。究竟谁的理解才符合原意呢？一旦人们对耶稣的信任建立了起来，人们就认定《圣经》内涵了真理。真理是唯一的。如果出现了众多不同的理解，那么，要么只有其中的一种理解符合了真理，要么这些理解都没有把握住真理。如果出现一种理解较好地解释了《圣经》，并且被越来越多的读者所接受，那么，人们就会认为它包含了真理。接受这种解释的人越多，它的真理性就越得到巩固。这样，人们就建立了一种权威解释。权威解释是真理的代言人。教皇以及主教们在解释《圣经》上的至高无上的权力便是这样建立起来的。托马斯.阿奎那（Thomas Aquinas, 意大利神学家和哲学家，1226—1274）运用亚里斯多德的哲学理论从自然神学的角度来论证上帝存在，由于它的体系完整而被广泛接受，随着其权威解释地位的建立，它也就成了人们理解神的存在的必经之路。
    启示客观真理和权威解释都是以真理的身份出现的。当人拥有真理时，人就拥有了真理判断能力。从真理出发，人们便可以对其他思想进行判断。因此，当一种不同的理解出现时，由于它对“真理”和权威的冒犯，就有可能被判为异端。历史上，我们看到，人们一旦接受了一种好的科学或理解，并在对神的启示的信任中赋之以真理性和权威性，然后便以此为标准审判其他不同的学说。比如，康斯坦斯会议（1414-18）判决胡斯（Jan Hus，1369—1415，捷克宗教改革思想家）为异端并将他处死；教会对哥白尼（Nicolaus Copernicus，1473-1543）的太阳中心说的抵制，对伽利略（Galileo Galilei，1564—1642）的物理学的压抑，等等，都表现出这些真理拥有者对其他思想的判断权。
    我们知道，启示真理观，如《约翰福音》所表达的，是完全排斥人的真理判断权的。然而，在启示客观真理观和权威解释这里，人的真理判断权被重新引入并使用。真理判断权是客观真理观所要求的。如果真理是认识和对象的符合，而对象是客观的唯一的，那么，人们在认识事物时必然要求有一个判断标准，以此判断人们的认识是否符合对象；否则的话，所谓客观真理便无从谈起。不难发现，在真理判断权问题上，启示真理观和客观真理观是不相容的。由于剥夺人的真理判断权是启示真理观的认识论前提，因此，当启示客观真理观重新引入人的真理判断权时，实际上是引进了一个逻辑矛盾。而且，这一逻辑矛盾严重破坏了由启示真理观所引导的认识论态度。前面指出，启示真理观的确立导致了三种真理认识态度，即，信任态度，接受态度和开放态度。这三种态度都只有在丧失真理判断权的前提下才是可能的。启示客观真理观保留了信任态度，然而却放弃了接受态度和开放态度。很明显，当人们拥有真理判断权时，人是不需要接受的，从而也没有必要保持开放态度。(5)
    启示客观真理观的这一逻辑矛盾在马丁路德对罗马教皇主义攻击中被完全展现出来。(6)路德首先对恩典这一概念作了细致的然而却是关键性的划分。在他看来，恩典有两个方面，其一是已经显现的，其一是神秘的未显现的。(7)显现的恩典主要是告诉人们，人的本性已经败坏，依靠自己是不可能认识真理的。因此，人对真理的认识只能靠神的启示。然而，路德认为，这种依靠不是一次性的，而是持续性的。也就是说，人们不可能因为在昨天领受了神的启示或恩典，就认为自己得到了神的真理，从而不需要继续接受神的恩典(8)。实际上，当人们拥有了神的真理时就可以完全依靠这已经得到的真理对各种其他思想进行判断。不难发现，这样的恩典观允许人的真理判断权的重新引入。
    路德认为，人对神的恩典的依赖是每时每刻都不能中断的，因为神的恩典是在许诺中给与人的。神的许诺是不会落空的（由信任态度来支持）。在许诺中的恩典要求人们永远向神开放，保持接受态度。他说：“我们只须知道在神那里有不可窥视的意志；至于这意志指向什么，为什么这样指向，指向的有多远，等等，我们都无权追究，追求，操心，或干涉。面对它我们只能存敬畏之心。”(9)在敬畏之心中人才能获得真理。敬畏之心也就是向神开放的接受态度。相反，任何自以为拥有真理判断权的人，当他进行判断时乃是以“神的旨意”出发的，他所敬畏的不外是这已被认定的“神的旨意”。当然，这种人没有向神开放的接受态度，因而不可能获得真理。
    正是在这种语境中，路德提出“因信称义”。“义”的原文是righteousness。它包含了认识上的真理，道德上的善，政治上的公正，等等。在路德看来，对于真理，善，公正，没有任何人可以作为判官，因为唯有神才知道真理，善，公正，因而才是判断者。人必须放弃自己的判断者身份，在信心里接受耶稣的给与，从而接触真理，善，公正。因此，人只有通过信仰并跟随耶稣才能“称义”。从这种理解出发，我觉得justification by faith alone应该译为：“因信而得真善。”
    3，
    加尔文在论述基督教原理时开章明义地指出：“关于神的知识和关于我们自己的知识是联系在一起的。”他的第一个命题是：“没有关于自己的知识就没有关于神的知识。”(10)“自己”这个概念并不是一个孤立的概念。每一个“自己”都是由一定的社会关系来规定的；任何社会关系都在一定文化语境里被定义。因此，我们不能脱离我们的文化背景来认识自己。从中国基督教的建立这一角度看，这个命题可以改写为：我们是作为中国人来认识神的。其实，当人们谈论基督教中国文化化时，正是注意到这一点。对自己的传统文化无知，对自己所生活于其中的社会环境不了解，对自己的生存关注缺乏深入的体验，我们就无法认识神。一些神学教育者（包括许多神学生）相当固执地认为，《圣经》就是真理的全部，因而我们只需要研读《圣经》就可以认识神。这种貌似真理的说法是不能成立的。如果我们关于《圣经》的知识没有进入我们的生命，我们就无法认识神。《圣经》的真理如何能够进入我们的生命呢？不难发现，它必须触动我们的感情，我们的关注，我们的思想。如果一个人对自己的感情，关注，思想麻木无知，《圣经》就只是一本外在于我们的书而已。
    目前在汉语神学的著述中，翻译著作居主流地位。考虑到西方文化对中国的影响，西方传教士对中国基督教发生发展的重大贡献，这一点是无可非议的。但是，我们也注意到，这些神学著作都是西语文化背景中对神的认识。它们只是一种关于神的知识。然而，当人们强调这才是正确的或真理性的关于神的知识时，我们就必然陷入真理判断者问题和权威解释问题。也就是说，我们凭什么说这些神学体系（无论是福音派，自由派，正统派等等）是正确的权威的关于神的知识呢？为了解决这里的问题，我们看到，人们往往走向多元主义，认为我们并没有唯一的关于神的知识。于是，其它宗教关于神的知识也是一种关于神的知识，而基督教神学无非是多元中的一元。对这个问题作深入的分析，不难发现，人们走向多元主义是挑战西语神学的解释权威地位。然而，多元主义在逻辑上是一个悖论，在实践上则妨碍了在中国语境中谈论基督教神学。
    加尔文提出的第二个命题是，“没有关于神的知识就没有关于自己的知识。”加尔文指出，人的生存从一开始就被赋予了认识神的能力。人在认识上不可避免地要发展并拥有关于神的知识，并且希望在自己的关于神的知识中完成对自己的认识。因此，人是宗教动物。然而，人依靠自己所获得的关于神的知识只能是虚假的，在自己的概念定义下的，因而是偶像。只有当神主动地自己向我们显现时，我们才能够获得真实的关于神的知识。加尔文继续谈到，对于神在耶稣中对我们的显示，我们必须在敬虔中去认识和接受。在这里，关于神的知识就不是我们作为人所能追求的。敬虔是一种信任交托，仰望等待，开放接受的态度。在意识水平上表现为一种面对神的接受态度。归结起来，加尔文认为，关于神的知识是神自己主动地给与我们的，我们所需要做的就是在基督信仰里接受它。
    我们注意到，从《约翰福音》对真理问题的回答，到路德的“因信称义”，到加尔文的敬虔态度，归结为一点就是，我们关于神的知识不是一种固定不变的概念体系，不是通过记忆，分析，和理解来掌握的某种知识。因此，关于神的知识不是一种神学。我们是在恩典中认识神的。神在基督里进入我们的生命，从而使我们能够认识神。我们在恩典中对神的认识会形成不同的关于神的概念，并在此基础上建构我们的神学。我们在不同的文化背景中认识神，就会形成不同的神学。神学是对关于神的知识的概念化，是人的思想对神的知识的概念表达。一般来说，神让我们知道多少关于他的知识，我们就能够接受多少关于他的知识，从而就能知道多少关于他的知识。换句话说，我们关于神的知识不是我们自己能够决定的，而是完全由神来决定。这样的关于神的知识当然是唯一的真理，而不是所谓多元中的一元。
    小结：
    从这个角度来谈论中国基督教神学，我们切忌把基督教当作一种固定的世界观和价值观，并用它来取替中国人的既有世界观和价值观。每一个人生活在一定的社会环境中，受其中的文化影响而形成一定的世界观和价值观。这便是他认识神的基本前提。人不可能脱离这个前提来认识神。因此，人必须对自己的这个境况有足够的认识。当然，仅仅依靠这个认识，人是不可能认识神的。关于神的知识只有通过基督而传递给我们。我们在一定的世界观和价值观中来接受神在基督里的真理，这个真理就是神的恩典。它不是一种世界观和价值观，因而不会取替我们现有的世界观和价值观。然而，当它进入我们的生命之后，我们的世界观和价值观就会被更新，并对所接受的恩典加以概念表达，形成我们的神学，创造我们的新文化。

    注释：
    (1).古希腊哲学最早提出真理标准问题的哲学家是巴门尼德。他认为真理有一些基本的标志；一个人在宣称真理时，如若不符合这些标志就不能是真理。参阅巴门尼德残篇，见《古希腊罗马哲学》，商务馆，1957。不久，人们发现，即使遵守这些标志，同样会导致不同学说。四元素论，种子论，和原子论都符合这些标志，但仍然是各说各的。普罗泰戈拉干脆认为“人是万物的尺度”。柏拉图在他的〈泰阿泰德篇〉中对真理标准进行了深入的讨论，对后来的怀疑主义有深入的影响。
    (2).参阅《怀疑主义概要》（Sextus Empiricus, Outlines of Scepticism, J. Annas和J. Barnes英译， Cambridge: Cambridge University Press, 1994，页72.
    (3). 参阅《怀疑主义概要》，页73－87。
    (4). 以信求知”作为真理认识方法在奥古斯丁的思想中就已经在运用了。不过，对这一方法作理论的阐述则是由安瑟伦给出的。他在《愚人论》讨论他的上帝存在的本体论论证的方法时谈到：“我并不追求理解，然后才相信；而是我相信，所以我才能理解。我认为，如我不信，则我不能理解。”（引自St. Anselm, Proslogion，第一章，英译，M.J. Charlesworth, Oxford, 1965，页115）。
    (5). 关于这一点，施莱马赫（Schleiermacher，十九世纪德国哲学家和神学家）在他的《基督信仰》 （Friedrich Schleiermacher, The Christian Faith, H.R. Mackintosh and J.S. Stewart主编, Edinburgh: T&T Clark, 1989) 中给出了很好的论证，参阅页390。
    (6)马丁.路德（Martin Luther，1483-1546），德国神学家，基督教宗教改革运动发起人。
    (7).参阅《路德和伊拉斯谟：自由意志和救赎》（Luther and Erasmus: Free Will and Salvation） P.S. Watson译，Philadelphia: The Westminster Press, 1969, 页200-5。
    (8)路德说，“人若不疑凡事皆依靠神的恩典，则他就完全对自己绝望，不再为己做任何选择，而只是等待神的工作。这样，他就靠近了恩典并能得救。 同上，页137。
    (9).同上，页201。
    (10). 参阅加尔文《基督宗教原理》（Calvin, John, Institutes of the Christian Religion），英译：Ford Lewis Battles, The Westminster Press, 1960年。


十架情深

周小安

    罗八3-4：“律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义成就在我们这不随从肉体，只随从圣灵的人身上.。”
    罗五8：“唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”
    约壹四9-10说：“神差他独生子到世间来，使我们借着他得生，神爱我们的心在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。”
    从二月25号开始，北美各大城市的电影院全面放映“基督受难”这部由美国好莱乌拍摄的影片。从这部影片中，我们首先看到的是极端的、难以形容的残忍和受苦。除此之外，我们还看到什么呢？如果我们要进入这部影片的核心深处，并且让它在我们身上作成深刻而持久的改变，我们就必须对这部影片有一个正确的理解。
    从这部影片中，任何人都可以看到大祭司的冷酷、罗马兵丁的残忍，和耶稣所承受的极大痛苦。然而，怎样理解它们呢？如果我们只是把这一切的遭遇纳入一个无辜的人、或者一个民族英雄受害的故事里，那么，这部影片最多也只能引起我们对耶稣的同情或钦佩。除此之外，恐怕不会再多了。
    但是，这部影片所记载的却不是一个无辜的人，或者一个民族英雄受害的故事。请大家回忆两个非常重要的细节。一个细节是，当耶稣背着十字架，跌倒在地上时，他母亲靠近他，对他说：“我在这里。”耶稣对他母亲说了一句话：“我将一切都更新了。”另一个细节是当耶稣被钉上十字架，快要断气的时候，他大声地喊了一句：“成了！”耶稣的这两句话，是我们正确理解这部影片的钥匙。这两句话的意义要从启示录二十一章5-6节来把握，“坐宝座的说：‘看哪！我将一切都更新了。’又说：‘你要写上，因这些话是可信的，是真实的。’他又对我说：‘都成了。我是阿拉法，我是俄梅嘠；我是初，我是终。我要将生命泉的水白白地赐给那口渴的人喝。”
    请问，坐宝座的谁呢？显然就是那创造万有、至高无上的神。他说了两句话：一句话是“看哪！我将一切都更新了。”另一句话是：“都成了。”在“基督受难”这部影片中，这两句话却是从耶稣口中说出来的，而且是耶稣分别在背着十字架上各各他的途中，和他被钉在十字架上时说出来的。这就清楚地表明了两件事：1、耶稣是代表神在说话，他就是神的化身；2、神通过耶稣背十字架和钉十字架而成就了一个新的创造。
    下面我要从三方面来进一步认识基督十字架的深情：一、人类的危机与十字架的拯救；二、神的慈爱与信实；三、十架情深。
    一、人类的危机与十字架的拯救
    怎样理解圣经的启示说，耶稣通过十字架的苦难而成就了一个新的创造呢？让我们从罗八3-4这两节经文来理解：“律法既因肉体软弱，有所不能行的，神就差遣自己的儿子，成为罪身的形状，作了赎罪祭，在肉体中定了罪案，使律法的义成就在我们这不随从肉体，只随从圣灵的人身上.。”这段经文告诉我们三件重要的事情：
    第一，“律法既因肉体的软弱，有所不能行的”。这使我们认清人类的现况和结局。人类的现况是什么呢？也许我们会说，人类在进步。不仅科技在进步、教育在进步、经济也在进步。但是，这不过是很表面的。若从深层次来看，人类正处在极大的危机当中。报纸、新闻每天都在告诉我们，人类的罪孽、邪恶和苦难不仅没有减少，而且正在快速地扩大、泛滥和加剧。几千年来，人类积累了无数的罪孽，邪恶和苦难，现在正面临灭亡的边缘。（二月27号《星岛日报》报道：《人类二十年内临灭顶大难》）
    我们知道，在自然界有一个因果律或种收律。在属灵领域也同样有这样的定律：人种的是什么，收的就是什么。如果我们顺着圣灵撒种，收的就是良善、公义和永生。如果我们顺着情欲撒种，收的就是苦难、诅咒和灭亡。由于人有堕落的本性，就是通常说的私心、情欲和骄傲，所以，几千年以来，人类一直都在顺着情欲撒种收败坏。根据种收律，人类的罪恶、苦难、诅咒一直都在积累。律法和良心只能告诉人应该做什么，但是，因为人败坏的本性、就是肉体，使人总是行不出善来。过去，无论人怎样修养、修练和修行，都改变不了人的堕落本性，就是肉体。在现代，无论人怎样改变社会制度，怎样发展科技和经济，都不能解决人的罪恶问题。总之，人类无法自救，人类需要被拯救。这是第一件事。
    第二，“神就差遣自己的儿子，成为罪身的形状，作了赎罪祭”。神作为宇宙人类的创造者，作为公义、圣洁的至高主宰，他对受造者的罪恶有两种处理方式。一是施行公义的审判，二是施行救赎。神不仅一直在施行对罪恶的审判，如在挪亚时代用大洪水审判；在罗得时代从天上降下硫磺与火毁灭所多玛和蛾摩拉；在摩西时代用十灾审判埃及，而且神要在世界末日实行最后的大审判。神在施行审判的同时，也一直在进行救赎，如在大洪水的审判中拯救了挪亚和他的一家；在从天上降下硫磺与火的审判中救了罗得一家；在对埃及实行审判时拯救了以色列民族。
    基督的十字架是神的救赎最集中的体现。神差派他的儿子耶稣来到罪恶、苦难、受诅咒的人世间，成为我们中一员。神的儿子不仅成为一个人，而且“成为罪身的形状”。成为一个人并不等于“成为罪身的形状”；但要“成为罪身的形状”则必须先成为一个人。耶稣怎样“成为罪身的形状”呢？他将人类的罪孽、苦难和诅咒都集中担当在自己身上。他不反抗、不抱怨、不怀恨、不报复。这样，人类的罪孽、苦难和诅咒都被他承担了、吸收了，不再反弹出去，也不再扩散。不仅如此，他还完全地饶恕和深爱那些伤害他、羞辱他、一心要置他于死地的人。他替他们祷告，求天父赦免他们。他就是这样“成为罪身的形状”。
    耶稣不仅是神成为人，也不仅“成为罪身的形状”，而且还“作了赎罪祭”，也就是“神的羔羊，除去世人罪孽的”。以赛亚书五十三3-12为赎罪祭作了最好的注释：“他被藐视，被人厌弃，多受痛苦，常经忧患。他被藐视，好象被人掩面不看的一样，我们也不尊重他。他诚然担当我们的忧患，背负我们的痛苦；我们却以为他受责罚，被神击打苦待了。哪知他为我们的过犯受害，为我们的罪孽压伤；因他受的刑罚我们得平安，因他受的鞭伤我们得医治。我们都如羊走迷，各人偏行己路，耶和华使我们众人的罪孽都归在他身上。他被欺压，在受苦的时候却不开口；他象羊羔被牵到宰杀之地，又象羊在剪毛的人手下无声，他也是这样不开口。因受欺压和审判他被夺去；至于他同世的人，谁想他受鞭打，从活人之地被剪除，是因我百姓的罪过呢?他虽然未行强暴，口中也没有诡诈，人还使他与恶人同埋；谁知死的时候，与财主同葬。耶和华却定意将他压伤，使他受痛苦。耶和华以他为赎罪祭。他必看见后裔，并且延长年日，耶和华所喜悦的事，必在他手中亨通。他必看见自己劳苦的功效，便心满意足。有许多人，因认识我的义仆得称为义，并且他要担当他们的罪孽。所以，我要使他与位大的同分，与强盛的均分掳物。因为他将命倾倒，以致于死，他也被列在罪犯之中；他却担当多人的罪，又为罪犯代求。”这是第二件事。
    第三，“在肉身中定了罪案。”在原文里，“定了罪案”是“定罪了罪”，意思是把罪给定罪了、处理了、解决了。神的儿子作为“罪身的形状“，他一个人勇敢地、无怨无悔地走上十字架。这样，他不仅担负人类的罪受了罪的刑罚，同时也将人类一切的罪孽、苦难、诅咒在十字架上作了根本的解决。由此我们可以理解，为什么耶稣在十字架上所喊出的不是“完了！”而是“成了！”
    听说网上有些人批评“基督受难”这部影片太暴力、太血腥。其实，这部影片与一般渲染暴力、血腥的影片是根本不同的。不同在哪里呢？一般的暴力、血腥影片中，都是罪恶、黑暗势力得胜，很少看到光明、正义和良善的力量。但在“基督受难”这部影片中，虽然也充满了暴力、血腥，仁爱和光明却始终压倒、胜过了邪恶和黑暗的势力。无论撒但怎样阴险毒辣，无论大祭司如何冷酷无情，无论罗马兵丁怎样残暴成性，无论群众如何愚昧无知，耶稣始终如一地以平静、宽恕、仁爱的心态来回应。这是真正的力量、这是以善胜恶，这是真正的得胜。所谓“成了”是说，基督的十字架把罪根本地解决了，把诅咒根本地解决了，把魔鬼的权势战胜了，把死亡的权势也败坏了。然后，籍着他从死里复活，开始了一个新的创造。为了成就神的救赎计划，为了拯救我们脱离罪恶和死亡，耶稣毅然地走上了十字架。
    “使律法的义成就在我们这不随从肉体，只随从圣灵的人身上.。”这就是新人类的特征。因着基督耶稣的十字架救赎，一个新人类诞生了。这新人类的特征是“不随从肉体，只随从圣灵”。我们知道，旧人类的特征就是“随从肉体，没有圣灵”。所以，他们无法成就律法的义。而新人类具有新生命和新性情，而且有圣灵住在他们里面，使他们能够成就律法的义，也就是在世上过荣耀神的生活。
    这就是耶稣上十字架的目的，他为了背负人类的罪孽，为了除去世人的罪，为了成就神的旨意，创造一个新人类，而毅然地走上了十字架。如果他不上十字架，我们就没有盼望，只能在罪恶中沉沦。神的旨意也无法成就，撒但却得逞了。所以，耶稣为了神、也为了我们走上了十字架。
    二、神的慈爱与信实
    下面让我们继续来认识天父的慈爱。罗五8说：“唯有基督在我们还作罪人的时候为我们死，神的爱就在此向我们显明了。”我们怎样从基督的受难中体会到天父的爱呢？我们可以从影片开始的情节来体会天父的爱。影片开始的情节是耶稣在客西马尼园的祷告。根据马太福音二十六章，耶稣三次向天父祷告。第一次祷告说：“我父啊，倘若可行，求你叫这杯离开我；然而，不要照我的意思，只要照你的意思。”第二次又祷告说：“我父啊，这杯若不能离开我，必要我喝，就愿你的旨意成全。”第三次祷告，说的话还是与先前一样。由此可见，耶稣上十字架是天父的旨意。耶稣是为了成全天父的旨意而走上十字架。约翰壹书四9-10说：“神差他独生子到世间来，使我们借着他得生，神爱我们的心在此就显明了。不是我们爱神，乃是神爱我们，差他的儿子为我们的罪作了挽回祭，这就是爱了。”
    下面让我们进一步通过旧约何西阿书来认识神的大爱和基督十架的深情。
    何西阿书前三章记载，神吩咐先知何西阿娶妻生子，以此行动来传达神对以色列的信息。我们知道，先知是神的出口，是蒙召来向神的百姓传递神的信息的人。但是，神对何西阿的呼召却很特别，神要何西阿用实际的行动，也就是今日的所谓身体语言，来传递他的信息。而且，神要何西阿所采取的行动也非同寻常。神要先知何西阿干什么呢？神要何西阿去娶妻生子。
    你可能想，这并没有什么特别啊，神要这个人娶妻生子，这岂不是双喜临门吗？我们之所以这样想，是因为我们相信神一定会把一个最好的女子赐给何西阿，就像神曾把利百加赐给以撒作妻子一样。但是，神这次却要何西阿去娶一个像娼妓一样的女人，并且生养像娼妓一样的儿女。（何一2）何西阿是祭司出身，具有高贵的血统和身份，而且他受过良好的教育，他当时非常年轻，极有才华，前途无量。但是，神却吩咐他去娶一个像娼妓一样的女人，并且生养像娼妓一样的儿女。这是否太不近人情了？的确，神的吩咐太不近人情。然而，神正是要借着这个不近人情的举动，向他的百姓发出一个重要的信息。
    这个信息是什么呢？何一2告诉我们：“因为这地盛行淫乱，离开了耶和华。”原来，以色列人本是耶和华神从埃及为奴之地解救出来的民族。神曾领她到迦南应许之地，跟她建立了盟约的关系，神是她的丈夫，她是神的妻子。以色列人到了迦南之后，一边敬拜耶和华，又一边崇拜迦南当地的神。这种行为，在耶和华眼中，跟淫乱没有两样，就是属灵的淫乱。
    特别在何西阿蒙召的时候，当时的以色列国在物质生活上，正经历建国以来空前未有的繁荣和商贸的发展。这时候他们拜偶像更加厉害。其中最主要的是农神巴力，被尊为控制风雨、掌握生育的神。以色列民在拜巴力的时候，还跟庙里的娼妓行淫，认为这样做可以促进生育，带来雨水和丰收。其实，雨水和丰收都是耶和华神给他们的祝福，他们却把这些祝福归功于巴力。所以他们狂热地拜巴力。以色列人这样做，真叫耶和华神满心嫉妒。
    有人可能大不以为然，心里想这个人在乱讲，神怎么会嫉妒人？但是，圣经的确讲神会嫉妒人。中文翻译为“嫉邪”，原文就是嫉妒。神为什么会嫉妒人呢？因为神爱人，有爱才会有嫉妒。当爱遇到不忠的时候，就会产生嫉妒。有人可能会反驳说，林前十三章不是明明说：“爱是不嫉妒”吗？但是，嫉妒有两种，一种是正当的，另一种是不正当的。夫妻之间因一方不忠，使另一方产生嫉妒是正当的，这正是爱在这种情况下的反应。如果一对夫妻，有一方不忠，另一方无动于衷，漠然置之，这只能说明这对夫妻之间没有爱。而一个人嫉妒另一个人的财富、成功、美貌、才干等等，则是不正当的。林前十三章所说的“爱是不嫉妒”，是指的不正当的嫉妒，而不是指夫妻之间的爱。
    这就是神吩咐先知何西阿去娶一个像娼妓一样的女人的原因。神要借着这个先知的行动警告以色列，他们在属灵上正是像娼妓一样。当何西阿顺服神，娶了歌玛以后，他跟歌玛生了三个孩子。之后，歌玛里面的娼妓本性果然就发作了。于是，歌玛离家出走，到外面做了一个名副其实的娼妓。请大家想一想，何西阿心里是何其伤痛！只有在这时候，何西阿才真正能够体会神的感受。当以色列人狂热地拜巴力的时候，神的心是何等刺痛！
    娼妓并不是像今日北美一些城市街头的妓女，仍可以自主地行动。娼妓是卖身的奴仆，是没有自由的。歌玛沦落成了娼妓以后，神吩咐先知何西阿再采取了一个行动。（何三1-2）这个吩咐又是何西阿没有想到的。
    你猜想一下神要何西阿做什么？你可能会想，神一定会要何西阿跟歌玛离婚，离婚以后再娶一个良家女子。这正是今日许多家庭所发生的事。今日许多家庭的破裂不是因为一方、或双方发生了淫乱而造成的吗？但是，神却要何西阿再爱歌玛，并且花钱把歌玛赎回来。何西玛又照着神的话去做了。神要先知以这样的行动来向以色列民传达一个信息：虽然以色列民背叛了他，对他不忠，沦落为属灵的娼妓，但耶和华仍然爱她，耶和华仍然不放弃他跟以色列之间的盟约，并且愿意把她买赎回来。
    这就是神的慈爱，这就是神的信实，这就是神的性情。虽然人对神不忠诚，虽然人背信弃义，撕毁盟约，虽然神心里非常伤痛，满心嫉妒，但神对人的慈爱仍然不改变，神对人的信实永远不改变。这就是神的性情，这就是圣经所启示的神。

    三、十架情深
    从何西阿娶歌玛的先知行动中，我们可以更加认识基督十架的深情。在神的救赎工作中，耶稣基督所扮演的角色就像先知何西阿，不过他付出的代价比何西阿更大。人类所扮演的角色就像歌玛和歌玛所代表的以色列人。
    让我们首先来看人类所扮演的角色。在“基督受难“的影片中，有一个细节值得我们注意。当罗马兵丁在鞭打耶稣，而且还洋洋得意的时候，围观的人群中出现了一个穿黑衣的妇人，怀里抱着一个十分丑陋的男孩子。这个黑衣妇人在影片中多次出现，她是撒但的化身。她怀里的那个丑陋的男孩子代表谁呢？他代表撒但之子。我们不要以为，只有那些残忍地以折磨耶稣为乐的罗马兵丁才是撒但之子。其实，没有信耶稣的人都是撒但之子。
    以弗所书第二章2-3节说：“那时，你们在其中行事为人，随从今世的风俗，顺服空中掌权者的首领，就是现今在悖逆之子心中运行的邪灵。我们从前也都在他们中间，放纵肉体的私欲，随着肉体和心中所喜好的去行，本为可怒之子，和别人一样。”
    在这里，那些没有得救的人被称为“悖逆之子”和“可怒之子”，也就是撒但之子。我们要认识这一个事实，需要知道罪恶首先是对神的冒犯和悖逆，其次才是道德的败坏和违法乱纪。
    罪不单是种消极被动的事物，不单只是缺少某些素养；它是积极的，主动的，刻意的。它乃是不顺服，质疑神是否有权命令我们；换言之，就是悖逆。
    人类的悖逆主要表现在三方面。头一方面是：人类否定了他自己的受造性。他反对这个事实。人类宁愿相信自己是从猴子进化而来的，也不愿意接受自己是神创造的。人类不喜欢接受自己是神所创造的受造之物这种观念。他觉得他的受造性这种观念侮蔑了他，多少剥夺了他本质上的伟大和荣耀。他不喜欢有任何人——甚至神——在他之上的这种观念。他喜欢想像人类是至高无上的，是超越一切之上。天然人之所以反对神，敌挡神，关键就是在此。人类天生就怨恨有任何人事物是在他之上的这种观念；当他听说他只是一个受造之物，他向着造物者——主全能的神——的态度应该是自己卑微，在他面前俯伏时，他就表示抗议。他觉得那是侮辱，声称自己不是受造之物，没有任何人事物超越他。所以，你看见了现代人的无神论，他对神所表示的异议，他不敬畏神的思想。这一切之所以兴起，全都是因为他否定了自己的受造性这种观念，因为人不承认他是神为神自己所制作、所创造、所形成的。
    表现悖逆的第二个途径显然是接著头一个而来的，那就是：人类始终想要声称自己可以自满自足。他相信自己是自给自足的。根据圣经所说，人类不单是神所造、且是为了神而受造的，更是靠神而活的。但是，这种观念是与人类对於自己的感觉相抵触的。他始终觉得他是自给自足的，他具有所需要的能力，只要将这能力运用出来就可缔造一个十全十美的世界，自己也可过着十全十美的人生。他觉得有足够的能力可以妥当安排他的事务，他不需要帮助，不需要援手。
    我们的口号是：“劳动创造一切。”“一切全靠我自己的努力。”我们从来不想想，我们赖以生存的最重要的条件，都不是我们劳动的结果。例如水，人可以几天不吃食物，但如果人几天不喝水，就会渴死。又例如空气，比水还重要，人可以一、两天不喝水，但如果十分钟不呼吸，立刻就死亡。但水和空气都不是人劳动的结果，而是神为我们预备提供的。我们对神的这种忘恩负义的态度，显出我们对神的抵挡和悖逆。
    悖逆的第三方面就是人类声称自己的自治权，他向神宣告独立自主。自主自治是人类的意向，能够在每一方面安排自己的事务，不需要从其他任何地方——甚至从神自己——获得帮助与支援。自治的人，自给自足的人，自己决定一切的人，独立的人，像神一样的人，作为宇宙主宰的人，坐在宝座上、受朝拜的人!所有人都得承认：这就是现今世人的画像。他是彻底悖逆的、傲慢自大的、骄矜自夸的。
    有人回顾西方近代以来的历史，发现就是人背离神的记录。从十四世纪开始的文艺复兴运动，提出人是万物的中心，人本主义由此而生，这就是以人来取代神的开始。到了十八世纪中期开始的启蒙运动，认为人已经成熟了，不再需要神了，一切都要以人的理性和想法为归依，再不需要服从神的旨意了。到了二十世纪，启蒙运动影响到东方，产生了无神论唯物主义，我们都是生活在这个时代，从小接受无神论唯物主义的熏陶。在西方则产生了“神死运动”，人企图把神完全从人类的生活中排挤掉。到了二十世纪后期和二十一世纪，人类进入所谓后现代。后现代的特征从根本上说，就是自我崇拜，换一句话说：我就是神。
    所以，世人所犯的罪决不是一些无伤大雅的小错，而是反叛宇宙最高主宰的叛逆之罪。那么，将有什么结局呢？罗六23明确告诉我们：“罪的工价乃是死；唯有神的恩赐，在我们的主基督耶稣里，乃是永生。”这里作为罪的工价的“死”，是与永生相对的“永死”。它不是像烟消云散，残灯吹灭一样归于无有，而是在地狱里面受永远的刑罚，在那里有“不死的虫”，“不灭的火”，那是无穷无尽的痛苦和折磨。
    尽管人是如此背叛神，使神十分愤怒和伤痛，但神仍然深爱着人，他愿意人人都悔改，不愿一人沈沦在地狱里面。罗五8说：“唯有基督在我们还作罪人的时候为我们死，神的爱在此向我们显明了。” 约三16说：“神爱世人，甚至将他的独生子赐给他们，叫一切信他的，不至灭亡，反得永生。”
    神的儿子降世，不是要来定世人的罪，而是要来赎世人的罪。人本来是该下地狱的，但是神却不来定世人的罪，反而来赎世人的罪。这是何等的慈爱！我们知道，要爱一个不可爱的人，要克服多大的心理障碍。要爱仇人和敌人，那简直是不可能的事情。但是，这就是神的爱。神的爱不仅从何西阿娶歌玛的行动中显明出来，更从耶稣基督身上显明出来。歌玛是何等不可爱，我们也一样不可爱。我们都是歌玛，我们对神都是不忠的，我们都是得罪神的人。但神仍然爱我们。
    神怎样要何西阿用代价把歌玛赎回来，神也照样用他的独生子耶稣把我们赎回来。所不同的是，何西阿赎回歌玛，是用买一个奴隶的价钱；而基督把我们赎出来，却付上了他的生命。
    他受鞭打，是为了使我们能够得医治。他所承受的每一鞭，除掉一样主要的、致命的疾病。他头戴荆棘冠冕，使我们所受的诅咒可以化为祝福。他被沉重的十字架压倒，是为了使我们从罪恶的捆绑中得释放。他的血倾流出来是为了洗净我们的罪。他的身体被铁钉穿透，是为了开出一条又新又活的路，使我们可以随时来到神的施恩宝座前。他在十字架上被天父离弃，是为了使我们跟天父和好。他死在十字架上，是为了使我们得永生。我们是何等地得罪神，我们都像歌玛，犯了属灵的淫乱，因为我们不敬拜独一的真神，却去拜各种的偶像，结果就像歌玛一样沦为罪的奴仆。我们因为不爱神，各人偏行己路，任意而行，结果就落在捆绑中。神不仅没有照我们的过犯来刑罚我们，反而为我们付出了何等大的代价。神的爱是何等长阔高深，超过我们的理解！
    三、慈父与浪子
    新约对神的启示可以与何西阿娶歌玛的故事相比的，要算耶稣在路加福音十五章所说的慈父与浪子的故事了。耶稣借着这个故事告诉我们神是怎样的一位神。这个故事讲到有一位老父亲，有两个儿子。耶稣希望我们从这位老父亲身上看到神的性情，而从他的两个儿子身上看到自己的影子，从而使我们认识神，与神建立起生命的关系。
    小儿子有一天对老父亲说：请把我应得的家业分给我。按照古代东方的风俗习惯，父辈、
    儿辈和孙辈往往生活在一起，三代同堂。只有到了父亲快要离世的时候，才把家业分给儿子。这个小儿子向父亲提出要分家业，这举动简直就等于说父亲快要死了。这对父亲是很不尊敬的。这句听来平常的话，对老父亲来说，却像一把利剑刺入心里一样。老父亲一定很伤心。那么，他怎样回应小儿子的请求呢？换了其他人，一定会很生气，即使不把这个不孝之子狠揍一顿，然后赶出家门，至少也要狠狠地责骂他一番，才解心头之气。但是，这位老父亲没有这样做，他只是默默地把家业分给了两个儿子。
    小儿子拿到所分的家业以后，并没有好好地经营发展，而是过了不多几天，就收拾一切，到远方去了，在那里生活放荡，浪费钱财。很快地，他就花尽了一切所有的，那地方又遇上了严重的饥荒，就穷困起来。于是他去投靠当地的一个居民。那人打发他到田里去放猪，他恨不得吃猪所吃的豆荚，可是没有人给他。到了这时侯，他才突然醒悟过来，说：“我父亲有那么多雇工，又有丰富的食物，我却要在这里饿死吗?我要起来，到我父亲那里去，对他说：爸爸，我得罪了天，也得罪了你，不配再称为你的儿子，把我当作一个雇工吧!”
    于是，小儿子就起来往父亲那里去。你想他父亲会怎样对待他？我想，若是别的父亲，一定不会轻易放过他。我认识好几位被儿女伤害的父母，情形跟浪子的故事差不多。所不同的是，这些受尚的父母都对伤害他们的儿女充满了怨恨和苦毒。这怨恨和苦毒使他们失去了笑容，失去了快乐，又进一步损害了他们的身体。他们对人也不敢信任，因此变得很孤僻。
    但耶稣所讲的那位老父亲却不是这样。当那个浪子离家以后，老父亲不仅没有怨恨他，反
    而一直在门口等待和盼望他回来。等啊，盼啊，眼睛都望穿了，脖子也盼长了。终于有一天，那
    位老父亲远远地看到那个浪子的身影。于是，他心里一热，就动了慈心，便情不自禁地、迫不及
    待地跑过去抱着他的儿子，连连亲嘴。儿子说：“爸爸，我得罪了天，也得罪了你，不配称为你的儿子。”父亲却说：“别说这些了，别说这些了，回来了就好，回来了就好。”他又吩咐仆人说：“快把那最好的袍子拿来给他穿，把戒指戴在他手上，把鞋穿在他脚上，把肥牛犊牵来宰了，我们要吃喝快乐，因为我这儿子是死而复活、失而又得的。”他们就欢乐起来。
    大儿子知道了，完全不能体会老父亲的心情，所以非常生他父亲的气。他不肯进去吃饭；老父亲很快留意到大儿子不在场，就出来劝他。大儿子对父亲说：“你看，我服事你这么多年，从来没有违背过你的命令，可是你没有给我一只山羊羔，叫我和朋友一同欢乐。但你这个儿子，常常跟娼妓在一起，花尽了你的财产，他一回来，你倒为他宰杀肥牛犊!”父亲劝大儿子说，“孩子，你常跟我在一起，我的一切都是你的。只是因为你这个弟弟是死而复活、失而又得的，我们应该欢喜快乐。”
    我们能够体会这位老父亲的慈爱和怜悯吗？我们从哪个儿子身上看到了自己的影子呢？
    四、约拿与尼尼微
    在大约二千八百年前，或公元前约八百年前的时候，亚述首都尼尼微城真是罪恶满盈，上及於天。耶和华吩咐他的仆人约拿向这城大声疾呼，宣告四十日後这城必因其中居民的恶行而倾覆。约拿一听到这使命，掉头便走。他宁可葬身大海，也不愿意向这城离弃神的外邦人传任何信息。为什么？因为先知约拿知道两件事：1、
    然而，神用神迹把约拿藏於大鱼腹中三日，使个性倔强的约拿屈服听命。结果完全出人意料之外，尼尼微这大城竟上至君王，下至仆婢，由老至幼都披麻蒙灰，痛改前非，甚至牲畜也要参与禁食。这个景象打动了神的慈爱心怀，後悔不降所说的灾祸。
    样一来，却令约拿怒火中烧，大发至高神的脾气，说：“我在本国的时候，岂不是这样说么：我知道你是有恩典，有怜悯的神，不轻易发怒，有丰盛的慈爱，并且後悔不降所说的灾，所以我急速逃往他施去。”(约拿书四：2)换句话说：“一切你都计划好了，我早知你也不打算降祸与尼尼微，既然如此，又何必找我来多此一举呢?”然而，耶和华神却很有耐性地向他的仆人解释说：“这尼尼微大城，其中不能分辨左右手的有十二万多人，并有许多牲畜，我岂能不爱惜?”(约拿书四：11)
    由尼尼微这将亡的城，我们可以看到神极度的恩慈和忍耐，他“不愿有一人沉沦沦，愿意人人都悔改”的心肠，在这一事件中可见一斑。我们看见神忍耐地等候罪人，盼望他们回转归向他，免得走一条沉沦灭亡的路。看著这罪恶之城所面临的命运，我们会义愤填胸地说一句“活该”，然而父神的心却有著难舍的伤痛。


后现代思潮对基督教护教学的挑战

庄祖鲲

    “后现代主义”既然是对“理性主义”的一种反弹，许多自“启蒙运动”以来深植人心的基本观念及前提假设，如“理性是检验一切真理的依据”、“主观的体验是不可靠的，惟有能经得起客观验证的才是真理”、“科学是绝对的真理”等等，也都被弃之如敝履。因此，后现代主义者，不但争论什麽是检验真理的途径，他们甚至连真理的存在都予以否定了。在这样的背景之下，现代基督教的护教学自然受到新的挑战。
    “护教学”(Apologetics)一词来自希腊文的apologian，这个希腊文可译为“回答”或“申诉”。最有代表性的经文是《彼得前书》3章15节：“有人问你们心中盼望的缘由，你们就要常作准备，以温柔敬畏的心回答个人。”
    因此，教会历代护教学的发展，都是在因应外在的环境或世界的思潮。例如希腊教父时代（100-300 AD）的“护教者”游斯丁、特土良、俄利根等人，主要是在回应希腊哲学家及罗马异教徒的攻击。拉丁教父时期（300-500 AD）的安波罗修及奥古斯丁等人，则竭力与教会内的种种异端辩论，以确立正统的信仰。中古世纪时期（500-1500 AD）的宣教先驱们，如去爱尔兰的圣派垂克（St. Patric）、去德国日耳曼人当中的波尼法修（Boniface）、及到中国的利玛窦等人，则必须面对各种的异教的挑战。但是十三、四世纪的“经院哲学家”如阿奎那（Thomas Aquinas）等人，则尝试兼容基督教神学与亚里斯多德的希腊哲学，以回应“文艺复兴”以来的新思潮。
    基督教护教者对“理性”的挑战之回应
    然而十六世纪的“宗教改革”及十八世纪的“启蒙运动”，更将欧美的社会带入所谓的“现代时期”。从这个时候开始，理性主义、科学主义及经验主义，都成为基督教护教学的主要对手，而护教学也进入了“百花齐放”的局面，尝试以不同的途径去回应这个现代思潮的挑战。直到今日，基本上现代护教学仍都是环绕著“理性与信仰”这个主题来回应，其中主要可以分为四种不同的方法：
    1.理性思考法（Rational Approach）
    这种护教方式的代表人物有笛卡儿（Descartes）、莱布尼兹（Leibniz）等人，他们一方面承认人类的知识，是超越感官所能感受到的；但是另一方面他们也肯定人类共通的理性及逻辑思维，能够使我们确认神的存在。他们常用柏拉图及一些希腊哲学家们有关万物源起的“第一因”观念，作为神存在有力的明证。
    2.证据推论法（Evidential Approach）
    麦道卫（Josh McDowell）的名著《铁证待判》（Evidence That Demands A Verdict）是这种方式的代表作。他们认为所有的证据，都必有客观、公认的解释。而进化论者所依赖的“偶然”因素，并不足以作为万物起因的论证，我们必须寻求更合理的解释。与此类似的护教理论还有巴雷（William Paley）的“钟表匠”理论，“科学创造论”者对进化论的答辩，及近年来流行的“智慧的设计”（ Intelligent Design）理论等。
    3.信心跳跃法（Existential or Fideistic Approach）
    十八世纪的巴斯卡（Pascal）、十九世纪丹麦的齐克果（Kiekegaard）以及二十世纪瑞士的巴特（Karl Barth），都对人类的理性持怀疑的态度。他们认为理性由於受到罪的污染，已经丧失了辨识真理的能力。因此存在主义的先驱齐克果主张，要体认神的存在与祂的真理，不可能经由理性的探索，而只有凭著一种他称之为“信心的跳跃”（Leap of Faith）的途径。
    4.前提预设法（Presuppositional Approach）
    神学家凡特尔（Van Til）及薛华（Francis Schaeffer）等人则认为，在目前多元主义的影响下，基督徒与非基督徒之间，已经没有共识或共同认定的“前提预设”来进行有意义的沟通。而且除非藉著神主动、直接的启示，人类的理性及逻辑思维，都不足以用来发掘或辨识真理。对福音派基督徒来说，我们的前提预设乃是：“圣经是唯一真理的权威，并且所有的真理都是属神的。”他们认为基督徒一切的辩论，都必须以此前提预设为起点。
    因此，上述的四种方法，虽然都是针对理性主义者的信仰问题而提出的答辩，但是他们对理性的看法和接受的程度并不一致，所采取的对策也不相同。因而当二十世纪中叶兴起的“后现代”思潮，也开始质疑理性主义的观点时，自然对上述的四种护教途径产生了不同程度的冲击。
    后现代思潮在护教学上的正面应用
    值得注意的是：从护教的角度来说，后现代思潮好像是“两刃的利剑”，与基督教信仰之间“亦友亦敌”或“非友非敌”，关系微妙。也就是说在某些争论的议上，后现代观点与基督教的观点是一致的，彼此可以结合成“盟友”。但是在另外 一些议题上，后现代思潮却成为基督徒最难缠的对手。
    所以，首先我们要知道如何善用后现代的观点，来为我们的信仰辩护。一般而言，从护教的策略来说，当基督徒在回应慕道者的质疑时，要尽可能以其他非基督徒的观点去反驳他们，这种“以子之矛，攻子之盾”的战术，才是上策。
    譬如说当基督徒面对“泛科学主义者”的挑衅时，今天我们就可以用后现代主义者的论点，以“四两拨千斤”的招数来化解他们的攻势。“泛科学主义者”迷信科学，认为科学是万能的，甚至以科学来否定信仰。然而后现代主义者则认为，从科学发展的历史来看，科学家也往往是守旧、抗拒改变的。这种现象在二十世纪就曾出现多次，孔多马（Thomas Kuhn）因此提出“模式转移”的理论（注1）。由此可见，连科学都难逃个人主观意识的扭曲，所以不但所谓“科学的真理”是相对的，而且是有局限性的。同时，后现代主义者也不再排斥宗教信仰，反而深信“天外有天”，热衷於寻求神秘的主观经验，渴慕追求“灵性生活”。
    此外，前述的“信心跳跃法”也可以代表后现代主义者对理性主义的一种回应，因为齐克果及巴特等人都被归类为“存在主义”思想家，而“存在主义”就是后现代思想的其中一种类型。巴特及受他影响的“新正统主义”（Neo-orthodox）神学家们，反对深受理性主义影响的自由派神学家们，以理性批判圣经，并以科学否定神蹟的态度。他们认为宗教信仰的价值，不在乎客观上它是否为真理，而在乎它主观上对信徒生命的意义（significance）。虽然福音派信徒不赞同新正统主义神学家对圣经无误论的暧昧立场，但在信仰价值的观点上，两者的立场却是一致的。
    因此，若有慕道友仍然坚持科学与信仰势不两立时，你除了以科学证据来与他辩得脸红脖子粗的方法之外，你也可以面带微笑，轻描淡写地以后现代的方式对他说：“我唯一的坚持，就是我们什麽都不要太坚持。科学的理论不是也常常昨是今非吗？天下之大，真理之浩瀚，难道那些宗教信仰者就不可能体悟到什麽你我所没感受到的另一个境界的经验吗？”
    后现代思潮对基督教信仰的挑战
    然而，后现代思潮对基督教信仰最大的挑战，是他们颠覆了自苏格拉底、孔、孟以来众先哲们所视为理所当然的“公理自在人心”及“真理和理性是不证自明的”等观念。相反地，后现代思想家提倡“解构主义”（Deconstructionism）。在他们的批判之下，所有自成体系的理论或学说似乎都被解体了，甚至人与人之间的共识也被解构了，以至於人与人之间的沟通都变得分崩离析，好像鸡同鸭讲。
    后现代主义者否定有绝对真理的存在。他们认为所谓的“真理”，其实无非只是一些有关事实的“观点”（perspective）或“诠释”（interpretation）而已。因此，他们提倡相对主义和多元主义，在宗教上则倾向於“殊途同归”的立场。他们的观念，与基督教坚持圣经的权威性，及强调“耶稣基督是唯一的拯救”的立场似乎是南辕北辙的。那麽，基督徒要如何回应后现代主义者的问题呢？
    首先，我们要了解，后现代主义者既然对理性持怀疑的态度，因此想要对他们采取“以理服人”的手段，结果必然会事倍功半的。所以，与其和他们争辩，还不如以个人见证的方式，分享我们自己信仰的心路历程，反而较能引起他们的注意及共鸣。现在的慕道者不仅要听你的道理，也要亲眼看见你的生活见证；他们不但要去思考，也要去感受。
    其次，如果任何人要坚持绝对的“相对主义”，将会发现这是一条死胡同。正如一位后现代主义的大师Richard Rorty也承认：“没有一个人能够（真正）持相对主义的观点，（因为）一个人不可能将有关一个重要议题的两个互相抵触的观点都看为一样好。”（注2）因此，人必须在信仰上分辨好坏、作出选择，而基督徒更应该靠主大胆地为这独特的福音作宣告，只是我们不是以武断的口吻或以诉诸权威的方式来宣告，而是以“权能、圣灵并充足的信心”（《帖前》1：5）来传扬这福音。
    最后，因为思潮好像海浪会“后浪推前浪”，所以现代人的思想也是同时受到现代主义及后现代主义两种思想的影响，而且每个人受两种思想的薰陶程度不一，有人会游走於这两种思想之间。因此，我们不必先假定现代的人都是纯粹的后现代主义者，其实大多数人仍然保有很多理性思考的习惯，只是后现代思潮已经帮助他们打破自己过去理性主义的一些窠臼。从护教的角度来说，这反而是极佳的传福音机会，是基督徒应该要积极掌握的。□
    注：
    1.Thomas S. Kuhn, “The Structure of Scientific Revolution”, The University of Chicago Press, 1970.
    2.引述自“Telling the Truth”, D. A. Carson (ed.), Zondervan, 2000, p.77. □
    作者为三一神学院宣教博士，现在波士顿牧会。


教会的合一——教会的路线之二

杨绍唐

    “使他们都合而为一，正如你父在我里面，我在你里面，使他们也在我们里面，叫世人可以信你差了我来。你所赐给我的荣耀，我已赐给他们，使他们合而为一，像我们合而为一。”（约十七21－22）
    我们作神的儿女，作主的门徒，没有任何理由是可以彼此分开的，除非你我不是同在基督里面。我们从主所接受的生命，就具有彼此相爱的本能和力量，住在我们里面的圣灵，运行在圣徒各人的心中，是使全世界的基督徒不分种族、阶级、文化、性别、在主耶稣的名内有世人不能了解的合一与交通（弗四3），这是神迹，是天上的荣耀。但今日的基督教却在各方面呈现着分裂与不和谐的事和分门别类的事，亏欠了神的荣耀。
    我个人也要坦白的承认，自己也列在这不合一的里面，但我感谢神，他使我的心灵不安，我不愿在这事上使父神伤怀，使弟兄跌倒，我愿意藉着神的怜悯和恩典，活出一个与众圣徒相通的见证，求主加添我的力量。

    主耶稣的祷告
    约翰十七章二十至二十六节所记载主耶稣为教会的祷告，只有一个大题目，就是“使他们都合而为一”。可见我们的主早已知道：我们的软弱和仇敌的攻击就在此一点！腐败的教会，是与世界同流合污，追求圣洁的，却是彼此不合，你要质问那不合的理由，他是振振有辞，理直气壮，真如同路加十五章所记大儿子对小弟弟的态度，在父亲面前一片控告；更希奇的，今日的小弟弟与当日的也不同，那一天的浪子只是随在父亲后面，低头感恩，不发一词，今日的小弟弟是面红气粗，出言不逊，结果是大哥小弟都有理，只落得老父亲伤心落泪，满怀的慈爱，不舍得丢弃一个，但今日谁肯作体贴父亲的孩子呢？

    信仰不同不是理由
    我在这里所提的信仰不同，是有范围的，不是指着破坏的信仰，叛逆的信仰，“连买他们的主他们也不承认”（彼后二1），不认耶稣基督是成了肉身来的（约壹四2－3），不信宝血的救赎，不信复活，却又自认是基督教，是基督徒，对于这种信仰的人，我也真无话说，只求主施怜悯，开他们的心眼就是了，因为他们的属灵的地位是和不信的人相等的。我现在所说的信仰不同，是指着一神、一主、一灵、一信、一洗、都是相同的，被建造在一个根基上，而且都承认神的话（圣经）是我们信仰的惟一准则，对我们有至高无上神圣的权威，但是为了一个礼节的不同，敬拜次序的不同，一节圣经解释的不同，就认为是满有分开的理由，弟兄姊妹，请你听神的话，“有人信百物都可吃，但那软弱的只吃蔬菜，吃的人不可轻看不吃的人，不吃的人不可论断吃的人，因为神已经收纳他了……有人看这日比那日强，有人看日日都是一样，只是各人心里要意见坚定。……”（罗十四2，3，5）“我们坚固的人应该担代不坚固人的软弱，不求自己的喜悦……所以你们要彼此接纳，如同基督接纳你们一样，使荣耀归于神”（罗十五1，7）
    从以上的圣经我们可以看见在一个教会内，是有一些不同的看法，这些彼此不同的看法，不是就可以彼此论断，彼此分开，乃是要彼此担代，彼此接纳。人常是有一个要别人和自己一样的要求，但若不是出于爱心，不管你是什么题目，都是罪！知识是叫人自高自大，惟有爱心能造就人。

    有形的教会是分开的
    教会是应当合一的，是不应当分开的，但千余年来，这分门别户的现象是遍处皆然，这清清楚楚是由于人肉体的败坏和撒旦的诡计。最近是否有人统计，我不知道，在第一次欧战以后，据说教会不同的名目在一千一百以上，这种现象在一个虔诚圣徒的心灵中，无论如何解释，总是一个不愉快的感觉。
    问题是在这里，我们怎么办，有没有方法取消这些名目派别，使她除了基督的名字以外，再没有其他的名，在基督教会四个字的上下，再不要添上任何的字样，或如一些弟兄的主张，照着新约的指示，只加上地方的名字，如以弗所的教会，哥林多的教会等。我自己的回答是这样，任你任何讲，如何说，如何提倡，宗派仍然宗派，名目只管名目，即使有的地方取消了不同的名目，成了所谓的“地方教会”，然而这不合一的行为，已经弥漫在众教会之间了，所以经过我自己的思想观察之后，似乎我要下一个顶痛心的结论：没有办法，有形的教会到底是分开的。

    属灵的教会是合一的
    说到教会的合一，我常陷入悲观，大概也有和我一样表同情的。但赞美主，他有一天使我有了亮光，对于这个问题我不再悲观了，我看见属灵教会的合一，主的祷告不会落空，不单是在将来新耶路撒冷出现的时候方实现，就是在今天许多圣徒的心灵中，也已经是实现了的。没有黑暗。便没有光明，没有污秽，便不晓得圣洁，没有争战，便没有得胜，没有纷争结党，便没有同心合意。没有经过试验的爱心，和一个没有经过磨擦的同心，都是没有多少价值的。就在这四分五裂的局面中，用爱心互相服事，在灵中彼此代祷，拆毁墙垣，彼此接纳，同心合意兴旺福音，这是一个争战，是一个使撒旦战惊的争战。感谢赞美主，这种合一的精神，在世界各处的教会，在不少虔诚的神仆和圣徒的心灵中和生活上是已经表现出来了。
    我所说这个为教会合一的属灵的争战，不是指着今天人所提倡的教会合一说的，今天人所提倡的这种合一，多半是规章的，组织的，外形的，而非心灵的，它的果效如何，只待将来事实证明。我在此处所说的教会合一，是指着在一些虔诚基督徒的心灵中，虽然他与别的弟兄姊妹有不同的会别和组织，但他的心灵却是冲破了这些，超越了这些，在祷告上，同情上，和向主的事奉上，在耶稣基督里，与一切天国的弟兄合而为一。“我约翰就是你们的弟兄，和你们在耶稣的患难、国度、忍耐里一同有分。”（启一9）

    存心分门别类是罪恶
    我敢确实的说，无论你所在的教会是什么形式，或者在一个地方的教会中，人若存心与其他同作神儿女的分开，而有林前一章十二节的行为和态度，便是罪恶，便是分裂基督，觉得自己是特殊的，超等的，就是没有特别的名目、组织，只要是把自己从众弟兄中间分别出来，或是提高一等，这便是罪恶，是分裂基督。
    我们作神仆人的在这事上，恐怕倒要成为罪魁，许多教会中的信徒，在他们的心中，只知道相信主耶稣，爱神爱人；作传道人的，除了讲圣经的道理以外，又要给信徒们讲些“你是某某会的，不是某某会的，他们虽则都信耶稣，但与我们有分别。”这样一来，把信徒也弄得莫名其妙，一些不多关心的，无可无不可的，你叫他作那个会的都成，那些心思灵敏一点的，外面虽则不说，心中却有了，“？”号，这种画圈筑墙的工作，不是普通信徒作的，乃是传道人作的，将来在审判台前，我是有些害怕，如何向教会的元首交帐！这种挑拨神儿女分开的行为，愿主怜悯就是了。

    对圣经真理要意见坚定
    有人要对我说，你是读过神学的，你知道每一个公会的来历是有特别经过的，一个真理的发现，是神的恩典，是经过争战如同路得马丁一样，这个岂容忽视。对于这个道理，我是相当尊重，即使人的看法和我不同，我也尊重，保罗告诉我们，“各人心里要意见坚定，守日的人是为主守的，吃的人是为主吃的。”（罗十四5－6）我不赞成一个人看浸礼也好，洗礼也好。曾有一位弟兄受过九次洗，他听人说主死的时候是低下头，他便受一次低下头的洗，他又听人说主死了埋葬在坟墓中是面向上，他又受了一次面向上的洗。也有传道人自己胸无定见，却自称没有成见信徒们赞成浸礼，他就给这样的人施浸，信徒们要洗礼，他便给这样的人施洗，你问他是洗礼对还是浸礼对，他说什么都成！我不要批评，但我却不能如此。我赞成圣经的态度，各人意见要坚定，但同时又彼此接纳，我是主张浸礼的，我不给人施洗，但我要接纳受过洗礼的，他只要在基督里，不问他受什么洗礼，他都是我的弟兄和姊妹！我在上面说到传道人画圈筑墙，不是指着他照着他从主领受的真理教导人，乃是指着他把神的儿女画到自己的范围之中，不使他们与众圣徒有交通说的。若一个人无论在什么会别中，他都忘记会别，不注意会别，不高举会别，只诚诚实实的爱主基督，向主尽忠，不是向一个会尽忠，爱一切属主的人，不是单爱自己一会的人，这个态度就对了。我想人人若如此往前行，不久的将来，不同的会别就要无形的消灭了。

    信徒要加入教会
    每一个信主的人，按地位说，他是已经在属灵的教会之中了，他是神家中的人，是基督的身体。但在实际的生活上，在长进上，却要与众肢体有交通，有连络，有服事。既是神家的儿女，就当生活在家中，既是互相作肢体，就不能过单独的生活，所以一个人不但得救作基督徒，也要在教会中作弟兄，作姊妹。我在上面所题，不筑墙，不画圈，与众圣徒有交通，却不是要人那一个教会都去，那一个教会都不固定，今天在这里，明天在那里，这是个没有队伍的兵丁，散兵游勇，不能打仗，只能扰乱社会治安。我请弟兄姊妹注意，你必须安定在教会中，受主仆人使女们按部就班的带领栽培，也必须与众肢体有彼此的交通，受彼此的供应，同心合意的服事主，这样就叫教会长进，自己蒙福，千万别作一个满天飞的基督徒，到底不知道自己的家在那里。这样，你一定要灵性吃亏，别人也无法帮助你，在大的都市中是常有如此的现象，我在此特别提醒，你若是从外埠初来此地，第一件事，要有属灵弟兄给你介绍到一个能使你灵性多得栽培，多得长进的教会中，有时道路较远，也不要紧，因为这灵性的关系比任何关系都大。

    身体只有一个
    这又是一个大问题，但是却有好多人不明白。有些信徒心中火热，在家庭中开始了聚会，不久这个家庭聚会便成了一个独立的教会。还有些人是有传道的恩赐，便随意租屋开堂，有人信主，遂又成了一处教会，他却不明白“身体只有一个”的道理。按圣经的真理和属灵的实际，教会只有一个，虽然有亚细亚的众教会，那是因为地方的缘故；按属灵说，基督只有一个身体，古往今来的教会是一个，全世界的教会也是一个，虽则分成许多地方，（今天又分成许多名目），但身体还是一个，没有许多，在新耶路撒冷出现的时候，你要看见这奥秘的显现。
    上海不是有许多教会，乃是一个教会，不过人称为许多教会就是了，实际上是一个。上海的教会有多大呢？我告诉你，上海教会的大小乃是：在××堂得救的人，加上××堂得救的人，再加上××路佈道所得救的人，再加上在××家庭聚会中得救的人，再加上××路聚会处中得救的人，再加上……在上海所有一百数十个聚会中所有的得救的人，这是神的儿女，是上海的教会。你的会堂中所有的信徒不过是上海教会中的一部分弟兄姊妹而已，他那聚会处中所有的信徒也不过是上海教会中的一部分弟兄姊妹而已。一个聚会处不能代表上海教会，在神的眼目中，所有上海信徒（真有生命的）的全数合起来，才是上海的教会。人若明白这个道理，就会解决许多难题。人普通称一个会堂是一个教会，那是习惯的思想，并非圣经的道理，连你看不起的一个小会堂，几个贫穷无知的神的儿女，是与你一个家，一个教会。是一位父亲，一位主！连百基拉亚居拉家中的教会（罗十六5）也是与罗马城中的教会合一的、交通的、不然的话，保罗不能在他给罗马教会的书信中问亚居拉家中的教会安！
    是的，神常在一个地方点起他的灯，常赐福给一个弟兄家中的聚会，但请弟兄姊妹留意，千万不可随意立教会，那是无知的行为，你若明知如此，却为着自大的心自由的作，或因与原来聚会的弟兄不合，因而另立教会，就纵然在你的聚会中有人得救，但你的行为在主面前是不蒙喜悦的。凡存心与其他圣徒分开的，都是无知的，甚或有的是任意妄为的。

    多给谁就向谁多取
    近多年来教会真理的声浪，震动了人的耳鼓，也实在是我们应当注意的。百余年来传教士的辛劳，许多人接受了福音，但传统的组织和办法，在中国百余年的试验期内，效果如何，当是有目共睹的一件事，我想是再不可依样画葫芦的下去了，对从来的习惯、方式、组织和规章，大有从新与圣经的真理校对一次的必要。已经是失败了，腐化了，却仍不愿悔改，到底是存心何在，愿主施恩！
    但另一方面，已经有特别亮光的弟兄，是神特别的恩典，却不可以此为自己的私产，神对耶利米说：“我差遣你到谁那里去，你都要去，我吩咐你说什么话，你都要说。”（耶一7）神又对以西结说：“人子啊！你要将这殿指示以色列家……他们或听或不听”，“必知道在他们中间有了先知。”（结四十三10，二5）自古以来神的众仆人都是尽心竭力的把神的话传讲给百姓，效果如何他们不计；就在新约时代，主的仆人保罗每到一个地方，先到犹太人的会堂，本着圣经与他们辩论，虽然每次结果都不好，但他还是先讲给犹太人，后讲给希利尼人。
    今天有人虽然反对公会当初所走的路（就是说把那些特别拥护一个真理的人，聚在一起成一个团体），自己却又走上了公会所走的路，而且走得更甚（若有看法行动不完全和自己一样，便画在圈外），把神的话只传给自己聚会中的信徒，却不愿意别人知道。有一次我在某处领会，有一位在××处负责的弟兄不赞成我的行动，说我是给浪子送饭的，他说今天许多礼拜堂中饿得没有东西吃，应当不给他们东西吃，让他们饿，饿极了就回家（这家是指着他所在的聚会），我送东西给他们吃，他们就不回家了。这话在他自己的思想中倒是有理，不过，在父神的心意中，是不是如此的看法，我从圣经中找不出这道理来。我明白了一个真理，当下就有一个责任，要把它传给不明白的人，我看见了教会的错谬，我的本分是祷告、劝勉、和出于爱心的责备，而不是批评、讥笑、隐藏、远离、虽然有时毫无效果，神的话是说：“他们或听或不听，你只管将我的话告诉他们。”（结二7）没有尽到警教的责任，只作分开的见证，或者稍微的讲说了一次，警教了一下，见没有果效便认定了这些人永无看见的一日，永不能得上好的福分，便自己踏上了特别蒙福阶级，对于别的教会别的圣徒抱着一种“背逆的让他背逆，失丧的让他失丧，我们这些蒙恩的就欢欢喜喜的蒙恩好了”。请再看主的仆人保罗的态度，“我是大有忧愁，心里时常伤痛，为我弟兄，我骨肉之亲，就是自己被咒诅与基督分离，我也愿意。”（罗九2－3）这是基督的心，是一个活着就是基督的人。

    把我所传的福音对弟兄们陈说
    保罗是福音的使者，他不但是殷勤劳苦，尽力宣传，他更是不自以为是，乐意受教，至少的话，也是要与其他同作仆人的取得同情。他所得的启示甚大，远超过彼得、约翰，在耶路撒冷的使徒们对于福音，对于教会，实在没有保罗那样讲的透彻（这是比较说），你读使徒行传廿一章便看见耶路撒冷教会到那时候还是到圣殿去献祭（徒廿一23－24），主耶稣已经献上了自己，何用再去献牛羊的血？他们明明的知道，但是却因着传统的习惯离不开圣殿，你能定他们的罪吗？保罗就是到这些同工中间去把自己所传的福音（不守律法专靠耶稣）对弟兄们陈说，要得他们的同情，他没有胆量吗？他看面子吗？他在众人面前指责矶法，但他又到矶法面前陈说自己所讲的，我钦佩主的使徒这种美好的脚踪！
    今日教会的信徒，彼此相爱的甚少，但作神仆人的彼此相爱的在那里？信徒有时还有交通，但神的仆人们却少有交通，甚至有的是决不交通，原因虽然很多，态度却不够好！
    不但作神仆人的应当走上彼此相爱之路，就连我们从主所得的启示，引导，虽然是不可与属血气的商量，却是当得同作仆人的印证和同情，如同保罗在此处所行的，如此就使我们所得的更坚定，更无错谬，更有效力，你有没有见过有的传道人，在一个时期中把一个真理大讲而特讲，但过一些时候，又发现所讲的有偏向，有破绽，于是又悄声悄气的不言不语了，为他一人的关系倒还有限，但为许多诚实神的儿女，因着真理知识欠缺，景仰神的仆人，因而一个个走上不大正确的路。亲爱的弟兄啊！早一点对同作仆人们的陈说一下，彼此指正，彼此寻求，不是正路吗？在主面前，在人面前谦卑一下，怕甚么呢？为着众教会的建立，主旨意的通行，为着抵挡我们共同的仇敌，也就是神的仇敌，我们彼此再走近一步，用右手行相交之礼，不是更讨主的欢心吗？我敢确实地说，今日教会合一的问题，多半还是传道人合一的问题，传道人不合一，教会永没有合一。

    我们不当接纳的人
    我们应当合而为一，一个教会内的弟兄姊妹应当彼此相爱，对一切神的儿女我们都当接纳，但圣经又明明告诉我们有些传道的人，有些弟兄我们不可接纳，我把几处圣经写在下面：“凡有弟兄不按规矩而行，不遵守我们所受的教训，就当远离他”（帖后三6），“若有人传异教不服从我们主耶稣基督纯正的话”（提前六3），“若有人传福音给你们与我们（保罗）所传给你们的不同，他就应当被咒诅。”（加一8），“若有人到你们那里不是传这教训（耶稣基督是道成肉身），不要接他到家里，也不要问他的安，因为问他安的，就在他的恶行上有份。”（约贰10－11），“若有称为弟兄，是行淫乱的，或贪婪的，或拜偶像的，或辱骂的，或醉酒的，或勒索的，这样的人不可与他相交，就是与他吃饭都不可。”（林前五11），以上的经文清楚的告诉我们，甚么样的人我们不可与他们有交通！

    赐恩使人恳求的灵
    我的话说了许多，实在觉得没说到家，而且说得不完全，这微小弟兄的心意，我想读者都能了解，但愿五旬节使徒们的同心合意复现于今日，至少的话，我们相信耶稣复活，随从圣灵引导，以神的话为我们生命之粮的人，应当在心灵中，行动上有爱心和交通，这并不妨碍自己的持守和道路。我现今要把五旬节后一次最大的圣灵的工作写在这里，作为我们共同的期望和祷告。
    在主后1727年8月13日，圣灵在黑耳哈提作了一件新事。那个教会历史上很有名的辛辛陀夫和与他同在的弟兄们，面临了一个大的难关，他们是从好些地方被主吸引来聚在一处的，是些敬虔而好辩的人，是胡司约翰、路得马丁、克勒芬、金文格、司文非地、等人的门徒，他们为着甚么“预定”啊，“圣洁”啊，“受浸的仪式”啊，彼此激烈地辩论，除却神的调停以外，真是没有什么希望，但那一天，圣灵的火自天而降，恳求的灵进入各人的心，眼泪挂在每一个人的脸上，一个令人不能拒绝的大爱融化了他们，他们祷告、唱诗、哭泣、恳求、直到半夜，以后再没有争辩，只有一颗满了十字架的爱心，去到世界各处传扬那替他们受伤的主，有一首诗记载了当时的情形：
    他们虽在平安和爱里与神同行，
    奋力保持着坚固的信心，
    可是彼此都失败了，
    弟兄与弟兄脱离而相争，
    幸而他们所依靠的主
    晓得他们不过是尘土，尘土是他们的原形，
    可怜医治了这些软弱的人，
    神在他祷告的殿中寻见了他们
    同心合意聚集事奉，
    神就显示在他们中间，
    他们便乐得哭泣而震动，
    喝的是一个杯，吃的是一个饼，
    分受了一个圣灵，说话也相同，
    彼此对说：“请你饶恕！”情形严重。
    随后他们带着如火焰的舌头出行，
    都抱定一个幸福题目使人欢欣，
    就是耶稣的慈爱和他的圣名，
    神的儿女都联络起来，
    把这大爱仍作标语和题目，
    使爱律在我们身上完成，
    如何蒙爱也照样去爱人。

    ——录自《从上面来的能力》

    在前面，我约略地谈了一些合一的问题，但尚觉有未尽之言，在此再补充的说一点合一的方式。按我个人所见，今日所提倡并想要教会合一的，有三种方式：
    ㈠总汇的合一
    这个名词用得是否恰当，是要请读者加以指正的。这个合一就是说，把全国、全省、全市所有的教会，不拘其信仰，组织，只要是挂着基督教的招牌，都一并邀请加入成立所谓的协进会、联合会等机构，然后再选举委办，进行一切，形成一个百川汇海式的大合一。
    这种合一，正是今天许多人所提倡所进行的。一方面说，这真是大量包容，毫无成见，在基督里联络为一，也正合乎圣经的教训，另一方面，团结就是力量，无论对内对外，都能有极大的利益，收极大的成效。
    但在我自己经过观察和思想后，再去查考圣经的话，觉得这种合一是有危险性的，是把房屋建造在沙土上的工作，或更是神所不喜悦的。在此我把我的意见略述一二：
    我们承认：在今日的教会中，是有许多的罪恶、腐败，在传道人中，是有许多品行不端，生活卑鄙的人，或更有许多不良的份子，怀有其它的目的，插足教会之中，连接近他的人都不易辨识出来；把如此良莠不齐，善恶混杂的各个团体联络起来，我真不知道应该给这样的联合起一个什么适当的名称；而且在圣经中也没有这种联合的先例。
    再者，联合会的干事们，委办们、他们是联合会的代表，换句话说也就是各教会的代表，这些代表先生们，竟敢代表几十个几百个连自己也不认识的教会，在我的心中真觉得诧异！
    不过在教会中，有一部分的事，我觉得倒是需要有一个共同的机构来作的，例如全国教会概况的调查，信徒数目增加与减少的统计，以及部分的文字工作，和印刷圣经等等有关全国性的事业，在将来中国各教会完全自立起来的时候，实在需要有一个共同的机构来统筹办理，是较比单个教会去作便利得多。除了这个范围以外，我认为这样的合一是害多而利少，甚至是无益而有害。
    ㈡地方教会的合一
    地方教会的合一 ，是多根据圣经的。新约中提到每一处教会的名称，从来只是在“教会”两字之上冠以地方的名称，如“以弗所的教会”、“士每拿的教会”等（启二章三章）。所以有一些弟兄一直主张教会是地方的，不能比地方大，也不能比地方小；并且还主张，今天在一个地方所有神的儿女，不论他从前是在什么教会，若是神赐恩典让他看见了教会的真理，他就应该脱离原来的那个教会（？），而加入这一个地方教会，这样教会就合一了。
    论到教会，按属灵说，身体只有一个，按行政说，是分成许多地方的。这个样式是出于圣经，在原则方面我没有问题，我承认使徒时代的教会就是如此的，但是在两千年后的今日，我们想要走上教会合一的路，我们的方法、态度、和见证、却是大有多加祷告，多加思想的必要！
    我现在愿意诚实的把我的意见写下来，决不是批评、论断、也决不敢论断弟兄，只求主给我们更多的光就是了。二十多年以来，许多的弟兄如此讲，也如此行，这是我从心里赞美主的，我佩服这种精神，因为我看见有许多人，明知自己有错，教会有错，却因着名誉、地位、利益、朋友的感情，而不愿改正自己的路，然而我们这一般弟兄却能冒着许多的批评、讥笑、而勇往直前，这精神是值得我们效法的，愿主更多的启示、赐福，这是我诚心向神祈求的。但问题是在这里：这个理论和实际的行动，是否能和谐地进行？它的结果又如何？二十多年以来，一件明显的事实摆在我们的眼前：就是在大的都市中，在一切教会以外不过多添了一个地方教会的聚会处，在原来只有一处教会的地方，却分成了两处或三处教会，这样的进行，对于合一的见证，有多少帮助，真不敢说，所以在我心灵中实在过不去。
    对于这样弟兄们的行动，我也有问题写在这里——他们的见证，第一步是脱离。在这里我要把我所看见的一件事述说一下：有一次，一位教会负责的执事对我说：我们这里有一位青年弟兄，给教会来了一封信，要求脱离教会，我心里很难过，对这位青年弟兄说：“弟兄，你看我们这城内只此一个教会，既不是公会，也没有特别的信条，组织，不过是一些信主的弟兄姊妹聚在一起，大家都愿遵照主的意思而行，幼稚是有的，缺欠是有的，你看那里不对，你就下手，帮助我们改正好了，为什么要脱离呢？”那位弟兄说：“你们站的地位不对，你们不是教会。”结果他仍是脱离了。这位执事一边说着，一边眼中忍不住的落下泪来。我听了以后，百思不得一解。以后我自己看见有些地方有如此的情形，也听见许多地方有相同的情形。
    我自己的原籍，是在山西南部，那里的教会可以说，从起初就是地方的，虽然是内地会的教士们所创立的，但是他们极早就告诉我们（至少在三十年前）说，我们的教会不是内地会，我们在什么地方，就是什么地方的教会，内地会只包括西国教士，不包括教会，说清楚一些：内地会是一些西国在主内的同志弟兄在中国内地的布道团，他们的会员，各公会各国的人都有。我初到华北神学时，院长赫博士问我属那一个公会，我说属内地会，他摇摇头说，内地会不算公会，那时我心中还有些难受，想：人家的教会算公会，我的教会不算公会，这多么不好，自然我现在是明白了。我想在中国各省内地会的教士们所开创的教会，大半是如此的。
    这样，既然已经是地方教会了，为什么有些弟兄到这样的地方去，仍是劝人离开，另外安设擘饼的桌子，另成立一个聚会处？我并不是代替内地会说话，我对于这样的行动真是不能赞同，自然我也相信内地会西教士的作风不是一律相同的。
    就对一些公会，我想也不能一概看为不对，（我是反对宗派的），他们的名目是圣经没有的，办法是有许多传统的习惯，有些不对是不错的，但倘若那里负责神的仆人和神的儿女，仍是虔诚的圣徒，他们因为多年如此，从来没有想到这是不合理的，那是知识的问题，不是灵性的问题，他们虽有长老会，浸礼会等名称，但他们在聚会的时候是从心中奉主的名聚会，是向着神祷告，是愿意遵行主的旨意，这样的教会，在神的眼光中已经是他的教会了，所以你要看见主与他们同在，主的灵在他们中间运行，得救的人数加添，他们虽然还用许多老名词，老办法，但是他们的心向着神没有问题，他们所缺少的，只是真理的知识，对于这样的教会，我们的本分不是叫人脱离，乃是教导他们长进，劝勉他们改正一切的错误就够了。
    什么是教会？
    今天有一个大的问题萦绕在许多追求爱主的弟兄姊妹心中（尤其是青年的弟兄），就是：我聚会的地方算不算是教会呢？
    关于这个问题，我的意见是这样：若是有一些圣徒在一处聚会、事奉、敬拜、工作、并且是在主的名下，这就是教会，主是在他们中间，“无论在那里有两三个人奉我的名聚会，那里就有我在他们中间。”（太十八20）。这个奉主的名，不只在口头上，乃是在心灵中，人是看外貌，神是看内心。若是一些神的仆人，神的儿女，诚实的奉主的名聚会，自己是一个在基督里的人，也服在主的权柄下，让主掌权，让圣灵运行，那里就有主的同在，那里就有主的权柄，撒旦就要失败，主旨就要通行。所以哪里算教会，不是地方的问题，乃是属灵情形的问题，不是四川路，南昌路的问题，也不是礼拜堂和聚会处的问题，乃是聚会中的弟兄姊妹向着神的问题，在神面前属灵的地位站得对不对的问题。
    是的，有些教会已经失去了教会的地位、权柄，连信仰都失掉了，在今天圣灵作工，多人得救的时候，他们仍是冷冷落落，堂大人少，有时用些人的办法，开些什么特别的交际会，音乐会，生产讨论会，拉拢一些人来维持局面，在属灵方面，生命方面，却是什么也没有。我真求神使这样的人向神悔改，在主面前寻求真理的路，我也真敢说有的灯台是被主挪去了！
    我现在再归回到合一的问题上，就是说：如此主张教会合一的人，就纵然在原则方面是根据圣经，然而在行动方面却应该有再一次的祷告和察验，好明白神的更美善的旨意。因为照他们现今的作法，就是让人都放弃自己所有的一切，来加入他们所在的教会，我说这是“合并”，不是“合一”。
    ㈢合一的路
    关于第三种合一的方式，我也没有适当的名称来称之，姑且就叫它为“合一的路”。这个方式，在我看为较好的方式，（倘若有更好的路，能使主的教会更合一，我极愿意在主内领教。）
    先从心灵的合一入手
    圣经指教我们当竭力保守圣灵所赐合而为一的心，（原文是灵中的合一）（弗四3）圣灵没有讲到教会在行政上合一，只是给我们一些榜样，彼此相通，然而对于这合一的心，却是谆谆告诫。所以无论是在一处聚会的弟兄姊妹之间，或是在教会与教会之间，这心灵的合一决不可让仇敌从我们夺去，若是失去了同心，无论你的教会多大多好，亦必成为软弱无力，如同染了瘟疫病卧在帐篷主的兵丁一样，仇敌来了，个个成为俘虏。
    有人想这种灵中的合一是消极的，是一点不发生效力的，我说不然！圣灵早已知道：行政上的统一是不可能的，惟有心灵的合一才是合一之本，所以他就命令我们竭力保守。如果神的众仆人，神的众儿女都遵守主的命令，竭力保守这合一的灵，你想教会的生活要成为何等荣耀的光景，“使他们都合而为一，像我们（三一之神）合而为一。”
    如果每一个基督徒都能从心里知道：我这个人和每一位弟兄姊妹同作基督身上肢体的，我是在这一处教会中聚会，服事，另有一些弟兄姊妹，他们是在另外一处教会中聚会，服事。我与他们乃是各站岗位，但同时仍是一家，一体，同心合意的成全一位主的旨意，“基督是他们的，也是我们的”（林前一2）。荣耀归于我们在天上的父！若是今日在大都市中每处圣徒聚会的地方，都能从心里明白：虽然我们多少年来把一处会堂称为一个教会，但这是习惯上的错误，在实际上，上海是一个教会，南京是一个教会，北京，天津都各是一个教会，虽然在行政方面分成了各家，但在主的眼中仍是全家，“各房（或作全房）靠他联络得合式”（参看弗二21节首句）。
    如果众圣徒都有如此的心思和意念，神的众仆人也是如此的依着圣经来传讲，这样，在人的心灵中和思想中先打下一个稳固的根基，然后再进行属灵的合作，自然就容易多了。
    传道人的彼此承认
    我在上一期的通讯中曾经提过：今天教会合一的最大阻碍，还是在传道人的身上，传道人合一，教会自然就合一，无须规章，亦无须组织。以弗所的教会与老底嘉的教会，罗马的教会与亚细亚的众教会，那么彼此问安，彼此关念；外邦的各教会对犹太的各教会，那么体恤，那么捐助，原因何在，我们都知道，这是因为使徒们的同心。
    加拉太书第二章给了我们极大的亮光，看见使徒们的脚踪，对真理一点不容让，对彼此却在爱中合一。彼得是受割礼之人的使徒，保罗是外邦人的使徒，这是主的分派，但他们都是彼此同情，彼此承认，“又知道所赐给我的恩典，那称为教会柱石的雅各，矶法，约翰，就向我和巴拿巴用右手行相交之礼，叫我们往外邦人那里去，他们往受割礼的人那里去。”（加二9）。有一天一位曾与我同过学的姊妹对我说：“今天同在一个城市的传道人，有许多正如同俗语所说的，同行是冤家，你排挤我，我排挤你，真是丑态百出。”我真不愿意如此说，求主怜悯我们就是了。
    每一位神的仆人和神的使女，恩赐各有不同，但都不是只为建立自己的团体，乃是为建立神的众教会。除了作长老，执事的职任，是负责一个教会以外，其它的职任：作使徒的，作先知的，传福音的，都是为众教会的。倘若今日神的众仆人们，你承认我，我也承认你，各人不越过神所赐的地位去服事神的众教会，你想这是多么的好！
    传道人的共用性
    比方说，上海有几位神的仆人和使女，有人是造就的恩赐，有人是解经的恩赐，有人是培灵的恩赐，有人是传福音的恩赐，这几位神的工人，是为着上海全教会的，或者是为着江苏省众教会的，也或者是为全中国各教会的，这些神的工人，彼此承认，彼此合一，正如保罗对亚波罗在哥林多前书十六章十二节所写的：“至于兄弟亚波罗，我再三的劝他，同弟兄们到你们那里去，但这时他决不愿意去，几时有了机会他必去。”我们晓得哥林多教会在前些时，因着亚波罗作了浇灌的工，一些幼稚的信徒们便分了党，说：我是属亚波罗的，我是属保罗的……。若是我自己身历其境，我所负责的教会一定再也不敢请亚波罗来了，你来了一次，就叫我的教会出了事，你若再来，那就更不得了，但保罗对亚波罗却再三的劝他到哥林多去，而亚波罗呢，自己并没有设立教会，在哥林多却有人跟随他，拥护他，如今又有门开着，那实在该欢欢喜喜地去哥林多，但他竟决意不去，你就看见这两位神的仆人，没有一个是为着自己，乃是彼此合一，彼此承认，没有一个是为着自己，乃是彼此合一，彼此承认，是建立神的教会，不是建立自己的教会。
    我们再想想看，如果每一位得恩赐的人都是为着全教会，这样全教会都长大了，上海每一个会堂里所有的圣徒也都得着供应，都得牧养，都得栽培，并且各人站在各人的地位服事主，再没有我的信徒到你那里，我的人少了，你的人多了，都是主的仆人，都是为神的教会，职事是为着全教会，恩赐是流通在全教会里，“弟兄和睦同居，是何等的善，何等的美！”“主啊求你在这些年间复兴你的工作，阿门”弟兄姊妹，你想想，教会合一不合一呢？就纵然目前因着各方面的困难，不能全部作到，然而我们若往这条路上走，不久一定可见大效。
    属灵事业的合作
    如果在某处聚会的弟兄中，有人有了主的使命、托付，为着主的旨意，在上海的全教会当在主里面有共同的祷告，共同的力量来帮助他们往前行。圣经的印刷，文字的工作，远方的佈道，青年学生们中间的工作，儿童认识主的工作，还有周济圣徒，看顾孤贫的工作等，有全教会的祷告，供给，帮助，扶导，有这样托付恩赐的人，凭信心靠神前行，同时在他们的后面又有全家的人在爱中的交通，同灵同工，试想，这是何等属灵的伟举！
    我们若先在这些事上留意，加意实行，则一些不同的名目组织，甚至一些不合真理的传统习惯，也能在彼此指正，彼此供应中渐渐消灭。困难是一定有的，但功效也是一定有的！这是我自己向神的祷告，我也请读者弟兄姊妹为此代求，求主怜悯他的教会，求主给我们一个合一的灵一个大的复兴。
    （本篇原名为《合一的问题》，现在的题目是编者加的。）


虚心是福

范学德

    1． 一个灵性的概念
    也许只是我才这样：别人为我做的好事没有念念不忘，但说的坏话却想忘都忘不了。小学三年级那年，老师在我的期末鉴定上写了什么好话，我早就记不清了，但他在缺点那行上写的那句坏话，却一直刻在了我的脑子里，只有六个字：有时骄傲自满。从那以后，“骄傲自满”总是出现在我的鉴定上，有时说得婉转：注意谦虚谨慎，有时直来直去：要克服骄傲自满。就这样，上一个鉴定是“有时”，下一个鉴定还是“有时”，“有时”连着“有时”，就成了“一贯”。范学德一贯骄傲自满，就成了结论。有的同学指着我的鼻子说：“你太傲了，老是瞧不起别人。” 有的同事则半真半假地开玩笑说：“你牛”。
     我不喜欢同学说我有缺点，但说我的缺点是骄傲自满，我还能忍受，并且，也没把这个缺点放在心上。我心想：叫你们傲，你傲得起来吗？但老师的话不能不听，老师一直希望我牢记毛主席的语录：虚心使人进步，骄傲使人落后。这条语录我牢记了，但没用，毛病还是改不了。并且我还老琢磨，真有那么严重吗？骄傲，人就落后了，不是那么回事吧？就拿我来说吧，不但没有因为骄傲而落后了，反而无论在学习还是在工作能力上，都不断进步呢。
     进入大学后，我知道骄傲这个毛病容易影响自己与别人的关系，就特别注意要表现得要谦虚一些，但由于是“表现”，所以就成了“表演”，或停止在“表面”。
    骄傲，是个缺点，但不过是个小毛病，不伤大雅，我一直就这么认为的。至于骄傲的内容，我认为那不过就是瞧不起别人，或者以为自己有什么了不起的。
    骄傲只是一个个人修养上的问题，这就是我对骄傲的认识所能达到的最高程度，连说骄傲是道德上的缺陷，这样的高度，我都提不上去。
    听到奥古斯丁把骄傲提到了人犯下的第一个大罪的高度，我在丈二和尚摸不着头之余，立即认定，这是小题大做。我是人过三十多岁后才听到那句传了一千五六百年的名言：自从人堕落后，人的第一个罪是骄傲，第二个是骄傲，第三个还是骄傲。
    真有这么严重吗？不就是有点瞧不起人吗？
    基督教之所以把“骄傲”看成众罪之首，是罪中之罪，这完全是从上帝与人的关系出发的。不管人是否承认上帝，基督教始终认为人是上帝创造的，上帝是造物主，人是一个被造物。因此，被造物与造物主的关系，就成为人绝对无法摆脱并且始终要面对的第一位关系，它构成了人所面对的一切关系的开始与终结，核心与基础。人生的一切问题，归根结底，就是一个问题：谁是人生命的主人？上帝，还是我自己。
    据《创世纪》第二章记载：人面临的第一个考验就是是否听从上帝的命令。上帝给人的第一个禁令是：“那知善恶树的果子，你不可吃；因为你吃的时候，你必要死。”（注一）但是人没有顺从上帝的命令，他吃了那果子。之所以如此，是因为人在蛇的引诱下起了骄傲之心。蛇对人的最大引诱是说如果你们吃了那果子，“你们会像上帝一样，能知道善恶” （注二）。
    所以，在基督教看来，人犯下的第一个罪，从消极的方面说，就是人不顺从上帝的命令，不听上帝的话，没有把上帝当成上帝；从积极的方面来说，就是人自己想“像上帝一样”，人把自己当成上帝。用更抽象一点的语言来说，人犯下的第一个罪，从消极的方面说，就是人不服从其生命的真正主人；从积极的方面来说，就是人要自己做生命的主人，按照我的意志去决定，去行动。
    这样，骄傲的问题就直接涉及到生命主权的问题，是上帝，还是人自己。非此即彼。坚持上帝是人生命的主人，就必定要否定人可以自己做主；坚持人对自己的生命有绝对的主权，就必然干犯上帝的主权。一个被造物，竟然要充当起造物主的角色，这就是骄傲。
    在人之前，撒旦的堕落，也是由于犯下了同样的罪：骄傲。撒旦又被称为“明亮之星”，他在心里曾说：“我要升到天上，我要高举我的宝座到上帝的众星之上，我要坐在聚会的山上，在北方的极处，我要升到云的高处，我要使自己像那至高者一样” （注三）。
    “像那至高者一样”与“像上帝一样”是同一个意思，都表达了骄傲的本质。正因为如此，布朗爵士才把骄傲称为“头号的罪恶和罪恶之父，不仅是人所犯的罪恶，而且是魔鬼所犯的罪恶”（注四）。
    正因为是基于上帝与人的关系而提出骄傲的问题，所以，在基督教督教信仰中，骄傲是一个灵性的概念，宗教的概念，无论一个人有没有骄傲的资本，也无论一个人对人如何谦和，但他若没有把上帝当成上帝，没有把自己当成是一个失丧的人，那么，他就是一个骄傲的人。
    于是，基督教把骄傲与叛逆直接联系在一起。人不顺从上帝的命令，不走上帝要人走的路，不承认上帝是自己的创造者，不接受耶稣基督做自己的救主，这就是叛逆。骄傲就是这样一个叛逆的人背叛了创造他生命的上帝，而以自己为生命的本源和万事的中心。因此，骄傲首先不是品德的问题，而是灵性上的问题，是是否承认有一位上帝并且要相信他顺从他依赖他的问题。
    2． 有福的起点
    耶稣当年教导跟随他的人说：“心灵贫乏的人有福了” （在《和合本》译为“ 虚心的人有福了”）（注五），这句话在《路加福音》又记录为“贫穷的人有福了”（ 注六），这句名言是什么意思呢？它的意思乃是说，“承认自己灵性贫乏的人多么有福啊！”
    在犹太人的文化中，“贫穷”当然首先是一个经济上的概念，但它并不仅仅是一个经济学上的概念，只表明一个人在物质上的贫乏。“贫穷”更是一个宗教的概念，它指一个人在精神上和灵性上的谦卑，意识到自己的无能，无力，无助，无望而全心全意地依靠上帝。诗人就曾经这样说过自己：“我这困苦人呼救，耶和华就垂听，拯救我脱离一切患难” （ 注七）。而耶稣当年出来传福音时，他曾经打开《以赛亚书》，那上面写着，“主的灵在我身上，因为他膏我去传福音给贫穷的人，。。。” （ 注八）
    在基督教信仰看来，自从人背离了上帝以来，“心灵贫穷”就成为人存在的一般状态。此种贫穷，可以用一无所有，一无所知，一无所能，一无所是来定义。但是，人却没有意识到这种情况，反而认为自己无所不有，无所不知，无所不能，无所不是。因此，“心灵贫穷”并不是人的自我意识的天然状态，而是人在神圣之光的照耀下反省自己存在的悲惨状况后得到的认识，这是一种反思性的意识，这种意识是唯有当人意识到上帝时才能产生的。就是说，唯有人的心灵面对着无所不有，无所不知，无所不能，无所不善的上帝时，他才能意识到无论自己有多少的有，多少的知，多少的能，多少的是，但在上帝面前，依然是并且也只能是一无所有，一无所知，一无所能，一无所是。因此，说“心灵贫乏的人有福了”，实际上是说：“承认自己心灵贫乏的人有福了”。
    但这样的承认，若是导向悲观主义，认为人的前景一片黑暗，这不但不会成为人的祝福，反而成为诅咒。承认自己心灵贫乏若要导致“有福”，就应该得出另一个结论，即我不是我生命的主人，我不可能成为我生命的主人。我必须寻找到生命的真正主人——上帝，我要相信上帝，依靠上帝，按照上帝的旨意而生活。这样，空虚就为充实所充满，恨就为爱所取代，污秽就被圣洁所洗涤，有限就进入无限之中。因此，“心灵贫乏的人有福了”，这句话就可以解释为：“知道自己一无所有、十分贫穷、全然无助而全心全意依靠上帝的人有福了。”
    人可以从不同的方面探索基督，通过不同的道路走向上帝，但起点都是而且也只能是一个：承认我是一个灵性贫乏的人。相信上帝之路，始于否定自己。
    当一个人承认自己上帝面前一无所有、一无所是、一无所知时。这并不是说他什么也没有，而是说他所有的一切都算不得是有，这不仅是指相对于富有宇宙万物的上帝来说，人所有的那一点点东西，简直就像无一样，同时也是指人所有的一切，都不是永恒的有，都将化为乌有。因此，人不可以依靠这些有和无也相差无几的东西上，人要依靠上帝，只有他才说有就有了有。
    一无所是与一无所知，是同样的道理。
    承认自己是一个灵性贫穷的人，这在世俗的眼光中，是人在作践自己。其实恰恰相反，它是人真正地尊重自己。这不是人性的卑贱，而是心灵的高贵，因为看到自己灵性贫穷的人，是一个站在上帝面前看自己的人，他面对的是创造天地万物的主，真理的化身，美与善的本原。只有当人面对着绝对的真，他才能意识到他自己不过是谎言，而渴望不断地进入真理；只有人仰望那至高的善，他才会看到自己的心中堆了一堆又一堆的垃圾，而祈求上帝净化自己的心灵；只有人被那无限的美所吸引，他才会明白这地上的家园只不过是个小客店，他永恒的家园在天国。
    一个瓶子只有空空如也，才能灌进清泉。一个人只有倒空自己心灵中的污秽，他才能走出囚禁自我的牢笼！
    “心灵贫乏的人有福了”！这是耶稣所讲的“八福”中的第一福，耶稣的这种教法，对于我们中国人来讲，就好像是禅宗的当头棒喝，对于所有那些被自我囚禁的人，不论他们的自我感觉如何不错，耶稣都是大喝一声：嗨！你看到了没有！你真穷啊！要得到祝福吗，首先你要承认贫穷，认识到你一无所有！只有人真的感到打得好，正打在要害之处，打得六魂出窍，他才能幡然改醒。在这痛不欲生之时，猛然间看到了自己的本相：乞丐。一个地地道道的乞丐。我是个乞丐。有什么出路？要饭而已。于是，他径直来到天地间最大的施主——创造天地的主——上帝面前，跪下，祈求说：上帝啊，求你救我一命！
    只有穷人，才能走在通往今天国的小路上。
    只有使自己变贫穷，才能富有万有。
    司布真说，“要升上天国，便要先降卑自己” （ 注九）。这句话揭示了为什么贫穷是祝福。因为只有降卑自己，才能使自己升高，一直升高到天国。耶稣当年指着一个小孩子对他的门徒说：“我实在告诉你们，如果你们不回转，变成像小孩子一样，一定不能进天国。所以，凡谦卑像这小孩子的，他在天国里是最大的” （ 注十）。上帝要把骄傲的人降为卑微，又高举在他面前谦卑的人。这是探索基督教信仰的A.B.C.，也是生命要得到上帝的祝福的1，2，3。

    3．贫穷的人
    在福音书中，灵性贫乏的人实际上指的是所有的人，每一个人。
    无论是黄种人，还是白人，黑人；无论是高贵为一国总统，还是平凡如黎民百姓；无论是五毒俱全的恶棍，还是高风亮节之士，在耶稣基督的眼里都是灵性贫乏的人，无论这个人如何评价自己，无论社会如何评价他一个人，但在耶稣基督看来，他和其他的人在这一点上没有什么大区别，都是穷人，要是非得比较的话，那也是谁比谁更穷而已。
    基督教之所以把所有的人都看成是在灵里贫穷的人，是与它对罪的看法直接联系在一起的。基督教认为，自从人堕落后，他在灵性上就破产了，是个乞丐。
    圣经记载，上帝从天上看世人，看有没有明智的人，有没有行善的人，有没有寻找上帝的人。上帝看到了什么呢？他看到所有的人 “人人都偏离了正道，一同变为污秽，没有行善的，连一个也没有”（ 注十一）。当然，这不是说人与人之间的行为没有区别，岳飞与秦桧、希特勒与罗斯福当然有高下之分。从人的标准看，好人与坏人的确大有区别。但上帝的话直指人心，他看到的是每一个人的内心，其深处都有摆脱不了的黑暗，而最大的黑暗就在于人明明在黑暗之中但却不愿意来到光——上帝的神圣之光——之中。就此而论，天下最好的人与最坏的人都是罪的奴仆，都不可能不犯罪。区别不在罪的有无，而在于多少。
    基督教不否认这群穷人之间有分别。这最大的区别就在于一些穷人愿意真诚地承认自己的确是穷人，是一个不配得到上帝之爱的乞丐，是离家出走的浪子；而另一些穷人则认为自己在灵性上是富翁、一代师表、正人君子，或者根本就不承认人有什么灵性，以为人与动物的区别不过是程度上的差别而已，虽然会哭，会笑，会说话，会撒谎，但还是一个动物，只是高级一点。
    都是穷人，不过是是否意识到这个问题而已。
    耶稣对那些自以为是虔诚的犹太宗教领袖们曾经讲了个一个著名的比喻：
    “有两个人上圣殿里去祈祷，一个是法利赛人，一个是税吏。法利赛人站着，祷告给自己听，这样说：‘上帝啊！我感谢你，我不像别人，勒索、不义、奸淫，也不像这个税吏。我一个礼拜禁食两次，我一切的收入都奉献十分之一。’税吏却远远的站着，连举目望天也不敢，只捶着胸说：‘上帝啊，可怜我这个罪人！’我告诉你们，这个人回去，比那个倒算为义了。因为高抬自己的，必要降卑；自己谦卑的，必要升高” （ 注十二）。
    从非基督教的标准来看，耶稣的标准不仅不合乎道理，而且不公平、不可思议，但耶稣从来不用世人的标准看待世人，他用他自己的标准来衡量人，并且坚持认为他的标准就是上帝的标准。上帝喜爱的谦卑的人，祝福贫穷的人，怜悯那些呼求“上帝啊！可怜我这个罪人”的人。上帝看作是义人的人，是承认自己是罪人的人；他赐给恩典的人，是认为自己不配得到恩典的人；他接纳为儿子的，是迷途回返、渴望上帝饶恕的浪子。
    人应当有勇气承认：我不过是尘土而已，来自尘土，在尘土中生活，又归于尘土。
    在世人的眼中，耶稣可能是最坏的医生。病人找医生看病，本来是要他“治病救人”的，但耶稣却要把人治死。他也不是说你这病会导致死亡，而是开口就告诉人：你已经死了，早就死了。人还没有认识到自己在灵性上已经死亡了，就是他的确是死亡了的明证。对于这些得了致死的疾病的人，耶稣认为他们需要的不是一帖灵丹妙药，而是致命的一击，彻底死去。怎么个死法，就是与耶稣一同死在十字架上。只有死人，才能复活。这个治疗的方法，兵书上叫置之死地而后生。
    十字架是死地。
    导致人在灵性上贫乏的根源是什么呢？就在于他成了一个叛逆者、篡位者。
    人之所以成为一个穷人，在基督教看来，是因为人与生命的泉源断了关系，他成了无本之木，无源之水。这源头，就是上帝，生命的创造者。离开了此一创造者，人就将自己的生命推向了深渊，这深渊的名字叫虚无。向后看，人无根，他从虚无中走来；向前看，他无望，他向虚无走去。生，他带不来什么；死，他什么也带不去。忙活了一生，哪怕是挣下个金山银山，也不过是为他人做嫁衣裳。
    上帝创造人时，在人心中放了一个宝座，是他为自己──生命的主保留的，唯有他自己才配得坐在上面。但人与上帝隔离了，他们或者是把一些偶像放在宝座上，或者干脆就自己坐在那里了，什么我就是我的上帝！什么相信你自己！什么从来就没有什么救世主，全靠我们自己！都是要我作主，拒绝上帝作主。这就是叛逆、篡位。
    “我”字也可以扩大为团体、政党、民族和国家，也可以变成金钱，美女，权力，声望，等等。
    以我为中心，还是以耶稣为中心，这就是基督教的世界观和一切非基督教的世界观的根本区别、最后的分界线。
    4．什么是骄傲？
    虚心的反面是骄傲。
    斯宾诺莎从伦理道德的角度深刻地分析了骄傲。他说：
    “一个人自视太高，此种想象叫做‘骄傲’，这可以说是一种疯狂症，因为他张开眼睛作梦，仿佛他能够作出他想象中所能做到的一切事情，因而认这些事情为真实，并且引以为了，因为他不能想象出任何事物足以排斥它们的存在并限制其活动的力量。所以骄傲乃是由于一个人自视过高而引起的快乐” （ 注十三）。
    斯宾诺莎还提出三两个命题：“最大的骄傲与最大的自卑，都是对于自己本身最大的无知”；“最大的骄傲与最大的自卑都表示心灵的软弱”；“骄傲的人喜欢见依附他的人或谄媚他的人，而厌恶见高尚的人” （ 注十四）。
    在斯宾诺莎看来，骄傲的要害在于“一个人自己把自己看得过高”，而其根源在于人爱自己，“由于爱自己而将自己看得过高就是骄傲” （ 注十五）。这种看得过高有两个基本特点：其一，以为自己能够作出他想象中所能够做到的一切事情；其二，无法想象出任何事物足以排斥它们的存在并限制其活动的力量。可惜，斯氏只是在德性的层次上分析骄傲，他没有进一步看出，骄傲的这两个特征表明的首先是一个灵性的问题。这里的第一个特点说明骄傲就是以为自己无所不能；而第二个特点不过是从反面说明了我的无所不能，即我的‘能’是不受任何存在的限制的。这两个特点，无论哪一个都表明了骄傲之人对其自身的最大的无知：即他不是上帝，无论他如何有能，但他绝对不可能无所不能，并且，由于他只是一个人，因此，他的每一个所‘能’，他的全部的所‘能’，都是受到了限制的有局限性的‘能’，这限制既来自他个人的本身，从他的认识能力到他的知识结构以及寿命的长短，也来自人的外面，既包括外在的客观条件，也包括他所处的时代，民族，文化和地域。
    当然，这绝对不是否认骄傲的确是一个道德的问题。这个问题集中到一点，就是目中无人。骄傲的人，由于目中无上帝，他必然目中无人，瞧不起别人。
    奥古斯丁对骄傲的分析，是从承认人有灵性出发的。他说：“骄傲是什么呢？只是一种顽固的自高意向，人想离开那本为灵魂所惟一依附的上帝，而以自我为生命之源。这是因为人太爱他自己了” （ 注十六）。
    这种太爱自己可以解析为三个方面：其一，人在与上帝的关系中表现为人要离开真正的生命之源——上帝，而以自我为生命之源，从而人要支配万有；其二，就人与人的关系而言，骄傲表现为以自我为他人的中心，从而支配他人；其三，就人与自然的关系而言，骄傲表现为人把自己看成是统治自然的君王，从而任意地支配自然。
    从第二点出发，我们就可以理解斯宾诺莎为什么说“骄傲的人必然嫉妒” （ 注十七）。因为他无视自己的弱点和缺点，也无法忍受他人对自己的公正的评价，他喜欢见依附他的人或者谄媚他的人；同时他无法忍受他人强过自己，尤其是无法忍受他人在学识上，能力上尤其是在德性上高过自己。
    最有趣的是C.S.鲁益士分析的这种现象。他认为，骄傲是世界上没有一人能免除的恶，“这恶在他人身上出现时，人人都会憎厌，而且几乎没有人（除了基督徒）想到自己会犯此恶。。。世界上没有比这恶更不受欢迎的，也没有什么恶我们犯了会比这恶更不自觉。而且我们犯的越多，便越不喜欢他人有此恶” （ 注十八）。骄傲的人无法忍受他人的骄傲，他要与他人的骄傲一比高低。
    骄傲的具体内容表现为什么呢？尼布尔在其名著《人的本性与命运》中，对此作了十分深刻地分析。他将骄傲分为四个方面：权能的骄傲、知识的骄傲、德性的骄傲和灵性的骄傲。
    尼布尔是这样定义权能的骄傲： “人自以为是自满自足，自作主张，满以为自己足以应付一切的变迁。它不知道人生的无常和依赖性，却相信自己为生存的主宰、命运的支配者，和价值的裁判者” （ 注十九）。它一方面表现为过高地估计了自己的安全，自己的主张和自己独立地位，而不承认自己的软弱；另一方面表现为由于缺乏安全感而拼命攫取权力、地位、钱财和声望来克服掩饰自己的软弱。统治自然统治他人的欲望都是由此而产生的，“人乃借着将一个敌对的意志屈服于自我，来克服那意志之危险，又利用许多被屈服的意志结为一种势力，以防止那因屈服人的意志之行动而产生的敌意” （ 注二十）。并且，“人越是建立了自己的权势与尊容，就越怕他的地位被颠覆，财产丧失，且惟恐他所妄图的被人发觉” （ 注二十一）。如此就可以理解，暴君为什么最害怕刺客，并且又最警惕身边人篡权，而富人老是盯着他的钱袋，担心被贼偷去了，并且还爱怀疑他人一直在算计他的金钱。
    隐藏在权能骄傲背后的是人的支配欲。人渴望支配一切，支配自然，支配他人，支配生命，支配自我，这就是尼采所谓的权力意志。同样，当年大陆流行的一个口号正表达了这样的精神：与天奋斗，其乐无穷；与地奋斗，其乐无穷；与人奋斗，其乐无穷。C.S. 鲁益士是这样地概括了骄傲的本性：“骄傲的本性的就是要争，不容谁强过它”，不容人正是骄傲的本性，所以会不断地争下去。“我要是个骄傲的人，只要这世上还剩下一个人比我更有权力，更有钱，或者更聪明，他就是我的竞争的对手，就是我的敌人” （ 注二十二）。
    从另外一个角度来看，支配欲就是占有欲。如陶恕所说，人内心有一个仇敌，“它的主要特点，就是具有占有性”，“它的天性就是要占有，不断的占有。他以极深而且激烈的情感贪求获得外面的‘物’”，让“我的”或者“属于我的”物来占据自己的内心（ 注二十三）。占有欲的另一个名称叫做“自私”，骄傲与自私是一体两面。
    知识的骄傲：就是认为我知道一切，否认自己的所知是有限的、可被证伪的，反而以为是终究的真理。尼布尔指出：“人的一切知识都沾染了一种‘主义’的恶染，妄以它为具有那超过实际的真实性。它原是从某一方面取得的有限知识；却妄以为自己是终极的知识” （ 注二十四）。
    虽然孔子说：“知之为知之，不知为不知，是知也。”；虽然庄子承认：“吾生也有涯，而知也无涯。”；虽然蒙田问：“我知道什么呢？”但人往往把自己掌握的有限知识当作宇宙的终极知识。
    古今的哲学，是人在知识上的骄傲的最后注解。许多大哲学家、大思想家都清楚地看到了前人知识的缺陷，但却以为自己的是完美无缺的。马克思用批判的武器批判在他之前的一切社会主义理想都是乌托邦，但却从来没有怀疑过自己所设想的共产主义也是一个乌托邦，反而以为他自己结束了一切关于社会主义的乌托邦。
    说到底，人对上帝的知识知道得最少，而恰恰是关于上帝，人却非常自信地认为自己什么都知道了！
    尼布尔认为，德性的骄傲就是用自己的道德标准作为道德标准，“人既用自己的标准来判决自己，所以发现自己是善的。当别人的标准与自己的标准不同时，人用自己的标准来判决别人，总发现别人是恶的” （ 注二十五）。
    中国人很看重“面子”，尤其是这面子上的“德性”光彩。若说一个人“缺心眼」，还不算太坏，那至少意味着他憨厚老实。但若说一个人“缺德”，那就惨了，没人样了。当然了，女孩子有时笑着说“你真缺德”，应属于例外，那是耍娇哪。古人讲“三不朽﹕立德，立功，立言。”立功、立言皆不易，于是人人似乎都以为自己可以立德了，于是就有了什么人皆可以为圣贤，什么满街都是圣人，什么六亿神州尽舜尧。因此，一个真正骄傲的中国人认为最值得他骄傲的，不是他的金钱和地位，而是他的德行：他是一个堂堂正正清清白白的好人，正人君子。
    正因为这样，我们中国人特别反感基督教关于人都是罪人的观念，因为这与人都可以成为圣人的观念相差何止十万八千里。但是，路德说得好，一个罪人不愿意承认自己为罪人，即是他的最后罪案。人不再认识上帝的最后证据，就是他不认识自己的罪。凡是自以为义的罪人，必不知道上帝就是审判主，也不需要上帝作为他的救主（ 注二十六）。
    最可怕的骄傲是通常所谓的灵性的骄傲（华人称之谓属灵的骄傲，实在不妥，凡是骄傲，都只是属世界的）。尼布尔说，“宗教与其说是人的内在德性对上帝的追求，毋宁说它是上帝与人自抬身价之间的最后冲突的场所” （ 注二十七）。因为在道德的骄傲中隐藏的自比神明的恶，在宗教上就直接表现出来了。
    灵性的骄傲表现为自认为自己是最虔诚的人，自己比其他人更热爱上帝，他渴望自己在上帝的儿女中居首位，别人都听从自己的意见；他认为自己对上帝的理解最正确，并且掌握了全部的真理。与之对应的是宗教上的不宽容，用侮辱、谩骂的语言述说与自己不同的信仰，用暴力的手段镇压与自己信仰不同的人。
    灵性骄傲的人并不一定出言不驯，相反，他甚至会常常说自己是一个大罪人，但那得他自己说，若是别人说了，他准得同你急，或者至少伤心得要死。虽然他会把“我算不了什么”常常挂在嘴上，但心里会冷笑，笑他人连“我算不了什么”都不敢承认。正如爱德华兹所说，灵性骄傲的一个确切标志就是，骄傲的人非常看重自己的谦卑，但是真正谦卑的人却认为自己是非常骄傲的。
    这就是人，他为自己的权能而骄傲，从而自觉不自觉地以为我无所不能；为自己的知识而骄傲，从而自觉不自觉地以为我无所不知；为自己的德性而骄傲，从而自觉不自觉地以为我无所不善；为自己的虔诚而骄傲，从而自觉不自觉地以为我无所不有。一句话，在人的全部骄傲背后隐藏着一个最可怕的邪念﹕我就是上帝！
    5．虚心是福
    根据耶稣在登山宝训中的教诲，人若要得到上帝的祝福，他就不应当拒绝承认自己在灵性上的贫穷。什么是拒绝承认灵性上的贫穷呢？那就是拒绝承认人是一个被造者，他虽然是自由的，但却处处受到束缚；虽然能超越自己的有限性，但却永远也达不到无限；虽然渴望独立，但却不可避免地处于依赖地位。总而言之，人是罪人，他需要被救赎。拒绝承认人在灵性上的贫穷，必然导致拒绝承认耶稣基督是主。
    一个人若拒绝承认耶稣是主，即使他看到并且承认自己的能力是有限的；即使他不想支配自然也不愿意支配他人，但在上帝的心中，他仍然是一个骄傲的人，因为他并没有为自己能力的有限而绝望，从而使自己降服在无所不能的上帝面前。
    一个人若拒绝承认耶稣是主，即使他看到并且承认自己的知识是有限的；即使他从不认为自己有限的知识是绝对真理；即使他甚至承认自己是一个无知的人，但在上帝的心中，他仍然是一个骄傲的人。因为他满足于知识的有限并以无知为正常状态，而不肯进入生命的真理之中。就是说，他不肯承认上帝是无所不知的。
    一个人若拒绝承认耶稣是主，即使他承认自己的德性是不完美的，即使他看到了自己诸多的缺点、弱点和邪恶；即使他承认自己是一个心灵败坏的人，在上帝的心中，他仍然是一个骄傲的人，因为他仅仅承认自己的德性是不完美的，他还没有谦卑地来到上帝面前，承认自己是一个罪人，一无所是，他拒绝以上帝的美善为自己的美善。
    一个人若拒绝服从耶稣基督，即使他在表面上承认耶稣是主，但在上帝的心中，他仍然是一个骄傲的人，因为他还没有在上帝面前谦卑下来，承认自己不过是一个得救了得罪人而已，因此，他应该效法耶稣，倒空自己，舍弃自我，背上十字架来跟随耶稣基督。
    美国一位最伟大的神学家爱德华兹曾经说，属灵的谦卑是真实宗教（即基督教）的本质。耶稣说“心灵贫乏的人有福了，因为天国是他们的”。虚心的人所能够得到的生命的祝福，就是天国， “天国是他们的”。这里的关键就在于，一方面，虚心的人是为上帝所喜爱所接纳的人，是上帝的爱子，是耶稣基督要拣选的门徒。另一方面，虚心的人他渴慕上帝，他完全依靠上帝的怜悯，他完全信赖上帝的恩典，他一心跟随耶稣基督走路。这样，上帝就在他的心中，天国就在他的心中，不论这个世界发生了什么变化，不论他或生或死，这都是绝对不可改变的，因为把天国赐给人的，是永不改变的上帝。
    注释：
    注一，注二，《圣经》（新译本），《创世纪》 第二章 第17节；第三章 第5节。
    注三，《圣经》（新译本），《以赛亚书》 第14章 第13 至14节。
    注四，莫蒂默。艾德勒，查尔斯。范多伦 合编，《西方思想宝库》编委会译编，《西方思想宝库》，吉林人民出版社，1988年，长春，第408至409页。
    注五，注十，《圣经》（新译本），《马太福音》 第5章 第3 节；第18章 第3 节。
    注六，注八，注十二，《圣经》（新译本），《路加福音》 第6章 第20节；第4章第18节；第18章 第11 至14节。
    注七，注十一，《圣经》（新译本），《诗篇》 第34首第6节；《诗篇》 第14首第3节；。
    注九，转引自，斯托德 著 潘苏齐冰 等译，《基督教文化的挑战》，宣道出版社，香港，1994年2版，第34页。
    注十三，注十四，注十五，注十七，斯宾诺莎 著，贺麟 翻译，《伦理学》，商务印书馆，北京，第1981年，第110至111页；第196至197页；第146页；第197页。
    注十六，注二十六，转引自 尼布尔 著 谢秉德 译，《人的本性与命运》，基督教文艺出版社，香港，1989年4版，第200页；第193至194页。
    注十八，注二十二，C . S鲁益士 著 余也鲁 译，《返璞归真》，海天书楼，香港，第1998年4版，第96页；第97 至98页。
    注十九，注二十，注二十一，注二十四，注二十五，注二十七，尼布尔 著 谢秉德 译，《人的本性与命运》，基督教文艺出版社，香港，1989年4版，第184至185页；第187页；第188页；第189页；第193页；第194 页。
    注二十三，陶恕 著，薛玉光 译，《渴慕神》，宣道出版社，香港，1994年13版，第20至21页


父子关于信仰问题的争论（4，5）

刘健

    这是父亲与儿子之间关于信仰问题的通信。
    老爸的名字叫爱德华.K.波义德，家住美国佛罗里达州普莱西德湖，退休在家，与儿子通信开始时71岁。儿子的名字叫格瑞格.A.波义德，美国明里苏达州圣保罗市贝瑟尔学院神学教授，并兼任圣保罗一家教会的牧师；

    通信五：为什么上帝要创造地震与饥荒？
    一九八九年五月十一日
    老爸爱德华写给儿子格瑞格：
    你的上一封信可把我套牢了。我不但要反复读几遍才能读懂，而且你所说的与我在上天主教堂时所知道的上帝很不相同。你的上帝观比我一直认为的要更“人性化”。我对圣经没有任何权威见解，但里面不是说上帝能预知将来吗？我承认你的观点比标准说法(我对其是一直弄不懂)看来更好，但是我怀疑你的看法只是你自己的创造而已。
    总而言之，你已经很好地解释了为什么上帝不能预先保证人们不会滥用他们的自由意志。但是你关于普爱众生的上帝的信仰还有一个严重的困境，是你关于自由的观点，你的上帝预知与否都不能解释的。那就是你如何能让上帝与那些不与任何人的决定相关的邪恶脱离干系？因为上帝直接创造万物，他为什么要创造饥荒、地震、泥石流、艾滋病、畸形儿等等？很显然除了上帝，谁的自由意志也不应为这些负责！如果上帝普爱众生，他就应该在创造万物时更仔细一点。

    五月二十九日，儿子回信
    他告诉爸爸：“认为上帝不知道将来的自由行为不是我一个人的看法，有相当多的神学家也持同样观点。这种观点并不认为上帝对将来一无所知，只是说上帝不永久知道人们将来要做的自由决定。如果将来的某些方面已经决定，不论是根据目前的情况还是上帝自己的意志，上帝将能知道，因为它们已经在那里。但将来的自由行为不在此列。由此将来对上帝而言虽不至象对我们那样不可预知，但在某种程度上确是不可预知的。创造是会有风险的，甚至对上帝也不例外。
    那么这种观点是否符合圣经呢？神学家们对此有争议，但我认为这是符合圣经的。我将不与您讨论细节，但我发现在很多圣经经文中上帝与人们的互动中显示，他在面对将来时也有某种程度的不确定。将来不是已经永久确定了的。比如，在圣经中上帝常常对人发问，如果出现新的情况甚至偶然也会改变主意(见<<出埃及记>>三十二章十四节；<<撒母耳记上>>十五章十一节；<<耶利米书>>十八章七至十节，二十六章十九节)。显然，这说明上帝不可能对所有事情预先已有了固定的蓝图。
    这种对上帝开放的看法的确更“人性化”，但我认为是因为它更符合圣经原则才如此。我觉得，那种认为上帝知道并控制着从开始到将来的整个过程的观点更象是亚里士多德哲学的产物，而不是从圣经而来。
    在自然灾害这件事上，的确这里没有人类的意志在起直接作用。但是否这就意味着上帝应该为这些负责呢？我认为他不应该负责。请听我的三点理由，爸爸。
    第一，我要说世界上绝大多数的痛苦、磨难都是由于人作恶，而不是由自然带来的。即便是自然灾害，如果人类是上帝创造我们应有的样子，那么其危害也会缩小到最低程度甚至消除。以饥荒为例，如果每个人都“爱人如己”，您想还会有人饿死吗？这一领域的专家们告诉我说世界上的粮食完全够人类消费。因为那些已经拥有超过所需的人的囤积，使得需要粮食的人们挨饿。更具体一点说吧，美国人只占地球上人口的百分之七，但我们却消费着全世界超过一半的资源！我被告知在第一世界，平均每个人消费的一半是浪费掉的，而第三世界的人民却满足不了自己的基本需求。
    想想看，如果没有政治性的战争(比如埃塞俄比亚的)，没有军备竞赛，如果世界上的资源能够得到合理分配，如果拥有财富的人肯花钱投资于别人的安全和福祉，将会有多少“自然”灾害能得以避免？我听说，即便是孟加拉国的洪水，也主要由人类对环境的不关心(比如臭氧层的损坏)以及孟加拉国人民的福利没有得到保障(比如房屋防水性太差)而间接引起的。
    因此我要说，爸爸，许多好像是“自然”的灾害其实并不总是那样的，它们是由人心的邪恶引起的。
    第二，许多我们称之为“邪恶”的东西可能是因为任何上帝的创造都在某些方面受限制的缘故。上帝的创造将逊于他自己这样一个事实导致受造物的有限与不完美。比如，任何受造物拥有某种特性，那么与之不相匹配的另外一些特性就不可能存在。但这可能会导致一些不幸的结果。能够承受你重量的石块一定也会硬到砸痛你的脚趾，你能呼吸的空气一定会稀薄到让你从虚空中摔下，能解你干渴的水也稠密到让你无法呼吸，等等，等等。这个世界的可靠性能让有理性、会负责的生物的生存成为可能，但在某些条件下也对我们有害。实际上，任何受造物的正面特性，在一定条件下有成为负面特性的潜在可能。
    因此，现实的有限性，是与现实的确定性密切相关的。我并不真正认为这是内在的邪恶，这只是事物应该有的样子。我怀疑如果不是因为人性的堕落，我们与这个有限的，有时还不幸的自然界还是会相安无事的。
    但是世界上仍然存在一些既与事物的有限性也与人类缺乏应有的爱心无关的自然邪恶。比如，畸形胎儿就是这样一个例子。神学家应该怎样回答这样的问题？这引出了我的第三个论点。
    爸爸，如果圣经是正确的话，人类的自由意志不是上帝的唯一创造。宇宙间还存在许多自由的灵体，它们没有形体，至少没有我们所能理解的形体。我知道这对您来说象是一个可笑的观点，但是爸爸，您应当知道几乎所有存在过的文明(包括我们自己的)都曾拥有这样的看法。也许我们现在“开明”的科学头脑妨碍了我们了解一些人们一直了解的事情。
    圣经里对这些灵体的称呼是“天使”或“邪灵”，但我不想让您想到有翅膀、头上有光圈，或长红角、拿刀叉的形象。圣经中没有任何这一类的漫画形象。他们也被称作“正义”或“恶魔”，给人以“精神力”而不是实际形体的印象。
    根据圣经，基督教对此的理解是，这些灵体具有自我和自由，也象我们一样，其中的一些会利用其自由作恶。这些灵界的恶势力，可以叫他们“恶魔”好了，正在与上帝及一切好的势力作战，而地球只是战场之一罢了。圣经中有好几处提到这些灵体具有爱的能力，甚至远超过人类。但相应地，他们作恶的能力也远胜过人类。您可能听说过，魔鬼撒旦原来曾是上帝最美的创造。我想，这是指他具有最大的爱的能力。但是，他现在是不折不扣的恶魔，或者说是宇宙间的希特勒！他以及其他“恶魔”的影响力是巨大的(回头重温一下我们四月十一日通信关于爱与责任的相关性的讨论)。
    因此，在基督教的观点里，地球现在几乎被一股外在的势力所笼罩。有一种纯粹的恶势力在影响着地球上几乎所有事物。造物主已经不是唯一的影响力了。这就是为什么地球一方面是无可比拟地美丽，另一方面又有恶梦般的事情发生的原因。我们作为个体或群体，就生活在这样一个善与恶对比共存的环境里。世界的美丽并不是偶然来临的，世界的丑恶也不是设计好的。这就是整个“恶的问题”的实质。
    所以我的观点是，地球是一个战场，我们就象是在二战时的诺曼底一样，被困在一场宇宙大战的战火当中。您知道，在战场上会有许多糟糕的事情发生。在此情况下，任何东西都变成了潜在的武器，任何人都成为潜在的受害者。这样正如圣经所说，整个宇宙陷入一团混乱(<<罗马书>>第八章)。
    我在这里毫不避讳，对于这些恶魔势力是怎样影响大自然的详情我是一无所知，圣经上对此也鲜有记述。但我绝对相信，所有无法通过利用世界的有限性或者人们的丑恶意志而产生来解释的邪恶都是这些恶灵的作为。到了最后，我们都会或多或少成为这场战争的牺牲品。
    也许您对我这最后一个解释很难接受。它是我的一时之见。但我现在认其为真，因为它源于圣经教导，而我有很多理由相信圣经教导是真的。它足够解释为什么一个普爱众生，全能的上帝与“自然界的恶魔”能够同时存在。在某种程度上我想在回答您的问题的同时与您分享这些正面的思考。

    不久后，老爸致信儿子格瑞格继续讨论了下一个问题：

    通信六：上帝为什么创造撒旦？
    一九八九年六月六日
    正如你所猜测的，我觉得你说的很多说服不了我。我想，你的创造的有限性那一套我还能接受，但是你关于邪恶那些高论过于牵强。但我仍然承认，这个世界在我看来更象“战场”而不是普爱的上帝创造的艺术品。因此如果谁要相信这样的上帝，他必须也要相信你所说的“宇宙大战”什么的。但对我来说这只表明你那一套上帝的观点全错了。
    不管怎样，如果你还没有厌烦我的话，我对此还有更多的问题要问。首先，我很想知道，象你这样的普林斯顿和耶鲁大学的毕业生真的还会相信天使、魔鬼这一类东西？认为有看不见的生物在行善或作恶，坦率地说，更象是“星球大战”(译注：科幻电视连续剧)里的场景或中世纪的迷信。
    我有的另一个问题是，上帝究竟为什么要创造撒旦？你可能要说是撒旦自由选择作恶的，但是如果他在被创造时是那么的好，为什么他要作那么坏的选择？坏人作坏的选择，因此他们是坏人。而好人作好的选择，因此他们是好人。那么如果撒旦曾经是那么好，他为什么要作那样一个坏的选择，然后又做了那么多的恶？
    同样的论点可以用于人类，让我想想看会得出什么。为什么上帝创造的人类，当初是那么的好，会变得那么的坏？你指出人类是多么缺乏关心与爱心(这点我同意)，好让上帝与自然灾害脱离干系，但我很怀疑你的借口真的好使。总之，是上帝创造了我们，对吧？是他给予我们个人的本性。难道他不应为一切负责吗？
    又想起了最后一件事。在天主教堂时我被教导说天堂是一个永久的地方。就是说，一旦你进去了，你就永远呆在里面。但是撒旦原本是应该在天堂里的，是吧？不过他堕落了。就是说人们去了天堂后还能选择作恶？如果不是的话，那么上帝为什么不把我们直接降生在天堂里，好省去人在尘世生活中的痛苦？我想我还是弄不懂上帝为什么要承担风险。
    六月十八日，儿子回信了。他首先回答说：
    首先，我能理解为什么我说的“宇宙大战”您听起来象是科幻电视。以前我也是这样想的。但是，它很能说明问题。到底“精神体”的概念在哪里不合理？为什么非物质的个体的概念会比物质的个体的概念更难以理解？如果象我们自己这样的有意识的个体存在(这本身就让人惊奇)，为什么要排除有别的个体存在的可能性呢？我想为什么这一切让人有科幻小说的“感觉”是因为我们曾见过的那些可笑的关于天使和魔鬼的图画。但是我谈论的一切与这些漫画形象没有任何关系。
    您看，我们对宇宙知道得越多，它是不是就显得越奇怪？量子力学专门解释宇宙的一个范畴，就是亚原子范畴，肉眼是根本看不见的。不光是看不见，我们甚至无法想象光子、中子、夸克等是什么样子。我们只能用数学公式来表达它们的形态。事实上，大多数的真实我们根本看不见！每当想到现在就有载着声音和音乐的电波穿过我，我就感到很惊异。但是除非打开收音机，您无法知道它的存在。因此可能存在我不能看见的形体的概念对我来说不是那么不可思议。
    同样这样的形体有善有恶我也不觉得不可理解。既然宇宙中可以有知道善恶的有形形体存在，为什么就不能有这样的无形形体存在？
    当然，除非我有很好的理由，我也很难相信会有这样的形体存在。我承认，在我们的现代文化之下，这是一种奇怪的信念。但我认为我有充足的理由。我相信我有坚实的理由相信耶稣是上帝的儿子，圣经是上帝的话语(我们以后将会讨论这些理由)。如果有来自这两方面的权威信息表明世界是受精神力量影响的，那么我对这些权威的相信也就构成了我相信这些精神力量存在的基础。
    不过，在相信构成这一信仰的权威之前，我应当回答您提出的那些很好的问题。下面就是我的回答。
    您提出了一系列相互关联的十分好的问题，因此我将试图给出一个一揽子回答。我想这里的中心问题是，为什么一个好的创造物会选择作恶。这是隐藏在您问撒旦为什么会堕落，人为什么这么容易犯罪后面的问题。它同样隐藏在您提的有关天堂的问题后面。天堂的住户们应该是完美无缺的，因此将不会堕落。那么为什么上帝不干脆把我们创造成那种状态呢？
    我的想法是这样的。我在前面的通信里说过，爱需要自由。它必须是被选择的。爱的可能性有多大，恶的可能性就有多大。我想我们在这点上意见是一致的。
    但我想这并不表明爱会永远那么稀少。我们会因为我们所做的决定而改变，我们越是选择怎样，我们就越会变得那样。我们全都因为我们所做的决定而逐步强化我们的性格。每作出一个决定，我们就增加了一分朝那个方向发展的趋势。
    我想观察一下人们，就能说明这个观点。我认识一个曾经是我所遇到的最丑陋、恶毒、蛮横的老妇人。但我听说她年青时是一个漂亮、亲切、快乐的女孩。在她十九岁那年，她的未婚夫在与她的婚礼前三天与她的妹妹私奔了。可以想见，她受到很大的羞辱与伤害。但最让人痛心的是，她随后选择终生痛恨、不原谅她的妹妹和前未婚夫。虽然她妹妹非常后悔所做的事，也许多次尝试修复关系(在长达五十年的时间里！)，但她一点也不动摇。随着每一次排除对爱和宽容的选择，这位女士巩固了恶毒在她身上的地位。象所有长时间占据心灵的负面情绪一样，恶毒最终沾染了她整个对人生的看法。她成了她的仇恨、恶毒的俘虏。她做决定的趋向变得不可避免。她不再选择，她也不会选择了！上帝原来让她成就的好的趋向被她重复选择的恨而消磨殆尽了。她当初的选择最终变成了她的性格。
    我相信，在我们生活的许多方面，事情也是同样的。我们越是选择怎样做，就越是难以选择别的，直到我们的选择固定化，永恒化了。我们性格的趋向变得不可停止。我们的决定创造了我们的性格，而我们的性格又反过来越来越多地影响我们的决定。这是自由的，被创造物的天性，我想象不出还会有别的可能。我说，生活很象是谚语里讲的滚下山的雪球。
    前面对邪恶的描述同样适用于爱。曾几何时我必须决定爱谢莉，也很可能我决定不爱她(或者相反)。有一个“观察期”，或者叫“求婚期”。随着每一个对爱的选择，我们必须作的爱的决定就少了，不爱的可能性也越来越少了。到了现在，我对她的爱仍是“自由选择”的，但它已是我个性的一部分。雪球在继续滚大。
    爱在开始时必须是自由的，但其目标却是变成不自由的。不能不爱是爱的自由中的最高形式。这就是为什么上帝是完全自由的，但他又如圣经所说，“不会犯罪”。因为他是永恒的，他不需要“观察期”来达到这种状态。
    因此在我看来，爸爸，所有上帝创造的共享爱的生物必须有一个“观察期”，在此期间他们选择爱还是不爱。他们不可能仅仅被创造在“天堂里”。但一旦选择确定，不论时间需要多长(视各自特性而定)，他们会因他们的选择而定型。这是圣经里说天堂和地狱的含义，指的是性格的“永久化”。
    撒旦的前生是上帝创造物中最好的，不是指他是否真正最好，而是因为他有可能变得最好。他拥有爱的巨大潜力，这也意味着他具有不可思议的作恶的潜能。差别开始于一个决定。是变成希特勒还是特瑞莎妈妈仅仅从某处的一个小小决定开始。
    我认为，这也适用于人被创造时人性善恶的问题。这就是圣经中描述亚当和夏娃时谈到的。我们曾经，也仍然拥有爱的巨大潜能。但这也意味着我们曾经，也仍然拥有破坏的巨大能力。在很大程度上，是我们自己让自己变成前者或者后者。
    让我来作一个总结，爸爸。个体生活中的“滚雪球效应”在整个社会与人类生活中也同样适用。用我们自己的眼睛能够清楚看到的，也是圣经里明确教导的，是现在人类的雪球已快滚下山坡，只是向着错误的方向！您问到人类为什么这么败坏，这就是原因。邪恶会传播邪恶，对个人与社会都是如此。这就是基督教神学中“原罪”的意义之一。
    爸爸，圣经里的信息就是，我们所有人，不论作为个人还是整体，已经在岔道上走得太远，无法回到上帝指给我们的路。我们不能凭着我们自己处理好与上帝，与别人，甚至与自己(!)的关系。我们需要一个新的开始，新的创造，一张好作画的白纸。根据福音书，这就是上帝通过耶稣基督赐给我们的。他变成一个人，在世上生活，死在十字架以使我们与上帝完全和好，并让我们拥有新的、上帝一样的生命。这一切所有人都能得到，只要他愿意相信。成为上帝创造我们的那种充满生气、喜乐和平安的生命，并永久保持这一状态的唯一途径，是接受这件礼物。我们通过与基督建立关系来得到这件礼物。
    我永远不可能厌烦与您讨论这个信仰的原因，爸爸，是我实在是想让您也建立这样一种关系，也分享怎样一种新的生命。


流泪谷（一）

天婴

     一
    “又是谁有喜事儿了？快让我看看”夏雪迫不及待地问。
    “噢，不是，”萧毅把信递给妻子，“是邀请信。”
    “亲爱的萧毅弟兄，夏雪姐妹：
    感谢主过去七年的带领，我们‘主恩国语团契’由最初的五个家庭，增长到有一百五十人的固定聚会。感谢主的怜悯和恩典，弟兄姐妹的同心，及你们在神面前的忠心守望。经政府批准，我们‘国语主恩基督教会’正式注册成立了。教会定於2002年12月26日到28日举行特别感恩聚会，诚盼你们参加，共述主恩。
    以马内利
    国语主恩基督教会教牧同工共敬
    夏雪读著，眼泪止不住哗哗地流。多少年了，她做梦都盼著这一天。来加拿大已经三年多了，女儿都要两岁了，但魂牵梦绕的还是美国西部那个剪不断，理还乱的“主恩国语团契”。多少往事，不但没有随著岁月而淡漠，却是越来越鲜亮了。
    “我们回去吗？”夏雪像是在探丈夫的口气，但又好像已经知道丈夫会说什麽似的，她低著头，不敢看丈夫。萧毅先是没出声儿，然後便抽泣起来。夏雪没想到丈夫会这样，突然手忙脚乱起来，一下子不知该说什麽好了，看丈夫哭的那麽伤心，也觉得喉咙堵的慌。
    “妈咪，讲故事了，”女儿倩倩在隔壁的房间里叫。
    “让我一个人待一会儿，好吗？你先去陪陪倩倩。”萧毅对妻子低声说。
    “也好，孩子睡了我再过来。”夏雪轻轻地拍了拍萧毅。
     二
    萧毅过去一直很信命，特别是对婚姻的事儿，认为那是前世定好的姻缘。其实，萧毅在大学时就有个相好的，说心里话，他当时对女友并不是很满意，但父母总是说：“找媳妇是要过日子的，没有什麽爱不爱的，等老了，就是个伴儿。”说来也怪，他出国後，三折腾两折腾，不到一年，女友居然也出来读书了，虽在不同的城市，但也算是个美满的结局，两人也在电话里一来二去地开始谈婚论嫁了，准备耶诞节就领结婚证。可偏偏在这个时候，团契来了个叫夏雪的。
    夏雪，听听这名字，就知道是琼瑶小说里的那种娇小女人，真是让人一看就心动。自称是“柳下惠坐怀不乱的”萧毅，也居然会盯著夏雪瀑布似的黑发发傻。夏雪淡淡的一笑，真像是夏天的雪花，高贵而妩媚，尤其她那种淡淡的忧郁，让他会痴迷到把“可乐”往手上倒都没反应。他一再提醒自己，自己的女友虽不是婀娜多姿，但也和他相好五六年了，就算自己对她没爱情，也是有感情的。而且，人家的父母也是因为他的缘故才放女儿来美国的。无论怎样，他要像个大丈夫，更何况，自己又信主了，更应该行事为人合乎经训。尽管这样，他还是会神差鬼使地制造机会和夏雪‘邂遘’。
    纸里包不住火，有一天，萧毅终於让女友逮个正著。
    “你怎麽老不在家？”女友急了。
    “我在实验室忙”他在嗓子眼儿里咕噜著。
    “我打电话到实验室，同事说，你今天根本就没去。”女友不依不饶。
    “我，我……”萧毅一时找不到词儿了。他知道，再说下去就无法收场了。
    “你怎麽了？结婚又不是我一个人的事儿，眼看就十月底了，你可是答应要担保我妈来参加婚礼的。都什麽时候了，还不催你老板开证明，你到底葫芦里卖的什麽药？”女友越说越气。
    “明天就去，明天就去，好了吧？”萧毅应付著。
    “明天？都几个明天了？你到底在想什麽？”女友一副要揭穿他的架势。
    “我，我，”萧毅实在不知道该说什麽。说实话吧，於心不忍。再说，对夏雪也只是剃头担子一头热，和女友痛痛快快地结婚吧，又觉得不甘心，好像这一辈子没疯狂地爱过不过瘾似的，怎麽办呢？
    “你，你怎麽了？你说呀？你是不是又看上别的什麽人了？”这是出自女人的第六感。
    “是又怎麽？我答应你妈要娶你的，”这是萧毅的心里话。萧毅认为守约是男人的英雄本色。
    “无耻！”啪，电话挂了。
    “喂，喂，跟你说著玩儿呢……”萧毅意识到泼出去的水收不回来了。
     三
    从那以後，萧毅便故意对女友冷淡起来，一是不喜欢女友对他有这种不信任的感觉，二是，他也想趁机晒晒女友。但同时，闹归闹，他还是找老板开了介绍信。
    在不知不觉中，萧毅还是情不自禁的竖起耳朵打听关於夏雪的事儿，听说夏雪要办加拿大的移民，便找机会，鼓起勇气约她出来想问个究竟。
    他们在学校附近的唯一的一个小咖啡店坐下。
    “你为什麽要去加拿大呢？学你这一行的，在美国会更有前途” 萧毅单刀直入。
    “我知道，但我和你们不一样，”夏雪淡淡地说：
    “有什麽不一样？大家都是学生，一样的前途未测。你要往远了看，大家都是这麽过来的……。”萧毅滔滔不绝地讲。
    “跟你讲也讲不清，以後有时间再聊吧”夏雪敷衍著。“你约我出来就为这事儿吗？”看来，夏雪有点儿不耐烦了。
    “不，不，只是想和你聊聊天。我看你一个人也怪孤单的。”萧毅避开夏雪的目光。
    “噢？谢谢你，没想到团契的领导还挺关心群众生活的。”夏雪来这个团契快三个月了，不知道是因为她太冰山美人了，还是别人都在夜以继日的忙，总之，这是第一次有人约她出来，也是第一次有人察觉她“怪孤单的”。独来独往的她早已习惯了孤独，习惯了不说话，习惯了没有感觉，习惯了忽视与被忽视。但没想到萧毅这麽一提，夏雪不禁鼻子涌上一阵酸楚，眼泪也禁不住嗒嗒地往下掉。
    “这是怎麽了？我说错话了麽？别，别这样啊，我道歉，我道歉。”萧毅一下摸不著头脑。
    “你没说错话，不关你的事，我不太舒服，先走了。”夏雪抓起书包，冲了出去。第二天，夏雪打电话向萧毅致歉，也告诉了萧毅关於她的一些事儿。原来，夏雪在北京结婚刚一个星期，就只身一人先到了美国，丈夫留在国内继续联系出来上学的事儿。她出来後，丈夫很少和她联系，只是需要开证明才和她通通电话。最近她才知道，丈夫已去了加拿大。她心里很苦恼，也不知道将来会怎样，所以，决定办加拿大移民，希望和丈夫有个结果。不料，丈夫不愿意配合，早以分居的身份自己办移民了。
    不知怎麽回事儿，萧毅顿时对夏雪产生了一种无以名状的爱怜，甚至对夏雪忽然有一种护花使者的责任。他觉得，或者说他自信可以给夏雪一个温暖的家，他从未有过的心甘情愿，想为一个女人赴汤蹈火。整个晚上，萧毅无法入睡，闭上眼睛，夏雪娇柔略带抑郁的双眸发出女性特有的依恋，像月光下的花蕾，梦幻万千，彷佛使萧毅作男人的梦一下子圆了。突然，在他心里很深的地方，有一声轻轻的叹息：“这是犯奸淫！”他腾地坐了起来，好像大梦初醒，他看看周围，没有人，但心里觉得很不舒服。
    以後，萧毅还是忍不住约夏雪出来，怎麽说呢，他就是愿意看到夏雪开心，夏雪的每一个眼神都让他魂销魄散。每一次约会回来，无一例外，他心里总是有一种深深的自责，但没办法，他无数次发誓赌咒不再见夏雪，但要见夏雪的慾望让一切誓言变得苍白。偶尔，萧毅也会想应该抓紧操办和女友的婚事，拖著对女友也很不公平，但是，他还是在想，到底有没有什麽两全其美的办法呢？
     四
    转眼，过了一年，萧毅还在和女友为结婚的事儿拉锯，但夏雪的移民却被拒了。
    “别怕，别怕，”萧毅紧紧地搂著在自己怀里抽泣的夏雪，“我会保护你的，我会一辈子保护你的。”
    “你别走好吗？今晚就陪陪我好吗？”夏雪哭的像个泪人。
    萧毅犹豫了一下，在灵与肉交战的瞬间，萧毅无法超越来自亚当的慾望，他也无法拒绝夏雪的哀求。就在那个晚上，萧毅完全被缠绵的夏雪征服了……
    萧毅和夏雪的事儿公开以後，团契上下一片譁然，萧毅的女友一气之下和别人闪电式的结婚了，夏雪也接到了丈夫的离婚协议书。他们第一次嚐到在背後让人指脊梁骨的滋味儿。对於这一切，萧毅没什麽好讲的，认为自己是罪有应得，自作自受。所以，当团契决定让他暂时退出事奉的岗位时，他虽然觉得痛心，还是接受了。千不好，万不好，萧毅认为都是自己不好。但无论怎样，他和夏雪还是想有一个名正言顺的婚姻。
    “牧师，我们想请你为我们主持婚礼”萧毅想了想，还是硬著头皮正式提出了请求。
    “为你们主持婚礼？我心里不平安”李牧师答到。
    “为什麽？”萧毅不解地问。
    “我不能在你们的罪上有份。”李牧师很平静地说。
    萧毅僵直地站在那里，任凭“不能在你的罪上有份”在空中盘旋著，弥漫著，吞噬著每一寸可呼吸的空间。一滴男人的泪，顺著他的脸颊悲凉地滑了下来，萧毅的每一根血管都剧烈的火山爆发似地跳，彷佛全身的血都涌到了头上，李牧师在他眼前变得模糊虚幻，他觉得不公平，觉得很委屈，突然意识到一种前所未有的被拒绝，被损害。他想知道，自己真的是十恶不赦麽？大卫王不也是犯奸淫麽？神为什麽还称他是合祂心意的人呢？上帝不是有赦罪的权柄吗？主耶稣可以赦免那有五个丈夫的妇人，为什麽不可以赦免自己呢？难道真是一失足成千古恨吗？
    一夜一夜，萧毅无法入睡，他恨自己，恨自己为什麽没有自制力。他想：上帝也许会惩罚他的，因为他是明知故犯，他是信主的，还是团契的同工，也许因此他的名字会被从生命册上删去的，无论他多麽努力地痛改前非恐怕也无济於事了；也许，他们俩儿会大难临头的，也许，也许……萧毅越想越怕，越想越凄凉，越想越不知道下一步该怎麽走，心被责罚包围，黑暗而沈重，一个画面无法从他脑海中消失。耶稣出现在他们团契，问道：“你们中间谁是没有罪的，谁就可以先拿石头打他。”他相信，一定有人，一定有人会扔石头的。他觉得，他就要被推下悬崖，彷佛等待他的是永远的审判和刑罚。他陷入极大的困惑，一夜一夜，萧毅把Margaret Becker的CD放到最大声，让嘈杂的乐器宣泄，让吉它的不合谐变调，随著音乐，萧毅把自己摔在地板上，让苦涩的泪伴著无望一遍一遍地唱：“Feels like it's all gone crazy, lying here tonight, just can't work it out, and I wish that You were nearer now, so I could feel You by my side cause I know You'll make it all right……”
     五
    萧毅把邀请函放回到信封里，缓缓地走到书桌前坐下，从抽屉里拿出一个边角已卷曲的本子，翻开第一页，他的目光停留在一行隽秀的题字上：
    “‘我们晓得万事都互相效力，叫爱神的人得益处，就是按祂旨意被召的人’《罗》8：28
    与萧毅弟兄夏雪姐妹共勉，
    爱你们的：佳恩，旖玮”
    “爱你们的”，只有萧毅明白，真正体会这四个字的份量。他从江西的山区到同济大学，同济又到美国。父母为他考上大学放过鞭炮，敲过锣鼓；出国时，父母请人唱过戏，摆过酒，但从来没对他说过一个“爱”字。不知是我们中国人不流行这个，还是我们要来深沉的。直到那天晚上，在吴教授家，萧毅才第一次知道人与人之间的爱是需要表达的。
    “我没什麽好说的，这是我个人的事儿。”萧毅压根儿不想提。
    “当然，如果你不想谈，我也不会勉强。如果你们结婚有什麽需要的话，师母可以帮忙。”吴佳恩慢慢地讲。
    “你看，我这件婚纱，还是满新的，如果夏雪不嫌弃的话，可以借她穿，我们身材差不多。”吴师母说著，拎著婚纱从卧室里走出来。
    “不，不必客气。不过，其实，那也好，不好意思，……”萧毅完全没料到吴师母这一招儿，语无伦次起来。
    说实在的，他们正为婚礼的事儿愁呢。牧师不肯为他们主持婚礼，他们只能到政府登记了。萧毅想，不在教堂举行婚礼也罢，但夏雪为了出这口气，非要找找看，有没有美国人教会的牧师愿意为他们证婚，而且，夏雪就是要穿婚纱的感觉。他们两个都是学生，买婚纱太不划算，租又没有合适的，特别是城里的婚纱店都是美国人开的，夏雪试过几家，最小号的都可以装两个夏雪。吴师母可真是雪中送炭啊。
    “没关系，我打电话，明天就让夏雪来试试，看合适不合适”吴师母说。
    “那好，那好，我先告辞了”原本萧毅以为，吴佳恩请他到家里没有什麽好事儿。一是，他最近没心思干活，实验作的一塌糊涂，不但错误百出，而且，上个周末，他走的时候忘了调冰柜的温度，全实验室的样品都死了，老板一定是不好意思当著同事的面骂他，今天单独叫他来家里听训罢了；二是，他和夏雪的事儿，吴佳恩还没捞著机会和他谈呢，这还不趁机重申一下教会纪律。现在看来，人家并没有什麽恶意，萧毅觉得不好意思再待下去了，想想还是溜为上策。
    “萧毅弟兄，如果睡不著觉的话，读一读《约翰壹书》1:9”。吴佳恩送萧毅出门时顺便提了一句。
    萧毅从吴佳恩家出来，觉得吴佳恩的目光一直在後面跟著他。他回头看看，已经看不到吴佳恩的影子了，但好像吴佳恩的眼睛就印在他的背上。萧毅禁不住跑了起来，他越跑越快，而吴佳恩的眼睛也越追越紧。萧毅跑回宿舍，关上门，关上窗，放下百叶窗，可是，他无论走到哪里，吴佳恩的双眼就跟到哪里。他坐下，吴佳恩的双眼望著他，他站起来，吴佳恩还是目不转睛地望著他，他索性熄灯躺下，强闭起眼睛，吴佳恩的双眼便浮现在他的脑海，睁开眼，吴佳恩就冲著他微笑。萧毅实在受不了了，坐起来，打开灯，对著吴佳恩的双眼歇斯底里地叫：“你要我怎样？你饶了我好不好？”，吴佳恩的双眼眨眨，慢慢地说：“如果睡不著觉的话，读一读《约翰壹书》1:9”。
    “我们若认自己的罪，神是信实的，是公义的，必要赦免我们的罪，洗净我们一切的不义”。萧毅一遍一遍地读著，一遍一遍地问：“主，你已饶恕我了，对吗？你已赦免我了，对吗？你会再给我一次机会的，对吗？”。萧毅的泪止不住地往下淌，他第一次知道什麽是痛心疾首，他心里唯一的渴望就是被饶恕，被接纳。不知过了多久，本是跪著的萧毅完全匍匐在地上。窗外的群星，穿过百叶窗的缝隙，一同挤进萧毅小小的房间，好亮，好亮，整个房间洒满金辉，如同云上太阳，宁静而充满盼望。萧毅整个身子紧紧地贴在地上，觉得被折磨的已不规律的心跳开始慢慢有了节奏。房间里好静，静的可以听到自己怦，怦，怦，怦，一下，一下，安稳的心跳，脑海里，Margaret 的歌声开始变得和谐轻柔：“I don't know what I'd do without You, where I go to find some kind of a peace 'cause even when the night comes down, and I find it hard to breathe, I still feel You're right here with me……”他好想留住这一份儿宁静，这一份儿轻省。
     六
    “我想，我想，我们还是应该回去”萧毅站在卧室门口，对正在哄女儿入睡的妻子说。
    朦胧中，夏雪无法完全看清楚丈夫的表情，但从萧毅的目光，可以看到他心里的挣扎。虽然他们来加拿大以後的日子很平稳，虽然他们也在教会也有很好的事奉，但责罚与罪疚一分钟也没离开过他们，心中的痛还在，心里的控告还在，心里的苦毒还在，心里的伤还在，只是随著岁月被埋得更深了。美国西部那座小城，并没有躲在记忆的角落，这麽多年，爱与恨，感恩与困惑，安慰和痛楚交织著，心中的担子彷佛从没轻省过。过去像影子，烙在心上，很深很重。他们知道他们需要被释放，需要被主的爱释放。但他们觉得更需要恩典，需要在恩典中的接纳。□

评析（一）当柳下惠作了陈世美

林杏音 等

    如果要素描北美的中国学人基督徒，萧毅正是其中典型：自幼勤奋努力，出国後仍然继续他奋斗的人生；到了北美，有机会接触基督教，经过一番从无神到有神的挣扎後信了主，也愿意投入事奉，於是很快就与教会弟兄姊妹熟络起来，甚至成为团契中的领袖。
    北美中国学人基督徒灵命的成长，多数是由个人灵修读经、听道、团契小组，阅读属灵书籍，或是参加退修会、培灵会等而来的（注1）。初信主、有追求的人，藉著神的话语及圣灵内住的提醒与责备，对罪的敏锐感会逐渐增强，行为上也因此有相当程度的改变，譬如对人温和、有爱心、“雷锋式”的表现等；不过理论性的认知，可能还是多过救恩的体验、生命的变化，及内在彻底的更新。旧建筑虽已拆除，断垣残瓦若不清理乾净，新大楼的施工必然会受到严重的影响。
    属灵生命的建造也是一样，我们要是对内心深层的罪过与罪念没有清楚的觉察、对过往根深柢固的信念和价值观没有痛切的反省，就不易对自己的蒙恩油然生起“怎能如此”的惊叹，也不易与主建立起爱的关系。这样的光景平日看不出有什麽不妥，一旦遭逢“雨淋、水冲、风吹”的考验，那麽“倒塌得很大”的後果恐怕是难以避免的。
    萧毅与夏雪的故事，可说是灵命“屋漏偏逢连夜雨”的例子。且让我们根据小说中的描述，先对萧毅进行一番“抓漏”工程（至於夏雪，我们将在下一期的评析中另文讨论）：
    一、对合神心意的婚姻观缺乏认识
    萧毅虽信了主，许多想法还是宿命论式的，“特别是对婚姻的事儿，认为那是前世定好的姻缘”。姻缘既是命里注定，只好对交往了六年的女友采取“虽不满意但可接受”的消极态度。
    被情势牵著鼻子走的萧毅，大概没留意到：非常看重婚姻的神，并不喜悦萧毅在这桩婚事上仅仅持著“要作个大丈夫”的态度。首先，圣经的原则是“你们和不信的原不相配，不要同负一轭”（《林後》6：14），这不是说基督徒可以拿对方不信主作为藉口来解除婚约，而是说信与不信双方都应该坦诚地讨论婚後所可能因此引发的种种冲突歧异，并寻求解决之道（注2）；但是萧毅虽然与女友“在电话里一来二去地开始谈婚论嫁”，却似乎并不在意这位准配偶重生得救的问题。他可能不怎麽热心向女友传福音，恐怕也没有意识到与配偶在基督里同心同行的重要性。
    其次，圣经说“你们作丈夫的要爱你们的妻子，正如基督爱教会，为教会舍己”（《弗》5：25），但是萧毅虽然要求自己“应该行事为人合乎经训”，却没想到求神帮助他明白婚姻中的舍己之爱；他不知如何理解对未婚妻缺乏激情的困扰，只好以“找媳妇是要过日子的，没有什?爱不爱的”来自我宽慰。如此粗糙马虎的婚姻观，就算夏雪没出现，就算萧毅和女友结了婚，婚後勃谿时起或将就凑合、甚至发生婚外情的可能性都是不低的。
    二、对爱的本质缺乏认识
    有首流行歌的曲名叫《让我一次爱个够》，还有一首情歌唱道 "It can't be wrong, 'cause it feels so right." 世俗之爱讲的是感觉，只要有“来电”的激情，就恨不得像“敞开肚子吃”一样地“一次爱个够”；什麽时候感觉消失了，爱也就结束了。
    萧毅是在大学时代认识女友的，显然他们的关系并非父母之命媒妁之言，而是所谓的“自由恋爱”。自由恋爱而从未有脸红心跳的感觉是说不过去的，更接近真相的描述应该是浪漫之情早已被彼此间的龃龉所侵蚀；欣赏与敬重渐少，失望与不满日增（用时下流行的关系理论来说，就是提款大於存款）。
    在这种“没有爱情，只剩感情”的心境下，夏雪的出现与其说带给萧毅极大的挣扎，还不如说是一种机会－－使他可以从迫在眼前的婚姻桎梏中脱钩的机会。当为夏雪痴迷的萧毅念兹在兹“这一辈子没疯狂地爱过不过瘾”时，再一次，他所以为的爱不是“不喜欢不义，只喜欢真理”的圣爱（《林前》13：6），而是“夏雪的每一个眼神都让他魂销魄散”的激情。可惜疯狂的爱固然过瘾，却也是会上瘾的，小说中的萧毅好不容易和夏雪结成连理，家庭生活看起来也挺美满；但只要他的爱情观一天不圣化，万一哪天有位春雪或秋雪出现在他七年之痒还是中年危机期间，我们实在不敢保证萧毅绝不会重蹈移情别恋的覆辙。
    三、对自己缺乏“看得合乎中道”的认识
    中国学人的教育背景虽然也标榜“灵魂深处闹革命”，骨子里还是很讲究“自我感觉良好”的，萧毅也不例外。他向以“柳下惠坐怀不乱”自称，又带点悲壮地以“守约是男人的英雄本色”自许，身为团契同工，想必更加爱惜形像。只是夏雪出现後，这些自我形像很快便僵化为“角色”，再也不是“真我”了。角色与真我疏离冲突时固然是一大危机，却也是基督徒悔改归正、再尝天恩的绝佳转机；可惜萧毅处此危机，却选择逃避面对真我，固执地扮演角色：当女友凭直觉猜中了他心猿意马的事实时，他的反应是“不喜欢女友对他有这种不信任”；在他整夜因幻想夏雪而慾火中烧、乃至听到内心深处发出“这是犯奸淫”的叹息时，他的感觉是“心里很不舒服”；甚至在萧毅与夏雪的事公开之後到处遭人冷眼时，他最接近认罪的心境，也只是“恨自己为什?没有自制力”而已。人被触犯时会有不喜欢、不舒服的感觉是正常的，但要是因此否认导致感觉那背後的事实（就像为了怕疼而切断痛觉神经一样），却是极为不智的。虽说萧毅在陷溺罪中之乐的同时也深深自责、发誓赌咒，可叹他挣扎的重心却在於极力想维持昔日让他引以为傲的自我形像，而不是带著破碎丑陋的真我去寻求从神而来的帮助（注3）。
    主耶稣说：“我来本不是召义人悔改，乃是召罪人悔改。”（《路》5：32）萧毅若能像保罗那样，因深深看见自我倚仗的无能为力，而呼喊“我真是苦啊，谁能救我脱离这取死的身体呢”（《罗》7：24），那麽就有可能接著欢呼“感谢神，靠著我们的主耶稣基督就能脱离了”（《罗》7：25）。这场私慾与灵魂间的争战，萧毅在“你要保守你心，胜过保守一切”（《箴》4：23）的基准点上，可说是就已经输了。
    四、对圣洁生活缺乏认识
    近年来社会开放，婚前、婚外性行为十分普遍。据统计，美国人到四十岁之前，男性有65%、女性有55%会发生外遇（注4）。在中国，1989-1990年在全国十五个省所作的抽样调查中，有86%的人接受婚前性关系（注5）。至於在欧美的中国留学生之中，结了婚但配偶仍留在国内的，则往往以MBA一词（Married But Available，自由的已婚者）来标榜自己的生活型态。既然周围的人对男女关系都持无所谓的态度，许多初信者对性开放也就不觉得有什麽不妥；总要到信主一段时日之後，才从圣经的教导依稀知道奸淫是罪、见了女人动淫念是罪、看色情刊物是罪……。话虽如此，多数信徒一方面觉得圣经的标准太高，对凡夫俗子既不“适用”也不“实用”；另一方面，对於如何抵抗罪的诱惑、行为要到怎样的程度才算是犯罪、犯了罪要怎麽回头等，也往往只有很模糊的观念。属灵装备如此简陋，抗罪意志又如此薄弱，等到试探真的来袭时，焉能不弃甲曳兵呢？
    萧毅大抵便是一例：他一开始接近夏雪，便触犯了预防外遇的几条铁律，包括“对其他异性有非分之想时，要向（准）配偶坦承”、“绝不与其他异性分享各自感情上的难处”、“情况不对时，要像约瑟一样转身而逃”等（注6）；而後两人果然泥足越陷越深，不知不觉间，连“绝不与其他异性独处一室”的最後防线也失守了。“男女居室，人之大伦也”（孟子 万章篇），情慾的试探是无分古今的，你说自己是柳下惠也好，别人看你是冰山美人也罢，若不选择逃避诱惑，唯一的下场必然就是被诱惑所吞噬。在夏雪哭倒在萧毅怀里之前、在萧毅紧紧搂著夏雪之前，两位主角早已一铲一铲地替自己掘好发生婚前性关系的陷阱了。
    五、对信徒群体间的关系缺乏认识
    属灵世界中没有个人英雄，踽踽独行的天路客尚且容易被遍地游行的狮子所吞吃，更何况是偷偷玩火的罪人。萧毅虽是团契同工，却显然没有可以彼此认罪、互相代求的属灵同伴：夏雪还没出现之前，他已经意识到与女友之间说不分明但确实存在的隔阂，却没有就此请教牧师或辅导，而只是将难题闷在心中自己琢磨；之後令人“一看就心动”的夏雪出现，萧毅甚至失态到盯著人家发痴发傻时，也没有向成熟可靠的同工谈到自己的挣扎（注7）；再其後，萧毅“要见夏雪的欲望让一切誓言变得苍白”时，很显然就更有意地避开主内其他肢体，好构筑一个充满激情与迷惑的二人世界。在萧毅苦思“到底有没有什?两全其美的办法”的一年间，他本可以从团契得到帮助的，弟兄姊妹很可能也早已将他的行径看在眼里；可惜的是基督的身体本是一，在这事上却明显分成了两个彼此隔绝的部分，血脉一旦不通，身体也就受到极大的伤害。
    我们并不主张基督徒放弃个人空间，在教会中完全透明；但吊诡的是，基督徒若将世俗所谓“隐私”的观念带进教会中（像萧毅那样，将自己和夏雪之间的种种视为“个人的事儿）、“提都不想提”），那麽越是“尊重”隐私的教会，就越是容易有流言与耳语、误会与伤害。十七世纪著名的基督徒作家邓约翰(John Donne)说得好：“没有人是孤岛”，萧毅所作的不但影响他一生至钜，也给团契带来冲击。他若认识到他与教会之间的关系不是“我/他们”，而是“我们”；那麽事发之前固然有许多机会不致走迷，即使犯了错，也不致以被揪挨斗的对立心态看待弟兄姊妹的反应，而造成彼此间更大的伤害了。
    六、对行事与悔改的心相称”（《徒》26：20）之精义缺乏认识
    故事中耐人寻味的一点，是萧毅与夏雪一夜缠绵之後，他俩接著似乎就以情侣的面目公然出现在人前了；若非如此，我们很难解释他俩的事怎会闹得“教会上下一片譁然”，也很难理解远方的女友怎会“一气之下和别人闪电式的结婚了”。针对这一点，我们的疑惑是：为什麽那一夜之前两人间的关系不能曝光，犯了罪之後倒反而坦然了呢？旧约圣经固然规定男子若玷污了处女，就应娶对方为妻（《申》22：28-29），但这条律法的前提（女子尚未许配他人）并不适用於夏雪。
    尤有甚者，“无论怎样，他和夏雪还是想有一个名正言顺的婚姻”，其中居心恐怕还是有值得自省的余地：假如萧毅犯了错之後一面立即向牧师承认并接受辅导、一面请求女友饶恕并共走重建之路，可是女友仍然执意转头他顾，那麽在假设夏雪被动地接到离婚书的情况下，萧毅想和夏雪结婚的动机与作法就确实无可非议了；然而萧毅要是以摊牌的方式向女友认罪，说些诸如“我错了，我对不起你，我不是人，可是我和夏雪是真心相爱的”之类的话，那麽女友仓促之间另嫁他人的悲剧，可说简直就是萧毅一手导演出来的了（既然萧毅将自己的处境类比於大卫王，我们不得不坦率地指出：萧毅此时急著想与夏雪成婚，其心态离《诗篇》51篇“我向你犯罪，唯独得罪了你）的忧伤痛悔可说尚远；若硬要类比，恐怕只能类比於大卫王借敌人之刀杀了乌利亚後，迎娶拔示巴以示负责吧）。可喜的是萧毅至少肯认错，“千不好，万不好，萧毅认为都是自己不好”；但我们所引以为忧的，是他暗藏著“将错就错”甚至“作恶以成善”的想法，却没有识透自己与天下人一样，有一颗“比万物都诡诈”的人心（《耶》17：9）。萧毅如此草率地将“认错”等同於“悔改”，难怪会发出“主耶稣可以赦免那有五个丈夫的淫妇，为什麽不可以赦免自己”的诘难；也难怪在李牧师拒绝证婚时，他会“觉得不公平，觉得很委屈”，其情绪反应甚至强烈到“每一根血管都剧烈的火山爆发似地跳”了。
    一般人被教会指出有罪後，反应不外如下：第一种人乾脆离开教会或转去另一个教会，以此逃避别人的指责与难堪的环境；第二种人坚称无辜，不是将责任推给对方，就是找理由来为自己辩护；第三种人乾脆彻底否认，若无其事地继续在教会中参与事奉（甚至更积极），以此赚取他人的赞许、冲淡内心的不安；第四种才是真心想悔改的人。萧毅虽然有上述六个盲点，究竟还是属於第四种基督徒；他只是不知道应该怎麽作、不确知神是否能赦免、也不晓得自己是否还有站起来的一天。“如得其情，则哀衿而勿喜”，我们指出萧毅这许多不是，目的不在於指控他犯了罪还好意思对教会心怀怨毒，而是想强调：萧毅与你我一样，都是罪人、也都是病人，需要拯救与医治；而既然我们的大祭司并非不能体恤我们的软弱，痊癒唯一的途径，便是靠著圣灵的引导知罪、认罪、悔改，放弃个人奋斗、坦然无惧地来到施恩宝座前，并且回到教会中、与其他肢体一起经历破碎後的重建过程。
    说到教会，我们不得不说，萧毅个人灵命的破口若是“屋漏”，那麽危机发生前後，教会肢体与牧者长执的粗疏之失也许就该叫“连夜雨”了。我们能够理解牧者的难处：平日的事务已经忙不过来，会友生病、失业、夫妻吵架......，永远有关顾不完的事，还要预备主日讲章、小组训练，实在没有多余的精力与时间；除非牧师本人刻意留心时事，否则就很容易与外界脱节，不能掌握时下的潮流与思想，更不了解年轻一代所受到的冲击。再加上处理萧毅夏雪这一类的事情不但吃力不讨好，还容易引起负面反应，教会也往往因此分裂，同情与指责之声互不相容，造成更多的困扰与伤害，因此有些牧长宁可不去干涉，以免引起不必要的麻烦。但教会究竟是真理的柱石与根基，牧者长执若缺乏为全群谨慎的智慧与勇气，长此以往，羊群一旦认为教会中的人与过去所熟悉的组织批斗似乎没两样，从而对信仰的真实性起了怀疑，那麽神的家难免要受更大的亏损。
    然则教会如何才能避免成为信徒的“连夜雨”呢？谨此建议：
    一、婚姻及性方面，教会要本於圣经、切实传讲。
    既然性泛滥的问题到处蔓延，连基督徒都严重受到影响，那麽光靠每年一两次主日讲道中笼统地将性犯罪与其他罪并在一起提醒，恐怕不足以帮助弟兄姐妹将原来不合乎圣经的观念彻底根除。对於婚姻问题与淫乱罪的处理无甚把握的牧长，不妨再受专业辅导训练，主动谘询这方面的资源。主日证道时“信与不信不能同负一轭”之类较基要的真理固然要宣讲，至於男女交往，尤其是肌肤之亲的界线、婚前性行为、与婚後性生活等实际问题，则不妨以专题讲座的方式教导及分享。
    二、在“凭爱心说诚实话”方面，教会上下要认真追求。萧毅内心的苦闷与挣扎无人知晓犹其余事，令我们不解的，是他与夏雪交往了一年，居然没有人出来说一句话；等到他俩的事公开以後，大家也只是让他们“尝到在背後让人指脊梁骨的滋味”，无人当面劝诫；更叫人惊异的，是这故事中李牧师不闻不问在先、淡然以对在後的牧养方式。一句“为你们证婚我心里不平安”固然算是说了诚实话，一句“我不能在你的罪上有份”固然算是守住了原则；但他平静的语调与被动的态度，莫说无法让人体会到主耶稣“好牧人为羊舍命”的爱，连保罗“我为你们起的愤恨，原是神那样的愤恨”（《林後》11：2）都很难感受得到。
    萧毅已经饱受罪疚的侵蚀，再加上不被众人接纳，难怪这会儿遂将所有的苦毒一股脑儿倾倒在牧师身上了。在这关头，幸好吴老师直截了当地约萧毅来家中，他没有用责备的口吻，却也丝毫不兜圈子，更把萧毅带回到神的话语上，鼓励他回家去好好思想。也许吴老师所言所行不尽然完全（譬如李牧师拒绝为萧毅证婚，吴老师夫妻却热心地提供婚事方面的帮助，此举不免有以行动暗示李牧师处置失当之嫌；万一有心人加以炒作，难保李牧师与吴老师之间不会因此衍生不必要的误会），但他爱肢体的心确实细腻地传递了出去；萧毅终於按著吴老师所赠的经文作了认罪的祷告，重拾内心的平安，及对神的追求。
    三、在同类事件的处理上，教会要制订合乎圣经的惩戒原则，并贯彻执行。性犯罪在当今教会中已是屡见不鲜，但教会对淫乱罪的处理却仍多墨守成规，缺乏较深入的思考与研究。要是没有清楚的立场和处理方式及步骤，一旦发现有弟兄姊妹发生婚外性关系时，教会就往往手足无措，很难处置得宜。有时严厉到停止事奉、断绝交通、开除会籍的这个极端，有时又软弱到同情体谅、百般为之遮掩的另一极端。有些牧师以鸵鸟式“无行动”作为处理方式，只要当事人不主动公开就当作不知道，还美其名曰“由圣灵自己作责备的工作”；也有些牧师为了不希望教会中有风波，就以“维持见证，不要绊倒人”来劝导受害的一方，将事情硬是压了下来。
    事实上，属灵家庭发生了这类亲痛仇快之事时，只要教会领袖能清楚交待、有正确的圣经原则来支持、而且在处理每一件同类的事时有一致的原则与标准，那麽多数人还是能够接受的。出问题的往往是牧者长执没有清楚的解释与教导，所给的理由又经不起信徒的挑战（就像李牧师以三言两语打发萧毅的证婚请求那样）；尤其当信徒觉得牧者长执有所偏袒时（特别是有才干或有财力的），教会与牧师的威信受到怀疑，事情就更难解决了。
    “你们必晓得真理，真理必叫你们得以自由”（《约》8：32），当事人需要获得自由，从过去所犯的罪中得释放，不再受其辖制，过得胜的生活。从内心的罪疚得到释放，才能真正享受到神赦罪的恩典、从跌倒处站起来，并且在回头以後坚固其他的信徒。教会也要从混乱与伤害中走出来，按圣灵的引导，制定出处事的原则与方式，才能自由的指责罪恶，也能自由的以爱心来接纳凡真心悔改的信徒。说到底，我们的神岂不是化咒诅为祝福的神吗？□
    编按：柳下惠是中国古代传说中，一位“美女坐怀而不乱”的正人君子。陈世美是民间传说中，一位北宋的读书人，考中状元後遗弃他的元配；此後陈世美这三个字，成为“负心郎”的代名词。
    注：
    1、加拿大校园福音团契於2001-2002年进行的【信徒灵命成长】调查，其中“对你灵命成长有帮助的因素”问题，可以多次选择的结果，77%选择个人灵修，74%选择主日讲道，72%团契小组，68%属灵书籍，65%培灵会等，全部结果将於日後发表。
    2、解决之道可否包括取消婚约？若可以，在什麽情况下退婚是合神心意的？这里不但牵涉到准配偶未信但慕道、未信但不反对、未信且坚决反对等等态度的差异，也应考虑《林前》7：15的原则。我们期待教牧在这方面有更清晰的、合於圣经的探讨与教导。对这主题有兴趣的读者不妨参阅下列几本书：《瞻望婚姻之旅》（叶高芳，道声）、《男女约会》（何白瑞，学园）等。
    3、说到底，“罪感”与“耻感”是不同的。基督徒心理学家那兰摩尔的著作《内疚与自由》（永望，1996）在这方面有相当深入的剖析。
    4、Cindy Crosby, "Why Affairs Happen," Marriage Partnership, Summer 2001。
    5、林国亮，〈婚姻原是百年期－－大陆婚姻关系的概况与展望〉，《举目》杂志第八期，2002年。
    6、Dennis Rainey, "Guarding Against an Affair," Men of Integrity, Sep/Oct 2001。
    7、属灵同伴之间彼此坦诚透明、相互劝诫守望，是信仰群体很重要的功能。我们将在第三个故事的评析中详细探讨这个主题。

本文原载于《举目》杂志。下面为编者所作的前言：
    海外中国学人信主後灵命成长的困难，是许多参与这事工的牧长同工们极关心的课题。从2001年起，加拿大校园团契和海外校园杂志的同工共同策划，在几次同工培训营中共收集204份问卷，广面调查中国学人在灵命成长过程中遭遇的各种障碍，并选择具有代表性的学人，作深入的个别访谈，对每个人访谈平均用了15小时。
    经过十个月的收集、整理、讨论後，我们特请天婴姊妹执笔，先用小说的形式分七篇故事刊登在万维网（www.bbsland.com）的《彩虹之约》上，藉此得到网上读者的回应。2002年12月，经几位具有学人事工经验的牧长同工讨论後，由林杏音姊妹针对这七个故事中所呈现的灵命成长问题写出评析，并提出对教会的建议。
    本文只是七个故事及评析的第一篇。今年《举目》将连载三至四篇，预计2004年全部七篇可出版成书。


我曾寻找过的黑夜——青春忏悔录之十五

江登兴

    在月光下，无边的黑夜自心中升起，遮盖了头顶的天空。
    与黑夜最初的相遇是在乡村。
    乡村的暗夜中有两种声音曾经被我仔细地辨别过，一种是狗叫声，还有一种是“公鸭鬼”的叫声。大人们告诉我们，晚上如果有鬼魂沿着青石板路回来造访我们的村庄，狗就会狂叫起来。小孩子们也说，有一种“公鸭鬼”会在夜里到我们的村庄来遛达。
    在夜里醒来，竖起耳朵仔细聆听，公鸭鬼的叫声一般先从村东头几百年的古松林开始，在夜深人静的时候沿着石板路慢慢逼近我们的房子。
    我刚上高中的时候十七岁，有一天夜里房东大娘告诉我看电视时要小心，因为那远山的鬼魂看到电视好看也会跑来和人一起看。那时已经是九十年代的初期，那一年夏天，我回到我的乡村，夜里停电了，乡村中曾经周流四方打铁、烧硝的大人们聚集在我的屋子里讲鬼故事，在他们的叙述中我们与一个阴暗时代中的阴影们相逢。
    告别了乡村的幽暗，父亲送我抵达异乡后的第二年，黑夜逐渐从我的诗歌中升起：
    听：声音的重量
    麦穗：被高高举起的光芒
    海岸：鱼群聚集的地方
    夜：我实在无话可说
    黑夜：我依然两手空空
    一九九五年闪闪的星座下，
    我看见血光漫过了名城的钟楼
    那西沉的永远是同一颗太阳，那东升的永远是同一轮月亮。那一天夜晚，在这一片月光中，我看见了宇宙的荒寒。教科书上说，这个宇宙是物质的，这个宇宙永恒的也是物质。但是，教科书上没有告诉我们，物质是荒寒的。因为物质是荒寒的，而宇宙中永恒的是物质，所以永恒是荒寒的。因为永恒是荒寒的，我们的生命终将被这永恒的荒寒所吞灭，所以生命的终点是荒寒的。
    在这面对永恒的荒寒中，心从来不是泰然的。记得那一天在月光里，我长久地踯躅。反复地想，生命到底是怎么样一回事呢？生命与身边这摇动的马尾松没有任何差别吗？生命与脚下的尘土没有任何差别吗？如果生命终将归于尘土，那么我们为什么要活着呢？活上七八十岁终归于尘土与现在就归于尘土有什么差别呢？如果说这个宇宙是无边的荒寒，在那遥远再遥远的地方，我们永远无法穷极的边际都是荒寒与寂灭的物质的话，人为什么在这里存在，我为什么在这里存在？想到这宇宙是永远的无边的荒寒，心止不住一阵阵地窒息，思维一阵阵地短路。活着实在是谎诞。
    这个世界存在是没有理由的。这是与月光的荒寒相遇后发现的一个秘密。你们的存在是没有意义的，这是那天夜里与月光相遇后，我一直不敢对人说出来的一个秘密。想不出世界存在的理由，我就盼望着这个世界现在的秩序顷刻间瓦解，归入一个无序与混沌当中。
    那是一个春天雨后的早晨，太阳温暖地洒在南国的土地上，学校的操场上有一大队的低年级同学正地军训或者为了运动会的队列做训练，我在一旁苦思冥想。我想这些人为什么要服从那一个发出口令的人呢？他们实在是没有理由服从啊，要是他们一下子都不服从，这个令人厌烦的训练不就没法进行下去了吗？我为什么要是我呢？我为什么要按我现有的思想与行为方式活下去呢？我要是结束自己的生命，这一切不就无法存在了吗？而这个世界的人们，这个宇宙为什么要按这一种现有的原则继续存在下去呢？要是这一切顷刻间解体，不是一切都结束了吗？
    我的虚无主义是土生土长的虚无主义，它不是从萨特的书中抄袭的，它是在那一片月光里生长起来的。
    手指向燃烧的蜡烛上，任它将指头烤焦，痛与不痛又有什么区别呢？躺在架子床上，望着手中的烟蒂发呆，假如按混沌的理论，佛罗里达的一只蝴蝶扇动翅膀会引起北京的一场暴风雨。那么我举起这个烟蒂和不举起这个烟蒂，我吸入这一口烟和不吸这一口烟将对人类的未来有重大的影响。那么我的这一口烟到底是吸还是不吸呢？我的这一只手举起还是不举起呢？我为什么不可以超越举起或不举起这一根烟蒂的，超越生还是死的，超越存在还是不存在的问题，超越说还是不说，超越世界与我，超越今天还是未来，超越我对世界的感知与不感知，就这样呢？
    如果我们所生存其间的是一个没有边际的宇宙，那么空间就是没有意义的，如果空间是没有意义的，那么我们是不是可以说，一粒灰尘中也有一个宇宙呢？如果一个灰尘中也有一个宇宙，那么那里一定也有一个叫地球的东西，在那个地球上是否也会有一个与我一模一样的人在思考与我一模一样的问题呢？而我们现在所生活的这个宇宙在另一个宇宙里是不是也如一颗灰尘一样呢？如果是这样的话，那么那一个更大的宇宙在更大的宇宙里又是什么样子呢？
    一沙一宇宙。佛祖如果说，那时他被一阵创痛击中，他把这痛楚叫做“劫”。
    当他被创痛击中的时候，他放弃了那一个本来应当由他继承的小小的王国，抛弃了娇妻和幼子，在大地上长久地流浪。用饥饿和各种痛苦长久地折磨自己。
    在恒河边，他流浪着，他自我折磨着，他坐在菩提树下久久地苦思冥想着。
    那时我不理解他，那时我只是知道他是一个伟大宗教的教主，那时我不知道他与我一样都是被生存的光芒击伤的精神兄弟。但是，那时我也没有他的坚忍和卓绝。
    在异乡的黑夜里我思索着，愤怒着。天地那大块的混沌啊，你答我或者走开。
    答我或者走开，在我们世纪的初年有一位浙江人鲁迅也这样说道。不是吗？两千多年前，当那个后来被称作佛祖的年轻人被生存的光芒击中时，他最初的要求是“答我”，当他没有得到答案时，他选择了走开。由此他在恒河边长久地流浪。
    而在我发问的这个世纪的初年，你，鲁迅不是因为心灵的创痛，在阳台上就那样子躺下了吗？你的儿子不是也一声不响地在你的身边躺下了吗？
    你们所受的痛苦，那时候我都不知道。母亲，那时候我心中的劫你也不知道。那一年我回到家乡，满心是生存无所依托的痛苦，母亲，我不能对你诉说我的痛苦。我只渴望黑暗，更深的黑暗。我渴望在黑暗里独自煎熬和寂灭。母亲，我只渴望一个更黑的地方。我渴望抛下这一切远行，独自远行，没有你。
    那些被“劫”——生命的创痛所击中的人中，后来被称作佛祖的年轻人是幸运地，他选择了远行。那些被生命的创痛的所击中的人中，鲁迅是不幸的，他活在一个衰老文明的黄昏，他的国家的历史上有太多礼仪和客套，他要承担太多人伦间的责任和义务。他无法远行，他最惨烈的出走是独自躺在阳台的水泥地里。
    当我们被这生存的创痛击中时，覆盖我的天地大块的混沌啊！答我以生，答我以死。生与死而没有回答，就让我远行吗？让我走开。我们都是对永恒发问而没有答案而厌弃了与这个世界的一切关系，厌弃了与人的一切关系，厌弃了一切亲情与友谊的人。
    不是吗？你们尽管快乐或者痛苦地生存，而我没有理由说服我自己继续下去。我只渴望一次远行。
    父亲与母亲就在我的对面，这本该是一个快乐的假期，可我为什么就把那一杯酒连着杯向天花板甩去了呢？那是一个快乐的假期，可我为什么没来由地拦下一辆车没方向地走了呢？走吗，越远越好！那本是一个快乐的假期，可用为什么要爬上远山，一次次地发问：母亲与我有什么关系，祖国与我有什么关系？
    他，后来被称作佛祖的年轻人也一定这样问过。他远远地走了，不是吗？当生命的痛楚击中了我们的心灵，我们只渴望一次飞翔，一场血与火。当生命的创痛击中了我们时，你伤害了年轻的妻子，我伤害了我的母亲。我现在想，我当时为什么那么地没有人性呢？人家也会问你为什么抛弃了自己的王国远行呢？人家不是也说你心狠吗？当我们被生命的创痛击中，我们都身不由己。
    祖国与我有什么关系呢？祖国原来不是我的偶像吗？我原来不是要建立一个自己的帝国吗？但是当生命的创痛将我击中，你离家出走了，而我说祖国与我有什么关系呢？两年多年前的精神兄弟啊！你是人类最早的后现代主义者之一，你的绝望提示了生命绝望的本相，说出了本相的人是高贵的，还有你鲁迅。
    绝望者天然的是偶像破坏者，你抛弃了你的祖国和家庭远行。而他，鲁迅，抛弃了种种应许人间黄金国度的主义。但是你的同胞没有接受躺在水泥地上的你，他们把你早年血气方刚横眉冷对的姿势凝固成了一个偶像，然后热烈地崇拜；他们用你所抛弃的黄金国度的幻想建造了一个国家的偶像，然后在他的面前下拜。只有你仍然在水泥地里。
    在这个国家的偶像面前你也曾经下拜，我甚至曾经试图建立一个比比这个偶像更大的偶像来拜。直到我被生命绝望的创痛击中，直到我渴望坐进更深的黑暗。
    那时候你们很可能想到了自杀。至少我知道我的浙江同胞的被子里是常常夹着刀的。但是我的浙江同胞有一段时间并没有达到彻底的绝望。也许是那时由于爱情的春风拂面而来。他的学生许广平正以崇拜的口气给他写信呢？出于小小的男人的自尊，他说了一些黑色幽默的话，比如，如果遇到没有路可走了，他绝对不会痛哭而返，要到荆棘地里闯一闯，或者可以闯出一条路来。比如路上遇到了老虎，那么就爬上树去，如果老虎一直不走，那么就解下裤腰带，死了也不让老虎吃到。我知道，那时候我的浙江同胞还年轻，年轻人总是能够用前头玖瑰色的希望说服自己。更何况面对崇拜自己的异性，年轻的人装出勇敢与幽默这也是无可厚非的。
    但是后来你被彻底的绝望击中了，你不再把生命的意义寄托于“死了也不让老虎吃到”这样的“人来疯”，当你把目光从假想的观众中收回时，你说了：“盾牌的前方是空虚，盾牌的后方也是空虚。”你摆出了独自远行的姿势。
    在绝望这个问题上我的浙江同胞摆出了一个令人满意的姿势。然而，在绝望之后，他摆出了一个不正确的姿势，他说：“只能由我来肉博这黑暗中的空虚了，我放下了希望之盾。”
    绝望是能够肉博的吗？
    他在恒河边流浪，他不准备选择肉搏。在伤害了自己年轻而美丽的妻子和年老的父王后，他陷入了更深的沉默。他放弃了任何血气的挣扎。
    这一点令我和我的浙江同胞惭愧。
    在那一颗菩提树下坐了整个七七四十九天后，他看见了那一缕黎明的星光。
    星光不能长久地解决我的问题。
    “纵使我们的心灵要在宇宙里寂灭。”我骄傲地说：“纵使我毁灭了也比你强，因为我自觉到了即将来临的寂灭，自觉到了本身的虚无，纵使我寂灭于你内部的虚无，而你并不知道你的寂灭和虚无。”
    当心灵觉醒，寻觅自己永恒的居所时，如果寻觅而不可得，那么心灵就会走向它的反面——渴望毁灭，我设想过一千种离开此地，结束这一种生活的方式。比如从跨海大桥上跳下去，比如迎向那飞驶的汽车。但是这一切都只是自杀的方式而己，当一个人在设想自杀的方式时，他在心中已经事先完成了杀死自己的工作。寻觅永恒而不可得，人就寻求当下的毁灭。
    是什么使人要自己要毁灭自己？我们从来没有看到过一株小草或一只动物要毁灭它自己，我曾经如此地羡慕它们生命的“健康”。就像佛教与中国的先人所看见的，他们羡慕甚至崇拜小草和自然中万物的自如与自足。如弘一法师在圆寂前所说的：“华枝春满，天心月圆”。当然，一株小草或一只小鸟从来不曾去思考过生命的意义。而人一旦开始思考，他将开始了一场心灵永久的流浪，直到他找到了真正的家，或者没有找到心灵的家而死在流浪的中途。
    我们忧伤是因为我们会思考，但是我们的忧伤却不是来自思考。我们渴望找到心灵的故乡，所以我们思考。但是心灵的故乡从来不是思考所能抵达。
    人的生命有着与万物不同的来源，所以他求索，他自觉地发问和思考。人的生命与万物都不同的那一部分曾经发生了一场变故，所以他陷入比万物更深的黑暗和不安。其实万物是多么的美好，它们根本就没有黑暗与不安。在那一场变故中，人性中与万物不同的部分发生了亏缺，当人的求索没有结果时，他又使自己的这个自觉和主动转过来要主动地选择毁灭。那一场变故发生在美丽的伊甸园。
    人在寻求对于永恒的回归，但是人凭着自己不知道永恒在哪里，不是吗？金圣叹说：“黄泉无客店，今夜宿谁家？”对于永恒的故乡，人可以不自觉地主动寻求，但是无法自觉而主动地抵达。所以人就自觉地选择毁灭，选择毁灭自己或者别人。
    因为没有光，心灵被黑暗所吞没。因为吞没于黑暗，心灵不知道寻找光，却只是渴望黑暗。黑夜给我黑色的眼睛，我却用它来寻找光明。真的是这样的吗？黑夜不能给予我们黑色的眼睛，真相是我们的心灵本是黑暗的，所以我们有一颗黑色的眼睛。我们本来黑色的眼睛曾经找到过光明吗？至少靠着我自己，从来没有找到过光明。其实我自己从来没有自觉地寻找过光明。但是我寻找过黑暗。
    黑夜给了我黑色的眼睛。我就用它来寻找黑夜。
    这黑夜就在人的心里。
    这心灵的暗夜从来都不是外在的黑暗给我们的，不是政治的高压，不是经济的贫穷，不是道德的败坏，不是人情的冷漠。在一个漂流的时代里，这一切只是帮助我们暴露了我们心灵的虚空和黑暗。
    黑夜不能给我们黑色的眼睛。因为我来自乡村的暗夜。
    心中一片黑暗，却以为是这个世界一片黑暗。忧愁和黑暗总是从心中升起的，从心中升起的忧愁和黑暗盖住了天空，也盖住了青春。
    来自心灵的黑暗是不能挣脱的，从心中涌起的黑暗怎么可能挣脱呢？当忧愁周期性上涨，当黑暗周期性地遮住了天空，就坐进这无边的黑暗与忧愁吧！它们从我的心底升起来，并将我遮盖。
    在青春里，我富有激情和浪漫，然而激情只留下燃烧的焦灼，浪漫是与时代格格不入的怪物。
    在青春里，我向往征服和建功立业，然而这是一个不需要英雄也产生不了英雄的时代。
    在青春里，我上下求索，但是却不知道自己在寻求什么。
    青春里，总是缺少了什么，但是却不知道缺少什么。青春里，你一直出现在我火光闪烁的墙壁上，但是你是谁呢？我等候你，等候你的来临，等候你带着你和你的仆人，留下经卷和盐，等候你带上我出发上去远方的路。
    那时我还年轻，却在一次次酒醉后对同伴神秘地说：我早年必将窘困。许多年以后我才知道有一个拿撒勒人也曾经对他的朋友们说：“人子必须受许多的苦，被长老、祭司长，和文士弃绝，并且被杀，第三日复活。”那个人叫耶稣。
    在我们时代的荒原上，我伸出手臂，然而却始终不见第一缕晨光照亮我那已经冰凉的手掌。
    在我们时代的荒原上，我听到了，海那一边传来的声音：“生命在他里头，这生命就是人的光。”我的青春却没有光。那时我也不是在这光里头吗？不是这个世界都是籍着他造的吗？然而光照在黑暗里，黑暗却不接受光。那时我在这光里头，但是我无法认识这光。直等到有一天这光找到了我，这光就是拿撒勒人耶稣。