新刊上架

[第十二期/2004年2月]

|卷 首 语|

学德：编者手记

|生命见证|

小敏: 主啊，我算什么?

杨腓力: 卢云－负伤的治疗者

|文艺视角|

范学德: 夜访黄安伦

潘知常: 生命的悲悯－－奥斯维辛之后不写诗是野蛮的

施玮：放逐伊甸（19-20）

|诗性空间|

谢选骏: 二十一世纪的祷告

杜商: 2004年，献给基督的清唱

海啸: 旧梦

|思想时评|

张志林/梁燕城: 二十一世纪哲学的担当

|历史轨迹|

林慈信: 护教的动机与历史鉴戒

江登兴: 梦想在寒微的起点

|神学天地|

谢文郁: 约翰福音和古希腊哲学

杨天道: 认识至圣者--失重的上帝之四

范学德: 我实现了突破！突破!

|教会建造|

周小安: 繁殖的异象——生命事奉的第一原则

冬飚: 探讨网络福音事工二题

|信仰生活|

方周: 理解与接受

刘健：父与子关于信仰问题的争论

|忏悔之旅|

江登兴: 我为什么要忏悔(青春忏悔录之十三)

[本期主编]

思 路 范学德


关于《信仰》

[创 刊 词]

    我们在精神的荒原上流浪。我们在黑夜中走进了绝望之谷。面对着那无穷的虚无，我们自问：生命的根基何在？我们呼喊：回家的路在哪里？谁带我回家？

    我们寻找信仰。

    人天生是一个寻找者，他一生寻找回家的路。当人回家时，他在心灵深处就睁开了一双明亮的眼睛，那就是信仰。

    在信仰中我们看见：神是人的故乡。

    我们创办《信仰》网刊，为的只是信仰。我们信仰的是耶稣基督。他说：我就是道路，真理，生命。若不借着我，没有人能到父那里去。神是人在天上的父，神之爱，是人安身立命的家。耶稣基督，他与我们同行，他带我们回家。

    这是我们的使命：在失落了敬畏上天的的黄土地上，我们从耶稣是主出发探索神学；和众多的基督徒一起，我们呼求：主啊，赐我更丰盛的生命；与盼望中华文化更新和再生的知识分子对话，我们探索基督信仰与中华文化未来的走向；同一切关心时代命运的炎黄子孙携手，我们愿在神圣之爱的感召下，共建我们的家园。

    一切渴望回家的朋友们，来吧！让我们一同聆听耶稣的呼唤：迷了路的孩子，回家吧。

    亲爱的兄弟姐妹，看哪！不论这个世界上发生了什么，或生或死，或成功或失败，或欢乐或苦难，都不能把主与我们的爱隔离。

    自由，信仰，理性，宽容和爱，这是我们网刊持守的原则。

    对于来稿，我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    这有许多专栏供朋友们探索：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。

    我们更渴望您在这里开辟专栏。

    信仰首先是个人之事，他直接面对那一位上帝，因此，这里的每一篇文章都只代表作者个人的观点，由他的理性对法律负责，由他的良知对上帝负责。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    《信仰》是民间网刊，由信仰之门创办，每月月初出版。欢迎惠稿：webmaster@godoor.net。也欢迎转载，敬请注明出处。

    对于一切来到这里和没有来到这里的朋友，这是我们永远的问候：

    耶稣爱你，愿他赐你平安。


【信仰之门】

让信心穿越永恒/从信仰观照世界

关于信仰的一切

文字/书籍/音乐/艺术/电影

[ENTER]


旧刊回顾

[关于投稿]

    本刊热忱欢迎您的来稿。

    本刊共设八个专栏：生命见证、文艺视角、诗性空间、思想时评、历史轨迹、神学天地、教会建造和信仰生活。您可根据您的内容和形式选择投寄的栏目。 我们更渴望您在这里开辟专栏。

    我们以发表原创性文章为主，但不排除使用少量非原创的稿件。

    我们盼望作者使用真名，但如果不愿意，也悉听尊便。

    我们的希望是：文不论长短，但愿把道理讲得清楚明白；话不论多少，总是凭着爱心和和气气地说。

    本刊只接收电子稿件，文稿请采用word或txt格式，中文内码可采用GB码或Big5码，请将文稿作为附件发送到编辑信箱：webmaster@godoor.net，为稳妥起见，烦请抄送roadseeker@sina.com。本刊在收到您的来稿后，会尽快回复，并经过认真审阅后告知录用及修改事宜，在上传刊载后将致信告知作者。

    本刊期待您的来稿...


旧刊回顾

[本刊网址]


信仰网刊[http://GODoor.com/xinyang/]

[信仰网刊 | 第十一期 | 2004年1月]

编者手记

范学德

    过年的时候，村子里面，家家户户都贴对联，有的横联是：万象更新。还有的是，岁岁平安。基督徒可以这样写，主内重生。个人的生命在耶稣基督里不断地更新。只有这样的更新，才会有平安。
    我们大力推荐读者阅读小敏的这篇见证：主啊，我算什么。小敏的诗歌已经传遍了神州大地，这样的奇迹先不细说。我们盼望读者先看看她的内心世界。主你是我最知心的朋友，主你是我最亲爱的伴侣，这是她的歌词，也是她的心声。在这一位主的面前，她谦卑地说：主啊，我算什么，你竟拯救了我，你竟抬举了我，让我生在中国，迎接大收割。在这里我们看到了，主怜悯悦纳谦卑的人。周小安的文章则从理论上探讨了“生命事奉的第一原则”这个重要的问题。
    与乡间歌手对应的，是科班出身的华人大作曲家黄安伦，他的心愿是重建神的圣殿，这是几代华人基督徒的共同的文化使命。
    谢选骏，杜商和海啸的诗歌，无论如何，都应当属于另一类诗歌：献给上帝的歌。这样的歌声只能出于属于上帝的人。
    谢文郁的“约翰福音和古希腊哲学”是一篇学术力作，只有一读再读之后，你才可能与作者真正地对话。“我实现了突破！”一文，是《路德选集》上册的读书笔记，路德到底说了什么，这是任何想了解基督教信仰的人都无法绕开的。
    “网络福音事工”，对于许多中国的基督徒来说，这还是一个崭新的概念。冬飚的探讨，可以说是开了一个好头。
    要想知道怎么样向亲人传福音吗？父亲与儿子的通信提供了一个范本。其实，通信也回答了许多困惑着读者的问题，只是不知道他说的是不是你要问的那个问题。
    最后一句是拜年话：祝愿大家新年平安。

非特别注明，本刊所录文稿均为作者惠寄或经特别授权。转载敬请注明出处。

返回当期《信仰》


主啊，我算什么?

小敏

    解说：一个出生在河南农村的小女孩，仅有初中一年级学历，从没学过作诗作曲，完全不通乐理，却成了古今中外创作赞美诗歌最多的人，这究竟是怎么一回事啊?

    1.在舅妈带领下信主
    我出生在一个农民的家庭，父母亲都是特别老实的庄稼人。我妈妈就没上过学，我父亲也就是上过一年到两年的学堂，也就是不认识几个字，都是特别穷困。
    后来上学上到初一的时候，我患了鼻窦炎。每天到中午就是头晕、呕心，就上不下去。后来我也就不再去上学。
    是舅妈向我传的福音，当时她跟我传福音的时候，我就感受到天地之间肯定会有一位创造的主宰。我常常会坐下来静思，仰望天空啊、飞鸟啊、野花啊，还有这些树木啊、青草、田野，在我心目当中，我就感受到是神的创造，但是我不知道这个神他的名字叫什么，他是谁。所以，后来当舅妈给我传福音的时候，我就非常清楚地知道，噢，就是他！我就找到这位真神。
    我去聚会第一次、第二次，我就感受到我的身体和过去不一样。我说：主啊，我真的相信有一位神，我相信你一定会医治我，并且会引导我，让我认识你，你会改变我的人生。
    当时我是背着家里的人去的，他们曾经反对我，特别是哥哥，觉得女孩儿不在家里，老是不在家里呆着，拔脚倒处乱跑，所以他就很反对，对我逼迫就是也比较大一点。所以，我是偷偷地出去聚会。看到教会当中的弟兄姊妹这么样地可爱，他们彼此相爱，又是这么样地朴实和诚实，那种和谐温馨的气氛常常使我难忘。我就立志跟随他。就在我立志决定要服事主的时候，那个时候我被圣灵感动，唱出第一首诗歌，是在九零年的年底。

    2.圣灵感动唱出的歌
    当时，我只是教给我本村的一位小姊妹，她就教给了别人，就是这样一首、两首…… 别人说：你这些诗歌是从哪儿学来的？ 她说：跟着敏姐学的。后来，教会里面的一个弟兄还有一个姊妹知道了，他们就觉得：小敏怎么会唱歌呢？她又不出门，又不爱讲话。我们聚会的时候，哪个地方是旮旯，她就在哪里坐。她为什么会唱歌？他们就感觉到稀奇。后来当他们唱：
    主啊我赞美你，
    因为你拣选了我，
    在这茫茫的人海中，
    是你把我找寻……

    当他们唱这些诗歌的时候，心里面非常、非常地受感动，还不是一般的感动。就感受到上帝呀，你真好，你没有嫌弃我。我们本是尘土，本是这些不如虫，不如蛆的世人。然而你竟这么样地怜悯、眷顾我们，拣选我们。他们非常受感动，他们就查，这些诗歌是从哪儿来的？后来他们就找到我。
    在祷告的时候；在静默的时候；在沉思的时候；还有在听道的时候……很多的时候，圣灵就会很奇妙地在我的心中给我一句话，这个诗歌就会不到五分钟或者十分钟，连词带曲，就一块儿会唱出来。有些弟兄姊妹会记谱，我写出来一首诗歌就站在上面教，他们就把它很快地就记下来。
    在一天早晨，我们祷告的时候，很多的人一起，有一些弟兄姊妹很长时间没有见面，就非常的想念，站在那个地方流泪就哭。当时，我不知道为什么就哭，为什么一进这个会场就受感动呢？我就在神面前祷告，我说主啊，我们今天的相聚就是因着你的缘故，如果没有你十字架上的大爱，如果没有你的宝血，我们每个人是互不相识的，不可能就象亲兄妹一样的和睦。那颗感恩的心特别地强烈。主啊，非常感谢你，感谢你。就是因为这句话：「感谢你」，《感恩的泪水》这首诗歌也就是很快写出来。
    我感受到这是神在我身上的作为。你想呢，我连初中都没有毕业。我就常常在神面前祷告，我说神呐，这些都是你自己做的，不是我做的。如果你不使用我，你不感动我，我连一个字都写不出来。
    有一天晚上，有风有雨，就在秋天，我要到一个地方去聚会。有一句话：「主啊，愿你拉住我们的手，在风雨中行驶。」啊，我说：神啊，这一句话太好了，这是你对我的鼓励。后来我就唱：

    主啊，愿你拉住我们的手，
    在风雨中行驶。
    主啊，愿你牵着我们的心，
    飞往世界各地……

    解说词：小敏是饱经磨难的中国教会的女儿。她的诗歌在风雨中孕育，在血泪中诞生，是中国教会沧桑命运的真实回声。

    3. 因信仰而遭受苦
    九二年的一天，我们被带到一个县城，里面有很多被抓的女囚犯呐。有的是抽烟的；有的是贩卖人口的；有的是杀人的；有的是赌博的。我们进去，她们也稀奇，说：你们怎么一下子进来这么多人？你们是偷什么东西还是杀人放火了？我说：我们什么都没有做，我们是信主的，我们是信耶稣的。她们说：信主的好，为什么还…？
    那个时候我突然要唱诗歌：

    非常的岁月里，
    才能锻炼自己；
    非常的岁月里，
    才能成长。
    你看那高山的松，
    迎着那四面的风，
    经过漫长岁月酷暑严寒春夏秋冬，
    依然挺拔依然高耸，
    不屈不挠万古长青，
    万古长青……

    有人去看我， 说你父亲因着你也瘦了，地里的农活还忙，你赶快跟他们说你不信了，或者怎么，你就出去吧！我说，你如果让我说这样的话，我就是在里面住一辈子我也不会出去。我说我就是要坚守自己的信仰，你去告诉我父母亲，不管他们对我有多么的生气，我相信神会怜悯我的，神也会安慰他们。

    不知道什么时候我认识了红蓝紫，
    不知道什么时候我已经长高......

    解说词：小敏将她心中的歌，唱给犯人们听。她唱道：我在风中猜想，在雨中寻觅，寻了很久很久，没有找到谜底。听人说，你去寻找真神，他会告诉你。因为他曾创造天地，智慧和知识都在他那里。啊，多欢喜！我找到了伟大的上帝，给我解开很多很多的谜，告诉我人生的价值和意义，生活变得丰富而美丽。朋友，你是否也有这些谜？请你快来认识上帝！他离你不远，就在你的身边，在你的信心里。
    这首诗歌是迦南诗歌当中最长的一首。我当时唱给她们之后，我完全忘记了我是在里面。好像我就是在路上，在另一个地方给别人传福音。她们几个人都在那儿讲：哎呀，真好真好！哎呀，真是有神。就在这个时候呢，窗口忽然间就听到一个人的声音。他把头伸进来说：我告诉你啊，你进到这个地方，你就没有想到怎么样回家？你一进到这个地方，你就开始又传开了。

    4. 用歌声感动囚犯
    就当时我在传福音的时候没有想到，她们这些人会不会说：哎呀，这个人是不是一个疯子啊？怎么进到这个里面还会传福音？当时这些人就说：哎呀，你们的主真好，你们的诗歌也这么好，为什么你们在这里？后来我就说：这是神的美意。一看到她们高举神的时候，就是说愿意归向神的时候，说：这个主太好了，我要相信，那个时候所有的忧愁就再也没有了。我说：主啊，求你让很多的人都归在你的面前。哪怕我们在这里面，一辈子不把我们放出来，只要人悔改，能够认识你，就是我们极大的甘甜和喜乐。
    特别地感谢主在里面加给我很大的力量。每天晚上的时候，我们几个人会轮流祷告。我们轮流禁食，为我们房间里面的祷告。所以在里面的那一段日子，没有一个人说信耶稣的不好。我们走的时候甚至她们会拉住我们的手：你们出去之后，一定回来看我们。在那个里面那段日子，是我一生很难忘啊，真是，神也给我很多的话。
    有一天，当我们放风的时候，我猛然地听到男号里有一阵惨叫声，就是那些监狱的人，在里面住的时间长了，他们就去打刚送到监狱里面的那些人。那声惨叫猛地传到我耳朵里，我就再也睡不下去，我猛地就坐起来。那个时候，就有一句话：
    渴望自由，
    渴望安宁，
    渴望人世间都充满主爱，
    黑暗的地方需要光明，
    争斗的地方需要和平。
    愿作爱的使者…… ，

    我今天活着，我真是感到是神在拣选我，能够把福音传给那些需要的人。
    其实，我没有像有一些弟兄姊妹受的苦受的那么样的多。而他们在监狱的里面，他们出来作见证，他们在服事神，给我很大的力量。他们是被耶稣所呼召出来的一群人。他们甚至把生死置之度外。

    5. 为传福音四处奔走
    很多人不理解，他们就说：为什么要这样的跑，离开家？甚至现在我们都有孩子了，有时候会把孩子撇在家里，很多人不理解：你们就是违背了圣经。但那个时候我就想，我说主啊，如果每一个人都在家里坐着，福音怎么样能够传给那些特别需要的人？
    有的时候很孤单，好像没人理解。有一天来到小路上，四下无人，静悄悄的，没有一个人。那个时候感觉到主在感动我：现在你并不孤单，有耶稣 与你同在。你受过多大的委屈，甚至多大的艰难，你走到哪个地方，耶稣就与你同在，他和你一起走。所以，我就在那个时候唱：
    主你是我最知心的朋友，
    主你是我最亲爱的伴侣……

    其实，像我们也都有灰心的时候，但没有说灰心的时候就说:主啊，我不相信你。也许就是说，主啊，我们就不要传福音了吧，我们就相信有你，在家里呆着。其实，我们也都这样想过，但是不能。很多的灵魂牵挂在心的里面。这真是被主放上的。 没有信耶稣的时候， 就是在中国，没有想到有一个国度的胸怀，或者怎么样爱国。我看诗篇叁十叁篇，上面说：以耶和华为神的，那国是有福的。我看到这句话的时候，我就会想到我生长的国家，多少年多少代，战火滚滚硝烟弥漫……主啊，你能够看顾我们的国家，我相信当我们的国家敬畏你的时候，这个国家也是有福的。所以，那个时候就非常受感动，能够举手，为着中国祷告。

    哪怕只有一滴血一滴汗，
    也要洒在中国；
    哪怕只剩一口气一把力，
    也要献给中国。听母亲穿越海峡的呼唤声，
    中国人是神的儿女。
    中国啊，中国！你快来安息，
    神已经找到你；
    你已不在迷途上跋涉，
    中国属于上帝！

    当我被圣灵感动唱出《中国属于上帝》的时候，下面整个就是被这首诗歌震动了，哎呀，就在下面举手，神呐，中国是属于你的！中国是敬畏你的！中国从君王到百姓，从臣宰到士卒，都要起来认识你！

    解说：如今的小敏，虽然早已是孩子的母亲，却依然属于上帝，属于教会，属于中国；她的诗歌依然源源不断地从心中涌出。

    我要唱那一首歌，
    唱一首天上的歌。
    天上的乌云，
    心中的忧愁，
    全都洒落。
    生命的河，
    喜乐的河，
    缓缓流进我的心窝；
    生命的河，
    喜乐的河，
    缓缓流进我的心窝。

    解说：跳动着七千万中国基督徒的脉搏，接续着一百年来无数传道人的脚踪，预告着中华民族不能逃避的命运，迦南诗歌正在成为一种民族的圣歌。

    到了晚上，
    鸽子飞回来，
    衔来一个新拧的橄榄叶，
    它代表希望，
    它代表和平，
    它代表又是一个更新的年代。
    我们踏着血，
    踏着泪走过来，
    大雁飞北飞南，
    唱不完神的爱。
    今日的中国，
    已不再荒凉，
    你看到处处都是苏醒的草木。
    今日的中国，
    已不再荒凉，
    你看到处处都是苏醒的草木。

    (真理报加西版2004年1月号载，文中有部分删改)


卢云（Henri Nouwen）－负伤的治疗者

杨腓力 (Philip Yancey)

    1.
    1983年，身为神父与大学教授的卢云第一次在一幅钉在门后的海报接触到伦勃朗的油画《浪子回头》。也许是因为他刚完成一次有关中美洲公义问题的疲累讲学旅程，并且濒临情绪崩溃，那幅油画以他从未有过的感动感动著他。他甚愿取代那衣衫褴褛的儿子跪在父亲面前，沐浴于金光之中，感觉父亲的手在他肩膊上的温柔重量。他甚愿可以回到家中-无论那是在哪里。
    卢云出生于荷兰，对于出自他同胞手笔的油画有一种亲切感，特别是伦勃朗和梵高（Van Gogh）的画。三年之后，当他被邀请访问俄罗斯的时候，他很快便答应了，部分原因是让他有机会亲身去看伦勃朗的油画。他一星期内两次进到圣彼得堡的修院博物馆，在伦勃朗那幅大于实物比例的杰作前面坐上几个钟头。卢云在油画面前显得渺小，观察它随著阳光而改变，浸淫于人物在寥寥的布局中的每一个细节。
    没多久，卢云就辞去教职，在生活上作出彻底的改变，并写了那本小书《浪子回头-一个归家的故事》（The Return of the Prodigal Son: A Story of Homecoming）。透过搬进加拿大多伦多一个照顾身体和精神残障者的社群，他希望最后找到了真正的家。那幅油画继续占据著他的思想，卢云开始从耶稣的浪子比喻去看自己的故事。十年之后，他的生命于1996年完结时，充满诗意的统一性，因为他正在参与一个有关那幅油画的电视特备节目，跟一队荷兰摄制队到修院作筹备工夫，在那里他心脏病发作，并最终与世长辞。
    卢云在生时反省那个比喻，觉得自己最能认同那个负责任和顺命的长子。毕竟从五岁开始，他就希望做神父，并透过一套玩具祭坛、圣殿和礼服去扮演那个角色。在荷兰受训成为心理学家和神学家，然后按立为神父，卢云用了早期的事业满足自己的志愿。他受业于门宁格教学诊所，在圣母院大学和耶鲁大学讲学，并经常应邀到各处作会议的讲员。他有著宽广的包容性，可以在同一天内对著左派天主教解放神学家和手舞足蹈的灵恩派基督徒演讲。（那受欢迎的电视牧师萧律柏〔Robert Schuller〕，将他连续三个在水晶大教堂的讲坛的电视节目让了给卢云。）他不理会罗马那只容许天主教徒领圣体的规定，每天在他所到之处跟朋友、学生或陌生人分领圣体。
    在任教精英大学并写过十六本书之后，卢云有一份死而无憾的履历表-那正是问题的所在。紧迫的日程和无情的竞争都在窒息他的属灵生命。他去过纽约州以北一所修道院一两次作为期六个月的退修，然后再退到南美，希望为自己寻找一份发展中国家的宣教工作。在秘鲁他住在林马以北的一个贫民窟，一个大概十万人的教区。他所寄住的家庭家徒四壁，但透过那些孩子，卢云感到他们的爱；他们爬到他身上、格格地笑、到处蠕动，跟这像一个跟他们同声同气的孩子般的古怪神父玩游戏。他后来说，那些孩子简直就是将生命拥抱回到他里面。他发现一个矛盾的现象，就是那些贫穷和受压迫的人，比起那些过著物质充裕生活的西方人，对上帝的爱有更强烈的感受。
    「我们对身体接触的能力的认识是如何地贫乏啊，」卢云在秘鲁的旅程中这样写。他刚探访一所孤儿院，那里的孩子极之渴望得到关怀甚至是争著去触摸他。「这些男孩和女孩只想要一样东西：被触摸、拥抱、逗玩和爱抚。大部分成人大概都有同样的需要，却已不再有那份天真和非自觉去表达。有时我看人类就像一个苦海，他们渴望著关怀、柔和、关切、爱顾、接纳、宽恕和温顺。似乎所有人都在喊：『请来爱我。』」
    生活在穷人的家里，卢云明白到，我们服事有需要的人，不单是将耶稣带给他们，也是在他们里面找到耶稣。耶稣说「贫穷的人有福了」，不是「关怀贫穷的人有福了」。透过在他们中间生活，卢云得到那赐福，并开始从压力的伤害中恢复过来。纵然如此，在南美的那段时间让他确定他的呼召并不在那里。六个月后他接纳了哈佛大学的一个新职位。

    2.
    在秘鲁生活的时候，卢云接到来自荷兰的消息，得悉弟妇生了一个有唐氏综合症的女儿。他写了这些话回家，未察觉到几年后会成了一种先知性的洞见：萝拉对于我们整个家庭都将会是很重要的。我们当中从来没有一个「软弱」的人。我们都是雄心勃勃和成功的人，甚少需要经历无能感的不辞劳苦。现在萝拉的来到让我们认识到一种全新的倚赖。萝拉，永远都会是一个孩子，将教导我们从来没有人能够教导我们的基督的道理。（《感恩》〔Gracias!〕）
    名气的压力，他在哈佛的教学编排，和越来越沉重的个人问题加起来，在三年内将卢云推至一个完全崩溃的地步。最后，他落入了从事严重残障者工作的方舟团体（L'Arche）的荫庇。在团体创办者的授命之下，他得到一位方舟之家的监督丽斯的来访。丽斯探访了卢云几天，替他煮食，并在实际生活上提供了非常具体的帮助。卢云一直预期著会有讲学、写文章、带领退修的要求，结果却没有。方舟就那样纯粹和简单地为卢云带来恩惠，没有任何附带的下文。
    丽斯的探访给卢云留下了深刻的印象，以致卢云要求他的主教让他去法国参与一个方舟的团体。他在生命中首次感觉到上帝是呼召他去做一些东西。他要去学习「研究院和神学所没有教导我的：怎样去爱上帝，以及怎样去在自己心里发现上帝的临在」。带领他去到「黎明之家」（Daybreak），在多伦多一所同属方舟团体的院舍当司铎的，正是他在法国那团体所感受到的滋养。
    从外表看来，卢云从大学教职转到一所智障人士院舍好像很崇高，可说是一个品德善良的兄长最高境界的表现。但正如卢云在作品中澄清，他是因为失败、灵性的黑暗和深深的受伤而作出那个决定。他去那里不是为了付出而是为了得著，不是出于有余而是出于不足。他去只是为了生存。他一直背负著那负责任的兄长角色，落入了耶稣的比喻中他的原型所遭遇的试探里。他的结论是，「那充满怨忿的『圣徒』的失落感是那么难于接触，正正是由于它跟那要做得美好和善良的意愿是那么紧密地扣在一起。」
    我从自己的经验知道，我是如何努力地要做得好、被接纳、受欢迎，并成为其他人值得效法的榜样。我时常刻意地逃避罪恶的陷阱，经常害怕屈服于试探之中。但伴随著那一切而来的是一种严肃感、一种道德的压逼感-甚至乎有点儿狂热感-那令我越来越难于在我父的家中感到释然。我变得越来越束缚、拘谨、呆板,我越是反省到在我里面的大儿子，就越是意识到这失落的形式是何等的根深蒂固，并且要从那里回到家里是何等的困难。相对于从一个根源于我心灵深处的冷漠愤怒归家，从一个纵欲出轨的景况归家就似乎容易得多。（《浪子回头》）
    在伦勃朗的油画里，那兄长站在父亲一段距离之外，冷漠地观看他那卑鄙的弟弟得到的拥抱。看著那身影，卢云怀疑伦勃朗是否应该将油画命名为《失落儿子们的回归》，因为大儿子在很多方面都比浪子更为失落，无法克服他的骄傲和怨忿，参与庆祝弟弟的回归。
    「我爱耶稣但是」卢云在日记中记录了他转去「黎明之家」的决定。「我爱耶稣却仍然想抓住自己的独立性，纵然那独立性并没有带来真正的自由。我爱耶稣却不想失去专业同事的尊重，纵然他们的尊重并没有令我在灵性上成长。我爱耶稣却不愿意放弃写作、游历和演讲的计划，纵然这些计划往往是为了我的荣耀多于上帝的荣耀。」
    最后，卢云从独立、尊重和忙碌的锁练中挣脱出来，从一家享负盛名的机构转到一个没多少人听过的组织，不是与国家的领袖共事，而是与社会所遗弃的在一起。他这样做是因为耶稣的故事中一个往往被人忽略的细节：父亲的手同样地伸向两个儿子。他不只欢迎那误入歧途的儿子，亦从屋子里走出去，看看那听到音乐和跳舞声的负责任的长子。那双拥抱浪子的手，同样也等待著拥抱和温暖他那充满怨忿的兄长。卢云渴望著那拥抱。

    3.
    最初认识卢云是在他的「兄长阶段」。我是在事业早期读到他的经典小书《负伤的治疗者》（The Wounded Healer），当时我正在研究痛苦的问题，发现那书有出色的洞见。我在亲身见到他之前的几年里还读过他很多其他的书。卢云曾被批评经常旧调重弹，事实上他一些思想确曾以不同形式被发表多过一次，有时那些小册子更被包装得像书一样。然而，于我他却是一位智慧的兄长，机敏地发掘出创新的思想路线，是我热切跟随的。「我总是感到写作是一个途径让我这渺小、短暂的生命留下一点有持久价值的东西，」卢云曾这样写道，表达了每一个作者的感受。对于他和读者来说，写作都是一个发现的过程：
    大多数学生以为写作就是写下一些意念、洞见、远象。他们觉得必须先有话要说，然后才将它写下来。对于他们来说，写作只不过是将一个已经存在的思想记录下来。但这样的态度却不可能有真正的写作。写作是我们发现内在自我的过程。写作本身揭示甚么是活的写作最深的满足，正是在于它打开了我们在动笔之前一直没有察觉的内在空间。写作是去开启一个我们不知道目的地的旅程。（「神学教育的反省」〔Reflections on Theological Education〕）
    我很清楚写作之旅的典型内在过程。大部分作者都是内省、内向，不是那种你会邀请他们一起谈笑的人。他们宁可跟一部文字处理器打交道，而不跟一个活生生的人打交道。卢云却不是这样。正当他大概每年生产一本书的时候，仍然维持著作为跨国讲员、教授和神父的狂热步伐，并热切地邀请其他人参与他的旅程。
    有一次我跟一群作者吃晚饭，话题转到我们从读者收到的来信。傅士德（Richard Foster）和毕德生（Eugene Peterson）提到一个曾经向他们寻求属灵指导的热诚年轻人。他们乐意地回覆，透过信件回答问题并介绍一些灵修学的书给他。傅士德知道这个询问者也接触过卢云。「你不会相信卢云所做的，」他说。「他邀请这个陌生人到他的社群住上一个月，以便亲自给他属灵的指导。」
    你得要是个作者才会充分欣赏卢云的行动。我们这些写作的人慎重地保护工作日程和私隐。几年前我从芝加哥市区搬到科罗拉多郊区，正是要在自己跟外面疯狂的世界之间增加点距离。是的，我们可能会接受演讲的邀请，覆信，甚至回覆好奇读者的来电，但我们永远有一个没有人可以进入的私人领域。卢云拆下了这样的专业主义屏障。他跟五百人保持活跃的书信来往，并鼓励当中不少人登门造访。
    我认识几个视卢云为遥距属灵导师的人。他详尽地回覆他们的提问，从来没有让他们感觉到他们打扰他的生活，或令他无法完成更重要的事情。其中一个是班福德（Bob Buford），他回忆，「他对待我，正如他对待所有遇见的人，彷佛我是他所遇过最有意思的人。」他有恩赐全心全意、心无旁骛地对待任何当时跟他在一起的人。
    当我现在听到其他人对卢云的回忆，我被自己的控诉所刺透。每当有人来电讲得太久，我就会转到我的电脑，掩著声筒不让对方听见，开始去搬动我在微软日志中的那些项目。太太会在吃饭的时候告诉我一件事，而我会问她当中的一些细节，她就会温柔地提醒我她刚好在两分钟前说过。我发觉从内在的生命-就是一个作者大部分生活进行的地方-移到其他人
    的世界是何等的困难啊。对比之下，卢云则过分地侧重了其他的人。他的写作可能会因此受到亏损，但很多人却因此得益。
    卢云曾经定义过属灵导师的任务：「你在一间大房而当中有一根六寸宽的平衡木。那平衡木离开铺满地毡的地面只有十二寸。我们大部分人表现得彷佛我们是被蒙著眼睛走在那平衡木上；我们害怕自己会掉下来。但我们却没有为意自己离地只不过十二寸。属灵导师就是可以推你离开那条平衡木并说：『看，哪有问题？上帝仍然爱你。』」
    在很多方面来说，卢云正为我做到了那一点。我开始在写作中冒点险，因为他已经开了路，摊开他的神经衰弱和软弱让世界观看。我开始不将人看作我工作的阻碍，而是看为我工作的原因。因著卢云，我开始看见自己就是那站在欢宴外围的兄长，恼怒著那些没有付出当付出的宾客。在他的鼓励下，我也看见父亲的手向我张开。
    在他生命的后期，卢云写到回去他在荷兰的老家对他是何等的困难。在他成长的时候他们都是虔诚的天主教徒，并为他决定作神父而感到高兴。但是现在，家庭大部分成员都完全失去了属灵的兴趣。倘若他在其中一次探亲行程中令他的外甥或侄儿成为基督徒，成人会以「这对你不要紧，但我们当然是不相信」的口吻向他怪罪。他感到自己好像一个不受欢迎的表演者。
    读到这样的记述，我明白到为甚么卢云对于一家以其种种政策令他感到不快的教会竟然没有甚么怨言。对他来说，教会的问题再多仍是一个盼望与安慰的荫庇。他看见不信在自己的家庭所带来的后果，物质丰裕而灵性贫乏；以及那些精英大学的学生折腾于意义的问题却毫无头绪。卢云从来没有成为教会的宣传者，但他却指出那直接与上帝沟通的方向。信仰对他来说是一条生命线，在他转动的世界中惟一的静止点。
    直到卢云去世之后，其他人才知道他内心躁动的整个故事。他的著作包含了很多线索，而单是那个原因，可能就解释了为甚么天主教徒和更正教徒异常接受他，更不用说那些不信的人：他给人的印象，就是他毫无保留地打开自己的心。他在处理个人的躁动时滋润了其他人的信仰-确实地，因为他那么公开地写那躁动。
    引用奥尔波德（Gordon Allport）的时候，卢云曾经描述过那「启发式的信仰」（heuristic faith），即试验性地接纳，直到可以进一步确定的信仰。卢云为我提供了一个启发式信仰的实例。他坚持他所相信的，甚至当他生命处于逆境时亦然。即使他的生命变得黑暗，而上帝的手亦不知所踪，他仍信靠上帝的特性。他仍继续充当一个负责任的兄长，纵然他内省的时候知道自己是个浪子。
    因此当我不知道怎样祷告的时候，我仍在祷告。我在感到烦躁的时候休息，在受试探的时候安宁，仍然焦虑的时候平安，仍在黑暗中的时候被光云所环绕，仍在怀疑的时候受到眷爱。（《黎明路上》〔The Road to Daybreak〕）

    4.
    一位黎明群体的前成员说，「当我想到卢云，我想到两本『书』：一本书是他写了四十年，却仍不大能活出来；另一本书是他活了将近六十五年，却仍不大能写出来的。第二本书仍在等待面世，就在卢云过身之后，他的生命和智慧的意义现今自我显示出来。」卢云自己哀叹，「那些读你的意念的人大多以为你的著作反映你的生命。」
    卢云的传记作者福特（Michael Ford）访问了超过一百个熟悉卢云的人。他们很多都回到卢云生命的不和谐这主题上，特别是他在书中所写和台上所讲的跟他实际上行出来的差距。他对属灵生命可以有很具启发性的讲论，然后陷入令人感到不安的怯懦。他可以讲到他在群体中所得到的力量，然后驾车到一个朋友的家里，在凌晨两点钟唤醒他，哭著要求帮助。他的电话费通常比房租还要高，因为他不分时区地致电世界各地，极渴望得到友谊。倘若一位朋友没有向他表示赞赏，过久未覆一封信，或者在讲课之后忘了邀请他出去喝杯咖啡，他可以怏怏不乐好几天，差不多被拒绝所瘫痪。简单来说，他感到被呼召去提出一个自己从来未曾经历的内在平安和接纳的信息。
    福特总结时说卢云是「一个宽大豁达、具吸引力和牧者心肠的多才多艺的人，但同时也是一个痛苦、受伤和渴切的深深缺乏安全感的人。」他的传记披露了一个卢云在生时只有几个人知道的秘密：神父是一个独身的同性恋者。如此，他渴望亲密的关系，却因害怕可能的后果而退缩。福特说：「我逐渐明白到，卢云长久压抑的同性恋倾向对于他的挣扎是何等的核心，那亦大概是他有力地论述到寂寞、亲密、边缘性、爱与归属感背后的刺激。」
    我认识好几个事奉路上的人，他们都在性身分的问题上挣扎著，他们认识到自己是同性恋者并感到受困，却找不到被接纳的方式去承认，更不要说表达。对于一个诚信的人来说，我不知道还有甚么更难走的路。现在我回到卢云的著作，更深地感受到当他书写拒绝、那没有痊愈过的孤单创伤，和那些无法满足的友谊时背后那说不出来的痛苦。
    卢云曾经向一个服事男女同性恋者的中心寻求辅导，他亦细听同性恋者朋友提议的几个选择。他可以表明自己同性恋者的倾向而仍旧做一个独身的神父，那至少可以将他从苦守的秘密释放出来。他可以自我表白，离开牧职，再找一个同性恋的伴侣。或者他可以公开地做神父而私底下发展同性恋关系。卢云小心衡量每个选择并一一拒绝。他恐怕公开地承认自己的身分会对事奉造成伤害。对于一个立了约守独身，并在性道德上以圣经和罗马为指引的人，最后两个选择似乎并不可能。他宁可决定跟那创伤共处。他一而再地决定。
    神父或牧师恒常面对一个试探，就是视自己为答案的提供者、属灵的权威、恩典的施予者而不是接受者。要对抗那试探，那兄长的试探，卢云将他的著作集中于他的失败和不足。他通常以不安、孤单和被拒去表达那创伤，而不是性。冒著被讲闲话的危险，他写到自己对一些朋友在感情上的依赖，只有他独身的誓约使他免于进一步的发展。他曾论及他离开家庭和祖国搬到美国，接著去南美，然后去加拿大时感到的疏离。他在荷兰跟自己世俗化家庭的错配，令他不断在寻找一个真正的家园。
    他曾经描写孤单的创伤好比那大峡谷：表面的深刻切割变成了美丽与自我认识的无尽泉源。那洞见正好代表了卢云事奉的态度。他并没有向自己或任何人应许脱离孤单的途径，反而提出了透过它得到救赎的应许。对于读者和听众，或许那创伤成了美丽和了解的源头。对于卢云自己，它却往往只是代表痛苦。
    虽然他永远无法化解那不安，却学会去处理它，就好像一些人必须学会处理长期的身体痛楚：「你不是去逃避它而是去感受它，在它当中站起来并勇敢地面对它。」这样，你可能会在痛苦当中找到一些隐藏的礼物、盼望的源头。卢云承认，在他的生命里，真正的礼物往往隐藏在最痛苦的地方。痛苦将他逼向上帝，在那里他一次又一次地发现力量的源头，「来自那抓住我、远在我出生以前就爱著我的那位，来自那在我死后将一直爱著我的那位。」
    《黎明路上》记录了卢云为了寻找一点安舒与慰藉、寻找一个真正的家园而搬到黎明之家的决定。一位评论者费克（Harold Fickett），写到他失望地发现十年前《吉尼西修院静修日记》（The Genesee Diary）所描述的同样问题-有缺陷的友谊、没有报答的爱、以为被轻蔑的伤感-仍在困扰著卢云。费克继续解释，「那种失望就正像我们对自己的失望-同样的人带著同样的问题，学习然后一而再地重新学习那些宗教信仰的基本功课。卢云并没有放过自己或我们这令人尴尬的恒常真理」。
    费克清楚指出卢云一个很强烈的特徵：确实地他并没有放过自己或读者而避开真理的尴尬性，无论那真理令他看起来如何糟糕。卢云说，很多的痛苦都是根源于埋藏在心底的回忆，它们释放出毒素攻击人的存在核心。我们以奖状、证书和剪贴簿的形式去表现我们美好的回忆；其他痛苦的回忆则隐藏在我们的视线之外，在那里逃避医治并带来持久的伤害。
    我们对这些创伤回忆的本能反应是表现得它们彷佛从来没有发生过，不去提及，而去想一些比较愉快的事情。但因著那不去回忆的刻意行动，我们容许那被压抑的回忆结集力量去瘫痪我们作为人的活动功能。卢云有勇气去光照那些深暗的地方，暴露自己里面创伤的回忆。「那惟一真正的医治者，」他在一句难忘的片语中说，「是一个负伤的医治者。」我跟卢云的一次长谈，是他刚从三藩市一所爱滋病诊所服务一个星期回来。那时，我对卢云个人在性方面的问题一无所知。他告诉我他在卡斯特罗区的见闻。在爱滋病危机的高峰，「基」（gay，快乐的）这个字对他来说似乎跟那个地方格格不入。每一天都有年轻的男人过身，而上千的其他人则旁徨地四处奔走恐怕自己身带病毒。就是那些展示俗丽短袖汗衣和售卖嬉戏至淫亵物品的商店，令街上亦笼罩著一层恐惧的浓雾。他说，不单是恐惧，而且还有罪疚、愤怒和被拒的感觉。
    卢云在诊所里聆听那些人的故事。「我是一个神父-那是我的职责。我聆听人们的故事，他们向我倾诉。」他告诉我，那些被自己家庭驱逐的男孩被逼要在街上混。他们当中有数以百计的人在浴室遇上的伴侣，从来不认识名字，却从那些伴侣染上正在夺去他们生命的病毒。卢云望著我，他锐利的眼睛闪烁著同情和痛苦。「腓力，那些年轻的男子正在死亡-名副其实地正在死亡-就因著他们对爱的饥渴。」他继续告诉我他在那里听见的个人故事。那些记述全都是在寻找一个安全的地方、一个安全的关系、一个家、被接纳、无条件的爱、宽恕-我现在明白那亦是卢云自己的寻索。
    卢云对于饥渴的见解深藏在我里面，假以时日更在我的心灵起了转化的作用。作为一个跟福音派杂志《今日基督教》有关连的作者，我经常接触宗教右翼领袖。我曾经与一群十二位的福音派信徒被邀进到白宫去回答克林顿的一个问题，「为甚么基督徒讨厌我？」我有些朋友看自己为一场文化大战中的圣战者。他们生动地描绘那些「不道德」和「不敬虔」的人所带来的威胁。
    透过卢云的眼睛，我得到一个新的角度去看待这些人：不是视之为不道德和不敬虔，而是饥渴-就如爱得要死的人。就像那井旁的撒马利亚女人，他们喝足了水却仍感到不满足。他们需要的是活水。在那次跟卢云倾谈之后，每当我遇到一些行为令我感到被冒犯或者反感的人，我会祈祷，「上帝，帮助我不看这人为可恶的，而是饥渴的。」
    我越多作那祷告，就越开始看见自己在那些令我感到讨厌的人那边。除了我的饥渴，我亦没有甚么可以向上帝献呈。就像比喻里面的兄长，倘若我站在宴会厅之外，以道德优越的姿态架起双手，那么我就永远无法经验上帝恩典的洁净清流或进到家庭的庆典之中。上帝的恩典是一份免费的礼物，却只有那些张开双手的人可以接受礼物。
    最后，我明白到卢云作为一个神父和作家的贡献。他没有对人类性格提出独特的洞见，也没有智慧是不能从别的权威那里得的。他反而提出了浪子的谦卑姿态。他自己深入的创伤暴露了他作为兄长的自然立场的伪善。孤单、试探、拒绝、疏离-这一切在他里面产生了一种不容否定的饥渴。他必须承认自己就是那锲而不舍地追寻家园的浪子。
    信仰就是压根儿相信家园一直在那里并且永远在那里。父亲那双有点僵硬的手，以无尽的属天祝福放在浪子的肩膊上：「你是我所爱的，我的关切在你身上。」
    然而我一次又一次地离开家园。我逃离了那双祝福的手跑到远方去寻找爱！这是我生命以及我在旅途上遇到的那许多生命的大悲剧。不知怎的，我对那称我为至爱的声音充耳不闻，离开了我惟一可以听见那声音的地方，拚命地远走高飞，希望能够在别处找到我无法再在家园找到的东西。（《浪子回头》）

    5.
    自孩童时代开始，我对于那些带著道德优越语调的旅行传道者、牧师和灵修作者感到一种强烈并无疑是不公平的抗拒。太多时候他们误导了我；他们令我失望了很多次。然而，我会听那以自己为罪人的身分跟别人谈话的人。我会听那以饥渴、以思乡的自白作为开始的人。
    在《新造的人》（Making All Things New）中，卢云写了一段文字，可以成为他旅途的墓志铭：
    贫困、伤痛、挣扎、苦恼甚至是内里的黑暗，可能仍然是我们经验的一部分。甚至可能是上帝炼净我们的方法。但生命不再是苦闷、怨恨、低沉或者孤单，因为我们知道所有发生的事都是我们去到父亲家里的一部分。
    在无数的个人现身说法，在超过四十本书，而最主要是在他每日的生活中，卢云印证了过错与忠诚并不是互相排挤而是并存的。我们都有自己的创伤。他的创伤来自性身分的焦虑和因著被拒绝的敏感。我的创伤则大部分来自家庭和教会。其他人的可能来自慢性疾病或历的并没有甚么相干。对于这些创伤的身体和头脑，他骄人的履历并无任何意义。他们甚至不能够阅读他的著作。最重要的是他是否爱他们。
    一个对日常家务-煮饭、熨衫、照顾小孩-一窍不通的神父，被要求去照顾残障的宿友，发觉自己不知从何入手。然而，他终究能够确实去爱这些人。对他周围破碎的身体所萌生的怜悯，让他终于开始感受到上帝怎能爱一个像他那样破碎的人。
    我花了很长的时间才在这难以预测的气候中感到安全，而间中我仍会铁腕地叫所有人闭嘴，排队听我训话，并相信我所说的。但我亦同时揣摩到一个奥秘，就是领导在一个颇大的意义上是被带领。我发现我正在学习很多新的事物，不单是关于受伤的人的痛苦与挣扎，也是关于他们独特的天分与恩典。他们教导我关于喜乐与平安、爱与关怀和祷告-是我不可能在任何学术机构学到的。他们也教导我一些没有其他人能够教我的，关乎哀伤与暴力、恐惧与冷漠。最重要的是，往往就在我开始感到沮丧和灰心的那些时刻，是他们让我瞥见上帝起初的爱。（《奉耶稣的名》〔In the Name of Jesus〕）
    卢云变得那么依附和倚赖他家里的人，以致他开始带他们参与演讲旅程。当其他著名的讲者可能要求五千至一万美元酬金，卢云则只要求五百（他会转给黎明之家），以及他和一个同伴的机票。一位《华尔街日报》的记者记得在北卡罗来纳州参加过一个这类的聚会。当卢云邀请他的朋友比尔-那个打断弥撒的人-去麦克风讲话的时候，那记者心想，人们远道而来是要听卢云，而不是比尔。
    为了支持比尔，卢云亦站到台上他的旁边。比尔放眼望向会众，突然间不知道该说些甚么。他怯场，索性把头靠到卢云的肩膊哭起来。卢云说了些甚么，那北卡罗来纳的会众大概已忘得七七八八；比尔将头靠到神父肩膊的景象却没有被忘记。「我实在告诉你们，任何人不像小孩子那样接受上帝的国，绝对不能进去，」耶稣说。「于是抱著小孩子，给他们按手，为他们祝福。」
    黎明之家特别安排一个人让卢云去照顾：亚当。（他们之间的关系因著卢云的著作《亚当-神的爱子》〔Adam: God's Beloved〕而闻名，该书在1997年卢云过身后才出版。）亚当是群体当中最软弱和最残障的一个。虽然已经二十多岁，亚当不能说话、穿衣服或脱衣服，不能独自走路或自行进食。卢云不去辅导长春藤大学的学生并编排忙碌的日程，却要去学习一套新的技巧：怎样去帮助亚当进食、换衣服和洗澡，怎样在他喝水的时候扶住他的水杯，怎样在一条满布壶洞的路上推他的轮椅。他所服事的并不是领袖和知识分子，而是很多人视之为植物的年轻人，一个不该生下来的无用人。然而卢云逐渐明白到，在这段奇怪、错配的关系中，主要的受益人是他，而不是亚当。
    在跟亚当相处的时间里，卢云所获得的内在平安，令到他大部分其他似乎是更高尚的任务变得沉闷和表面。当他坐在那沉默的大男孩旁边，他觉悟到先前在学术界的求胜心是如何的执迷，如何的充满著比拚和竞争。他从亚当身上学会「叫我们成为人的并不是我们的头脑而是我们的心，不是我们思想的能力而是我们爱的能力。任何说亚当是植物或像动物的人是忽略了亚当完全有能力接受并付出爱的神圣奥秘。」
    这是卢云从亚当身上学到的：
    将你的眼睛专注于那位拒绝把石头变成饼、从高处跳下或以短暂能力统治的人身上。将你的眼睛专注于那位说「那些贫穷、温柔、哀恸和饥渴慕义的人有福了；那些怜恤人、使人和睦和为义受逼迫的人有福了」的人身上将你的眼睛专注于那位与贫穷的人一起贫穷，与软弱的人一起软弱，与被拒绝的人一起被拒绝的人身上。那一位是一切平安的源头。（《世界远象》杂志〔World Vision〕）

    6.
    当卢云坐在俄罗斯圣彼得堡的修院博物馆，默想伦勃朗的伟大油画，他完全没有困难跟那兄长认同，因为那正是他生命中的自然立场，自小受训练成为一个有品德的神父。他亦没有困难跟那浪子认同，因为他内里的纷乱逼著他面对真正的自己，并将自己投向父亲的恩典中。当他将自己投射到父亲的角色时他感到错愕。对他来说，父亲一直是个有力、疏远、叫人望而生畏的角色。
    然而，在伦勃朗的油画中却不是这样。那搭在浪子肩膊的右手是温柔和慈祥的，一只女性的手。父亲的头温柔地靠侧，并倾前以拉近自己跟儿子之间的距离；当他这样做的时候，他那温暖的红色斗篷外衣翻动有如雀鸟覆盖的翅膀。卢云想到以赛亚书中上帝那女性的形象：「妇人焉能忘记她吃奶的婴孩，不怜恤她所生的儿子。即或有忘记的，我却不忘记你」；并耶稣那母性的呼唤，好像一只母鸡将小鸡覆盖在她的翅膀底下。他察觉到，他对父上帝的形象需要明确的更正。
    当他继续默想下去的时候，他对这比喻有了新的洞见：就是耶稣本身为了我们的缘故当上了浪子的角色。「他离开了天父的家，来到一个陌生的外方，付出了他所有的一切，并透过十字架回到父家。他做这一切不是作为一个反叛的儿子，而是作为一个顺命的儿子，奉派将上帝迷失的所有儿女带回家耶稣是那放荡父亲的放荡儿子，将父亲所交托他的一切都付出了，以致我可以变得像他一样，并跟他回到父家。」
    最后，卢云找到一个方法去认同伦勃朗油画中的父亲。人们整天都叫他做「神父」，特别是当他穿著罩袍或带著牧职衣领的时候。他可以好像比喻所描绘那样接受那个职衔，就是那位同时召唤兄长和浪子归家的父亲。卢云心想，我不能永远停留在孩子的阶段。上帝正在邀请我变得更加像他，向其他人显示他所向我显示的相同怜悯。他正在呼召我伸手去接触那些破碎和有需要的人，去欢迎他们进到上帝的家。那个醒悟刺激他作出决定，离开哈佛搬去黎明之家。
    卢云是我第一个认识使用下向流动（downward mobility）这词汇的人。在1981年《寄居者》的一篇文章中，他批评社会毫无约束地推动名誉、权力和野心-换句话说，「上向流动」（upward mobility）-这些美国文化的特徵。「圣经向我们启示的重大吊诡是，那真正和完全的自由是只有透过下向流动才能找到。上帝的道降到我们这里，并且像奴仆般住在我们中间。上帝的方法确实是向下的方法。」
    藉著迁到黎明之家，卢云实践了上帝那下向流动的模式。他承认，那确实违逆他所有的本能。离开一家长春藤大学长期聘用的教职，转到一个智障的群体，以任何现代成功的标准来说都是不可理解的。当我最初听到那个消息时，我对卢云成为「神圣愚人」的决定报以一笑。我是如何地错误。他作出那个决定并不是出于自我牺牲；他那样选择只是为了自己的缘故。
    事实上，其他人视之为下向流动的事业模式，卢云自己则视之为一种「内向流动」。退下来原是要往内望，去学习怎样爱上帝并为上帝所爱，以致他可以呼召其他人进到那爱。他引述皮尔色（Robert Pirsig）的《禅与摩托车维修的艺术》（Zen and the Art of Motorcycle Maintenance）去描述他的动机：
    皮尔色描述到两类的攀山者。他们都将一只脚放在另一只脚前面，以同一的速率呼吸，倦了便停下来，休息过便继续走下去。但那「自我的攀山者」却错过了整个经验。他并没有留意到阳光穿过树木的那段美丽旅途。他望向山径看看前面有些甚么，虽然他刚已在前一秒看过同样的东西。「他的谈话永远是关于别的地方、别的事物。他是在这里但他也是不在这里。他所寻找、所需要的都在他的周围，但他却不要，因为那正是在他的周围。」（《吉尼西修院静修日记》）
    卢云曾经以一种「自我的攀山者」的态度去过他的属灵生活。书本需要阅读、技巧需要学习、演讲需要负责、信件需要回覆-这些东西紧压在身上以致他无法注意到上帝就在周围，而期间他还在努力向前望，极目于山径的尽处。他徵询德兰修女的指引，她的意见是，「每日用一小时默观祷告和不犯有意的罪。」卢云难于每日抽一小时出来，但在黎明之家他却安排到每日半小时。他开始从一个不同的角度去看祈祷：不是一段去讲而是去听的时间，一段安静、专注的时间以「聆听那说及关于我的好事的声音」。对于一个好像卢云那么欠缺安全和疑虑困惑的人，那是一项艰难的操练。
    卢云搬到黎明之家的时候，曾经担心这退隐的负面效果。他会不会完全跟现实生活脱节呢？但好像梅顿一样，他发觉退隐的生活并不一定导致孤立。一位曾经广泛论及隐士的作者以单独追寻疾病治疗的科学家作为比喻，指出他们最终会惠及多人。大多数卢云的追随者都觉得他在黎明之家的那些日子，他的作品反而更加适切。我只在探访黎明之家的时候见过卢云一次。最初我们在他的办公室倾谈，交换出版社的故事以及比较我们各自计划写作的题目。有点尴尬地，我提到我正在完成一本名叫《无语问上帝》的书。他卢云告诉我，那天他已经花了差不多两个小时打点亚当。我曾经读过卢云自己描述这每天的程序：
    我用大概一个半小时去唤醒亚当，喂他吃药、扶他进澡房、帮他洗澡、剃须、刷牙、穿衣，带他进厨房、给他吃早餐、放他上轮椅，再带他去那他花一日大部分时间做治疗运动的地方
    他不会哭或笑。他只是偶尔有目光的接触。他的背脊是弯曲的。他的臂和腿的动作是扭歪的。他患有严重的癫痫病，而纵然用著很重的药，他还是没有几天能免于重大的复发。有时，当他突然间僵硬起来，他会发出咆哮的呻吟。我只有几次见过一大颗眼泪滚下他的面颊。（《世界远象》杂志）午膳之后我们退到一个小礼堂做崇拜。庄严地，但眼里亦闪耀著光辉，卢云带领为庆祝亚当的生日而举行的礼仪。亚当，不能说话并严重智障，没有表示任何理解的迹象，虽然他似乎明白家人来跟他分享当日的节目。他在整个礼仪都淌著口水并大声咕哝了几次。
    我必须承认我曾闪过一阵怀疑，难道这就是忙碌神父的时间的最佳运用？我听过卢云演讲，也读过很多他的书，因此知道他能够贡献的一切。难道就没有其他人可以负起照顾亚当的手作事务？回到他的办公室，当我小心地向卢云带出这个问题，他让我知道我是完全地误解了他。「我并没有放弃任何东西，」他坚持。「是我，而不是亚当，从我们的友谊中得到主要的益处。」
    那个下午余下的时间，卢云不断地回到我的问题，彷佛他难以相信我会问这样一个问题。他不断提到他如何从他跟亚当的关系中得益。确实地，他是在享受著一种新的属灵平安，不是在耶鲁或哈佛那些堂皇的四方院子可以获得，而是在失禁的亚当的床边。听著他说话，我确实地感到自己的灵性贫乏-我那么小心地安排我作者的生活去令它更有效律和专注。
    卢云承认那在起初是很困难的。身体的接触、情感、照顾一个失调的人的乱七八糟实在来得不容易。但他学会了去爱亚当，确实地去爱他。他在过程中明白到上帝爱我们大概是甚么一回事-我们灵性失调、反应缓慢、能够以对上帝来说大概是口齿不清的咕哝和呻吟去回应。实在地，与亚当相处教晓他的谦卑与倒空，恐怕是沙漠修士作出很多牺牲才能达致的。他照顾亚当的时间成了无价的默想时间。
    卢云曾说他整生都有两个声音在他里面比拼著。一个鼓励他去成功与达到，而另一个则叫他简单地歇息于作为上帝的所爱的安舒中。只是在他生命最后的十年，他才真正地听从那第二个声音。最终卢云的结论是「事工的教育与成长的目标，乃在于不断在每个我们遇见的人身上认出上主的声音、他的面容和他的触摸」。读著他的描述，我明白到为甚么他不认为邀请一个追寻的陌生人跟他住上一个月，或每日用好几小时去亲手照料亚当是浪费时间。
    我最近在我的卢云书架上翻阅那些书，找到三本是我到访之后他给我题写的。「谢谢你给我勇气去继续写作！」他在其中一本这样写。我离开黎明之家的时候感到亏欠与羞愧，一个强横的记者浪费了一位忙碌神父的时间。卢云却对一个为上帝所爱，同行的追寻者，有一个非常不同的回忆。就像一位父亲，他欢迎我进到上帝的群体。甚至是现在，他过身之后仍重新将那份礼物给我。
    正如卢云指出，「上帝感到高兴。不是因为世上的问题都解决了，不是因为所有人类的伤痛与受苦都终结，亦不是因为数以万计的人悔改并正在称颂他的美善。不是的，上帝感到高兴是因为他一个迷失的孩子被寻回。」
    我想念卢云。对一些人来说，他的传奇乃在于很多的著作，对其他人是他在天主教与基督教之间的桥梁角色，对另一些人则是他在长春藤大学的杰出事业。然而对于我，一个单一的形象最能捕捉他：那充满活力的神父、杂乱的头发、用他停不下来的手彷佛要在稀薄的空气中写出讲章，为一个没有反应、损伤得大部分父母都宁可堕胎的大男孩庆祝一个意味深长的生日圣礼。我实在难以想像一个更佳的道成肉身的表徵。

    7.
    卢云所留下来的影响仍然继续。在整理这些反思的过程中，我另外想到两件事可以作为他生命的后记或附注。
    第一件事是我在德国法兰克福一个国际书展中谈到卢云的时候所听到的。一位荷兰的出版商后来走来对我说：「喔，但你不知道故事后来的发展呢。你提到他在他的家庭中如何感到错配误置，以及他们的灵性空虚如何使他感到忧伤。就在这时，他的死后，那正在改变当中。他的兄弟，多年来领导著荷兰最大的旅游协会，站在一群政要、大使、国会议员和其他尊贵的人物面前。他说到坐在卢云的葬礼听著很多不同国家的人-加拿大、美国、法国、比利时、荷兰-谈及卢云对他们生命的影响。
    『我理解到跟卢云比较，我实在一无所有，』他说。『当我坐在那里听著的时候，那分别变得明显-卢云有上帝。那就是一切分别的所在。』他继而谈到妻子因癌病过身，然后是父亲的去世，他仅仅活多过卢云一段很短的时间。然后他以一种谦卑的态度谈到他现时在自己的生命中作出的种种改变，去更好地预备死亡，去修补跟上帝的关系-是卢云认识得那么深的。所以你看，或者卢云最终亦不是那么错配。」
    第二个回忆发生于我无意地踏进加州一个海岸市镇的一个教会聚会。「低礼仪教会」（low church）这个词正好描写他们的崇拜文化：一个穿著宽松滑浪衫的领会者（崇拜后滑它几转浪）放下他的吉他，靠近台前问，「唏，今日有没有人想分享点甚么？」
    那个特别的早晨，刚好有三个年轻女人预备好追忆卢云，她们在一个小组中一起研读他的著作《活出有爱的生命》（Life of the Beloved）。
    第一个发言的是伊莉沙白，她主要跟著一叠预备好的笔记。她说到曾经立志成为一个成就超凡的人。中学的时候她努力争取全甲级的成绩，赢取一项州际网球大赛，带领学生会，尽可能参加每一个学会。她赢取了她学校的「超级海鹰」奖。读到卢云的著作，她认识到自己正在他争取超级成就的阶段。她明白到她就像卢云一样，一直在渴望得到上帝的爱，并拚命地努力去赢取。从他身上，她瞥见了视自己为上帝所爱，并且从时间的开始就被爱而毋须去证明自己的价值，大概是甚么意思。
    第二个发言的是姬蒂，她带了一部膝上电脑上台，并开始用滑鼠去找她的讲稿。那天早上她的打印机拒绝合作。「这刚好就像我生命的徵状，」她说。「所有事物最后都总是出问题的。」不像伊莉沙白，她并没有骄人成就的履历表。事实上，她的辅导员有一次告诉她，「姬蒂，我见过有些人有一种弥赛亚情意结，那些人以为自己能够拯救世界。你有一种撒但情意结。你以为你会独力毁灭整个世界。」她确实相信自己是被咒诅的，无力达致任何美善。从卢云的作品，她开始学习去想像自己是被祝福而不是被咒诅的。
    姬蒂作了几个自嘲的批评后，在所有人的笑声中合起她的膝上电脑。然后嘉菲站了起来。她的嘴唇微颤，眼角闪著泪光。会众静了下来。「你们大部分人都不知道我的故事。我还是孩子的时候就被性骚扰，然后到了中学我又曾经被迷奸。我不断在问，『为甚么是我？』我也曾尽力做好，我每个星期都去教会等等。所以我放弃了。我用酒精去麻醉痛苦。当然那只是带来更多的痛苦，因此我就喝得更厉害。我只是漫无目的地在转圈，未曾年轻完就已经感到衰老。有一天我路过以前的教会，就只是想看看里面有甚么改变。在那空洞的建筑物里面，没有任何预计之下，我开始祈祷。我开始好像一个婴儿般叫喊。
    「当然，不是所有的问题在那天都获得解决。那痛苦并没有离开。我在教堂里面所面对的只是我的破碎，不是我的医治。但透过卢云，我学到痛苦与喜乐是可以并行的，上帝能够使用我们生命中的一切，甚至是那驱之不去的痛苦。我学会了重新掌握我的破碎。
    「我为了这些发生在我身上的坏事高兴吗？不。但我却明白到，它们让我成了今天我这个人。我能够成为别人真正的朋友。我能够为其他正在经历困难的人提供一个安全的地方。」
    嘉菲以路加福音第4章的个人意译去完结分享，那戏剧性的场面是耶稣进入会堂宣告，「上主的灵在我身上。他差派我去医治那些心灵破碎的。」
    她坐下几分钟之后都没有人动，除了去拿纸巾和手帕。外面的交通、阳光普照的日子、星期天到海滩的计划-那一切都不再重要。上帝就在那个地方。
    然后三位曾经发言的女士站起来彼此分享圣餐。「这是基督的身体，为你擘开的，」姬蒂说，将饼递给伊莉沙白。「基督的血，为你流的，」伊莉沙白说，将杯递给嘉菲。我们其余的人则在中间的通道大概形成参差的两行，吃喝著上帝的破碎。

    选自《灵魂幸存者》


夜访黄安伦

范学德

    这 “夜访”，牵连的主要不是时间，而是心灵，是两颗心在耶稣内相遇相知。是夜，二零零三年四月十二日，地点，多伦多。我参加完了加拿大恩福协会召开的 “海外大陆群体事工咨询会”后，见到了黄安伦和他的妻子欧阳瑞丽。
    早就想见黄安伦了，但总感觉有点冒昧和胆怯，还好，年初和他第一次通电话时，他说他读过我发表的一些文章，挺喜欢的。我想，如果这不是他的客气话，那他大概也会由爱乌而及屋吧。
    黄安伦不是我想象中的大艺术家的派头。他是知名的作曲家和钢琴家，我想他就是不表现得怪怪的，至少也得与我们这些俗人不同吧。哪知道，一见面，怎么看看到的都是个地地道道的知识分子，文质而彬彬，从发型到穿着，都普通化，一口京腔的普通话中全无一点怪味，有的是豪气和灵气。
    那时“萨斯”在多伦多闹腾得正厉害，华人的商场和中餐馆已经到了快空空如也的地步了。但黄和我都不怕死，他带着我奔向中餐馆。他知道我是东北人。带我去的是当地最好的一家东北小餐馆，我们点的第一道菜就是正宗的东北菜——酸菜炖白肉，酸菜是老板娘自己腌的。味道地道得到了家，到北美十多年了，我第一回吃这么够味的家乡菜。
    我们边吃边聊。聊来聊去，我发现我们俩都围绕着基督教文化这个主题在转转。
    听说他前一段开始为小敏的《迦南诗选》配五线谱。我问他弄完了没有。他回答，感谢主，今天刚刚完成。一共配了五十首，有五种唱法，独唱的，合唱的，二部合唱的和五部合唱的，连卡拉OK都有了。《迦南诗选五十首》线谱精选集就这么成了。
    虽然完成了这么一个大工程，但黄安伦却没有把功劳归到自己身上。他感谢主，他说是主顾念了他。因为他从这些歌曲中看到了中国艺术发展的唯一出路：归向上帝。要是没有上帝的怜悯和看顾，一切都是枉然。
    安伦在小敏的创作中看到了上帝的大能和奇妙作为。他告诉了我一个故事：当他们为录《神州》而走在莫斯科的大街上时，小敏突然告诉他：“黄老师呀，我现在听见天上又传来一首歌儿，您能帮我记一下吗？”于是，他在激动之余赶快就要了几页破纸，小敏唱一句，他就记一句，就这样，《迦南诗选》第八百六十八首就完成了。当小敏感谢他时，他却回答说：“怎么能谢我呢？只有感谢赞美上帝，让我们竟能这样亲身经历了一次他的大能！”
    我说，你为《迦南诗选》配五线谱，这也是神在引导你工作啊。黄说，我们所作的一切，都是为了荣耀上帝。
    我谈了自己的困惑，在教会中唱的某些新歌，歌词就不说了，单说那曲子，一点也不好听，甚至连好的流行歌曲都不如。黄弟兄作为一个作曲家，当然明白我说的意思，但他没有去评论，他只是说，在崇拜中，我们应当把最好的献给上帝。我接着他的话头说，那就意味着最好的歌曲，一流的歌曲，从词到曲，他说，那当然了。
    一年前，黄安伦失去了自己最心爱的儿子。这一次他谈了自己在上帝面前怎么对付自己，他说，世人所追求的一切，上帝已经都给我拿去了，连孩子也被主接去了。神要我把一切都献给他。那是什么？我的心。
    吃完了饭，谈话还没完。于是，我们移师到他家中谈。黄家给我印象最深刻的一个景物就是挂在墙中的巴赫的画像，与巴赫排在一起的还有贝多芬与莫扎特。但巴赫放在了中间，幷且，他的画像远远大于贝多芬与莫扎特。安伦说，他最敬佩最喜欢巴赫。太伟大了。他说，巴赫在他的作品上，总是写上三个字：S.D.G. 荣耀主。他说自从他信主以后，这也成了他创作每一个作品的心愿。
    安伦特别强调巴赫从德国的民间音乐中汲取了丰富的创作灵感。听他这么说，我马上联想到了黄为《迦南诗选》配五线谱一事，笑问，你也是从这里汲取中国民间音乐的营养吧？黄笑而不答。他想了想说，我从这学习到了许多东西，不只是音乐，更是属灵的生命，他真是一个爱主的姐妹。安伦后来强调，中国圣乐的发展，必须从中国的民间音乐中汲取丰富的营养。
    黄安伦谈到了当代艺术的堕落，他用一句话概括了这些所谓的新艺术：以丑为美。从音乐到绘画到文学作品都是如此。我说也许还要加四个字：以怪为美。黄说，这是近代以来高举人的思想文化思潮带来的必然结局。人拒绝上帝，要把上帝从哲学，宗教和文学艺术中完全驱逐出去，让人自己来充当上帝。于是，越到末流，就越是去表达人心中的最黑暗的东西，幷且是以欣赏赞同的眼光去表达。他认为，整个西方艺术的发展脉络就是一个寻求神，荣耀神和与神背行渐远的历史。如果把西方基督教文明称作神的殿，那么，现代许多艺术家所作的工作，就是争相拆毁神的圣殿。
    黄认为，在这个时代，上帝交托给他的使命就是在音乐这个领域中“重建神的殿堂”。“重建神的殿堂”，这是一个非常有创意的提法。黄的意思是说要在艺术中赞美神，让神掌权。神的主权高于一切，并且要掌管一切。我插话说，这应当包括社会文化的一切领域，从哲学，文学，历史，法学，政治学，心理学到建筑，音乐，绘画，等等。
    他认为神的殿就在人心中，就是人的心中有没有神，人的生命是否由神作主。有了神，有了神在人的生命中作主，那么，这样一颗爱主爱人的心，就是一座神的圣殿。
    黄充满了激情地说，中国大陆基督教的蓬勃发展，为基督教艺术的发展开辟了一个广阔的天地，我们要通过各种艺术形式，在人心中“重建神的殿堂”。
    我与安伦交换看法，我说，我的提法是建设中华基督教文化。在中华文化这个母文化中，建立一个新的但却对母文化发生深刻影响的子文化——中华基督教文化。而建设的关键就在于能够浸透基督信仰的作品。没有作品，特别是原创性的作品，一切都是空谈。我们都同意，若没有新人，没有一个被耶稣更新而获得新生的新人，那么，荣耀上帝的原创性的作品也绝对不可能诞生。
    谈话正在兴头上的时候，安伦问我愿不愿听一下他的作品，我说，求之不得。快放。
    放了《迦南诗选》的曲子之后，安伦又放了他写的《生命的赞歌——复活节大合唱》，我边听边对他说，这就是我寻找的中华基督教文化的原创性的作品。我喜欢他曲子中的力度，大气磅礴。现代的许多基督教歌曲实在太软了，词也太软了，但他的曲子中有一种阳刚之气，这大概就是所谓的壮美吧。
    我看的录像带是教会演唱的，某天，安伦接到了他们邮寄来的带子，他才知道自己的作品被演唱了。我笑着说，一定会忽略版权问题。
    几个作品听下了，已经是午夜了，安伦讲到了他的呕心沥血之作混声大合唱——《启示录》。我说无论如何今晚的让我听听，欧阳怕影响我明天的讲道，说就听一曲吧。但还没有听完这一曲，我就被迷住了。太好听了。我告诉安伦，说我不懂音乐，我评价乐曲一直都很简单，就是好听，还是不好听。《启示录》实在太好听了。怎么个好法，我说不清楚，但有一点我感受得很清楚，就是它不断地提升我的心灵，使我与神相遇。于是，我坚持听下面的几个曲子。真美，真好听，我从心中发出了感叹。特别是当我听到《启示录》中反复唱，“主耶稣啊，我愿你来”时，我仿佛进入了一片澄明之境，在那里，我的心和弟兄姐妹的心融为一体，不断地向主敞开，不断地接近主的宝座。我真想说此曲只应天上有。不，这一曲乃自天而降，它回荡在基督徒心灵的最深处。

    安伦兄，你就多创造这样美妙的圣乐吧，这是在中国历史上是从没有过的新歌新曲，这是中国人需要的心灵之歌，这是中国的教会和弟兄姐妹所需要的赞美之声，这是神所喜悦的美妙乐章。
    已经是早上两点钟了，我终于上床准备睡觉了。我想到了黄安伦弟兄今天几次说到他的一个心愿，他渴望，有一天，他能在中国，在北京公开演奏他献给主的新歌。时下，有人说二十一世纪是中国人的世纪，对这个提法，我不知道该说肯定还是否定，但我想，在有一点上，我和安伦弟兄的心是相通的，我们都渴望在新世纪中，中国人能向世界贡献出美好的新文化，那文化她闪耀着来自上帝的神圣之光。主啊，求你让这一天早日来到。

    2003．6．3 于家中


生命的悲悯：奥斯维辛之后不写诗是野蛮的

潘知常

    德国美学家阿多诺说：“在奥斯维辛之后写诗是野蛮的。”[1]
    这当然是因为奥斯维辛本身就是“野蛮的”！试想，在人类历史上，还有什么能够较之德国法西斯的奥斯维辛集中营更为黑暗、更为血腥同时又更为令人震撼呢？难怪阿多诺会如此激愤地予以痛斥：“奥斯维辛集中营无可辩驳地证明文化失败了”；“奥斯维辛集中营之后，任何漂亮的空话、甚至神学的空话都失去了权利”；“有人打算用‘粪堆’和‘猪圈’之类的话来使儿童记住使他震惊的事情，这种人也许比黑格尔更接近绝对知识”； “人们禁不住怀疑它强加于人们的生活是否变成了某种使人们发抖的东西，变成了鬼怪，变成了幽灵世界的一部分，而这幽灵世界又是人们觉醒的意识觉得不存在的。”[2]然而，更加“野蛮的”却是“诗”（审美），作为人类灵魂的太阳、自由的呼吸，置身奥斯维辛之中的时候，却有太多的诗人跪下去说：我忏悔，有太少的诗人站起来说：我控诉；从奥斯维辛挣脱而出的时候，又有太多（原来跪着）的诗人站起来说：我控诉，太少的诗人跪下去说：我忏悔！而且，更加发人深省的是，人类之“诗”（审美）及其诗人为什么事先竟然对于这样惨烈的人间悲剧从未察觉？或者，是否根本就无法察觉？显然正是基于这一系列的原因，阿多诺才会再次如此激愤地痛斥云：在罪恶面前，“生存者要在不自觉的无动于衷——一种出于软弱的审美生活——和被卷入的兽性之间进行选择。”但是“二者都是错误的生活方式。”[3]确实，对于杀戮、兽行……竟然保持了一种“不自觉的无动于衷”，这种“软弱的审美生活”还不是一种“错误的生活方式”吗？更有甚者，人类之“诗”（审美）及其诗人竟从一开始就“保持一种旁观者的距离并超然于事物”，[4]也“从一开始它就具有一种音乐伴奏的性质，党卫队喜欢用这种音乐伴奏来压倒它的受害者的惨叫声。”[5]无疑，这应该就是人类之“诗”（审美）及其诗人的罪责的见证了！在此意义上，以旁观的姿态面对人类的苦难的人类之“诗”（审美）及其诗人实在是虚伪的，因此也实在是野蛮的。
    这样，无论是自恕、自欺、自慰……都已经无法继续“诗”的谎言。 “在奥斯维辛之后你是否能够继续生活，特别是那种偶然地幸免于难的人，那种依法应被处死的人能否继续生活：他的继续生活需要冷漠，需要这种资本主义主观性的基本原则，没有这一基本原则就不会有奥斯维辛。”[6]这，就是阿多诺所作出的绝望的判词。“冷漠”，不正是奥斯维辛之为奥斯维辛？因此，“在奥斯维辛之后写诗是野蛮的”！

    一

    “在奥斯维辛之后写诗是野蛮的”所结束的是一个时代。
    从上个世纪之交开始涌动在陀思妥耶夫斯基的小说中、里尔克的诗歌中、克尔凯郭尔尼采海德格尔的哲学中，弗洛伊德的心理学中，斯宾格勒的历史学中……的先知般的悲剧预言，借此终于山呼海啸地迸发而出。千百年来为人类所深信不疑的人性神话、审美神话以及与此相关的美学神话通通因此灰飞烟灭。即便是再麻木不仁的人，对于它所带来的历史命运、文化意义与美学天命，也已经无法安之若素、若无其事。因为，它意味着千年以来作为万物灵长的传统人性的结束、千年以来作为 的传统审美的结束，同时，也意味着千年以来作为思想王国的最后贵族的传统美学的结束。
    人之为人，曾经是个美丽的神话。自亚当、夏娃伊始，人类最先发现的本来是自己的与上帝竟然完全不同的“羞处”，自己的邪恶、丑陋、龌龊，自己的必死、软弱、无能，但是却加以百般掩饰。例如，思考对于人类来说往往只会令上帝发笑，但是人类却用“真理”把自己推进甜蜜家园；世界本来置身荒谬之中，但是人类却以“理想”把自己送入甜蜜梦乡；生命的归宿必然就是死亡，但是人类却以“不朽”为自己建起永恒的纪念碑；前途事实上根本就无法预知，但是人们却以“进步”为诱饵并幻想光明在前。理性主义的魔法，更是使人类得以将渴望超越自己的邪恶、丑陋、龌龊与自己的必死、软弱、无能的愿望投射到抽象、普遍、绝对、必然的、确定、本质之上，从而为自己建起一个虚幻的形象。个别、具体、相对、偶然、不确定、现象，诸如此类人类生命中惟一的真实被不屑一顾， 个体、自我，这人类生命的唯一载体更被碾成粉末。“宇宙的中心”，“万物的灵长”，“理性的动物”，“社会的动物”，“万物的尺度”…… 这就是人类的定义；万能、高贵、高尚、纯洁、美好、神圣、平静、幸福、永恒、不朽、无限，这则是人类的形象。西塞罗说：只要我们想象神，眼前就出现了人的形象。反过来无疑更为明确：只要我们想象人，眼前就出现了神的形象。人形的神，这无疑就是人类为自己臆造的一切。从此，人类开始生活在一种虚幻的美好世界中。真实的生命存在是虚假的，外在的理性本质才是真实的。个体的一切是渺小的，人类的“类本质”才是神圣的。罪恶只属于肉体，灵魂却终将得救，道路是曲折的，前途则一片光明。撒旦是人类的异数，地狱是恶魔的归宿，天堂是未来的必然，进步是历史的宿命。而且，人无往不胜；人无所不知；人无所不能。在此基础上，人类甚至盲目地形成了某种乐观主义的态度、某种“一切问题都是可以由人解决”的“力量假设”。人类的“类”意识的觉醒、本质力量的觉醒也随之出现。也因此，人有本质，宇宙有实体，人类有归宿，理性万能、至善和完美，就成为在思考人之为人之时的逻辑起点。由此不难看出，人类对于自己的种种描述实际上只是人类在走出伊甸园之后的心理自慰，只是人类在婴儿摇篮中用于自我欣赏、自我怜悯的催眠曲，也只是掩饰人性黑暗与自我困惑的乌托邦、海市蜃楼与甜蜜的梦。遗憾的而是，身在庐山之中的人类却陶然忘机，不但将错就错，而且甚至对此始终懵然不知。
    审美之为审美，更曾经是个美丽的神话。既然理性活动是人类的本质活动，审美活动也就只能作为理性活动的附庸，作为一种形象思维、形象阐释的活动。也因此，所谓审美活动不但因为自身已经被理性法庭审判过了，被无罪开释的审美活动本身自然已并非真实的审美活动，而且它在理性主义的地基上面对的也实际已是一个生活中根本就不存在的东西。结果，它或者在理性的指导下形象地解释生活，或者闭上双眼一味地玩味生活，或者苦心积虑地想方设法去美化生活，游戏、趣味、把玩、自适、自失、净化、距离、无功利，就是美学家们所津津乐道的一切。
    然而，究其实质，它又难免存在着某种虚假甚至是虚伪——一种骨子里的虚伪，一种以屈从于理性的方式来逃避现实的虚伪。不但损毁着审美的本真，遮蔽着生命的显现，而且制造着虚假的光明，粉饰着虚幻的太平，苦难与之擦肩而过，反省更形同虚设。中国的所谓的“乘兴而来，兴尽而返”，西方所谓的“玫瑰筵席”，庶几似之。为阿多诺所深恶痛绝的审美活动的“软弱”、“伴奏”、“旁观”、“冷漠”以及因此而导致的“虚伪”、“野蛮”，就正是缘此而生。因为，犹如西方人在喝了“忘川之水”后才能上“天堂”， 审美活动只是在与苦难保持距离的基础上才能够愉悦释怀，也犹如中国人总是在为无法远离“形役”而“惆怅而独悲”，审美活动从来不将人类的苦难化为自己的痛苦而泣血吟唱。现实生活中所面临的“是与不是”和“确实如此”，在审美活动中却被转化为“该与不该”和“应该如此”。这样，在审美活动中固然也会绽露光明，但是这所谓的光明，其实还是黑暗，甚至是比黑暗更黑暗的黑暗，或者，在这光明的背后，隐藏了更为巨大的黑暗。因此，当“奥斯维辛”一旦暴露其“野蛮”的一面，审美活动立刻就手足无措。不但事先对于这样惨烈的人间悲剧从未察觉——事实上根本就无法察觉，更无从对之加以揭露。“奥斯维辛”，就是这样书写着审美活动的耻辱。披着光明外衣的黑暗常常比赤裸裸的黑暗更加可怕，在审美活动身上，我们所看到的就是这样的一幕！
    与人之为人和审美之为审美相同，美学之为美学，也曾经是个美丽的神话。出于对于作为理性活动附庸的审美活动辩护的需要，美学家纷纷以走出"洞穴"世界(现象世界〉“进入纯粹光明的人”自居，追求无黑暗的光明世界(理念世界〉，经历“向日式”的精神炼狱，也甘为可见世界中的创造光和光源者。他们把世界统一于抽象的知识，固执一种纯粹的知识论立场，形而上学地思、形而上学地言、形而上学地在。与此相应，美学信奉的是“光明”隐喻（知识论）、“镜子”隐喻（符合论）、“信使神”隐喻（证明体系）。换言之，美学成为在真理中展开自己的知识型的美学，真理的展开方式是证明，证明的单位则是命题。它处处以知道得更多作为快乐之源，因而事实上只是“被赋予了思想的石头”， 海德格尔的批评很深刻:一片森林,只有借助空隙,阳光才可能能照得进来。空隙是光明得以进入的前提，也是真正的澄明之境。现在却放逐了黑暗，结果，真正的问题化为乌有，思想成为游戏（因为必须按照思想的法则去思想，所以思想就成为思想的对应物）。
    毋庸多言，知识型的美学实在是一种方向性的错误，在美学研究中需要“美学地”加以追求的知识毕竟十分有限，一味这样去做，难免很快就会接近思想的限度，最终，美学难免成为喋喋不休的呓语，美学家也难免成为“靠舌头过活的人”（阿里斯多芬）、“精神食粮贩子”（柏拉图）。更为严重的是，生命维度被遮蔽，生命向度被取消，知识向度则大大凸显而出。一切都围绕着“美（审美）是Ｘ”这样一道填空题，一切都围绕着推出一种普遍有效并且可以一劳永逸的理论体系，一切都围绕着知识至上、知识增长，因而，逻辑推理被作为理论形态的网络，从内涵上加以把握的概念、范畴被作为理论形态的网结，在纷纭复杂的审美活动现象中探求本质、规律，则成为目的。这样，就必然固执地坚持从抽象、一般、普遍、知识、真理、理性、本质入手，从主客关系的角度出发提出、把握、思考所有的美学问题，例如，把美学问题归结为美的本质是什么与人是否能够以及如何认识美的本质。然而，实际上在这当中并没有什么真正的美学问题。因为，由此出发，其根本追求必然是：透过现象看本质。这样，就只能导致对于绝对真理以及与之相应的符合论的追求，美学之为美学，就无非是对于审美活动如何成为关于事物的共同本质的准知识（在中国，这叫做形象思维）这一根本就莫须有的问题的考察。而且，由于在主客关系中一切都总是彼此外在、相互限制，因此最终也无法达到自由（最多只能达到那种被曲解了的作为人之为人的一种属性的自由，或者那种把握必然的自由），也更没有什么美可言。长期以来在美学中没有一个真正的问题得到过真正的解决——这些问题不是悬而未绝就是变得无效，[7]而那些根本不存在的问题却被煞有介事地津津乐道，道理就在这里。
    苏格拉底在同希庇阿斯谈美时就曾感叹说：“我头脑弄昏了” ；费尔巴哈在黑格尔的学说面前更感叹云：他已经在“战栗”和“发抖”！ 而我则要说：这不是真正的思想，而只是在概念里套来套去的知识魔方。“奥斯维辛”更使我们意识到：在美学当中人性已经被谋害，生命已经被失落。因此，在美学中发生的不是什么“美学的危机”，所谓 “美学的危机”在美学史中经常出现，而是“美学危机”，它意味着美学自身的可能性是非常可疑的。对眼泪、苦难、绝望、不幸、死亡漠然视之，对与人类毫不相关的规律、法则却忧心如焚，美学是否在结束一种神话的同时也变成了一种神话？显然，继续以这一方式去思想已经无法面对我们在“奥斯维辛”之后所遭遇的世界命运，在“奥斯维辛”之后美学是野蛮的。
    海德格尔说：“有待去思的东西实在是太重大了”，确实如此！

    二

    “在奥斯维辛之后写诗是野蛮的”事实上还蕴涵着另外一层含义，这就是：它不但是过去了的美学千年的绝望的判词，而且是即将来临的美学新千年的启示录。因为“奥斯维辛”不仅仅意味着罪恶，而且意味着契机：人性自觉、审美自觉的契机，美学自觉的契机。
    犹如中国的人性自觉的历史应该从“文革”以后开始，西方的人性自觉的历史应该从奥斯维辛开始。正是奥斯维辛，使得人类在被抽象、普遍、绝对、必然的、确定、本质主宰了千年之后，开始普遍地意识到：这一切都是虚假的。人不是钢琴键，因此也不可能是我思故我在——不但不是，而且是我思故我少在。此时，就像托尔斯泰笔下的卡列宁在崩溃之后所经历的感觉：“如今他经历到的感觉，就好象一个人横过悬崖上面的桥梁之际，突然发现桥断了，而底下就是深谷。那个深谷便是生活本身。”人性的面纱被完全揭开之后，“底下”的“深谷”也无情地呈现出来，这就是：我在故我思！这或许可以称之为：我在故我思？
    生命总是以个体的形式存在，自我的诞生，不亚于宇宙在大爆炸中的诞生。自我的诞生就是世界的诞生。一个新的自我的诞生，就是一个新的世界的诞生。对于世界而言，我无足轻重，对于我而言，我却就是一切。陀思托耶夫斯基曾经借地下室人的口说：要不世界完蛋，要不我没茶喝？我说，世界完蛋吧，而我要永远有茶喝。而在俄国废除农奴制后，整个文学界都在举行盛大的庆祝活动，陀思托耶夫斯基也没有去分享大家的欢乐，不但如此，他还干脆躲进了地下室。因为在他看来，俄罗斯的理想并不是他的理想。这一切和他没有关系。1914年4月2 日，卡夫卡的日记也只有两句：“德国向法国宣战。——下午游泳。”把个人的细节与世界、时代的大事性相互连接，说明他同样不肯为世界所左右，同样坚持以个人的理想去面对世界，坚持捍卫最最个人、最最内在的东西。也因此，存在就是存在。存在先于本质，在存在之前、之中、之后都不存在什么本质，存在先于任何抽象、普遍、绝对、必然的、确定、本质的概括。[8]而且，对于任何的抽象、普遍、绝对、必然的、确定、本质的概括来说，我都必须例外一次，因为我本来就是一个例外。如果不是自己为自己打开自由之门，而是被任何抽象、普遍、绝对、必然的、确定、本质的概括引入某种原来并不属于自己的生活，这样的生活，就是再好也不值得一过。
    必须看到，自我的诞生，对于人类来说，并非常人所谓的“福音”。千百年来，人类都是超然于个体之外而存在的，但是几乎仅仅就在一夜之间，人类的秘密便大白于天下了，然而，随之而来的，却是高高在上的“做人”的自信被与个体俱来的痛苦、绝望、孤独、罪孽撕扯得支离破碎。人是什么？生命什么？这一切曾经有过明确答案的问题又成为无解的。理念、实体、逻各斯、必然、因果、时空等范畴被生命、意志、酒神精神、悲剧感、厌恶、荒谬、烦恼、恐惧等范畴取而代之。经过了千百年的理性生活，人类突然发现，自己所过的仍旧是虚假的生活。理性主义不但没有使人走向真实，而且反而使人失去了自己的本真。加谬说：这是一个完全陌生的世界；卡夫卡说：无路可走；海德格尔说：无家可归成为世界命运。在这里，人性成为地狱，而且这地狱根本不是通向天堂的必由之路，而是一个永远不可跨越的荒原，一场永远的劫难。过去在理性的预设下，我们处处从明确无疑的价值规范出发，现在却必须每天都去默默忍受生命本身的混乱、晦涩、不可理解，借用西方的一个著名比方，我们翻阅的是世界这部书的第零卷，第负一页。所谓被抛于此，既有且无，既如此又不能如此。生命的自我开放、自我揭露，生命的绝望、生命的荒谬、生命的悲剧……就是这样严峻、冷酷地展现在我们面前。歌德终其一生思考的问题是：浮士德如何得救？在寻找“光明的瞬间”中由“光明的圣母”指引方向，或许就是他的答案。而在陀思妥耶夫斯基，终其一生思考的问题却是：如果上帝不存在，我将如何活下去？在尼采，终其一生思考的问题却是：“当我们通过无际的虚无时不会迷失吗？”在这背后，是人类从对自身的肯定、确信到对自身的否定、怀疑，从乐观主义到悲观主义，从人无所不知到人有所不知……传统的人性之“底”终于被“问”破了，千百年来似乎牢不可破的人性基础成为无源之水、无本之木，人类千年酣睡其中的甜蜜大梦终于一朝梦醒。[9]“光明的瞬间”已经不复存在，到处是黑暗、黑暗……“光明的圣母”也无处可寻，横行其间的就是恶魔撒旦。
    不过，这并非就意味这人类从此一蹶不振。应该说，真正的生命只是从这里才真正地得以开始。我们固然需要寻找希望的东西但却并不就需要寻找生活之外的东西，固然需要一种更伟大的生活但也并不就需要生活之外的另外一种生活。痛苦、绝望、孤独、罪孽的个人是可笑的、屈辱的，然而仍旧是真实的。虽然没有了胜利的事业，但是失败的事业也同样令人感兴趣。人生有意义，当然值得一过，人生没有意义，同样值得一过。只有在预期胜利、成功、希望、把握的条件下，才敢于接受挑战，那岂不是连懦夫也敢于一试？人的生命力量不仅表现在能够征服挑战，而且尤其表现在能够承受挑战，不仅表现在面对光明、温暖、幸福、快乐时能够得到正面的展示，而且尤其表现在面对黑暗、苦难、血腥、悲剧时得到负面的确证。坦然面对失败，承受命运，正是人之为人的真正的力量所在。加缪笔下的西西弗斯不就是一个在荒诞的世界中不得不理性地生活下去的英雄？维纳斯不也诞生于一片虚无的泡沫？确实，我们不得不如此，但是我们也可以把这种“不得不”转化为一种悲悯、一种期待，也可以把“宿命”转化为“使命”。这对事实来说当然无意义，因为它改变不了事实，但是对人却有意义，因为它在造成人的痛苦的同时也造成了人的胜利。其中的关键是：“承当”。于是最终人类发现：命运仍旧掌握在自己的手里。
    既然生命的真实是个体，那么审美活动无疑就大有用武之地。就其实质而论，审美活动本来就应该是个体的对应形式，只是在理性主义的重压下，它才不得不扭曲自己的本性，去与真理为伍，勉为其难地图解生活或者博人一笑。现在生命一旦回归个体，审美活动也就顺理成章地回归本性，成为生命个体的“一个通道”（海德格尔）。里尔克曾将诗人的工作阐释为：“我赞美”，这实在是一语道破审美活动之真谛。审美活动并非游戏、趣味、把玩、自适、自失、净化、距离、无功利，而是赐予、显现、无蔽、敞开、澄明、涌现，这是理论与判断之外自己显现着的东西，隐匿的存在因此呈现而出，不在场因此呈现而出。换言之，审美活动并不面对“秘密”，而只面对“神秘”，因为前者展现的只是“世界如何”，而后者展现的不是“世界如何”，而是——“世界存在”。
    审美活动因此而从制造虚假的光明走近真实的黑暗，生命固然有其美好的一面，但是还有其悲剧的一面，而且，就其本质而言，生命本身就是悲剧，是已经写成的悲剧和尚未写成的悲剧中最令人震惊的悲剧。作为“一个通道”，审美活动对此无疑无从回避。不但从不回避，而且始终执着地呈现着世界，以便更完整、更不虚伪、更不矫揉造作地“赞美”世界。叔本华认为审美活动意在摆脱苦难，尼采认为审美活动意在使人快乐，实际上，审美活动只是为了更为深刻地体验苦难、冲突、冲突、分裂、毁灭，甚至不惜把苦难推向极致，从而开启自由的大门，使得生命因此而开放、敞开、启迪、觉醒，并且在其中得到淋漓尽致的呈现。乌纳穆诺说：我们不当吃鸦片以求自适，而应当在灵魂的创伤上撒盐粒或酸醋。马克思说：消除罪恶的唯一办法就是首先要真实地揭示罪恶。契诃夫《第六病室》的伊凡?德米特里奇说：“受到痛苦，我就喊叫，流眼泪；遇到卑鄙，我就愤慨；看到肮脏，我就憎恶。依我看来，只有这才叫做生活。”索尔仁尼琴说：一句真话能比整个世界的份量还重。阿多尔诺说：让苦难有出声的机会，是一切真理的条件。斯皮尔伯格说：《辛德勒名单》是“用血浆拍成的”，审美活动就是如此。因此，它使得人类再一次体验到了亚当夏娃的一丝不挂的恐惧、耻辱，但却有只能如此，因为审美活动正是这样一种面对自由而且对自由负责的生命活动。10有一种看法认为：审美活动表现的是所谓“异化”，这显然不够深刻。因为生命的悲剧是自古而然的，审美活动只是第一次真实地把它呈现出来，而不以伪装它们不存在而加以逃避而已。正如维特根斯坦说，在这个无聊的世界上，我们居然还能够活着，这本身就是奇迹，就是美。
    然而，人们或许会提一个鲁迅式的著名问题：既然人生犹如一个根本无从逃出的铁屋子，那么又何必残酷地将睡梦中的人们唤醒呢？这无疑涉及到对于审美活动的现代理解。雅斯贝斯书得何其精彩：“世界诚然是充满了无辜的毁灭。暗藏的恶作孽看不见摸不着，没有人听见，世上也没有哪个法院了解这些（比如说在城堡的地堡里一个人孤独地被折磨至死）。人们作为烈士死去，却又不成为烈士，只要无人作证，永远不为人所知。”[11]苦难必须见证，才能为人所知，审美活动正是这样的见证！苦难本身并非悲剧，只有对于苦难一无所知才是悲剧。而要使苦难为人所知，就要借助于审美活动。因为苦难是共同的，只有痛苦才是自己的，因此苦难只有转化为自己的痛苦时，才是所谓的审美活动。正如死亡并不痛苦，痛苦的是只有个人才会有的对于死亡的意识，因此只有死亡意识才会走向审美活动。也因此，“生命的悲悯”才得以脱颖而出。我们知道，人类生命的原动力正是痛苦，也惟有痛苦，离开痛苦，人类就会成为石头。因此真正的人生往往宁肯在痛苦中死去，也不肯在平静中苟活。而痛苦一旦转化为歌唱，就成为生命中的巨大推动力量。阿瑟?密勒在《英雄》中说过：“人人都有苦恼，不同的是我试着把苦恼带回家中，教它唱歌。”而这正是审美活动的根本意义之所在。并非冷漠而是忧心，在仇恨中寻找爱心，在苦难中寻找尊严，在黑暗中寻找光明，在寒冷中寻找温暖，在绝望中寻找希望，在炼狱中寻找天堂，陀思托耶夫斯基坚持把幸福与眼泪联系在一起，给我们以无尽的启示。人世充满了苦难，但是我们不能仅仅承受苦难，更不能让苦难把我们包裹起来，而应该用我们的爱心去包裹苦难，在化解苦难中来体验做人的尊严与幸福。体验不到痛苦的心灵不是人性的，体验不到幸福的心灵不是审美的。无论现实有多可怕，或者如何无意义、如何虚无、如何绝望，在审美活动中都会使它洋溢着人性的空气。世界不是世界而是深渊，无法企及缺但又绝对不能放弃，审美活动即是这样见证着自由的尊严、人性的尊严，见证着人性尚在，这实在是一个重要的证明。人类一旦因为觉察到人类别无出路而生长起最真挚、最温柔的爱心，就已经在内心中体查到了在精神上得到拯救的可能。陀思托耶夫斯基小说中的佐西马长老就坚持“用爱去获得这个世界”，坚持时时“跟大家共同分享他内心的喜悦和欢乐”，在罪恶和黑暗面前，他没有闭上悲悯的眼睛，“我们每一个人对世界上所有的人和所有的事都是有罪的，这是毫无疑问的。这不但是因为我们都参与了整个世界的罪恶，而且每个具体的人对于世界上所有的人和每一个人都是有罪的。”这就是悲悯。而在里尔克身上，人们发现：“他被重重恐惧包围着，他对自己的软弱供认不讳，然而，无论在他的作品中，还是在他的信柬里，我们里外翻寻都找不到一个疲惫、胆怯、不坚定的字眼，在最小的表述背后屹立着一个人。”[12] “我在他身上发现了一个人，我熟悉他这个我们世界上最柔弱、精神最为充溢的人。”[13]这也是悲悯。不难想象，一旦我们在审美活动中作到了这一切，我们也就最终战胜了苦难，最终“走出”了那个根本无从逃出的铁屋子（须知，只要能进去，就肯定可以走出）。
    也因此，为了走出“奥斯维辛”，我们必须进入审美活动，必须去写诗。因为——奥斯维辛之后不写诗是野蛮的！

    四
    人性的自觉、审美的自觉必然导致美学的自觉。而这，就正是生命美学的诞生。舍斯托夫在剖析悲剧哲学的诞生时曾指出：“只有当事实说明唯心主义承受不住现实的压力的时候，只有当人的命运的意志和实际生活面对面发生冲突，突然恐惧地看到一切美妙的先验论都是虚伪的时候，只有在这个时候，人们才会第一次产生极大的怀疑。这一怀疑一下子就摧毁了旧的虚幻的看来很牢固的墙。苏格拉底、柏拉图，以及一切过去的天使和那些使得人的无辜的心灵免于怀疑主义和悲观主义侵蚀的圣人，他们的善、人性和思想都消失得无影无踪，人面对自己最可怕的敌人第一次在生活中感到可怕的孤独，因此人无论如何不能保持一颗纯洁和火热的心。这就开始了悲剧哲学。14生命美学的诞生也是如此。
    我们知道，人性的自觉、审美的自觉，就是审美活动不再与理性活动为伍，而是与生命活动密切相关。生命活动只有通过审美活动才能够得到显现、敞开，审美活动也只有作为生命活动的对应才有意义。换言之，生命的困惑只有在个体出现之后成为问题，理性显然无法解决这一问题，能够解决这一问题的只有审美活动，因为只有审美活动与人的生命活动直接相连。生命是“断片”（席勒）、“痛苦”（叔本华）、“颓废”（尼采）、“焦虑”（弗洛伊德）、“烦”（海德格尔）……而归宿却是“游戏” （席勒）、“静观” （叔本华）、“沉醉” （尼采）、“升华” （弗洛伊德）、“回忆” （海德格尔）…… “歌即生存”（荷尔德林）。那么美学不是生命美学又是什么？而科学已经为“我们的世界”立法，已经说明了这个世界，美学难道不应该为“我的世界”立法，去说明这个世界？由此美学找到了比康德的问题更为重大的美学问题。真正的美学家应该马上行动起来，清醒地意识到自己的使命和立场，不再为那些无谓的问题而耗尽生命，而回到那些根本的问题上来，为爱、绝望、匮乏、拯救、悲悯……这些永恒的问题贡献出自己的哪怕并不成熟的思索。
    必须强调，美学的为“我的世界”立法，必然导致美学的远离主体与客体分裂的主客关系的世界，进入使主客关系成为可能的超主客关系的世界。这使得它把目光从“相同”转向了“相通”。当然，美学的问题并没有因此而变得浅薄，而是变得更为深刻了。卡夫卡《审判》的著名开头声称：“准是有人诬陷了约瑟夫?K，因为在一个晴朗的早晨，他无缘无故地被捕了。”谁是这个“谁”？谁都有可能，谁都是这个“谁”，但是事实上这个“谁”不是具体的人，而就是这个世界。美学所面对的对象也是如此，它与“本质”脱钩，并不意味着同时也与世界、他者脱钩。它确实并非“本质”的表现（因此传统的思路确实此路不通），但是却转而成为“不在场”的显现。换言之，任何一个事物都与万物有着或远或近、或直接或间接、或有形或无形的关系。它们构成了一个系统之网（而不是一个实体），彼此交织、纠缠，其缘由堪称无穷无尽，一切都是无根之根、无底之底，恰似里尔克所说的“最宽广之域”，但是在审美活动中却被敞开、照亮、澄明。
    生命美学恰恰就由此开始。
    例如，中国美学传统之所以区别于西方美学传统，关键就在于后者从主客关系出发去研究美学，而前者却从超主客关系出发去研究美学，这已经是公认的事实。而从西方美学的历程来看，最初，因为深受基督教关于自由问题的反省的启迪，康德率先将自由问题升华为哲学问题、美学问题（这使人想起中国后期美学对于禅宗关于自由问题的反省的升华），并且加以深入思考，从而使得西方思想中源远流长的“有”出人意外地转向了“无”。于是，“主观的普遍必然性”这一真正的美学问题，也就应运诞生。这无疑是西方美学传统的一次真正的转折（所以黑格尔说：康德说出了关于美的第一句合理的话）。在此基础上，叔本华提出的“表象”、胡塞尔提出的“现象”，则开始从透过现象看本质转向了在现象之中看本质、现象就是本质。本质而又可以被直观，这，就是胡塞尔所要竭力说明的美学难题（在现象学出现之后，应该说西方美学才走上了一条康庄大道）。当然，这也是他的失误所在。事实上，二元对立只是在认识论中存在，在本体论中它根本就不存在。意识到这一点，正是海德格尔的历史贡献。于是，西方现、当代美学开始尝试从超主客关系出发去提出、把握所有的美学问题。15这，正是生命美学在西方的诞生。
    而不论是西方的生命美学，还是西方的生命美学，从超主客关系的角度出发去思考美学问题，从超主客关系出发去提出、把握所有的美学问题，则是其中的一致之处。在它看来，只有超主客关系中的美学问题才是真正的美学问题（它们不再是知识论的而是存在论的）。在超主客关系中，本质并不存在（因此也无须加以直观），存在的只是现象，或者，只是互相联系、彼此补充的现象。当然，现象世界也有待超越，不过，这超越并非超越到现象世界背后的永恒不变的本体世界，而是从在场的现象世界超越到不在场的现象世界。因此，现象世界根本就无处（本质）立足——德里达称之为“无底的深渊”、中国的庄子称之为“无故而然”、中国的禅宗称之为“桶底脱”，而只能绵延于无穷无尽（不同的系统质）之中。因此，越是深刻、丰富地显现了无穷意味（系统质），就越是美的。也正是因此，追求真理就转而成为追求道理，符合论也就转而成为显现论。因为只有在显现的道理中才有美可言，而且意味无穷。换言之，任何一个对象都又是现象世界的普遍联系之网中的一个网结、一个交点（不妨联想中国美学中那一即一切、一切即一的“空”）。所谓审美活动，无非就是通过超主客关系中的体验把其中的无穷意味显现出来而已（所以中国美学才如此强调所谓宇宙意识）。与此相关，既然审美活动只是超主客关系中的体验，那么它就不再归属于认识活动（不再受任何限制），而被归属于最为自由、最为根本的生命活动；同样，既然从主客关系转向超主客关系，自由也就不再是人的一种属性，而就是人之为人本身。正是自由才使人成之为人，也正是自由才显现出系统质意义上的生命、意味无穷的生命，显现出美。
    进而言之，生命美学强调的是超主客关系中所形成的自由的超越性。在生命美学看来，这自由不再是什么对于必然性的把握，而只能是对于必然性的超越（生命的自由表现）。也因此，生命美学把人生的意义规定为自由，然后进而把自由的内涵规定为选择。这自由的选择意味着：从无限而不是从有限、从超越而不是从必然、从未来而不是从过去的角度来规定人、阐释人。它在一般、普遍、统一、本质、整体之外，为人之为人敞开无数扇自由之门、打通无数条自由之路（展现出无限的可能性）。它不再指向一个已知的单一未来，而是指向多元的开放、无穷的瞬间超越（每个瞬间都是独一无二的，而且无法重复）。也因此，人之为人，就永远不是什么抽象之物，也永远不是“什么”，而是要成为“什么”，永远不是其所是，而是是其所不是。而且，既然不再有任何的永恒之物，那么，那个作为历史上的唯一一人、空间上的唯一一点、时间上的唯一一瞬而又作为现象世界的普遍联系之网中的一个网结、一个交点的自我，就成为唯一真实的存在。不难看出，从最为根本的意义上说，这自我的自由的选择，无疑就是审美活动本身。由此，我们可以把在超主客关系中所形成的美学问题规定为：审美活动的本体论内涵。
    总之，美学的根本问题就是人的问题，因此，从不同的假设出发的对于人的不同阐释，就构成了不同的美学。生命美学的诞生正是如此。它是在漫长的历史进程中人之为人的丰富性被不断展开的必然结果。我甚至要说，较之人们常常津津乐道的所谓非理性的转向、语言论的转向、文化批判的转向……等等，美学的生命论的转向要更为根本，完全可以称之为真正的世纪转向。而这一世纪转向为我们展示的，正是一片广阔的全新领域，一片美学真正可以独享的全新领域，由此出发对审美活动的根源、性质、形态、方式等方方面面加以考察，就正是生命美学的重大使命。16当然，必然性的领域只是知识的领域，而美学的领域却是对于必然性领域的超出（所以康德才强调“限制知识”，这是西方的美学觉醒），这样，生命美学的研究就必然要超出传统的知识论框架，必然要为自身建构一种全新的提问方式（活生生的东西是否能够成为科学，如何“说‘不可说’”），从而使自身从发现规律、寻找本质的知识与思的对话转向超越自我、提升境界的生命与思的对话（老子称之为“学不学”）。这意味着：首先，从美学的特定视界、根本规定的角度，突破过去的主客关系的视界，从而把美学的对象转换为：在自由体验中形成的活生生的东西、“不可说”的东西；其次，从美学的特定范型、逻辑规定的角度，突破过去的知识论的阐释框架，从而把美学的方法转换为：阐释那在自由体验中形成的活生生的东西，“说‘不可说’”的东西；从美学的特定形态、构成规定的角度，突破过去的知识型的学科形态，从而把美学的学科形态转换为：在阐释自由体验中超越自我、提升境界的人文学。也因此，从知识型美学中警醒，并且义无返顾地从知识型美学转向智慧型美学，就成为生命美学的唯一选择！

    （作者为南京大学新闻系教授 博士生导师，本文为新著《生命的悲悯》节选）


放逐伊甸（第十九、二十章）

施玮

    十九　罪恶与赎罪

    平息了换演员的风波后，赵溟狠忙了一大通，化尽了工夫为张雁玲改本子。王旗常常笑他，他却并不觉得自己有什么可笑的。心里总觉得亏欠了那女孩，觉得她是那么单纯地听凭他们这帮大男人的阴谋摆布，简直象个小羊羔。他带着一种忏悔的心情努力干着手里的活，直到小女孩的脸笑成了一朵灿烂的花儿。
    可是弄完本子后的这些日子，小女孩张雁玲再也不来了，没了那赵哥长赵哥短的叫唤声，他还真有点儿寂寞，想想自己或许真是被人巧妙、甜蜜地利用了。不过他实在是不愿这样想，他不希望把人，特别是这么年轻的女孩想得太复杂，那将使他自己更沮丧更无所适从。他宁愿认为他是为王旗、洪京涛和自己向这单纯的女孩赎了次罪，甚尔又觉得也是为这个复杂的、污浊的社会向这个女孩赎了一点点罪。
    这也许是赵溟的一个赎罪序曲吧？他也不知道自己最近怎么就总会想到这事上去。是因为这次带着“糊老实”吗？是他的身影总在进进出出地提醒自己吗？
    这次出外镜前，赵溟问王旗可不可以给自己一个下岗的亲戚发排点活。王旗说是需要干杂活的人，不过他们这次的钱并不宽裕，一般来说到当地再雇能便宜些也不用出路费。赵溟就忙表态说自己愿替这人出路费，王旗最后笑笑说既然是他的亲戚当然就不同了，还是剧组出路费，并给定了个相对比较高的工资。
    赵溟带着这个好消息再去那个胡同时，心里轻松得多了，不由还生出了点施恩者的心情。这之前他也去看过他们二次，送过点钱和水果什么的，“糊老实”虽是对他谢了又谢却总是神情木木的，就弄得他心里终不能得释放。等他到了他们家，把这个工作的机会告诉了对面这个男人，才见那男人的脸上显出点表情来。赵溟以为他会为了还算较高的酬金而欢喜，他却似乎并不在意，而只是一再地问，“哦，不是在北京？是去别处吗？那太好了！太好了！”赵溟就问他走了以后有没有人替他去精神病院看望他的妻子，“糊老实”就含含糊糊地又是点头又是摇头。他不知道他是什么意思但也不便去多问。
    “糊老实”跟他们来到了这个小镇，人象是活了过来，勤快得让王旗直叫好，说他一个人顶过去雇的三个人，常拍着他的肩说要给他加薪。“糊老实”就纳纳地说：“不用。不用。这样已经很好了。他不仅包下了所有搬搬扛扛的活，还包下了大伙的饭食。他的手艺十分地好，大家一边吃着一边就一个劲地称赞。他有时会随口冒出句──小菊她就爱吃这个。但话一出口神情立刻就黯了。大家后来也就知道了他们家的事，知道原来他不是赵溟的亲戚而是那个报上登的被烧死的女孩的父亲。王旗和洪京涛一商量就决定给他加一倍的薪水，其实这点钱对这次的投资来说连九牛一毛都算不上，但却让“糊老实”感动得不知说什么好。他最感激的当然还是赵溟，这反而让赵溟更难对他说出自己“见死不救”的事，也更难从一个恩人的地位转到一个请求饶恕者的地位上去了。
    不过今天赵溟是决心要去找“糊老实”谈一谈，他觉得那罪恶感压得他太难受了，尤其是在这个宁静的小镇里，在这个美丽的夜晚，他渴望自己能更清洁、轻松些。
    他见“糊老实”搭着衣服去洗澡了，就坐下来竭力平静着跳动的心打开圣经来看。他过去并不常看圣经，只是在心里无法平安的时候来翻翻，觉得效果还真不错。近来他不平安的时候越来越多，这本圣经也就翻得多了些。可是今天他却翻不到什么安慰他的故事，倒是看了关于所多玛因罪被灭的故事。
    耶和华神告诉亚伯拉罕说：“所多玛和蛾摩拉的罪恶甚重，声闻于我。我现在要下去，察看他们所行的。果然尽象那达到我耳中的一样吗？若是不然我也必知道。”亚伯拉罕就向神祈求，若有十个义人在那城里，就因着那十个义人不要灭了那城。耶和华应允了他。
    耶和华所差的二个天使到了那城，除了正坐在城门口，看见他们就起来迎接，并脸伏于地下拜的罗得，并不见一个义人。并且城里的众人也不许罗得行义，围着他的屋子让他交出天使来任他们所为。罗得却立意行善，宁愿交出自己的两个还是处女的女儿。天使保护了罗得的家，使恶众们不能摸着他家的门。并告诉他耶和华神要灭所多玛，让他带着家人离开。他就将这话告诉了他的女儿女婿们，女婿们却并不信他以为他是戏言。天使们就因着耶和华怜恤罗得，不愿他与这城里的罪恶一同被剿灭，拉着他的手和他妻子的手，并他俩个女儿的手，把他们领出来安置在城外，并许他们逃至琐珥，只是不可回头观看。罗得到了琐珥，日头已经出来了。当时，耶和华将硫磺与火从天上耶和华处降于所多玛和蛾摩拉，把那些城和全平原并城里所有的居民并地上所生长的都毁灭了。罗得的妻子却没能存活，因她不信天使的警告且顾恋那必毁灭的罪恶城市，她在后面回头一看就变成了一根盐柱。
    赵溟看着心中甚是惶惶，觉得自己好象就住在所多玛，当然自己不会是义人罗得，心想若神今天来察视这城，恐怕并没有一个罗得脸伏于地吧？会有十个义人在这地上而让这地、这国、这城免了神的毁灭吗？或者五个？
    赵溟虽然也知道世界未日绝不会在今天晚上来到，但他还是有一种如处于所多玛将灭前夜一样的惶惶，当他看见“糊老实”已洗完澡回他房间时，就急急地跟了去，他只是想了一笔欠债。

    赵溟进去后一脸肃然地在“糊老实”面前坐下，对正巴巴地要起身要去泡荼的“糊老实”摆了摆手说：“你别忙！我今天有事要跟您谈。”
    不知不觉中他把你变成了您，“糊老实”就被唬着了似地僵在了那里，半个屁股在床沿上，另半个就只是悬沾着点床单。
    赵溟就泄了那股严肃的劲，露出他的忧郁来。他盘腿上了另一张床，把身子靠在被垛上为自己点了支烟，又抛了一支给“糊老实”并讷讷地说：“别，别紧张！咱哥俩随便聊聊。”
    “糊老实”就把屁股坐实了说：“咱是想跟您说说呢！只是咱嘴拙，不知该怎么来谢您。------”
    赵溟一听他又说这个谢字就怕他再说下去，忙打断他说：“老胡，您千万别再说这个谢字！您知道我为什么总掂着帮您吗？”
    “------”那男人就茫茫然地看着他，过了好一会才垂了头说：“您是好人，这世上也是有不少好人，只是咱孩子没命遇上。”
    “糊老实”的话让赵溟象触了电似地从床上跳下来，嘴里嚷了一句：“我不是好人！”他也不知道自己为什么要那么激动，但还是借机去水瓶里倒水，好避开那男人疑惑的目光。然后他鼓足勇气地说了句：“我可不是你们家的恩人，我是罪人。”说完这句话后，他才回过头来重新对着他，却见“糊老实”眼里有一种恐惧的乞求，似乎求他不要继续说下去。但他好不容易开了个头，哪会不说下去呢？不管怎样他今天都要把心里这个负重给卸了。
    赵溟眼睛盯着自己手中的水杯，一口气地说下去。从那天的事到自己里面的罪恶颠三倒四地说了有大半个小时，他越说越觉得自己是不是有点夸张了？可越说也越发现自己里面那不为人知也不为己知的“恶”处。在说之前他真是还没想到自己有这么“坏”，只是为了一种更“高尚”、更可自我标榜的道德来做这“忏悔”，或者说这仅是一种虚假的忏悔吧？但此刻，随着这忏悔的延续，他里面的自持却一点点崩溃消溶了。
    当赵溟越来越加重自身沉下去的时候，对面的“糊老实”却在做减法，越来越轻地浮起来了。他的心态也影响了往下沉的赵溟，在间隔的一瞥中，赵溟就渐渐沉不踏实了。心忽沉忽浮地言语也混乱起来，时不时有个声音出来说“别做了！至于吗？什么忏悔就跟演戏似的。”被这声音搅着，他的忏悔中就时时溜出几句自我保护的辨解，这么软弱地又说了一会，估摸着有一个小时了他就突然停下来抬头看着“糊老实”，一副停止挣扎待宰的模样。
    “糊老实”倒是如释重负的欢喜，见了他的神情就很是过意不去，忙起身去给他杯里续了水，然后坐下来叹了口气说：
    “其实您对我那么好，我心里也实在是不得安宁。想着您必是有，有点什么亏心的事。也不怪我这么想，您说谁见了无缘无故对你好的人？唉！只有无缘无故找你碴的人。所以您越是好我就越想着那事的重大，可也怎么都想不出来。就想着大约您是那目击者中的一个，虽说我心里不能说不恨，可这些日子想想也就妥贴了许多。想人家无亲无故地何苦来冒这个险？就说是替咱那女人扑扑火没什么生命危险，可也得搭上件衣服不是。再说还没准给缠上了，这种事也没少听说呢！谁还不是多一事不如少一事？------”
    他说着眼里流出两滴浑浊的眼泪，睁着无奈的眼神看向赵溟。“可我心里就还是恨啊！不满您说，我往那一带跑了好几趟。我知道我不敢做什么，再说我也没理由去烧人铺子，但我就这么黑夜里去那遛几圈，想想那事心里都能痛快点。唉！您说我这人------咋就这样呢？”
    “我------”赵溟抬头还想说什么，被“糊老实”一摆手挡住了。
    “您这根本就算不上啥事！您真是读书多了做圣人呢！”
    “胡大哥你千万不能这么说。不管怎么样我还是要求您原谅！我实在是有罪的。”赵溟急急地说。
    “原谅，原谅。您哪是有罪于我们家？您是有恩于我们家呢！要不是您这次安排我出来，我就断不了去那一带遛达。其实我心里也紧张，怕自己一个糊涂做了点什么。”这老实的男人说着说着竟呜呜地哭了起来。赵溟一声不响地坐在那里，心中却十分想逃出去。人的内心实在是难以面对的，无论是自己的还是别人的。
    “我真是怕去医院啊，我是不敢看我那苦命的女人，看着她疯疯颠颠的样子，我就控制不住地要往‘新疆村’那儿跑。------可我又常常在梦里梦到她和我那丫头一起被烧死了。我这真不是人的想法！我心里其实也是恨她啊，总觉得她不该这么自己一个人活下来。唉！我被这些念头压得透不过气来。我真是害怕，好象自己变了一个人。------”
    “糊老实”不停地说下去，赵溟努力地什么都不听，可那话就象小蝌蚪般游进他的耳朵里，然后不是变成只青蛙而是变成一只只硕大无比丑陋的赖哈蚂，让他触目惊心。
    当赵溟终于逃进夜空中时，他沮丧地感到自己里面的污秽一点没有因这“忏悔”而稍有稀淡。他漫无目的地在繁星下游荡着，感到自己象一首诗里那个“寻找”释放的人，但他并未体会到什么滑稽幽默中的美感，而是一种彻底的悲哀与茫然。
    他后悔没有带上圣经，但他又不愿意回到招待所去，他就一边沿着小镇唯一的主干道走着，一边想着那书摆放的位置，并努力的让心灵钻进去渴望想起些赦罪的话来。但他觉得自己什么也想不起来，即使有点什么也总是模模糊糊的。可事实上有些话他不用想就已在他里面了，只是太简单让他不能相信，也就不肯把它算在这深思的范畴里了。他这么走着，两边紧闭的店门露着毫不同情的神色，他被拒绝着一直走到了镇的那头。在大榕树下站了一会，抬头隔着稀疏的枝条向天上叹了口气。
    “你就赦免我吧！”赵溟不知道这句话是怎么从嘴里冒出来，但这话一出口他就感到了一点轻松，忍不住又再三地说了几遍。这么说着的时候他就觉得高天之上真有位神在倾听，心想自己这是不是就是祷告呢？于是他怯怯地补了一句：“奉耶稣基督的名。”说完后就好象在等待什么似地站在那里看着天空发傻。一会后，见天空依旧，星星也是依旧，并没有什么声音从天上传下来，他就悻悻地向回走了。
    他向回走着，再没有去看天，叹息着一成不变的泥土地和漠漠然的建筑物，却不知道天却因着多情而动了容。天上的星星聚向两处，聚成一双悲悯的眼睛。从高天之外，从冰冷的黑暗之外，从浩渺之外，一束爱的波流倏然临到，快过时光，快过我们意念的转动。它在接近星层之上时化作了一对洁白光耀的鸽子，它们的身子透明如水晶又孕着暖玉的温柔，那贞洁的翅膀灿烂地浮动在夜空中，将凝冻的夜融成了怜悯的泉流。它们飘然地停泊在那双星星聚成的眼睛中，好似一缕爱的叹息，那些星星就一颗颗地滴下来，缓缓地，象是从古老而神圣的创口中流出的血。其中一滴落在了赵溟的头上，接着又是一滴。
    赵溟以为是下雨了，就伸手去接那雨点，果然接着一颗，却是晶莹地含着血色。一种爱的声息从高天降下，是那鸽子巨大的翅膀，宛若光耀的白云。当这翅膀临近赵溟的时候，四周黑沉沉的夜色突然就消失了，他里面的夜色也随即消失。
    “来！到我这里来，我就使你得安息，得安息，安息──”
    这声音在光辉的云朵中向四处漫溢，赵溟不知什么时候已坐在了那云的怀中，他的灵魂被这慈爱的声波振颤着，流出忏悔的泪来。当这泪滴在他手中的红宝石上时，那红宝石的里面就流淌着，他手掌所聚的泪终于浸没了它，这血色、晶莹的星晨竟缓缓绽放，开成一朵血色的百合。在绽放的过程中，血色一瓣瓣褪尽，从里到外。赵溟的眼睛就望着这朵洁白的百合收了泪滴。他的心晶莹如镜，也映着一朵同样洁白的百合。那朵百合在他的心里开口对他说：
    “你们的罪虽象（朱）红，必变成雪白；虽红如丹颜，必白如羊毛。”
    赵溟对着心中的百合十分惊讶：“你是真实，亦或只是映象？”
    “是映象，更是真实。”
    “我看你似陌生，你却视我如熟识。难道你是今日的映象？是短暂的真实？”
    “我是永恒的映象又是永恒的真实。在你肉体成为真实之前，我已是你灵魂的真实！”
    赵溟一眼不发地看着它，不能稍微移动他的目光。他的心在叹息着：“这是我的良心？！它是这般美丽。”
    百合象是听见了他心里的叹息，含羞地向他微笑着。
    赵溟受了一种喜乐的鼓舞，又用心声对它说：“原来是因了你这初始的，又是不变的美丽，人类的生命才终不失美丽。”
    如同在应和他的心声，四周的光芒更炽热地放出光辉：“哈利路亚，赞美至善之源，荣耀归于创造的父神。”
    赵溟的眼睛久久地不能离开他的百合，不知过了多久，等他再抬头望天的时候，却发现自己已在屋子里了。只有窗口大的一片夜空向他微笑着，那几颗星星和一轮貌似平淡的月儿，意味深长地与他共享着一份秘密。他没有开灯，坐在黑乎乎的屋子里问自己是醒着还是在梦里？若是在梦里，他就不想醒过来；若是醒着，他就觉得前面的一生都成了梦。他坐了许久，但想想这么坐着也不是个事。自己一生都是逃避但终究也还是要面对。他摸摸索索地去拿了自己的圣经，很难说清为什么他不想去开灯，只是走到窗前，就着外面明亮的月光翻找着什么。终于他找到了那句话：“你们的罪虽象（朱）红，必变成雪白；虽红如丹颜，必白如羊毛。”等赵溟从自已的圣经上看到这句话时，心中回应似的被刚才的光辉再次震动，他对着这句话一直地流泪。他一会儿觉得自己里面的污垢随着这狂泄的泪流出去了些，一会儿又觉得没有。
    到凌晨的时候，赵溟终于精疲力尽地跪在了床头，他怀着对自己的全无指望向灵魂上空的十字架伸出了双手；向那神圣的钉创伸出了双手；向那赐给他良心与生命的神伸出了双手。求他帮助自己来相信“你们的罪虽象（朱）红，必变成雪白；虽红如丹颜，必白如羊毛。”这句话。他觉得自己实在是想要这句话，可又无法靠自己来完全地相信它。

    二十　沉沦中的引力

    李亚从广州回来后整个地就失重了。他就住在“惠桥饭店”，根本一次都没有再回西单甲八号。不过他的心是极想回去的，只是那身子由不得他，旋风似地在惠桥饭店和印刷厂之间转，在金钱和酒色中转。他新买了大哥大和BP机，也习惯了一出门就抻手拦出租。他跑印刷、办发货、再征订、再加印------。周身的BP机、大哥大不停地响着，他就象只陀螺般被抽得乱转。
    在这种心态中他觉得无法回甲八号去。他越是想那块旧地，就越是在心里把它神圣化了。总想着忙完了这一阵静下心来再回去。可他的运气好得出奇，发一本火一本。大家便都想来沾这份运气，纷纷拿了选题来与他合作。真是财运逼人！就算他不在乎钱，他也没法不在乎这份信赖。商人的信赖不值得你感动，但却令你自豪。他们是把他们视作立命之本的“钱”放到你手上，不为了任何别的因素，只是佩服你、相信你能为他们生出成倍的利来。李亚还从不曾被人作为有实际用处的人来敬佩信服过，这种感受真是太特别了。他的成就感得到了大大的满足。他也就更不能停下了。
    与这疯狂的赚钱相匹配的也就该是疯狂的花钱。李亚几乎是天天晚上都泡在酒吧，只不过从来没再去过兴安的酒吧。兴安回北京后就和他分开了，他又回复了过去的兴安。李亚几次打电话想跟他再合作，他都没等他说完就表示不想再干书了。他说他守着这酒吧，赚的钱也够吃喝了，不想再开辟新战场。兴安的语气是淡淡的，李亚就大了声音说：“当初不是你让我干书的？怎么？现在又看着不顺眼了？叫我怎么说你们这些人------”
    兴安知道他这“你们”中带了那个戴航，但只作不懂。他不想再跟他谈任何关于戴航的话题。自从她由火车上走掉后他俩一次都没谈过她，相互之间连关于她的玩笑都不开。
    “你这是怎么说话的？有什么看不顺眼？你干书、我干酒吧都是弃文从商嘛！我还比你更干脆了呢。只是没想到你小子还真有商业天赋。是个人材！------”兴安听对方不说话就笑着又道：“不过，你小子突然暴发了，钱象洪水似地向你涌，还真难让我看着心平气和。”
    “你得了吧！”李亚当然知道兴安不会是因他钱多了而看不顺眼，只是------他也就不想再说穿了。能讨论出个究竟吗？
    兴安也怕跟他往“深”里、“真”里说。这许多事情自己跟自己还说不明白呢，朋友之间说了也是徒伤和气。“有空来喝酒吧！怎么有钱了倒不来照顾生意了？”
    “有钱了上哪都能买酒。再上你那去我可不知道该不该会酒账？”
    “那当然要付！哈哈！还得把过去欠的补上呢。”
    “那不就都清算了？不行！我还想欠着你的呢！”
    俩人说着都哈哈地笑。各自都尝到了那笑中的苦涩，又都庆幸着这是通电话。以后他们又常常通电话只是并不见面。
    李亚给兴安打电话的时候通常是他在想戴航。现在他几乎是落入了另一个生活圈子，与昔日的唯一联系是心中尚存的这份爱情。与戴航的唯一联系又似乎只有这个兴安，虽然他们都避而不谈她。那个女人的突然离去分明是对他的极度失望、极度轻视。正是这一点击伤了他，使他在她离开的那个晚上只能装睡，没有信心去挽留她。他很想对她作些解释，其实那天晚上自己的所做所为正好是因了她。何况嫖妓也并不是象她想的那么可怕，或者他也可以就此不再去了。但这些解释真的会有用吗？事实上这一切的解释对他自己都只有极短暂的安慰作用，并且就象一些麻醉剂，效果越来越差。李亚清楚地知道戴航对自己的轻视、失望与他那晚去没去嫖妓并没有本质上的因果关系。难道一种生活的腐烂仅与一次行为有关吗？
    李亚茫然地感到他现在已经变成了另一个人，被另一种生活包围着。一个女人她只会存活于你的某一种生活形态。如果你自己的生活形态变了，你也就失去了她。既使还留在你身边那也隔着心。既使心勉强还在，那魂儿也已是各自漂的远远的。在她离开自己之前自己难道不是早已做了选择吗？这样想想，男人心中那被轻视、被遗弃的感觉就减弱了些。
    再说就是从前那个李亚也并不合适她戴航，这不正是他俩始终转着圈子不敢深入的原因吗？何况是现在。现在，既使她没有走，既使她仍跟在自己身边。自己又能有这份精力去应付这份感情吗？又能有这份勇气去时时面对她所代表的一切吗？李亚忍不住地加大了解释的剂量，并希望迁怒于戴航。就象每一个无法正视自己的男人或女人渴望迁怒与对方一样。他尖刻地想着：其实戴航这样的女人就和那高贵的“艺术”一样，只能给闲适的人增添一份美的享受，却不能真正为那些“搏命”的人带来一份安慰。
    “搏命”，这个词真有意思！真形象！一个搏命的人最好的休息处能在哪里呢？自然也是女人，这段时间王瑛让他体会到了一个充满母性的、象一张大床似的女人的好处。
    这些日子李亚一直和王瑛在一起。不，准确的应该说是这些日子王瑛频繁地出现在李亚的身边。大约是在一个不超过两、三米的范围内。李亚已经习惯了这个女人的伴随左右，并且深刻体会和依赖着有她在身边的好处。她真是一点不让你觉得累，当然也就一点不会让你讨厌。她是那种能够“娇纵”男人的女人。如果说女人都是男人的一面镜子的话，那她绝不是戴航那种过于清净、端正，不放过你一丝尘垢的镜子；而是一面可爱的、正附合你愿望的哈哈镜。她美化了男人心中所有丑陋的欲望，进行一种欺骗性的反映。以此纵容你放肆、舒适地活着。
    王瑛对男人采取“娇纵”的手段是有着各式各样目的的，而这次对李亚的娇纵则完全是出于爱情。他在文学上的才华使他成为王瑛心中的白马王子，成为一个突然跨越时空飞过来的梦。这个梦原本该是属于青春的，但青春时代的王瑛从不曾靠近它、拥有它。对她来说象李亚这类人（包括他们的艺术，和需要以他们为主角的梦）一直是遥不可极的，属于另一个世界的。然而，现在他出现了。他让她走近他，亲近他，甚至让她安排他的生活锁事。她觉得他简直就是突然从天上扔下来的一件宝贝。她并不知道老天爷什么时候又要收回这个宝贝，但她的直觉告诉她这个男人不会永远属于她，除非在他落地的这段日子里真正变成了个属于这块土地的男人。
    王瑛喜欢这个突然落到地上的“天使”，要想让“天使”不再飞走只有剪掉他的翅膀。她其实并没有这样去想，但她正这样做着。这是因为每个女人都有一种为抓住自己男人而行动的本能。能妨碍这种行动本能的只有思想，而王瑛正好缺乏这方面的思想。至于剪掉了翅膀的“天使”还是不是“天使”？不是“天使”了的李亚与别的（那些原本就在地上的）男人是否还有什么不同？王瑛当然更不会去想。事实上人们谁还在认真思考爱情呢？人类一直在放纵着私欲，混淆爱情，把不是爱情的东西当爱情追求着。但这似乎并不能怪他们，因为向哪里去寻爱的真面目呢？因此王瑛也是十分可爱又可怜的，她在认真地捕风捉影。
    习惯于享受别人的服待和娇纵真是件很容易的事。这些日子以来，李亚觉得顺心、舒畅极了。每天的节目都会有人安排好，疏密有致地纵情逐欲。去歌厅，王瑛会为他们点酒水、叫小姐；洗桑拿，出浴后也总有菊花茶或热汤面在候着他们。王瑛做的不光是这些，有时她还会把他们请到她在北京的家里，做上一桌家常菜来款待他们。王瑛的家里只有她一个，她的丈夫和孩子都还在东北。她的菜又做的实在好，也从不劝他们少喝一口，于是他们这帮真假光棍们就常常醉卧在她的客厅里。
    王瑛从来不单独请李亚，她是怕和他单独在一起会没话说。她也常常会想到戴航。她在心里也只得承认那个女人才是和李亚同属于一个世界的人，可这并不代表着她更有权力得到他。不管怎么说，自己都比她付出得更多。金钱、精力、心力。这难道不说明自己比她更爱他吗？虽然这些都是实物性的东西，但“爱”这个抽象的概念不通过它们又怎么来表现呢？何况这个男人不正极愉快地享受着她为他做的一切吗？
    一天深夜醉酒后的李亚朦胧醒来，看着四周横七竖八躺着的爷们，浓浓的酒气随着呼噜声被他们吞吐着。这时王瑛端着杯热茶递过来。他不禁大大地感动了，眼里噙着泪对她说：“哥们可真是离不开你了！”李亚说的“哥们”是复数，王瑛听的却是单数。那一夜她没有睡着，她甚至断断断续续地流了一夜的泪。用这么多的泪来报答李亚刚才眼里闪着的那两滴，她仍觉得自己是喜极而泣。
    接下来的日子他们走得更近了，他们开始经常地单独在一起。当然他们之间已经做过爱了。可这种“做爱”好象与爱情并没有什么关系，事实上男女之间的做爱与爱情有关的还真不多，完全出于爱情的几乎就没有，李亚常常会想当初造人的神所定义的爱是怎样的呢？他为人设定的“做爱”这件事是为了繁衍人类还是为了男女间的爱情？或者男女间的爱情就是为了繁衍人类？或者繁衍人类就是为了繁衍爱？------
    李亚与王瑛做爱就好象一个在外面玩累了的孩子被母亲放怀里抱了一抱。因此他并没有把这件事归入“性”的范畴，也就没有增添什么压力。让他俩都没有想到的是他们可以交谈，而且有着谈不完的话。这主要是李亚现在已经落到了“地”上，就有了许许多多属于“地”上的烦恼。对于这些烦恼王瑛当然能够给予最明智的安慰、劝告。再后来，他们之间谈的越来越多。不仅涉及“地”上的事也开始涉及“天”上的事。不光是生活也谈及了心灵。当然这大都是李亚说，王瑛听。
    现在李亚对王瑛几乎是无所不谈。而王瑛和萧苇、戴航也都绝然不同，她确实是个好听众。萧苇是不屑也没兴趣仔细听李亚说话，她只要他陪自己玩、陪自己做爱。而戴航是喜欢和他谈话的，但她最喜欢的是“说”和“想”，听仅仅是为了那二项服务。她听李亚说“一”，就去想他那没说也不愿说的“二”、“三”，然后分析了来说给他听。虽然这也时常会给他带来知音的欣喜，但也免不了内心隐密遭到干预的尬尴。而王瑛是你说“一”她听“一”，绝不会去想、去猜测那个“二”与“三”。（当然她也想不出，猜不到。）她也就不可能蛮横地去窥视你心中的隐私了。李亚觉得和她谈话是轻松的，这个轻松来自于一份安全。间或地，她也会循着一些最普通的、或说是泛泛的道理来劝说他几句，这倒给了他意想不到的温暖。就象从母亲那里得到的一些泛泛的劝导一样，你会觉得十分温暖。虽然她只是个平平常常的女人，说的也只是平平常常的道理。
    李亚和王瑛就这么亲密而温和地过了几个月。他们俩做爱的次数并不多，李亚仍是一直住在惠桥，和熊兵一伙吃喝玩乐着。前些日子王瑛说是有些事要办就回了东北，李亚也没觉得生活中有什么变化。可这几天他特别地盼着她回来，因为戴航这几天要回北京了。李亚对这次与戴航的重逢心里特别地慌乱，他不知道该怎么面对她。虽然已经过去快半年了，但广州发生的一切和那个现在都不知道名子的火车站台，突然间就回到了他的眼前、他的心里。原来这些日子的声色犬马并未曾让他能稍忘点滴。他急着等王瑛回来，跟她说说。按说女人最懂女人，即使是她俩这样完全不同的女人也该有相似之处吧？现在也许真的只有王瑛才能帮助他弄清戴航心里的想法。
    王瑛是在长春机场给李亚打的电话。听着王瑛的声音李亚就能感受到她那份明朗，心里也就跟着愉快地落到了实处。其实他也知道自己和戴航的事王瑛根本帮不上什么忙，但还有三个小时王瑛就可以出现在这间屋里，可以听他说一说，这还是给了他很大的安慰。王瑛所做的一直就仅仅是听他说一说，而这竟使他有了一份对她的依赖。好象她已经成了他的主心骨。
    李亚大咧咧地在电话里叫着：“快点！快点！妈的，跑回去那么久！我真有事跟你说呢！”
    王瑛的声音更是温柔、和煦地说：“看你！急什么？这不就要上飞机了吗，一会就见到了。又是逮着什么好选题了？我已经听熊兵说了。”
    “什么选题不选题的！咱就不兴有点别的问题？是------”
    “行了！回来再说吧！已经开始剪票了。我挂了！”
    “好吧！我在1616等你。”
    李亚说着也挂了电话，想想就暗笑自己真是沉不住气。和王瑛在一起使他觉得自己退化了。那层成熟男人的茧皮儿蜕了不少。知道她马上就回来他的心就定了个大概，心情愉快地想到她的声音真好听。李亚并不喜欢女人们对他说话的声音太温柔，但王瑛是个例外。他觉得王瑛的声音温柔中有份慈祥和坦然。不象其它一些女人，声音一温柔就让你心里惴惴不安。那温柔的声音就象是在借给你高利贷。
    李亚正这么靠在床上瞎想着，熊兵冲了澡从卫生间里出来。他站在镜子跟前一边往头上抹摩丝一边招呼李亚道：“我说你收拾收拾吧！好歹出门也得洗个脸吧？”
    “出什么门？”
    李亚一边问一边也就想起来了。昨天他们跟鲁讯文学院的几个小子约了，今天去看他们的稿子。一本是写小保姆进城家庭裂变的，另一本是反贪的小说，听选题还不错值得去看看。听说还有二本擦着“黄”边儿的小说。都一块翻翻，这些日子正好空着。不过他现在可是没这份心情。李亚就扮着嘻皮笑脸的样子哀求道：
    “熊哥！还是你辛苦一趟吧！我，我还有点事。”
    “开什么玩笑？别懒了！做书的成败可就在选稿子。那帮小子现在鬼着呢！得当场拍板不让拿回来。”
    “钱你带去，一切由你定夺！有你熊哥在，我去管什么用呀？”
    “少耍嘴皮子！钱付出去可收不回来。你不就是等她吗？”
    李亚嘿嘿地笑着说：“行了！我真的有事等她。你就快走吧！晚上我请客，等你回来噢！”
    熊兵看着他那个样子突然哈哈大笑起来，胸有成竹地道：
    “你呀，还是跟我走！你想问她什么呢我都知道。今晚用不着你请客。我给王姐接风也给你俩庆贺庆贺！”说着熊兵神秘地冲他笑了笑。“若按这速度，我看你请客的日子绝对远不了。”
    李亚简直被他弄糊涂了。说：“你在胡说八道些啥呢？玄乎乎的我都听不明白。”
    熊兵一边打开箱子拿出些钱放小包里，一边道：“你这就不够哥们了！还用瞒着我？这次王瑛办离婚要是没我同学帮忙，哪能这么快？”
    熊兵的话对李亚说来简直就是头顶上炸个闷雷，让他回不过神来。他结结巴巴地道：“你是说王瑛离婚了？为什么？刚才我们，我们通电话她好象还高高兴兴的嘛。”
    熊兵说：“那当然高高兴兴！要有那后悔的心呀也是在以后。虽然我们是哥们，不过说句公道话，她原来那位可是比你实惠多了。嘿！想不到她还真是个情种！这年头可不多了。好女人呀！不过，你，------嘿！我还真是没想到你会有这心。”
    “你是说她离婚跟我有关？！”李亚的脸一阵红一阵白的。
    熊兵不以为然地道：“废话！不跟你有关跟我有关啊？我倒是想呢！可惜没这福。你别这么惊惶失措的好不好？！没谁跟你算这道德账。”
    熊兵说着说着见李亚垂了头呆坐在床沿，心里也就觉得有点不太对经。就问：“你？你真的不知道呀？”
    李亚有气无力地抬头看了他一眼，又垂了头闷声不响。
    “这，这可有点麻烦了！小子哎！看来你这次是被套住了。不过，男人嘛！终归是这么个结果。你也晃荡够了！我看王瑛还真挺适合你的。”
    “这哪对哪的事吗？她？她是个好人！我承认。但------我可从来没想过！也没这感觉嘛！真他妈的！这女人那，个个麻烦！没一个是省事的！”
    李亚又从床上跳了起来，在屋里象困兽似地来回乱窜。突然又颓然地倒在床上不吭声了。熊兵看着他也无话可说，心想这一会儿王瑛可就回来了，还不定闹出场什么戏呢。要知道是这么回事真该早跟他聊聊、通通气。其实熊兵也是昨天刚知道事情妥了的，还没顾上跟李亚开玩笑呢！
    熊兵一边往外走一边说：“那你好好想想吧！想定了就行！她也吃不死你。不过，我真觉得她还不错呢！你要真是想开始过日子呢，就是这个了！”
    熊兵轻轻带上门后，自己也高兴不起来了。想想王瑛和李亚也确实不象放一堆的人，可这金童玉女的未必就能过好日子。自己是过来人心里明白着呢！可李亚就未必了。看这样子说不定还掂着那戴航。要按熊兵的心思象戴航这样的女人是最不宜娶回家的。那不是明摆着自己找累吗？没任何实际用处！
    熊兵正这么想着电梯门开了。随熊兵一起进电梯的还有李亚，他神情颓丧着说：“一起去吧！”熊兵没说什么只是在心里轻轻摇了摇头。在李亚和王瑛的这件事上他不知道自己该帮谁？但虽然他心里更同情王瑛，可最后恐怕还是会帮李亚的。男人吗！所有的男人都根深蒂固地认为被女人套住不是件好事，至于其它更糟的事反不太在意了。

    李亚和王瑛见了面并没有想象中的大冲突、大难堪。王瑛还是那那么神情坦然。他们随了熊兵等一大伙人去吃饭，然后是歌厅。王瑛或熊兵都始终没提她离婚的事，她甚至都没向李亚投来任何一个略含深意的眼神。李亚心里就放松了许多，想刚才那事最好是熊兵跟他开了个玩笑。等从歌厅回来，熊兵跑1618去玩牌了，1616就只剩了李亚和王瑛。熊兵临走时向李亚眨了眨眼睛，李亚的心就又不踏实起来。
    他靠在床上故作若无其事地说：“熊兵这小子整天胡说八道，没个正经话。他刚才还开玩笑说你离婚了呢。”
    李亚说话的时候王瑛正从小箱子里拿出盒包装很精致的男式领带来。她的手只是轻轻地一颤略停了停，她还是把领带递过去说：
    “你看怎么样？是我们那里领带厂的新产品。专供出口的！不错吧？”
    这是根用小珍珠串制的领带，白色为底中间用深紫色的珍珠拼出龙形的图案。李亚接过领带顺手放在旁边，只把眼睛死死地盯牢了王瑛。王瑛就转过了身去，他便明白是怎么回事了。一盆冰水兜头儿浇下来，他腾地跳起，没迈上三二步又跌坐在了窗边的沙发椅里。
    王瑛一直背对着他，听着身后的动静心里十分难过，也觉得是冰凉凉的。她回头看了看象只淋湿了的小公鸡的李亚。道：“送我回去吧！”
    李亚茫然地抬头看着她，她就指了指搁在旁边的小旅行箱。李亚就拎了它跟着出门。王瑛的家离惠桥饭店不远，他俩没叫车，穿着小巷子走。一前一后，谁都不说话。李亚起先还怒火冲天，后来就木木的了。拎着箱子跟在后面，只是一步随着一步地象个俘虏。前面的女人在想什么？他又哪里还能顾得了。
    到了王瑛家里李亚还是不说话，只在沙发的一角坐了，把王瑛倒给他的热茶放在膝上用两手捂着。别看他一副木呆呆的可怜样，脑子里却也转的飞快。这场战役他肯定用不上先发制人的策略，最好的办法也就只有以静制动了。他一边这么盘算着，一边回想了自己与她在一起时的言行。是否有什么让她误以为自己想娶她呢？没有！绝对没有！可是他们做过爱，而且不止一次。李亚在心里愤愤地想：这“做爱”真他妈地是件往脖子上套绳索的事！你说它简单也简单，可只要女人一跟你较真，你可就没话说了。
    王瑛给他倒了杯茶后也没再理他。她把行李箱里的东西一件件拿出来，又一件件放好。间或看上他一眼，心里就止不住地发酸。以她这么聪明的成熟女性当然知道他在想什么，也知道他那副可怜样子的背后是一颗跟她战斗的心。不过，她还是被他的可怜样弄得心里柔柔的。最后，她终于还是向他走了过去。她伸手摸了摸他梗着的脖子，又去摸他的脑袋，一下一下地把他的头发捋顺。李亚硬挺挺的头就象只被顺着毛抚摸的猫，卧了下去。
    王瑛叹了口气道：“看你紧张的！别这样。我们还是和过去一样，我不会要你做什么的。你从来没向我承诺什么，不是吗？”
    李亚不知道这个女人想干什么，他警惕地抬头看了看她，他根本不相信她就这么放了他。
    王瑛的心里又是一酸，她退后二步离开了他说：“我是离了婚。不过，这并不代表着必须要你来娶我呀！”她回头见他正愣愣地看着自己，就故意轻松地笑了笑说：“你不会以为女人是婚姻的接力棒吧？我只是想过过单身而已。”
    李亚觉得自己是被大赦了，心里轻松得不行。不管她究竟是怎么想的，有她这么句话这事也就跟他无关了。他心里一轻松就不再绷着了，不由地对她也生出份关心来。
    他说：“你这又是何必？女人吗！还是有个丈夫好些。”
    王瑛走得远远的与他隔了层装饰的花架。她拿了一只小小的喷壶，一边给植物的叶子上喷水一边悠悠地道：
    “我知道你不属于我，只是偶然地聚这么一段时间罢了。不过我很珍惜！觉得很难得。就算是个梦吧，我也希望好好地体会它。虽然不可能再做个少女了，可也想清清净净、心无杂念地去体会。这是女人的心思，你不懂也不用懂。你只管和从前一样，用不着有什么负担。说到底，我也不是为你离的婚。只是为了我自己。为了好好地做个梦。”
    王瑛说得越来越轻，象是在自言自语。李亚轻松的心就有了份恍惚，有了份酸意。可这并没有生出爱情来。不管怎么说，在解除了危险警报后，男人总是对爱他们的女人心存感激的。
    当晚，李亚没有走。与身边这个女人做爱后他彻夜睁着眼睛。女人睡得平静、安然。白胖的身子亮亮地起伏着。李亚突然就哭了，悄无声息地哭了。他感到了一种身不由已的陷落。爱与不爱；恨与不恨，一切都是模糊的。他毫无斗志地接受着一切内心排拆的事物，昏然地生活在一种浑浊的、温暖的泥淖里。天亮的时候他闭了闭眼睛，竟然就有了个小小的梦。梦里戴航是他的一根救命稻草，他抓不着她。后来抓住了，也是飘飘地借不着半分力。


二十一世纪的祷告

谢选骏

    １，十字架上的耶稣，
    求你赐给柔软的心，
    保持童贞时代的感情，
    生动好奇和无限憧憬，
    你救我们脱离死亡的陷阱。
    ２，求你赐给柔软的心，
    永远保持童贞感情，
    顾念先辈的辛劳，
    缅怀旷野的声音。
    ３，永远保持童贞的感情，
    生动好奇和无限憧憬，
    同伴的笑容反射你的怜悯，
    跌倒的路上发现你的脚印。
    主，
    人类的哭泣由你安慰，
    你流的不是泪水而是血，
    痛苦有你陪伴，你的伤口
    粉碎了横行世界的疑虑。
    ４，生动好奇是激励成长的动力，
    愿我们的思想环绕你的奇迹，
    主的国，上帝的奥秘，历历在目，
    十字架上的耶稣，
    求你赐给柔软的心。
    ５，无限的憧憬是青春的源泉，
    主，
    你独自，
    在橄榄山上，
    度过一个又一个平安的夜，
    天国的宝藏由你打开，
    天父的施恩座前应有尽有，
    只看我们敢不敢承受，
    把倒空的灵魂交托出。
    ６，柔软的心是爱，
    柔软的心是望，
    柔软的心是信，
    是怜悯
    是原谅
    是感恩
    是为诅咒的心祷告，
    是替窃盗的手包扎，
    是因流逝的岁月献上怀念——
    主，
    让我们的信攻克万国的诱惑，
    让我们的望越过死荫的幽谷，
    让我们的爱追随被遗弃的你！

    ７，主的血迹
    像闪电劈开旷野的黑暗，
    穿透亿万封闭的心灵，
    拨开我们眼帘的云翳，
    戳穿纷乱的迷思，
    照亮挑战的敌营，
    爱的电流，
    望的远景，
    信的宁静，
    发自你的指引。
    和宇宙同呼吸、齐命运，
    思想你的荣光在万有之上，
    赤诚的火山熔岩，
    纯净的南北极地，
    以及众星和太空，
    都用动态和静态
    极力地颂扬你。

    ８，十字架上的耶稣，
    求你赐给柔软的心，
    飞鸟有巢，狐狸有窝，
    你却没有枕头的地方，
    你应许，人若变成小孩的样子，
    就可以看见上帝的国，
    愿施恩座前降下的梯子，
    救我们脱离冰冷的捆绑。
    你的身体是天上的玛那，
    你的灵魂永不封闭，
    赐给我们柔软的心。
    一生一世有你的恩惠慈爱，
    让我们住在耶和华的殿中，
    十字架上的耶稣，
    这是奉你的名，阿门。

    ２０００年１月５日３：００
    ２００２年８月５日，１：００抄录


2004年，献给基督的清唱

杜商

    一

    在我心灵深处没有泪水
    我的泪水早已淌落在他的神奇故乡

    在我的身体里面没有喧嚷和恻隐之痛
    连细若游丝的春之柔风也悄然遁去

    哦，我的心灵就像一个望着凡俗世界
    却心安理得睡觉的农夫

    又如一个饱吮母乳的婴孩
    以一种简单却幸福的方式存在

    二

    仿如一只要飞得很高很高的鹰
    休憩在暴风雨的前奏里

    我不无倨傲地对这个世界闭上了双眼
    我不无轻视地让某种生活停止了使命

    对另一个世界
    我却神奇地看见了它的来临

    它是一个洁白的芬芳花园
    开放在刚硬黑暗的山岗上

    它是一盏早已点亮的明灯
    照亮许多倾吐悲伤人的心房

    又如一抹奥秘的云彩
    引导我以一种谦恭的姿势

    致他以深情
    致他以无法言传的盛赞

    三

    在你赋予的平凡面前
    我静默无声，无言无语

    我目睹着你，依偎着你
    我思念着你，盼望着你

    我顺服着你，诧异你奇妙的更新
    你是万世以先已经为我预定的良人

    “除你以外，在天上我还能有谁”
    “除你以外，在地上我别无眷恋”

    我亲吻你的脚跟，俯伏在你身前
    你是那个使我常常难以入睡的人

    四

    在你面前，我屈下身子
    我不再想以自己的方式说话

    也不再想以人的身份
    去表达那种测不透的思想

    我心甘情愿自己的浅白
    在你创造的每一根小草

    每一条奔腾的河流
    每一颗悬挂在高天的星面前

    我心甘情愿自己的卑微
    并且以你启示的方式察看

    那些等待发芽的种子
    那些极为普通的石头

    甚至一只对主人忠心的哈巴狗
    甚至一只衰老在仇敌脚下的雄鹿

    我惊讶你的言语和你奇妙的力量
    我震惊你的情感和你赋予的平安

    我认识了自己的存在和你的存在
    是何等不同，何等让人不可思议

    五

    我情愿你为我下的任何定义
    就像犯罪仆人情愿他极其善良的主人

    我情愿你为我预备的任何道路
    就像一个整装待发的士兵听命自己的国王

    我情愿你为我所作的所有决定
    因为在你决定的后面

    是你丰富的怜悯和慈爱
    是你一生一世不熄灭的爱情

    六

    哦，耶稣基督

    你就是我至深的恋慕吗
    你就是我生命中更深的远航吗

    你就是酷日下仍然开放的鲜花吗
    你就是寒冬里却峻挺的香柏树吗

    你以你质朴的方式说话
    就像麦种在平凡的土地上发芽

    你以你简单的理由命名
    就像秋天的果实快乐地掉落在山洼

    你以你的生命作成了筵席
    就连囚困在笼子的老虎也乐开了花

    你是一条多么令人瞠目的道路
    又是一簇多么令人意外的明光

    童真的孩子在你面前吐出欢颜
    睿智的老者在你面前屈身下拜

    七

    是你用泪水模糊了我的眼睛
    是你用田中的泥土埋葬了我的死亡

    是你使我成为一个真实的人
    是你使我把命运丢在车轮上

    是你让我像一个诗人要写出美丽的诗篇
    是你让我把永恒真谛牢牢铭刻在生命里


《旧梦》（组诗）

海啸

    1、裹着的心

    灰蜘蛛不断下降，砖与砖的裂缝
    镶嵌在与邻家之间的响午
    瘦小的秘密，自然等不及
    伴我入梦。老家的旧房子
    被父亲的兄弟翻葺一新
    雪白的墙，惟独不能覆盖某张
    泛黄的图像

    要穿过敞开的门才能到达
    一些人的家，自然也会有人
    将犁耕的老牛栓在青石的
    方柱，让一袋烟的时光变成
    许多年后都让我
    难以读懂的
    虚无 在蚂蚁们的眼中
    其次是那条受伤的蚯蚓徒劳着
    即将到来的阴雨

    妹妹醒来了，哭哭闹闹
    喊着妈妈

    要么是饥饿，要么一记耳光
    都无法解决的啼唱
    这时日光正浓
    正值谷物催割
    离夕落、炊烟、困倦的
    脚步，距离三个时辰

    如今母亲远去
    妹妹出嫁，在正月初八
    举行着，被我缺席的
    婚礼

    2、翻唱

    来不及阅读，便翻过
    光头的坟墓一度躲在
    右侧，少年手捧一本书
    背倚秋天的荆刺
    静得刺鼻的午后阳光
    摆着一副垂帘听政的样子
    若有所思
    这是他许多年前寄来的一张照片
    如今苍老、瘦、在岁月中萎枯

    你所不知道的记忆，正如那封
    不能抵至的情书，正如渡口
    那株槐，拥有
    无数个父亲的名字
    流淌的河流该是倦了
    一条江，从容敞开

    只是瞬间发生的感伤
    随着定时哐啷之声远远消散
    也许，我会回到这列车次
    从此起飞。早已启程的少年
    能否一笔抹去？

    草坪上的弧线，弯腰着
    低低的眉睫，飞翔
    连接着言不由衷的
    天空。散漫着冷漠与忧伤
    一双手，是僵冷的，另一双手
    放纵的热度也趋于舒缓

    请暂时把他们闲置，那些树
    依旧披着旧衣裳
    尤其是坚挺的部分
    裸露着疤痕，看似如此色情
    这类似的经历曾经属于
    被抛弃或一脚踢开的
    美好时光
    无数个骚动的夜，交叉成
    他们永难抹去的神圣版图
    可是，还是在雪天
    个人的痕迹，属于你们苟欢的释放

    灵魂受审并在做
    大病初愈后的旅行
    因此
    对于悬而未决的
    答案，你只能
    鸟样降落
    横在眼前的景色
    剔除抒情，是否还能
    拥有饱满的前身

    关于重逢的约定是可笑的
    事实将有两种可能
    一是你早有身孕
    再是我病情加重
    倾向于欲望的浮肿
    两颗镶在记忆中的
    假牙，事先打破
    尴尬的沉默

    3、兔（标本）

    对青草的畏惧缘于
    童年，一次未按门铃的闯入
    加速一件事件的开始

    你总很忙
    于电话那端
    一枚手指拨弄
    薄如唱片的约会时段
    午夜睡去
    一首诗醒来，留下
    最轻的词
    在爱情中受难

    俯首水平线下的红宝石
    夜间不能阻挡的灿烂
    遇见声响，你往往专注于
    竖立的衣领，宛如落雪的脚步加紧
    走在前面的人
    不见得靠你 最近

    对于承诺
    是隔窗隐约着的
    轻声音乐
    受宠的岁月与此无关

    就着松风下酒
    友人已不复存在
    热一壶、冷一壶
    悬挂灶火顶端的静物背弃我们
    毫不相干的表情

    4、岢岚

    醒着的站台，只等你
    跋山涉水，朝北驶来
    穿着五月花裙的燕子
    满衔春泥，茫视四周无声的荒凉
    挂在不远处的几缕炊烟，表情慌乱
    夸张地掩饰，看似合理的紧张
    一个地图上很能出现的
    小城，竟成为
    你所向往的
    阳光圣殿
    多年后，你说
    那是流放爱情的故乡

    我终将离去，带着日渐冷却的温暖
    诗歌永难忽略的富矿
    深情祭奠——
    守候溪泉的几丛灌木
    夹在记忆的景深，慢慢模糊

    我想找片避风的广场
    环抱陨落的月光
    羊群栖息的胡杨山丘
    辽阔的原野遍地葵花
    乌鸦是幸福的，有人将它的影子
    浮雕在白雪上
    没人看见噙满泪水的眼睛
    拥抱夕阳

    再近的路程
    丢失心，将多么遥远
    好在高原上的这座小城，依然脸上蒙尘
    让人难以触摸真相，让体温凝固
    变硬、变冷，最终风化

    5、无冕之海

    裸睡在雪地上的卵石，沉默是
    拒绝回答的惯用伎俩
    1996年某天，应该是入冬以来
    最冷的一夜：
    泪水对于离开的人们
    比欢颜纯粹

    比语言温暖的还有
    你的深蓝，纵使他带回一瓢
    早已陌生的白雪 早已
    暗淡的、白色背影
    风雪中的路程自然比
    想象中冷，昨夜那树丁香
    谢了。玻璃划伤的手
    表情复杂，并执意保持完整的疼痛

    想告诉他们，这些年
    带走的心
    被豆荚般裂开
    被晨光植入的某次邂逅
    深埋于 迷乱

    雪野中逃匿的兔子
    重复着孤独的奔跑
    直到北京、太原、岢岚、长沙、隆回
    然后呢——
    在故乡睡去
    当他醒来，看见光明尽头
    还是隔夜的波涛

    背西行走，由东向东
    由北向北，搁浅在礁石上的泪珠
    对视海，茫然着
    越来越陌生的
    脸

    6、约会

    你拒绝让手传递，让温暖
    穿过黑夜的手掌，如此脆弱的肩膀
    来自一位少女的矜持、不安与
    这座城市午夜的彷徨
    事实的来到证明着爱情
    被稀释，在一杯
    状于异物的奶酪之中

    再复杂的签名以及关于
    一个个比自己
    熟悉得多的脸庞
    在我面前急速穿梭
    多么逼真、生动
    甚至难以找到一种拒绝
    的借口，我想
    你能将我的名字或者
    某行不带标点的诗句
    像他们的生日或
    某些不良喜好一样
    流畅，该有多好

    这位名叫小菲的少女
    全然不知我会如此
    老，如此不懂
    比诗歌要有意思得多的
    情调。除了喝茶、看电影
    无法让我找到
    度过这个黑夜的理由

    在我去买香烟的间隙
    她悄然
    离去，唉
    我早已错过
    九点半的最后地铁

    7、红树林

    潮汐过后，依旧有人
    穿越那片密林，海独自燃烧
    不再宁静的土地
    低声述说：他们来过
    以最轻的速度
    窃取一道风景的命题

    无非是一种知觉，搭便船返乡
    无非是一扇面朝夕阳的窗
    拂过夜的惊悸，寒鸟醒来
    外面风雨林立

    其实我早就知晓，杜伊诺的城堡
    哀歌为谁而伤。拦腰折杀的海
    不曾漂浮消失的背影

    绝尘的肉身，作为落叶的方式步入速朽
    变成光线无从抵至的高度
    好在这种岁月并不久长，我将离开
    让最深的红，弥漫，弥漫
    与自己毫无关联的历史事件
    但森林集结着，最挺拔的树
    母乳般细腻的泥床，允诺辰光
    在瞬间不安的躁动里揭开谜底
    蝙蝠沿着教堂的房梁
    倒悬，望着寂静

    不至于因某封不恰当的信件
    放逐笼中安详的豹
    感谢牢笼，或是
    意识的背叛

    而北方依旧冰灯明亮
    两个人的穿行
    留下歌特、拜占庭、一座中世纪古钟
    留下红树林
    留下 未来传说中的
    我们

    8、夕阳西下

    放纵是一种苍老的胎记
    远方松弛下来

    一杯清凉的水
    与圆桌一同陷入尴尬
    有如很久以前，你目无表情的
    宣告，彼此间的结束

    这是权利的象征
    但毕竟让我憎恶，也来不及
    卸下蓑衣
    雨越下越大，湿了的眼睛被
    锁在书里

    夜晚与夕阳无关
    男人把犁的手，加速着
    一支香烟的死亡
    而爬上墙来的诗歌
    全然不知
    灵魂何时降临

    穿过语言的躯体
    于漫不经心的光明背后
    被追逐的、开启的心
    堆砌成一尊铜像的
    样子，暗自怀想

    9、淼

    有如空茫，海在纵身处失措
    引退的潮汐被复活
    当你走近，当春天
    从此不再陌生，失散多年的
    泪水。回到家乡

    属于你我的词
    这个季节无关的爱情
    敞开了，雨后的城市你在行走
    我在，随手关闭的音乐之间
    无视窗外
    黑夜如此澄静，风向沿着
    你目光迷离的窗

    我看见，丁香开了

    10、隐秘汇合

    于丛林深处，无望隐喻
    欢呼跳跃的人们全然不知
    风向所至的恐慌、距离以及
    言辞

    骑着马，爱情穿越霍乱的
    屋脊，流淌中世纪的河流
    越发的瘦。有人目空一切
    依旧高处振臂——
    嚎叫！恰如儿时老家的夏日荷塘
    几只青蛙的歇斯底里

    关于故乡的记忆不再肥沃
    只有一座山冈沉默不语
    像是早就预谋着苦难的揭示
    暗示停顿，少年被风击伤的
    雏鸟，不曾重复所谓过程与
    避风的一天

    11、清明

    以背叛为生，一轮明月
    看不见消逝的桃花
    在接近上帝的瞬间偶感风寒
    想不到是在清明，我顺便路过这里
    毫无理由，不在你开花的石头上坐坐

    不断有人交替着
    距离，从春天
    回到春天，从扉页
    回到扉页，哪怕曾经打开
    并不断重复。越来越合乎常理的结局
    被一对恋人的余温
    感知凋零

    当穿过这条狭长的路，簇拥着的花
    轻柔地洒落，比泪水要轻得多的
    感伤，除了两片线装的唇
    合装在石头下面
    你很难看见，或是触摸
    与你相互关联着的风景

    在我的身后，你一再指指点点
    说：你能否说出春天
    到底有几种颜色
    你能否睁开
    眼睛，就像
    鸟一样的慌乱
    与疯狂

    12、戴口罩的春天

    遮盖唇、呼吸
    只露出一双眼睛的春天
    被加速着的声音
    惶恐失措，隐秘的幽灵
    始终垂直于高高的烟囱上面
    也许，他们只是
    徘徊在灯盏右侧的飞蛾
    从黑夜的心，一再缩短的
    白色长廊，向西飞翔

    在时间里安息，就仿佛
    一曲终了的音乐，沉入海底的
    哑石，怀抱早已冷却的
    琴键

    那天的心情，犹如新开播的
    电视频道，反复提醒并
    不断上升着
    焦虑与疑惑

    而我此刻，总幻想打开的一本书
    逃匿出两只紫色的蝴蝶
    穿过窗外的冷漠和假象
    抵达我们流动的昨日
    （但蝴蝶在飞翔中停顿
    留下空旷的茂密
    一条敞开着的纯净道路）

    是最终的时间
    抚慰落草的春天
    因此，对于所谓流行
    或是擦肩而过的惊悸
    你可以当作某次
    短暂的约会

    13、幸福的女人

    镜子是有福的，从它流露出的富足、快意
    可以感觉到醒来的早晨
    在错过早班车时的
    一天， 有条不紊的陈列

    武器挂在脸上
    还来不及风干呢
    就一次次宣告着
    幸福的饥饿

    多么忙碌的人，在此刻
    可以随意支配
    仿佛不再陌生的男人
    多么幸福的人，终于等到
    非典的爱情

    14、春天

    啊，春天
    如今我的双脚难以着地
    早已精心设计的樊牢，是凝固的
    仅仅一次梦呓，或手捧鲜花等待着
    解冻，裹上蓑衣的肉体
    ……哦，在窒息的阳光中
    这趟开往回龙观的城铁，保持沉默
    谁错过春天之后，依旧回到
    天使的序列

    我们开始在剧痛的赤道
    种植玫瑰，在五月
    萎垂的子宫扎营安息
    让习惯挤压的黄昏，感到寂寞
    我想此刻向北的西风，将伸出
    手，掠夺，微笑着
    回家的花朵

    只是，所有的阴影都将消逝
    时间的土壤终会翻新，一株
    挺在阳光中的
    树——逃离厄运

    这是我们仅存的勇气
    当灾难走下木梯，迎风飘舞的
    床单，安静着形同陌路
    打开的窗，看到一场洁白的雪
    覆盖你我受伤的
    呼吸。啊，生命
    你依旧，不曾老去

    2003年4月


二十一世纪哲学的担当----关于中西哲学历史基源的对话

张志林/梁燕城

    ■张志林□梁燕城

    语言分析与中国哲学

    □：长期以来，你的研究是以知识论和语言哲学为主，我很想知道，从语言分析这个角度你是如何看中国哲学的。另一方面如果以西方哲学为基础，你回头看，中国哲学有知识论吗？有严格的知识系统吗？

    ■：关于知识论这个概念的提法，我想应该是西方的说法，以这个标准看中国哲学有无知识论的问题，我想是没有的，也就是说，没有西方意义上的知识论，但中国哲学有它自己的认识传统。可能一个要害的问题是，西方知识论中，有一个纯求知的传统，或者说，为知而知，为知识而求知，而中国哲学的所有经典，都带有政治伦理的内涵。我举一个很简单的例子，我跟冯达文教授学中国哲学好几年，但我最后还是没有要学位，一直到现在，我还没有毕业，也不打算毕业。我原来准备研究的题目是关于「正名」的问题。一讲到正名，绝大多数文章都把它放到西方框架中去套，作为逻辑延伸的问题来讲，当然可以，但从本意上讲，「正名」不是逻辑问题，而是政治伦理问题。因为这个所谓正的名，是名位，名份，「名不正言不顺」，不但孔子，包括公孙龙，还有荀子，都是按此路向运思的。循名责实，至名则实，你有一定的名位，就要做一定的事，在这个意义上才能讲名实符合的问题。

    □：确然，孔子讲「正名」，不是一个语言定义的问题，却是一个政治伦理上定位的问题，他要求君的定位要合乎君的「名」所指的权力，臣的定位是要合乎臣的「名」所指的权力。是在实践上以何种名义应用权力的问题，名位权力定清楚，语言才有意指，事情才能完成。

    ■：对，无论从逻辑或从语言分析角度看，都没有问题，但这是衍生出来的，以至于许慎的《说文解字》，就把语言看成一个神圣的表征。仓颉造字，惊天地泣鬼神，为什么？因为名不正言就不顺，言不顺事就不成，在这个情况下，只有名定，位正，言顺这才行。从这个意义上讲，西方哲学经过几个历史转向，在现代以后有个语言的转向，把语言抬的很高。实际上背后还是要有理解实践，通过语言来理解我们的思想和实践，背后还是实践，最要紧的还是事情本身，语言实际上是个梯子。可能中国哲学不太重视这个梯子。

    中西哲学基源问题的不同

    □：如果这样的话，我们可以找到中西哲学在根源方面的关注是不同的，用劳思光的话讲就是「基源问题」，在希腊文明发展的时候面对大自然的冲击是很自然的，由于希腊资源不够，它就要冒险到处去找新的资源，占据其它的地方，航海时面对大自然波涛的威力，当然地产生对探讨大自然这样一种传统。希腊哲学的传统，就是看或想宇宙后面是什么本体和原理，是什么弄成了宇宙这个样子，并引出了对宇宙巨大的惊异。从这个角度去探求宇宙背后的真实，是有一种求知的欲望在?面，想通过知识去理解宇宙，语言事实上是为了把知识搞清楚，所以才出现了后来的语言转向，成为二十世纪分析哲学的传统。至于中国的基源问题，从一开始就不存在面对大自然冲击的问题，中国文明始于黄河一带的平原，其资源来自土地本身，不需要航海，故其关注的问题不在大自然的本体，却是在大平原中不同的氏族并处时，如何解决大家交往之间的冲突问题，也就是说，中国哲学从一开始就是思考如何解决冲突。其重点是处理人之间的关系，是另一种哲学的智慧，但这种思考的对像不是宇宙后面是什么，而是人性的基础在哪?。

    ■：这里有一个有趣的问题，在中国传统?，凡是大学者，都是作官或者是作过官的，而且上大学也都想当官，找不到一个康德，找不到纯哲学家。在这个意义上，我不是一个中国哲学家，而是一个西方哲学家，因为我不想当官。

    □：中国近代以后的知识分子事实上也是想当官的。中国最初的基源，还是想要一个好的制度，把冲突解决，所以也就提出了礼的观念，孔子对关系问题的解决就是通过礼。老子的思想实际也是面对一个没有礼的世界，而西方哲学是从来也不提礼的问题，但中国郄是从周公以来，就是以礼乐文化来希望能调协冲突的制度，而当礼乐文化崩溃的时候，正名的问题就出来了。调协一切的系统，不但是文化问题，也是一个权力系统，而权力系统不按其名进行，就一切大乱，正名的问题就是从这儿出来的。

    ■：这里其实还是一个关于历史背景的问题。

    □：对。那么，这个哲学的基源问题在正名，现实上处理不了正名，才会想到，如果天下大乱时，人还有什么价值呢？关键问题就变成价值论了，要问人性的价值在哪?，这是很哲学的问题，孔子就提出一个仁的问题。

    ■：这里有一个重大区别，就是我们考虑价值论，绝不会把它还原成知识论，这是中国哲学中的一个特有问题。但西方的苏格拉底，他思考价值问题，德性问题，还是要从知识论切入，他要定义什么是美，什么是德性，然后又问出一系列问题，都是定义问题。当然他有一个好处，开辟出了一系列可以征询或训练的方法，如何界定一个定义，如何归纳出一个命题，但在中国没有这一点，或者说还不很自觉，如果我们要探讨，估计跟语言文字的结构有关。

    □：苏格拉底以知识就是德性，严格说来，即以正确的知识，是可以掌握正确的善。中国的荀子本也有接近的观点，但却没有成为主流。主流的孟子，其善是由对恻隐之心自觉而建立，是牟宗三所谓的「逆觉体证」，而非以知识为本。这也可见中西方重点的不同。有研究指出，西方希腊文是分析性的语言，一切都须定义清楚，这是表音的特式，不能用眼睛来认字，却须用脑去掌握该字所表现的语音，去分析其意思。中国的语言文字大概是比较综合性的，而不是分析性的，也不是容易定义的，因为中国语言是以表形文字为本，是一种图画形态的，往往是通过视觉而不是通过分析来理解一种文字，一看就知道。西方正好相反，是需要通过动脑子，或者推理来理解。记得我从前读英文的时候，英语我从来学不好，原因是用认汉字学中文的方法来学，也就是用眼睛来学英文，不是用音来拼，而是看字母是如何组合的，这样许多音就发不准。所以，我现在看英语，就要转成另一种脑筋，但这样就不能带出一种艺术性的有美感的价值方面的感觉。中国的书法还是很有直觉美感的。语言这方向的不同，也界定了我们文化上的区别。

    从世界结构看中西哲学之别

    ■：按维根斯坦的说法，真正的语言事实上构成了一种独特的生活形式，也就是说，语言的背后，展示了世界的结构。根基还在于生活形式，语言只是一个展示，通过语言是为了看到它后面的世界，语言的合理不合理就在这?。你刚才讲的通过中文学英文是很有趣的，但现在有趣的是，英国人美国人通过英文来理解中文。我的一个朋友教外国人汉语，很简单，在黑板上写「你好吗」，外国人一看，倒装一下，how are you，中文成了是「你吗好」。这是很有趣的。

    □：从这个方面，我们可以再往下想，在西方，Logos这一个字，还是非常关键的，因为Logos在哲学和神学上是指宇宙的理性，但其字本身也是指语言，最奇妙的是基督教传统也是同样的，上帝创造天地也是通过他的语言，语言也变成宇宙的理性，上帝一说所谓「太初有道」，理性就出来了，规律也就出来了，上帝一说话，宇宙就从混沌变成有规律。Logos是西方文化的道，跟中国的道是不完全一样的。基督教还增加了一个，道变成肉身，是有位格的，是有性情的，还是可以来到人间的，这是很奇妙的一个形而上语言观。基督教把理性跟性情结合，并且这性情的理性还具体化，与人间会面，也就是道成肉身，最高的真理（抽象的）跟具体世界相结合，是通过宗教信仰。

    ■：从这里看中西结合是比较有意思的，西方基督教定位在通过上帝道成肉身，只有这样才能拯救人。但中国的道是不说的，因此我们也没有道成肉身的问题，反而是肉身成道。按庄子最极端的讲法，道无处不在，但它本身是无言的，这?就有一个言说，可说可不说的问题。

    □：所以，中国文化中没有语言作为宇宙的根基之说，道可道，非常道，讲得出来的道，就不是常一的道。道只有非形式化的思维，才能悟道。理解真理是超过语言的，所以人只能够透过虚静，超过语言和性情的修为去成道。故此道不会关怀人类，而有道成肉身的爱心和救赎。但西方理解真理是很少超过语言这个方面的。因为对西方来说，语言就是真理本身。一超过语言，就成为神秘主义，而不能称为哲学和理性的范围了。

    后现代解构主义与沉默

    ■：从主流来看，这是对的。

    □：那么，你对后现代中解构主义中所谓语言中心主义，语言根本没有意义，大家可以各说各话，语言既不对应真实，也无内在结构，由此得到自由，这在欧洲是一个文化动向，你是如何看的？

    ■：我想还是话分两头，有利有弊，之所以会出现这种情况，还是像你刚才说的，要自由，要跳出语言的牢笼，语言转向当然有其功劳，但也有过。分析的语言这一关不能不要，但绝对不够。为什么我喜欢维根斯坦，他说语言说不清楚就保持沉默，其实不是沉默，而是显示出来。在这个意义上出现了语言的纠葛，有一派哲学家认为一切混乱，包括哲学问题和社会问题，都是语言造成的。这种定位有两种思路，一种认为出路在于创造一种好的语言，如人工语言，数理逻辑语言，人工符号，把日常语言翻译成最标准的语言，科学符号的语言，但往向下走就有可能被语言的琐碎所笼罩，反而走不出来。在这个意义上讲后现代的解构，可能有精彩之处。再往下挖根，就不仅仅是语言问题，后面有一个逻格斯中心主义。逻格斯中心主义可以作很多解，后现代要打它的，可能是它的工具理性的极端化，可能扔掉了价值理性，甚至扔掉了非理性的岐意。后现代在中国的语境?，比较难以深入，这几年好一些，因为后现代从欧陆引入中国，主要不是哲学家做的，而是文人做的事，比较多的是文学家，文学评论家，他门比较喜欢玩，是一种game。许多人就有一种感觉，后现代就是中国的造反派，造反有理。其实是不对的，后现代背后有它神圣的责职，或者说，除了有解构的，还有建构的。就像德理达是最厉害的，包括写了字还要打叉，但背后总有一个幽灵存在，那么要么是马克思，要么是黑格尔，动机是好的，是为了人的自由和解放。

    □：最近有一个研究，称为德理达之泪与祷，认为德理达不是一个纯破的思想家，他的破是基于一种悲情，要人从理性的桎梏中走出来，得到一种由盲目信心而产生的自由。由于德理达是犹太人，故他有一种宗教的深度。因为犹太教有一种灵修的传统，就是破除各种语言而来理解上帝的，虽然也讲道成肉身，但也维持宗教一个破的传统，要维持一种破掉理性以显真理。这种破而显真的传统，在西方有东欧的基督教，即东正教，讲到灵修的时候，要经过一种无知之云，成为无知，经过那片黑云，也就是黑暗。上帝是黑暗的，不是我们想象的那么光明，黑暗是「无」掉人的一切，人把自己所看到的一切都破掉，才能见到上帝了。犹太教这种传统与神秘主义有类似。德理达虽然是一个无神论者，但他有一种宗教情怀，他的眼泪就是为人类所遭遇的灾难流的。在资本主义社会?，人的存在也是一个大的灾祸。这或许是解构主义后面所隐涵的价值观，甚至是一种更高的宗教情怀，要求最后的宁静，这与维根斯坦所讲的沉默，又似有可通之境界。

    ■：中国有一句老话，生在福中不知福，但德理达告诉我们，人是生在祸中不知祸。

    □：这是很精彩的，关键是它后面的语言中心主义的架构性，所有的行政系统，当代的政治系统，都是语言中心这种文化出来的。那本书讲，德理达是流泪的，而且是追求一个看不见的世界，是盲目的世界，因为我们太理性就什么都看见了。书中特别讲到德理达在选一些罗浮宫画的时候，要选哪个大师能代表自己的理想时，他选的几个画很有趣，一幅是在耶稣十字架下面哭的女人，还有就是盲眼的人，他认为盲眼就是代表信心，这就使德理达能走出犹太教和基督教的神秘主义，能有一种最高的体会。面对这种把语言中心观的拆解，反观语言分析哲学的传统，有人认为后期语言分析哲学家出不了精彩的人，一直到今天二十一世纪，还没有很精彩或很有才华的大师出现。哲学家们好像变成了技术家，现在教哲学的人多的很，但很少精彩的。精彩的是以前几个，如维根斯坦，奎恩等。或者是已经更新了分析哲学传统的人，如Rarty Putman等，还有美国的Roberet Nozick，他的哲学分析一书甚有份量，最近他写The Examired Life: A Philosophical meditation，十分精彩，探讨人生。然而这只能是一哲学沉思，不能是正规哲学的分析，这代表了哲学和生活的分开了，哲学的理性运作变成只是一种技术，所以哲学在西方看不到有精彩的书本出来，搞分析哲学的人都变成了技术专家。在一些哲学大会中，他们讨论的课题，已经不是任何人有兴趣的课题，连科学也与之分开了。以前分析哲学还是为科学立根，但现在科学不理他，认为没有用。当代科学家引用的，竟是形而上学的哲学家，这是很有趣的，如霍金喜欢讲奥古斯汀，彭罗斯（Penrose）讲柏拉图，科学家不太引用现代的分析哲学家。

    分析哲学的最新动向

    ■：但是，这也造成了一般人对分析哲学的误解。分析哲学一般定位在是英国经验哲学的传人。我的看法不同，与其说它是经验论的传人，不如说它是先验论的传人。分析哲学的语言之父是弗雷格，在他心目中一个是柏拉图，一个是康德，他所说的「思想」就相当于柏拉图的理念，因此整个分析哲学下来，我所喜欢的理念，不是经验论的那些人，比如说罗素，我喜欢弗雷格，喜欢维根斯坦，不但有才华，而且有韵味。所以我经常想为分析哲学正名，不是琐碎地玩玩语言，当当专家，反而，分析哲学从要害讲，动机和定位是切入生活的。我们就以维根斯坦为例，早期来讲，他说，哲学就是语言批判。为什么？因为语言的结构，展示了世界的结构，通过语言，我们就能理解世界，把这个说清楚以后，我们才了解了世界，但是，只走到理解世界的边缘。因为所谓伦理，所谓宗教，所谓美学，还没有说，也无法说，所以语言哲学展示了就是让你好好建一个梯子。《逻辑哲学论》到了结尾的时候，就有这样一个说法。那么，梯子建立后，一切说清楚以后，就看你自己了，当你甩掉梯子后，方能悟来大道。到了维根斯坦后期，他批判了自己前期的一些思想，但维根斯坦还是一个人，所谓哲学还是语言批判这个思想还没有丢。那么如何显示呢？语言游戏的合理性全在生活形式上。如果要跟我谈分析哲学，我想首先要定位在这?，手中玩着语言，心中看着世界。对于中国哲学来说，由于语言结构，传统结构，社会变化，我们不可能有分析哲学的传统，但不是完全没有，精神还是有的，技术没有，专家没有，但跳出来，用一种大的眼光来看，还是有的。我们平时讲的，道可道，非常道，名可名，非常名，好像是很模糊，但事实上非常清楚，「道可道，非常道」，和维根斯坦的意思一样，不光是一个言说的问题，还有一个社会秩序在?面。若按照一切社会规则所制定的礼俗、法制，这样寻的道，是道，但不是大道，所以孔子说到最后纵心所欲不逾矩，「矩」就是小道而不是大道，纵心所欲的感觉就是大道已悟。这样分析哲学就会给我们一些启发。看来孔子是很懂逻辑的，研究逻辑是为了用，名不正则言不顺，言不顺则事不成，这是逻辑语言，问题是言正了事也未必顺。

    □：这样，你就可以将维根斯坦同中国哲学接头了，也就是说分析哲学可以同中国哲学接头了。但你对维根斯坦以后的哲学，也就是现在的哲学，是如何看的？

    ■：从语言哲学角度看，维根斯坦以后，哲学家主要是关于语言的日常用法，他自己说是「语言游戏」。逻辑经验主义如果作为早期分析哲学运动的一个主流的话，是拒斥形而上学的，但从维根基坦以后，到斯特劳森，就明确写出了一本形而上学的书，即《个体》。他的形而上学跟原来的不一样，他是描述的形而上学，不叫修正的形而上学，不是建立一个体系，而是通过我们对世界把握的一些独特的概念分析，然后来看在我们的心中，在我们的知识结构?面，究竟世界的图景是如何的。别人说这已经不是正宗的分析哲学了，我郄认为很正宗，不要以为逻辑经验主义就是分析哲学了，经验主义实际上是一小段，一个片断。所以我的判断是分析哲学作为一种运动已经终结了，但终结得好，重建了形而上学，但已是经过语言分析后的洗体才重建的，包括本体论提出的承诺问题。现在看世界，尽管谈形而上学，跟原先已经不一样了。

    后分析哲学的发展

    □：你把当前的新探讨，与逻辑经验主义区分，而仍视之为分析哲学的传统，很有见地。一九八五年John Rajchman就用后分析哲学一辞，把新一代的思想家如Putman, Rorty, Ranls, Davidson等放入去。形势确有改变。现在变成主要讲世界的图画，重新把世界的图画弄出来，弄清楚以后才能把这个图画呈现出来。

    ■：我常常讲，分析哲学作为一种运动已经终结了，但分析哲学教给我们的东西会永远存在下去。有人到了美国，告诉我说，你别搞分析哲学，美国大学已经不谈这个了，但我说，你随便把美国大学?的一本教科书给我，我都可以指出它浸透了分析哲学的精神。为什么？很简单，就像人们现在都不谈数学了，但无论经济学也好，科学也好，首先就要学数学，说的极端一点，在今天要学哲学，首先要过分析哲学这一关。

    □：这样，你就把分析哲学看成哲学历史上的一种运动，虽然已经完了，但它的精神郄留给了后人，这样的地位就如同康德、黑格尔等，虽然不谈康德、黑格尔等，但都脱不了，但如是这样，你看从传统到前面的路，应该走什么样的方向？

    ■：就分析哲学的发展来讲，如果从他的动机看，当然是语言转向，也就成就了语言哲学，以至于有人把语言哲学当作当代的第一哲学，也就是说，要研究任何问题，我们语言哲学很谦虚，先要把概念、逻辑澄清，澄清以后你可能成为哲学家，但不能保证，但如果不能过这一关，我郄能保证你不会成为哲学家。

    □：如果顺着你这样一个角度，尼采，齐克果，马赛尔等，不用严格的逻辑和概念来表达，算不算哲学家呢？

    ■：问题是，尼采也有他的概念分析，他后面表达的逻辑非常清楚，不是表面的语法，而是深层的结构。许多分析哲家讲，世界的混乱是语言。语言是什么呢？我们表面的语法，和真正的逻辑结构实际上是不一样的。罗素举了一个例子，「当今法国国王是一个秃头」，这句话一听就奇怪，因为当今法国没有国王，还要说是秃头，罗素分析这是表面语法，真正的逻辑结构这?没有讲。如果类似法国国王这些表面的语言作为存在话，我们这个本体论世界就太拥挤了。所以他告诉你这个结构不是这样的，他的意思是几个句子合起来说一句话，如果存在某一个东西，这个东西是当今法国国王，那么他没有头发，只要这当中有一句话是假的，整个句子都是假的。因此，他并没有承诺当今有法国国王这样一个实体的存在，他非常清楚表面语法和深层语法的关系。维根斯坦甚至讲到「哲学语法」。在这个意义上，随便说一个我们喜欢的哲学家，尼采也罢，老子也罢，「哲学语法」都太懂了。分析哲学要挖的是这样深层次的结构，这个「语法」，这对我们极有帮助。分析哲学发展由于有这样一个转向，那么它最密切的，是语言哲学，另外一个是科学哲学。还有一条，分析哲学之所以经久不衰，还由于最近一二十年来它使一门新的学科产生了，这就是认知哲学（cognitive science），这样发展下去势头不得了，因为就历史来讲，分析哲学主要跟科学结盟，科学主要谈经验，要拿证据来，而认知科学最后做到这一步。所以我现在对科学哲学的展望和回顾，基本都会提到这一点。目前我正在准备成立一个分析哲学研究所，初步设三个方向，一是分析哲学整体研究，二是分析哲学与语言哲学，三是分析哲学与认知科学。总之，分析哲学是很有研究潜力的，作为一种运动，总是要终结的，但是遗产还在。当然，认知科学比较复杂，不是人们有意要搞一个学科，它是给问题逼出来的，可以称为学科群，是多种学科交叉融合成一个东西，以至于认知科学最基本的方程、概念和体系都没有统一。尽管如此，世界上有那么多人去研究它，有研究机构，有出版刊物，有研究团体，等等。简单来讲，认知科学发展有二条路，一条是，不管认知科学本身如何界定，但可以借用认知科学的一系列成果和方法，改造其它的科学。二是由于认知科学目前还没有一个统一的阵地，必定有人要做这样一个工作，就是为认知科学清理一个场地出来，为认知科学奠定一个逻辑的基础。

    后分析哲学与当代科学

    □：这样看来，你已突破从前分析哲学的框架。你把分析哲学的大动脉理清，十分精彩，从某个意义看，这也是后分析哲学运动了，这是一种知识际的交往，也是各大学科的深层理路挖掘。这可能在二十一世纪变成一个大的知识系统，把很多不同的科学综合在一起，这同二十世纪不一样，二十世纪只是把所有的理念拆开肢解，但二十一世纪却是重新的综合。这是一个很有意思的发展方向。我注意到当前科学研究都在不同的部门各自发展，各有不同的范围，非常专门，比如大脑研究，其中又细分很多部门，又有天文、心理、环境科学、量子力学等等，可说分工很细。在哲学上则由语言分析方法转到最细的技巧、技术。现在的新方向是以更宏大的知识系统去结合，但结合成整体的时候，我们又发觉终极之处又很难讲清楚，例如最微小的地方，量子力学所展现的世界，产生很多吊诡现象，不能用一套逻辑讲清楚。在宇宙论的宏观世界追溯到大爆炸起源的本朗克时间，即10-43秒时，一切自然规律崩解，又是不能用逻辑讲清楚，是不可能用逻辑经验论那一套去描述的，故始终需要一个划界，一个可说与不可说之厘清，什么是可道，什么是不可道。

    上帝的问题

    ■：所以，我从拓展型的角度说，划界可以作很多理解。分析哲学传统?是分可说与不可说，实际是不仅如此，海德格尔也讲可说与不可说，大道小道，老子也说，大音希声，因为它总有个界，没有界就会出现理性的狂妄。尼采讲，上帝死了，不对，因为再问一步，是如何死的？是人杀死他的。如果有个划界的话，就有一种敬畏，有不可逾越的界线。我一直对基督徒心中的上帝很有与趣，但我最近一个时期有一个转换性的理解，以前你讲的上帝，我理解的上帝，人们崇拜的对象，以至于我到英国，去了教会，马上感到崇拜之心顿起。按照康德的理解，康德之所以保留上帝，我们可以从概念推出来，他讲德，讲福，从道理上讲，好人有好报，只要好好修德，一定有一天会有福的。但此生有限，人是有限的存在，很多好人怎么命不长呢？一生贫苦呢？所以康德有灵魂不死，此生不福，后生有福，但德和福是两条进路，两者能不能合起来？起码我们人是合不了的，谁能合？就是上帝。上帝是全能全知，无所不知，至善至美，因此上帝必定存在，所以他最后一定要保留上帝。后来我看到潘霍华《狱中杂记》，他说「苦弱的上帝」。上帝是不是全知全能，这个并不重要，上帝是贫苦人的上帝，看看耶稣的故事就可以知道了，当你受到挫折时，无依无靠时，你就在内心呼喊上帝了。包恬法国的薇依，她也不入教，是一个文化基督徒，一身为贫苦人做事。从这个意义上讲，我们心中要永远保留上帝的存在。

    □：德兰修女也是这样，她掌握耶稣的一句话，就是去服待一个小弟兄，就是服事上帝。上帝的彰显，就在每一个受苦的人身上。我们见到人的苦难时，就要全力去服事人，因那就是爱上帝的表现。上帝彰现在人间的时候，就要有不止息的爱心行动，这不是康德那种德福结合，也不是分析哲学在沉默所默现的上帝，而是人在苦难?面去体验他。有些人想从苦难去否定上帝的全善全能。恰恰相反，西班牙哲学家乌纳穆诺却指出，苦难更显明了上帝存在。因我们见到苦难时，就知道上帝给人的使命在那?，化而为无条件的爱，及不停止的行动，这已不是分析哲学所能踫到范围了。

    ■：用分析哲学是分析不出一个上帝的，但分析哲学家，比如维根斯坦，对有没有上帝，他心中知道。分析哲学用完以后，把梯子抛掉，那边就可能看到上帝了。在这个问题上，分析哲学是非常谦虚的，只是扮演一个梯子的角色。登上去以后，如果还想依赖梯子，还想下来，梯子抛掉了，也不能下来了。

    苦难与上帝的行动

    □：这就是说，上帝这个概念永远也不可能从概念、逻辑?面去完全理解他，也不能从理性上把上帝讲清楚。但是上帝还是在那?，他的存在不是以理性和分析等语言把上帝的存在讲清楚的。康德似乎是已经有这样的方向了，只是以实践理性上的德和福来把握上帝。为什么基督教在西方那么有力地影响人心，因为西方也不认为上帝是理性的，而是凭信心的。德理达还是承认自己是有神学的，是有上帝的，因为看不见的盲目，才是信仰，一看清楚，就不是信仰。美国文化本来相当世俗，但一旦遇到九一一的大苦难之后，基督教的力量就马上出来了。原来一旦面对生死的边界，苦难的困境，世俗主义和情欲追求就崩解。基督教除了信的观念外，还有一个是关于受苦的观念。上帝来到人间本身是受苦的，耶稣是被人陷害，且钉死在十字架的。但如果以理性分析的角度来看，上帝是不可能受苦，所以犹太教不能接受基督教，因为在他们看来，上帝是不可能给人钉死的。用理性角度来看，上帝为什么不把这个世界变好，为什么会有这么多的苦难，这是一个普通老百姓最喜欢问的问题。但是基督教最有力的地方是，上帝不是来把世界变好的，他是和你一同度过苦难，然后把苦难转换成对人类的爱，转换成复活的新生命。在欧洲的教堂，我门常看到死而复活的画面，就是只苦难会转化复活，生命可以从头再来，上帝是由其转化人生上彰显其力量。

    ■：从同样的意义上讲，上帝明确一条，造人，人是要负自己的责任，不可能每天让你过好，很简单，从概念上讲，他有这个能力，可以过得很好，但人就没有责任了，这说明上帝还是保留你的自由意志。有没有自由意志，这是人和动物最大的区别。有了自由意志，你就战战兢兢，每天都在修炼，每天都在负责，上帝之眼永远在看着你。

    □：经常有人问我，全能的上帝为什么不把世界变好，我就会反问你希望上帝用全能控制你的一言一动，包括灵魂?的一闪念，也要由他来管吗？还是希望上帝给人自由，使人自己负上责任，去管理世界。你希望上帝似秦始皇，甚么都要控制，还是像华盛顿。华盛顿革命成功后，军人要拥立他当皇帝，但他不做，把自己的权力限定，然后把自由交给人民，定下法律，人根据法律而自由地生活，违反了法律，就会受到制裁，当然，有了自由也可以弄乱法律，但华盛顿基本是把法律和自由这二者的关系处理好，而这个观念就是从基督教那儿来的。上帝限制自己的全能，给与人自由，把责任交给了人。基督教还有一点，就是上帝还下来与人一同受苦，把苦难转换成新的希望。这样的话，人类的存在就非常有意义了，我们面对苦难，不是问上帝为什么容许痛苦，而只是问上帝呼唤要我做什么，自己如何去面对，及如何以痛苦的经验去理解他人的痛苦，以行动去关心他人的痛苦。这样人生就是有意义了，就像耶稣一样，永远背负十字架，走向复活的过程。十字架，复活，痛苦，死亡，是所有教堂挂的画。一观赏这些画，人生就有不同境界。这种象征在中国文化是比较少的。

    ■：人生背后的意义，一定要有苦难。没有苦难就没有意义。那么如何参照西方的基督教文化来重建和更新中国的文化呢？

    □：我想基督教有一种精神，就是在真理面前的无限谦卑，因而产生对自己有限性的承认，进而有完全的悔改，因着悔改而有重生，反而为无限和无条件对人类的爱。这可对话中国哲学那人人可成圣成佛，扭曲为人的自我无限化之傲慢。成圣成佛必先有谦卑之心，才能达至，一旦自我无限化，就产生魔性。此外，基督教有从绝望重新走向希望的观念，八十年代刘小枫写《拯救与逍遥》一书，很震撼人心，因为他把基督教的精神吸收。刘小枫在国内刚改革时，很难接触到基督教文化的资源，据他告诉我，他是从俄罗斯文化中理解了基督教文化，而俄罗斯本身是东正教传统，对黑暗与苦难有很深的理解，只有进入到最黑暗的境地，才能与上帝会面，也只能从绝望的深渊?面找到希望。前提是要自愿投进绝望?面，如耶稣选择背负十字架，才能转出复活的希望。我发现中国的文学、哲学对苦难的描写都很少。

    对比下的中国民族性格分析

    ■：这可能与这个民族脆弱的性格有关，严格讲，中国没有希腊意义上的悲剧。中国文化?大量的还是喜剧，此生不行，下世还要团聚，转来转去回避悲剧。

    □：民间佛教加深了这种色彩，轮回观把我们弄得更不会面对苦难，今生不好，纯来自前生的业，如今主要修德消业，来生可以好一点。就把希望放在下辈子，根本不面对现实的客观处境去改变，只是做些好事就算。很多人对基督教的不理解，是以为永生和佛教的来生是一回事，其实不是这个意思。基督教讲永生，是一种现实人生中的盼望。面对不好的现实，能超越现实，看到未来会更好，因而有盼望，回到现实，尽责任把现实世界改好，这就是基督徒面对的现实。中国传统也想把现实世界改好，但较少盼望的观念，而在西方，如德国的神学家默德曼，就提出了希望神学，就是说，因着信仰，人永远有前面，有未来的领域，现在如何不好，总要往前进。中国文化比较少讲未来与盼望。当然，中国文化传统也不能说完全没有悲剧感。我年轻时曾比较悲剧与忧患意识，孔子就面临一个悲剧时代，他面对一个不可能改变的世界，知其不可为而为之，这是他的忧患意识。到晚年，世界未因他的努力而改变，但他说「不怨天，不尤人，下学而上达，知我者其天乎」。他不在悲剧时代中怨恨，反而永远「下学上达」，追求生命在悲剧时代中的道德完善。人生的意义不在乎成功与否，却在道德的奋斗。他认为，这种奋斗只有上帝才知道，「知我者其天乎」，天对人的相知，成为一永远奋斗的希望。这是孔子人生的最高境界，道德的生命永远自强不息。现在中国学者无论如何重评孔子，好像还是没有见到这个境界，没有把孔子对未来的盼望讲出来。去年我去曲阜看了孔庙，有些失望，因为缺少了这种境界，当然不会有感动。形成对比的是，到了耶路撒冷，你是会感动的。耶路撒冷有耶稣钉十字架死及复活的地方，代表了痛苦及其希望，而孔庙只是像一个小皇宫，把圣人变成变相的皇帝，实质上就是封建皇朝的圣人而已。孔子给制度化以后，他最精彩的一面就没有了，结果，儒学慢慢向制度化，成为政治的意识形态。宋明理学也救不了这个僵化，因为它的方向是往内走的，只能把自己修好，维持一种良知的作用，其中，王阳明还是比较精彩，既能本良知以成圣，又能打仗，也能办事，像这样的哲学家并不多，他是一个比较全面的哲学家，当然朱熹也是，但这两个非常全面的哲学家，最后都没有往前盼望的方向，对中国历史没有带来改变。我是经常注意到，马丁路德和王阳明是同时代的，马丁路德是往前的，他也讲良知，面对教皇的权力，面对神圣罗马帝国压下来的权力，他说「我站在这?，我的良知不容许作妥协」，结果他这一种对强权的坚持奋斗向前，改变了西方文化的命运。而王阳明差了这一点，孔子是有的，孔子是不妥协的，他宁愿不当官，周游列国，有他自己的理想，王阳明基本是妥协的，他的良知只是个人修养，没有改变整个明朝可怕制度的理想。明朝的制度是非常可怕，非常黑暗，非常腐败，而王阳明是没有去动它，他的良知缺少了社会性关怀，也没有对未来的盼望，故也不能超出现实去批判现实。

    儒学与社会行动的需要

    ■：那么，在儒家传统，孔子以后，有哪一位能接上你刚才讲的良知？

    □：我想黄宗羲可以算一个，他是一位伟大的儒学家，他有社会性关怀，有对未来的理想，他提出了「公天下」的原则，批判了汉到明的专权政治，可惜生不逢时，在满清入关控制一切之后，他的见地就只成为一些文章了。至于新儒学运动，实际上还是一直退在那?做研究，除了梁漱溟还有一些新的创造，推动了社会和乡村的改革，西方有一个艾可，把梁漱溟说成是Last Confucianist，这是很有意思的，真正的儒家是应该身体力行对国计民生有关怀的，而唐君毅牟宗三是伟大的学者和哲学原创者，但就没有社会性关怀，也没有行动的。我们在香港上大学时，就有学生不满他们对香港社会的黑暗面没有任何批评，也就是说，失去了对现实的敏锐性。徐复观则是新儒家中对政治社会多了一点关怀的，不过他在台湾从政，并不得蒋介石赏识，只能退而从事纯学术研究了。现今海外以及台湾的新儒学中，缺少了那种对现实社会的关怀，也就是说没有黄宗羲的那种精神。我对黄宗羲是很敬佩的，虽然我是搞哲学，但我在香港时还会去从事戒毒的工作，深入到最底层社会，也到非洲和孟加拉国去体会饥饿，这些对我哲学思维的启发，远远超过读书。所以，我现在起码有一半时间去最底层实践。与一般社会大众交往，聆听他们的声音。我也去中国农村了解，如今在海外筹款支持当地的教育事业。我有时会想，自己为什么会这样，除了基督教文化的背景外，也是因为我认为儒学的真精神就是要去实践，而现在儒学已变成仅仅是大学教学的课本。我想，新儒家作为一个运动，走到这个地步也快完了。因为很简单，哲学只靠几本书是不能成为一个新的方向的，我是极主张把哲学放在现实的世界，成为一个活动的根源，也就是把自己的生命放在人类里面，这样的中国文化就是有生命力的。如果中国文化能体验苦难里面的复活，或者对罪恶的深层反省和承担，也承认悔改，这是中国文化未来需要的方向。

    ■：中国传统文化可能缺少这种对苦难的体会和罪感的感觉。

    □：所以，中国文化只能停在大学教授的层次，没有苦难感是很难投入到民间去的，圣经中有一句话，「与喜乐的人要同乐，与哀哭的人要同哭」。在希腊文中「同」这字是meta，即在众人中间，这即是中国文化中的感通。原本孟子的「不忍之心」有这种精神，但现在不忍之心只是成了一种讨论的话题，仅仅是哲学家演讲的内容，没有不忍之心，更不会流泪。这是一个大问题。所以，我经常提到德理达的《泪与祷》，他作为一个哲学家，能流泪，也作祷告，是很可贵的，也才是真正的哲学家。

    信念的真理与概念的真理

    ■：从这个角度讲，我们回过头去看真理的问题，就不是一个概念问题，而是一个信念问题。从我个人来说，很少讲信念的问题，但我非常希望能对上帝的信仰有了解，或者说，我正走在途中。齐克果说过，基督徒永远走在途中，而且从来也没有宣布自己是一个基督徒，一生的目标就是成为基督徒。

    □：齐克果此说甚有深度体验，我认为基督徒这个名词，在英文Christian应该变成动词Christianing，基督徒是永远在实践信望爱，永远与上帝同在，也与世人同在的。因此，我也认同现在很多人把哲学当作一门探险，一种思考过程，到处去用哲学的眼光探索这个世界。人生就是一个探索的过程，人的一生总是在写下自己的故事，总是在找寻什么是真，什么是美，什么是善。有的人一开始就以赚钱为目标，一生的探索都在钱上面。我认识一些有钱的人，到四五十岁时，就重新思考自己的目标，除了赚钱以外，还有一个很大的世界，这个时候，宗教，哲学，就出来了，人也就有了生命和理想的担当。我想，二十一世纪的哲学也可以称为探险的哲学，真理或许也要作出你所讲的区分，有「概念的真理」，那是分析哲学处理的，有「信念的真理」，是中国的哲学，或基督教信仰所处理的。

    张志林：中山大学哲学系教授。
    梁燕城：加拿大文化更新研究中心院长。

    本文选自《文化中国》


护教的动机与历史鉴戒

林慈信

    教会在每一个时代都必须认真地拾起护教的责任。护教的任务包括什么？积极方面，护教者必须宣讲真理--护教的目的，不是讨好世人，护教的动机是将人的心意夺回，信服基督 （林后10：4-5）。我们不可以出于惧怕的心来从事护教的工作：我们不必，也绝不应该怕十字架的福音会得罪世人，因而重新包装我们的福音“资讯”来迎合世人的喜好。十字架对世人来说，不是绊脚石，就是愚拙，这是圣经明明的教导；可是对那些蒙神大能的恩典得救的人，福音总是神的能力，神的指挥 (参考：哥林多前书，第1 ，2章) 。
    消极方面，护教者必需指出每一个时代的思潮背后的世界观 (worldview)。世界观包括人对宇宙，神，灵界等的信念；这是 “本体论” (metaphysics) 方面的信念。世界观也包括人对真理，知识等的信念，与科学，哲学之间的关系；这是 “知识论” (epistemology)方面的信念。护教的任务，是攻破世人思维的营垒--就是那些拦阻人来到基督面前顺服信靠他的事情--哥林多后书10:4-5。
    护教与传福音是息息相关的。我们必须宣讲真理：我们只可以讲真理，不可以以错误的道理教导人。新约圣经常斥责那些宣讲错误道理的人 (提摩太后书第3章；彼得后书第2章) 。回顾历史，我们不难可以看见很多异端的起源，都因某种护教的动机。有人会这样想：“我若要说服知识份子信基督教，必须显示基督教是符合当代思潮运动的。我必须给知识份子看到基督教在理性上是可以被尊重的。” 圣经的教义就因此有意无意地被妥协，以流行的哲学理念取代之。
    早期教会后（第二世纪）的护教者，如犹斯丁（ Justin）, Aristides ，和雅典哥拉（Athenagoras）等，多是爱主的信徒。可是他们往往妥协了圣经的创造论；而与诺斯底派 (Gnosticism) 的世界观的“神”与“灵体存有”(a continuum of being - aeons) 等观念妥协。
    在圣经里自我启示的神，是有位格的，是三个位格(tri-personal) 的神，是有属性　　(attributes) 的神。可是诺斯底派的神，是没有位格的：神是不可知的，没有属性，在??存有之上的存有。圣经中的神是三位一体的，圣父，圣子，和圣灵是同等的，
    每一位元都有所有神的属性。受了诺斯底派影响的神观，在三位一体方面，就有了三位之中高低之分 ：圣子，圣灵从属圣父 (subordinationism)。他们认为，这样来理解三位一体，圣子和圣灵才可以与世界交往，因为父--最高的存有者--不可能与邪恶的物质世界交往。
    基督教的信仰，因此与世俗哲学宗教融合，成为混合物 (syncretism)。今天宗教的多元主义 (religious pluralism) 已经成为多位福音派神学家的压力。要否与儒家，道家的哲学会同？融合？混合？
    历史上有不少从护教的动机出发的：革利免 (Clement of Alexandria)，俄利根(Origen)，阿奎那 (Thomas Aquinas)，士莱马赫 (Friedrich Schleiermacher)，20世纪的神学家 (如：布特曼Bultmann, 田立克Tillich 等) ，他们都想在文化知识界里表示基督教有理性的价值。士莱马赫的名著：On Religion: Speeches to the Learning Despisers of Christianity，正是为了向那些藐视基督教的知识份子诠释基督教的真义。可是士莱马赫是一位泛神论者，他所提到的上帝，与自然、宇宙无异。很不幸地，当代福音派的神学家不少有推崇士莱马赫思想的。弟兄姐妹们接受了一种人文主义思想 (不论是士来马赫的浪漫泛神主义，或是存在主义影响之下的新正统神学) ，信仰的根基不稳，就很难批判另一种人文主义思想 (如后现代的解构主义) 了。
    我们必须承认，基督徒与神学家的护教动机往往都是很好的。他们都向这个邪恶，抵挡基督的时代宣讲福音。华人的神学教授和普及护教的讲员也不例外。可是因为在世界观 (或称方法论)方面不警醒，因此在真理的认识与福音的宣讲上，就与世俗的思潮妥协了。华人教会有这种倾向吗？前车之鉴，还有圣经的警告，我们不得不谨慎。
    亲爱的读者：你至终效忠（ultimate commitment）于神吗？还是“理性上被知识份子尊重”？或一个抽象的真理？或某一个哲学传统？若不是效忠于神的话，请不要作护教者。(本段诠释的观念，参考：John Frame, Apologetics to the Glory of God. Phillipsburg, NJ: P&R Publishing. www.prpbooks.com.)
    一元 (monism) 与二元 (dualism)：诺斯底派的世界观
    今天我们活在后现代的21世纪。后现代的世界观，深受异教的宗教哲学思想 (paganism) 影响。我们甚至可以说，诺斯底派的异教世界观，今天已经成为世界上主流的世界观。这种异教的世界观，早在新约圣经的时期就渗透教会，因此使徒保罗，约翰都挺身而出，为真理的缘故驳斥异教，特别是诺斯底派的思想。今天的正统教会必须重拾护教之职，为真理争辩。
    诺斯底派的世界观，有一元论 (monism) 的方面，同时有二元论 (dualism) 的方面。一元论的意思，就是将神 （宇宙的创造者）与人和宇宙 （被造者）放在同一个水平上，在同一个层面上理解：迪士尼电影 The Lion King 里面的 “Circle of Life” 就是这个观念。神人不分，人里面有神，人可以成为神，至终人就是神。
    一元论的信念，很多时候以非常吸引人的方式出现，比方说：我们人里面都有神的一部分 （参考当前新纪元运动的畅销书：Conversations with God ，和多种励志的书籍，讲座等）。这种迷人的“神人不分”的教导，正是早期教会异端的说法，今天由新纪元运动和心理学（包括世俗的心理学家，和那些尝试把基督教信仰与心理学融合(the integration of Christianity and psychology)的心理学家常竭力推销。新约时代的旁经书卷(apocrypha) 多有这种倾向；如《多马福音》，《真理的福音》(Gospel of Truth) , 《马利亚福音》(Gospel of Mary) 和《腓利福音》(Gospel of Philip) 等。《新纪元的陷阱》的作者张逸萍这样提醒我们：
    这些 “福音书” 都带有诺斯底派 (Gnostic) 的神学思想，举一个例子，《多马福音》言论第七十条说：“如果你将你内在的发挥出来，你所有的便能救你；如果你里面无有，你便因你的无有而灭亡。” 这一段话是指每一个人里面都有 “神性” 而言，一个人的救恩就在乎他拥有和发挥这样的神性，诺斯底派神学思想虽然和新纪元运动有出入，但是在 “人有神性” 这一点上，却是十分相似，所以新纪元圈子很喜欢引用《多马福音》。(张逸萍《新纪元的陷阱》，美国中信出版社，P.O. Box 750759, Petaluma, CA 94954,电邮：bookroom@ccmuisa.org, 网站：www.ccmusa.org, 电话：1-707-762-2688, 2001，页294-295。)
    加州威敏斯特神学院的驻校学者琼斯博士 (Dr. Peter Jones) 多年来著书警告当代教会，新约时期的一元论异教世界观，已经透过新纪元运动和其他思潮重现；教会务必警醒，回到正统基督教的信仰，以悔改，研读宣讲神的道为己任。他的著作"Spirit Wars"最近已修改，以新的书名面世：Pagans in the Pews (Regal Books) 。一元论的世界观，伦理立场，性别 (gender) 观念与生态观等， 目前正在影响国际舆论，包括联合国的政策。(若想更深理解，请阅读琼斯博士的书，或查询他的网站：www.spirit_wars.com。琼斯最近成立护教机构CWIPP： Christian Witness in a Pagan Planet, P.O. Box 416, Escondido, CA 92033, toll free: 1-866-206-0629.)
    面对一元论宣讲福音，需要知己知彼。琼斯写了一本高小，初中生都读得懂的福音小册子，成年人更需要人手一本：Gospel Truth/Pagan Lies，一方面陈示基要福音资讯，另一方面揭露异教的信念。读者可向 P&R 出版社订购 (网站：www.prpbooks.com, 电邮：jan@prpbooks.com, 电话：1-800-631-0094) 。
    诺斯底派的教义另有强烈的 “二元论” (dualism) 倾向；这个二元论的神观，是建立在一元论的世界观上面的。诺斯底派者认为宇宙有两个神，彼此敌对，一个高于另一个，一善一恶。在这方面，福音派的信徒，有时为了强调属灵战争的迫切性，也会走二元论的路：我们往往将魔鬼与神的敌对，说成一种胜败不明的永恒战事。亲爱的读者们，这不是事情的真相。神的话宣告，神掌管宇宙的一切事物；没有人，天使或鬼魔能够胜过他，使他的计划受到任何挫折。二元论导致我们妥协神的主权，剥削我们在复活的主--基督--的盼望。
    诺斯底派认为至高的神--或称善神--是无可测度的深渊。他在自己与有限的被造物中间，造了一连串的存有者 (aeons: 灵体，或分神)，是神性的放射或流露 (emanations of the divine) 。善神与这些分神总合称为 “圆满” (pleroma)，这是神性本质的丰满 (fullness of the divine essence) 。
    这里我们看见诺斯底派的宇宙观是与圣经的宇宙观截然不同的。不错，神的智慧是无可测度的；可是我们可以按照他的话语，依靠他的灵来认识他。有限的人，还是可以按照他所定下的方法认识神。而神创造了天使们--就是那些在空中掌权者。这些灵界的使者不是神本性的放射，乃是神按照他自己的权能和计划创造的。天使不是我们敬拜的物件--也不是我们人可以呼之则来，挥之则去的仆人。人和天使都是神所造的，为了服事神，经拜他，顺服他。
    造物主与被造物之间，有着一个绝对的区分，我们不能妥协这原则。这是20世纪护教大师范泰尔 (Cornelius Van Til) 思想中最基本的一个信念。
    诺斯底派相信，至高的神只能藉着那些 “分神” 与被造物发生关系。世界并不是善神所造，而是因为神性丰满中发生了堕落：世界是一位低级的，有敌意的神所造。这位低级的神被称为 “造物主” (Demiurge)，即是旧约的耶和华，是一位较低，有限，有激情，有时也会报复的存有者；而至高真神是至善，至德，至真之源；他在基督里显示出来。
    物质世界既是低等的 “恶神” 所造，因此物质本身是邪恶的。然而物质里有灵界的余种，就是人的灵魂，是从高级圣洁世界来的一道光。灵魂得解脱，只有藉善神的介入。救恩的意义，并不是人的罪的赦免，被称为义，而是人的本性的提升。有一个救法，就是一使者从??光的国度差遣到黑暗的世界来；基督教的诺斯底主义通常认为基督就是这使者。关于基督，他们有多种描述：有时他被视为一位属天存有 (celestial being)， 以一种幻影的灵体出现。有时他又被视为一位属世的人，暂时与一种更高的力量或灵体相连。物质既然本是恶的，这位高超的灵不可能有一般人的身体。(本段关于诺斯底派二元论的介绍，参考：Louis Berkhof, A History of Christian Doctrines, 47-49 ；伯克富《基督教教义史》，台北：基督教改革宗翻译社，笔者修订，页30-32。)
    这种诺斯底派的神观导致 “幻影说” (Docetism)，牺牲了耶稣基督真正的人性。早期教会时代，诺斯底牌的著作充满了这种的基督观；耶稣基督可以举身离地，好像吃东西又好像没有吃；兹摘录一段说明：
    (约翰说) ??弟兄，我又要告诉你们另一荣耀之事。当我把捉住他，我忽捉到一具物质的僵硬的身体，而另一时当我感触了他，这实体却又是非物质的，而像毫无存在的样子。每当他被某个法利赛人请吃饭而允许去的时候，我们跟了他去，而主人在我们每一个人面前放了一块面包，他也跟我们一样受了一块；他祝福了他那一块，而把它分给了我们；每一个人无不从那个小面包吃饱了，而我们所有的一块全都不吃了因而主人惊奇呆木了。我曾屡次跟他同走，想察看他的脚印是否留在地面上；因为我看他好似举身离地，我从不曾见他脚踪。??弟兄，我告诉了你们这些事，为的是鼓励你们对他的信心；因为我们今日必不说到他的大能和奇妙作为，由于它们实皆无可言说的，可能是，完全无从讲起或听到的。(《约翰行传》第93章。《基督教早期文献选集》，香港；基督教文艺出版社，页467。)
    结论
    基督徒，面对邪恶，微妙的异教信仰，你我清楚知道我们相信什么吗？正统的基督徒都相信：
    1. 神是永恒的 (他主宰时间，创造了时间) ，神是无限的 (他主宰空间，创造了空间) ，他不是宇宙的一部分；神与他所创造的宇宙之间，有着绝对的区分。可是我们可以--我们也必须--按照他的吩咐，透过他的启示来认识他，真正地，清楚的认识他。
    2. 神是绝对超然的主宰，是有位格的，与中国人的 “命” 截然不同。“命” 是无情的；神是有位元格，有属性的。《威敏斯特小要理问答》(Westminster Shorter Catechism) 说：神是个灵，他的存在，智慧，权能，圣洁，公义，美善，与真理，都是无限，永恒，和不变的。(God is a spirit, infinite, eternal and unchangeable in his being, wisdom, power, holiness, justice, goodness and truth. 笔者中译。)
    3. 神以他大能的话语创造了宇宙 (诗篇33：6；创1；约1：1-4) 。因此宇宙和人类都是被造的，没有神的本性。可是人有神的形像--被造时，和得救之后，都带有圣洁，公义和智慧 (弗4：24，西3：10，创1：26-28) 。可是这不可以被理解为：人有神性。人不是神，人不是天使，人不是动物。人是人，有神的形像。
    4. 我们绝对相信灵界是真实的，有天使，有邪灵。可是，人不可以智慧天使，也不可以向天使祷告。撒旦和它的使者，常常假装做光明的天使。属灵的战争是真的，耶稣基督的名是大有能力的，我们可以靠着他夸胜。
    5. 神是历史，宇宙的主宰。世界的历史并不是两股力量等同的势力的斗争。撒旦必被扔在火湖里。基督已经从死里复活，因此基督徒充满了盼望：每天与恶者作战，每天靠着主的灵得胜。主的再来，是我们的盼望，我们的喜乐。在世界上我们必定要受苦，可是苦难中有主的同在，主的胜利，主的力量。
    作者简介：林慈信牧师，中华展望总干事，归正学院固定教授，威敏斯特神学院神学硕士，天普大学历史系哲学博士。从事护教与神学信仰的工作。


梦想在寒微的起点——《玛利·琼斯和她的圣经》编辑手记

江登兴

    幸福生活的真谛
    一位美国西部牛仔在成为一座新城的市长后说：“那些在崎岖赶牛小道上拼命挣扎的日子，是我一生中最难忘的岁月，那时必须付出所有的努力才能生存，人一旦功成名就之后就没有什么乐趣了。”
    在电脑上读完玛利·琼斯的故事，北京冬日午后的阳光洒在脸上，我不禁想，原来幸福的生活可以这样。生活的幸福并不在于家道富足，而在于是否拥有梦想并为之付出坚定不移的努力。梦想中的动力生活就是幸福的生活。读完《玛利·琼斯和她的圣经》的那一夜，北京城的万家灯火却因为威尔士乡村一个纺织工家的炉火而黯然失色，因为那个火堆旁有玛利·琼斯温暖的家，有爱，也是贫寒但充满盼望的生活。

    梦想在寒微的起点
    两百年前一个威尔士乡村，当玛利·琼斯开始她的梦想时只有八岁，她渴望学习，渴望拥有一本自己的《圣经》，从养鸡、养蜜蜂和为别人拾柴火、缝补衣服的针线开始，她付出了六年的努力。终于她买到了一本自己的圣经，那是那个年代一般人想都不敢想的事。最后她的故事震动了英国和世界，导致了世界联合圣经公会的成立。这个威尔士小女孩改变了世界。
    梦想可以从非常寒微的地方开始，当梦想实现时，寒微和起点将更使梦想增色。
    不在乎我们现在拥有什么，而在于我们拥有什么样的梦想，是梦想改变人的生活，从玛利·琼斯可以看见，生活中其实充满了崭新的可能性，我们完全可以追求更加美好的人生。正如古老的训诲中所说的：“因为寻找就寻见，叩门就给他开门。”

    健康的心灵是少年最好的产业
    玛利·琼斯的父母非常贫穷，也不识字，他们能给予玛利的非常有限。但是他们懂得给予爱，他们教导她做一个诚实、正直和勤劳的人。并对玛利的梦想进行鼓励，当她有了自己的梦想时，他们站在她的身后给予她鼓励和肯定。他们帮助玛利·琼斯形成了健康的心灵和人格。而健康的心灵和人格是一个孩子能够从父母身上继承的最珍贵的产业。就像我一个北大毕业的朋友说的：“我宁愿我的孩子长大了蹬板车，只要她能够健康，快乐，充满活力！”在这个传媒时代，有太多的孩子和知识和智商早熟又超前，但是他们的人格却出奇的幼稚。玛利·琼斯从生活的艰辛中从小就学会了承担责任，从匮乏中学到了自立和进取也能够激励今天中国的孩子。
    玛利·琼斯的父母舍得让玛利·琼斯独立地去面对梦想实现的过程中经历的艰难，而没有轻易地给她帮助，这非常有助于玛利的独立人格的形成。

    在没有爱的地方付出爱
    从这本书中可以看到，当英国开始它的现代化时也差不多是“一穷二白”，人们生活贫穷，在威尔士乡村里，大部分人都不识字。大人小孩都是整日为生活奔波，礼拜天则用来赌博、酗酒和打架，村里的孩子们又臭又硬。也许，当代的中国某种程度上有一点类似当时的英国，只不过我们比他们少了一点我们刚刚丢弃的质朴。然而，这是一个英国信仰大大复兴的年代，他们的信仰使为数不多的人们致力于为了公众的福利而奉献。致力于“平民教育”的路易斯·威廉斯就是最好的例子，他家境贫寒，从小没受过教育，在青年时过着一种粗野的、无法无天的生活。但是一场布道会改变了他，他希望为周围那些贫穷的，被遗忘的孩子们做些什么，他想：“他们只是需要教育，但谁来教他们呢？”答案是：“你必须自己去作！”于是本身是文肓的他一边学一边教，最后成了一个小学的严谨的校长和玛利·琼斯的老师。
    信仰从个人的角度来说，它带来梦想，也带努力实现梦想的不懈努力，信仰促进个人的创造性的冲动；从社会的角度来说，因为人们从信仰习得爱与诚信，从而产生建设性的合作，为创造性的行为提供实现的环境。在玛利·琼斯实现她梦想的过程中，就如送了很多鸡给玛利·琼斯，好让她喂鸡下蛋赚钱买圣经的伊万斯太太一样，有那么多人给玛利·琼斯付出了爱。玛利·琼斯的梦想最后就是因为得到“大人物”查尔斯先生的成全，并由此而促成了联合圣经公会的成立。
    其实，一个人或者一个社会起点的寒微并不可怕，只要在这个寒微的起点上人们在梦想着、努力着、并在没有爱的地方付出爱，我们就有可能收成更加幸福的生活并增进公众的福利。
    --------------------------------------
    故事简介：
    本书讲述的是一个真实的故事。两百年前威尔士乡村小女孩玛利·琼斯为了得到一本《圣经》，从十岁开始，在六年里为别人照看孩子，为邻居缝补衣服，拾柴火，打扫厨房……她终于攒够了买一本《圣经》的钱，她的故事后来震动了英国，导致了世界联合圣经公会的成立。
    本书的所体现的重视子女心灵健康，给予青少年鼓励，并且让他们独自去面对挑战，由此学习自立和承担责任的家教理念对于当代富有借鉴意义。
    我们从这里还可以看见以家庭为本的幸福观，幸福原来并不需要过多的物质财富，只要一个有火炉的温暖的家，加上真诚的爱就够了。因为生活环境的贫瘠，玛利·琼斯为了实现梦想，付出了持久的努力和辛劳，并得到了自我实现的喜悦，同时造福了全世界。因为玛利·琼斯的故事而成立的联合圣经公会，两百年来一直致力于把《圣经》翻译成各种语言，并为各地区的人们有机会读到《圣经》做出了许多的贡献，可以说玛利·琼斯是一个改变了世界的女孩。

    （英）佚名 著 蒙生 译 定价：16元 中国电影出版社 2003年5月第一版


约翰福音和古希腊哲学

谢文郁

人们注意到，约翰福音的起头使用了“逻各斯”这一希腊哲学名词。1约翰福音的写作在公元一世计的下半叶。在它之前的亚力山大里亚城的犹太学者斐洛（Philo，约公元前30年至公元40年）引入“逻各斯”概念来解释《旧约》的创世论。2于是，人们由此推论，约翰福音写作受到希腊思想的深刻影响。3不过，我们看到，人们在探讨约翰福音和希腊哲学的关系时，注重的是它们之间的概念关系，即，逻各斯这一概念成为两者之间的唯一桥梁。但是，逻各斯在约翰福音的序言出现后，我们并没有读到关于它的哲学讨论。如果约翰福音作者是在哲学概念意义上使用逻各斯这一概念，那么这一现象就显得奇怪了。4
约翰福音当然不属于希腊哲学。但是，由于它的写作是在希腊思想环境中完成的，它就不可能与希腊思想不发生一定的关系。我们指出，这一关系不是概念上的。否则，约翰福音就不免受希腊思想的概念制约而成为其一部分。本文要讨论的是它们的生存关系。我们发现，约翰福音作者5对希腊思想在公元一世纪时的生存困境有深刻体会，同时他们发现耶稣福音为这一生存困境提供了唯一的生存希望。也就是说，希腊思想只有在基督里才能继续生存下去。基于这一洞察，他们一方面怀着希腊哲学的困惑，另一方面则相当自信地通过记述耶稣言行来回答这些困惑，为那些受希腊思想影响的基督徒指点迷津。尽管作者不是作为学者来向希腊思想家宣教，但是，由于他们对希腊思想的深刻体会，他们笔下的耶稣就成了解决希腊思想困境的唯一钥匙。由此，我们看到，它又是一本向希腊思想界宣教的福音书。
从这一角度看，约翰福音深刻地分享了希腊哲学思想的生存关注。具体来说，它分享了伊壁鸠鲁（生卒年约公元前341－271）对死亡的关注，斯多亚学派关于生命意义的沉思，以及怀疑主义对真理问题的悬搁态度。希腊哲学在生命和真理问题上的无休止纷争培养了一种普遍的失望情绪，认为哲学不能解答这些问题。同时，由于生命和真理问题又是生存中的切身问题，因此，人们在失望之余还是指望有一种途径让他们走出迷宫。当约翰福音从拯救概念的角度回答这些问题时，无疑是提供了一种全新的视角，令希腊思想家有“柳暗花明又一村”之感。这种感觉驱动了希腊哲学基督教化。
拯救概念，在本文的讨论中，乃是这样定义的：一方面，人们对生命和真理的主动追求进入绝望境界，对自己的无能状态形成明确意识，即基督教的原罪概念所揭示的罪人本性。另一方面，生命本身和真理本身主动地把自己向人显示。这种显示使人能够通过接受而进达到生命和真理之中。在约翰福音中，这一视角用耶稣的这句话来表达：“我就是道路，真理，生命。”（14：6）6也就是说，如果人无法得到真理（怀疑主义），无法获得生命的意义，那么，真理和生命的主动给予就是唯一的途径了。7
在以下的行文中，我想就生命和真理问题，以及相关的自由问题，展开约翰福音对希腊哲学问题的回应和解决，以此审视约翰福音在西方哲学史的关键地位。我们发现，希腊哲学在思维方式上对约翰福音并无制约性的影响；相反，约翰福音倒是从拯救概念的角度为希腊哲学开辟了一条新路。

一、逻各斯：作为概念还是作为宣言？

尽管人们小心翼翼地避免把约翰福音的逻各斯和希腊哲学的逻各斯区别开来，认为约翰福音无意发展或跟随希腊哲学的内在思路；但是，我们发现，约翰福音注释著作一般都把逻各斯当作哲学概念来处理。这样做的结果是，人们不得不从希腊哲学的框架出发来理解逻各斯，似乎约翰福音作者是一位希腊哲学者。这显然不能在约翰福音的文本中找到任何确证。
奥雷根（Origen，185—283）是第一位用希腊哲学的逻各斯概念来解释约翰福音的逻各斯一词的学者。8奥雷根和斐洛同在亚力山大里亚城从事思想活动。虽然彼此年代相隔上百年，但他们的思想联系并不难发现。9也就是说，他们都是在希腊哲学的框架里讨论作为哲学概念的逻各斯，尽管他们努力使之与希伯莱文化的神论联系起来，认为希伯莱文化中也有逻各斯的地位。
我们知道，从赫拉克利特开始，逻各斯概念逐渐发展为指称宇宙的原则，以及关于这一原则的学说或智慧。在斯多亚学派中，逻各斯和理性是通用的，因为宇宙本身就是有理性的。理性和感性相对应，它意味着控制和秩序。因此，逻各斯又指称宇宙的秩序。10奥雷根基本上是沿用了斯多亚学派关于逻各斯的理解。他认为，约翰福音的逻各斯指的是神的智慧。这智慧（或理性）当然和神同在。当神在创造中运用他的智慧时，这逻各斯就作为理性和人同在，并帮助人理解神的奥秘。神是不可见的，而人的理解又不能不依靠人的感觉。这种依靠使人无法准确地认识神。因此，这逻各斯（理性）就成了人的样子。一方面，他是不能被感觉的，因为他是神；另一方面，他向人启示神，因而又是神的形象，向人的感觉开放。这便是耶稣基督。11以此看来，奥雷根认为约翰福音作者是在斯多亚主义意义上使用逻各斯概念的，即耶稣被理解为一种启示的理性。当然，奥雷根在面对希腊哲学家时有他所关心的问题。我不拟在这里展开讨论。12但是，我们发现，我们在约翰福音中找不到令人信服的佐证来支持这种解释。13
前面指出，逻各斯是古希腊文中的一个最常用的字。它的本意就是说出来的话。希腊文还有另一个同义词：rhema。事实上，约翰福音在使用logos和rhema时并没有作出区分。如12：48中耶稣就没有分别这两个字。在17：20中，耶稣用logos来指他的门徒所说的话。当然，在大多数情况下，logos常和神的话，耶稣的话相连。从这一观察出发，logos在约翰福音中并没有当作一个专门的概念来处理。除了在序言中的特殊使用以外，约翰福音的其他部分出现的logos有这四种情况：I）神的logos，如17：6，14，17。II）我的logos，如5：24；14：23，24；18：9，32。III）你们听到的logos，如14：24。IV）他们（指门徒）的logos，如17：20。这些使用都没有把logos当作概念来处理，而仅仅是一种日常语言的用法。
但是，为什么约翰福音的序言对逻各斯有专门的处理呢？我们读到，逻各斯起初和神同在；（1：1－2）逻各斯就是神；（1：1）逻各斯成了肉身。（1：14）这种处理突出了逻各斯的特殊意义。以上讨论排除了逻各斯作为一个概念，这里进而要说明的是，逻各斯是一种宣告的符号，它本身并没有特别的内涵。也就是说，它不是专有名词（或哲学概念），因而并不指称特殊对象。
为了说明这一点，我想从逻各斯的另一种用法谈起。赫拉克利特在使用逻各斯这一概念时常常以“我的逻各斯”的形式出现。意思是说，“我所说的话”，引申为“我的话的意思”，再引申为“我的话所指的对象”。由于他坚持认为他的话就是真理，逻各斯逐渐取得了客观性或外在性而成为指称一般的真理。随着希腊哲学的发展，学派不断涌现，而各学说都自称揭示了真理。这种现象给人的印象是：有许多“真理”存在。但是，如怀疑主义所揭示的，这些众学派的“真理”其实不过是独断的“真理”，充其量不过是各学派所认定的学说而已。究竟是哪一学派提供了真理这一问题是无法回答的。14在这种语境中，逻各斯便成了学派学说的代名词。也就是说，当人们谈论逻各斯时，实际上是某一学派的逻各斯。当人们提出一套新理论时，那就意味着这个世界多了一个新的逻各斯。为了辨别各学派思想，人们也会常常问到，你的逻各斯是什么？15
《使徒行传》记录了保罗在雅典和希腊哲学家（伊壁鸠鲁主义者和斯多亚主义者）的一段交往。他们问保罗：“你所讲的新道，我们也可以知道吗？”（17：19）这里的道字，路加（《使徒行传》作者）用didache（教义）一字。但这个字和逻各斯常常可以通用，所以中文干脆用“道”来翻译。（中文和合本《圣经》通常用“道”翻译逻各斯）保罗宣讲的基督教对当时的希腊哲学家来说是新闻，所以他们都愿意听。不过，对于保罗所宣讲的那创造，拯救和复活的神，这些哲学家听不进去。因为当时雅典到处是五花八门的逻各斯（学说），所以对保罗的逻各斯并不以为然，只是客气地说，你这些话（逻各斯）以后再听吧。（17：32）
不过，约翰福音作者在Ephesus这个希腊哲学起源地之一的城市里生活数年，并在此城从事写作。这种写作语境是特别值得重视的。我们知道，约翰福音的原始读者是在希腊思想环境中生活的基督徒。16不难想象，这些基督徒在传播福音时会不断遇到这同一问题：你们的逻各斯是什么？这个问题的背景是希腊哲学思潮所涉足的各种在生存和思想中的诱惑和追问。换句话问，你们的逻各斯是如何回答这些生存问题和思想困惑的？实际上，约翰福音的写作正是努力在回答这样的问题。当然，它不是按照希腊哲学的思路来回答问题。相反，它是在基督福音的带领下，以神（基督）的拯救为中心来回答问题。由于希腊哲学揭示了人类生存和思想的普遍关注，如真理，生命，自由等等，以此，当约翰福音为这些关注提供解决办法的方向时，福音的普遍性便彰显出来。因此，我们看到，约翰福音进入希腊哲学的讨论并促使转化为基督教哲学。
从这一理解出发来解读约翰福音序言中的逻各斯，希腊哲学和约翰福音的关系就较好理解了。逻各斯在约翰福音的序言中并不是作为一个专有名词，而是作为一种宣言，就语气上看相当于说：“我们的逻各斯是……”。约翰福音并无意参与希腊哲学来讨论作为理性或其他什么的逻各斯。实际上，斯多亚主义把逻各斯当作专有哲学概念，并给予深入的讨论。亚力山大里亚的犹太学者斐罗顺此思路企图通过逻各斯概念把希腊哲学和犹太传统结合起来。这些想法在约翰福音并没有任何影响，因为约翰福音只是把逻各斯当作宣言的符号而不是专有哲学名词。
约翰福音的宣言可以这样表述：我们的逻各斯（教义或学说）乃是起于太初，与天地万物的创造者同在。勿宁说，我们的逻各斯乃是出于神本身（它不是出于任何人的思想或口述）。我们之所以拥有这个逻各斯，乃是因为它主动地通过成为肉身而与我们同住，即道成肉身。因为我们的逻各斯是出于神的，所以约翰福音的行文便常用“神的逻各斯”或“我（耶稣）的逻各斯”。
不难发现，约翰福音作者并不追求和希腊哲学家一起来讨论逻各斯作为专有哲学概念。他并不追问逻各斯是什么这样一个普遍性的问题。这样的追问必然会遇到怀疑主义的反诘：你根据什么说逻各斯是神？你凭什么断言这个逻各斯成了肉身？我们看到，怀疑主义的诘问已经把希腊思想的锐气挫折得差不多了。相反，约翰福音只是宣告我们这些基督徒所信奉的逻各斯。这就是说，我们只谈论我们的学说，听不听由你。这种宣言性的措辞避免了希腊怀疑主义的攻击，同时又向世界宣告，我们的逻各斯具有至高无上的权威，因为它出自神本身。
面对这样一个宣言，希腊哲学家只能有两种反应。其一，如果哲学家对其他学说（逻各斯）还有兴趣，如保罗在雅典时所遇到的情况，那他们就会努力去了解约翰福音。其二，如果人们对此没有兴趣，那也只是人家的逻各斯，与自己无关，从而可以忽视不顾。但是，人们不会去和约翰福音作者争论究竟逻各斯（作为普遍性的专有名词）该是如何这一问题。
当然，如果约翰福音的逻各斯没有回答希腊化思潮中的生存关注的思想疑惑，从而无法继续刺激并吸引人皈向它，那么，它充其量不过是当时形形色色的逻各斯的一种，终而被人忘却。然而，历史表明并非如此。在约翰福音问世后，它吸引着越来越多的希腊学者读它，研究它，并皈依它。因此，要深入了解约翰福音和希腊哲学的关系，我们还需要考察约翰福音对希腊哲学所关心的问题的回答。在以下的行文里，我想对约翰福音的三个中心概念：真理，生命和自由作一些分析。我们看到，这三个概念也是希腊哲学特别关心，讨论最多，并且陷入困境的关键概念。从这一角度看，约翰福音对这三个概念的理解就有特别的意义了。

二、真理认识是可能的吗？

耶稣被捕后被送给罗马行政长官彼拉多接受审问。耶稣告诉彼拉多：“我…特为真理作见证。凡属真理的人，就听我的话。”彼拉多自己嘀咕了一句：“真理是什么呢？”（18：37－38）就再没有问下去。彼拉多是罗马社会的上层人士，因而对希腊哲学关于真理的争论非常熟悉。对于耶稣这个“野蛮人”口出“狂言”说“为真理作见证”，他心里似不以为然。他的话并不包含对耶稣的“真理”有如何兴趣，否则他会多问一句要求耶稣对真理作一些说明。他的话是讽刺性的，意思是说，你这样的人也配讨论真理？！
真理问题是希腊哲学的中心问题之一；它的核心是宇宙的终极起源或原则。人们追求揭示这终极存在。当某人宣称揭示了它的存在时，便认为掌握或得到了真理。因此，真理问题包含三方面内容，这就是，认识的主体，认识的途径，和客观存在。早期希腊哲学家往往只是宣布真理。随着研究的深入，人们逐渐发现真理问题的更重要方面是认识论。当人们不断宣布真理，从而造成众多真理时，人们不得不重视究竟谁的才是真理这一问题。为了回答这一问题，希腊怀疑主义便应运而起，成为希腊化时期的主要思潮之一。17
怀疑主义关于真理的分析有逻辑的和认识论的两个方面。在逻辑上，真理问题有两个陷井。其一为无穷后退。这个论证认为，如果某人或某一学派宣布了真理，我们必须先决定判断真理的标准，从而依此而判定这人或学派的真理是否为真理。但是，这个判断标准本身能否为真理标准又还需要另一个标准来判断。于是，我们将陷入标准的标准的标准这一无限后退的过程中，无法提供最后的真理标准。其一为循环论证。当真理提出来之后，人们便寻找证据以支持真理。但这些证据本身的可靠性需要真理来说明。证据和真理相互为根据。大多数真理体系，在怀疑主义看来，都陷入这样的循环论证中。18
在认识论上，怀疑主义努力以认识主体，认识途径，和认识对象三方面来否定真理标准的存在。在认识主体上，究竟认识主体是什么？谁能充当认识主体？这些问题并无一直意见。是理性存在，还是感性存在？是众人还是个体？等等，人们无法定论。如果是这样，我们如何能够根据它来判断真理呢？特别地，当人们谈论主体时，必有一位主体来谈论主体，从而有主体的主体这一逻辑上的荒谬性。关于认识途径，一般认为有感觉和理性这两条途径。对于感觉，人们都同意它们是多样的，常常彼此相冲突；而且有些感觉是真实的，有些则是幻觉，是虚假的。我们如何能够根据这样性质的感觉来判断真理呢？至于理性，且不说人们对它的认识和定义五花八门，以致于它的存在与否都成问题；即使它是存在的，但不同人的理性并不相同，究竟根据谁的理性来判断真理呢？是智者的？柏拉图的？还是斯多亚主义的？这是无法定于一尊的。最后，怀疑主义者认为，我们也无法根据客观对象来判断真理。真理往往被定义为认识符合对象。如果人们已经知道了对象，那人们就已经掌握了真理，从而不必去比较认识是否符合对象。如果人们对对象无知，人们就不能根据对象来断定认识符合对象。19
由此可见，从以上逻辑的和认识论的角度看，任何真理断言都是不可能的。因此，怀疑主义的结论是，关于真理我们只能悬搁不判，但继续追求。这样的结论当然也影响彼拉多关于真理的看法。不难体会到，他的话“真理是什么呢？”包含了整个希腊哲学对真理的追求和绝望的情结。当约翰福音作者记载这句话时，我们注意到，隐含了作者对希腊哲学在真理问题上陷入的困境有深刻的体会。
彼拉多无法体会耶稣关于为真理作见证的宣告。但是，约翰福音作者对此有深刻体会。在约翰福音作者看来，真理不是人的追求所能达到的。人的追求在希腊哲学中已经证明走向了绝路。不论人们如何另辟新径，都无法逃避怀疑主义的逻辑论证。从可能性上看，人要获得真理的唯一途径乃是真理自己主动把真理带给人并向人显示。也就是说，如果真理自身在现实中向人启示它自身的存在，那么人就能够在接受中获得真理。这一途径，约翰福音作者认为，便是耶稣为真理作见证。
“见证”（Marturian）的意思是把所知道的完全表达出来。约翰福音认为真理不是靠人去追求而得。人的追求只会远离真理。真理是给予人的；这给予的方式即是见证。当然，作见证者必须知道所要见证的。如果人们在说自己所不知道的东西，那他们给的就是假见证。假见证无助于对事情真相的了解。见证有时也可以通过传闻给出，如听某人如此这般说。这种传闻的见证虽然不一定是假的，但它的真实性肯定是不完全的。《旧约》中有许多先知传达神的信息。这些传达也是关于神的见证。对以色列人来说，他们确实从中（通过见证）领受到神的话。但是，对于外邦人来说，这样的见证是不可靠的，因为人们也许领受的不是神的话而是其他的什么东西。“先知”和希腊文化中“预言”（通过诸神庙祭司之口）并无根本区别。从这一点看，先知的见证并不能给人以真理（从外邦人角度看），或至少不能给出完全的真理。
然而，当耶稣说他从真理那里而来，并要告诉人们他所知道的真理时，如果耶稣所说属实，那他就能够带来完全的真理。这一说法对希腊哲学家来说就耳目一新了。耶稣说：“但那差我来的是真的，我在他那里所听见的，我就传给世人。”（8：26）他还说：“我所说的是在我父那里看见的。”（8：38）“我将在神那里所听见的真理告诉了你们…。”（8：40）“我将真理告诉你们。”（8：45）耶稣说这些话的意思是，他所见证的是完全的真理。如果我们同意怀疑主义关于真理标准的论证，即我们没有确定的普遍接受的真理标准，从而对真理悬搁不判，那么我们对耶稣的见证就会有两种态度。其一，耶稣的见证是假的。但如果我们不知真理本身是怎样的，当我们说耶稣提供假见证时，我们也就作了一个假见证。其二，耶稣的见证是真的。在我们对真理无知的前提下，我们说耶稣的见证是真的时并没有提供任何证据。实际上，这两种态度在耶稣的每次布道后都出现在他的听众之中。
有一点可以肯定的是，怀疑主义关于真理的论证对耶稣的见证是无效的。怀疑主义论证对于一切人的真理追求都适用，并且是摧毁性的。但是，如果真理自身通过耶稣的见证而给予了人这件事是真的话，任何简单的不负责任的悬搁就很可悲了。怀疑主义者并不是为怀疑而怀疑。他们主张继续探索真理，并认为悬搁的态度有助于这样的探索。但耶稣指出了一条新路，这就是通过见证而接受真理。因此，简单的悬搁就可能阻塞我们获得真理。
如何才能形成接受耶稣见证的态度呢？很显然，任何寻求证据以证明耶稣的见证为真的努力都必将陷入怀疑主义所揭示的陷井中。因此，耶稣提到三个见证。洗礼者约翰的见证是最先提到的（参见1：7－8）。但约翰的见证属于先知式的见证。所以耶稣说：“但我有比约翰更大的见证。因为父交给我要我成就的事，就是我所做的事，这便见证为是父所差来的。”（5：36）因此，耶稣的见证才是完全的见证，因为他从真理本身而来。耶稣还提到“还有差我来的父也是为我作见证。”（8：18）耶稣的见证和天父的见证其实是指一个见证。耶稣作此分别是要回答当时的犹太人企图寻找证据以证明耶稣的见证的想法，目的是告诉他们这样的做法是徒然的，因为他的见证和天父的见证是一体的。
因此，接受耶稣为真理作见证这一说法还需要回到耶稣的见证上来。他说：“我既然将真理告诉你们，为什么不信我呢？”（8：46）这里，耶稣要求听众在“信”中接受他的见证。“信”是一种情绪指向，它并不要求对所信对象有任何知识。比如，我们对医生的信任使我们在对药物缺乏知识的前提下接受药物对自己的病有益这一说法为真。因此，尽管我们对真理无知，如果我们信任耶稣及他的见证，那么我们就能接受他的见证并进而达到真理。我们对药物和自己身体的关系的知识是在我们信任医生并接受药物以后的事。相似地，我们对真理的认识也是在我们信任耶稣并接受他的见证之后的事。这是唯一通向真理的道路。
我们看到，这样一条道路避免了怀疑主义论证所揭示的真理追求中的陷井，满足了希腊哲学对真理的渴望。因此，当人们在这条道路上亲身接触到真理时，它的力量就不可抗拒了。从这一角度看，希腊哲学家对基督教的皈依就不足为奇了。

三、如何定义生命概念

我们继续把逻各斯理解为指称一种学说或教义。约翰福音说，我们的逻各斯并不出于人之口，而是一开始就与万物的创造者同在，因而它高于一切其他学派的逻各斯。这创造者乃是一切的创造者，包括生命在内。勿宁说，他就是生命的源泉，甚至是最高级的生命－人的生命。它接着说，这生命乃是人的光。
这里首先出现的是对生命的关注。我们看到，“逻各斯”问题是真理问题，即谁的逻各斯才是真理？约翰福音宣称基督徒所奉行的逻各斯起于万物创造者，因而具有至高无上的权威，因而是绝对真理。我们前面指出，这一绝对真理性来源于真理自身的主动给予。但是，人们追求真理并不仅仅为了真理。追求真理是为了解决生存中的困惑。在希腊化时期的三大思潮中，除了怀疑主义以外，伊壁鸠鲁主义和斯多亚主义都以人生的意义为主要关注。20约翰福音认为，我们的逻各斯出于万物创造者之口，由于造物者也即是生命的创造者或源泉，因而它也回答了人的生存问题。
希腊文指称生命的词基本上有三个：bios，zoe，和psyche。在这三个词中，bios指的是一切生物形式，包括植物，动物和人。psyche则强调生命本身。在希腊人看来，生命的本质在于事物的自身运动，而生命在不同生物形式中都是一样的。从哲学上看，psyche是最被重视且讨论最多的，因为哲学追求揭示生命的本质。哲学史上，psyche往往被另两个字来说明，即nous和pneuma。进入希腊化时期后，特别是在斯多亚主义那里，pneuma成为哲学家了解生命本质的主要用词。21pneuma主要由火和气组成，它向上运动（火），而又提供呼吸（气），因而提供生命的活力，或者可以译为“温暖之气”。芝诺用它来解释人的灵魂。22
约翰福音使用zoe来指称生命。Zoe在日常用语中主要指的是动物（一般不包括植物）。从用字上看，约翰福音似乎是有意避免跟着希腊哲学用词。这表明它并无意跟随希腊哲学的概念讨论。这也从另一侧面说明约翰福音的逻各斯与当时希腊哲学，特别是斯多亚主义的逻各斯无概念上的联系。否则的话，它在谈论逻各斯和生命的关系时就不得不使用psyche来指称生命，因为斯多亚主义大多都使用这一词。相反，在12：25中，耶稣说：“爱惜自己生命的，就丧失生命；在这世上恨恶自己生命的，就要保守生命到永生。”这里中文译文出现五个“生命”，希腊原文中前三个用词是psyche，最后两词是zoe。为了表达的准确性，约翰福音避免用psyche来指称它要谈论的生命。13：37－38谈到彼得要为耶稣舍命时，用的也是psyche。在它看来，人的真正的生命不是人所能追求的。人活着不是象伊壁鸠鲁所说是追求心灵上的幸福，也不是如斯多亚主义所提倡的在沉思中追求美德。这些追求并不带来生命，反而要丧失生命。人所追求的生命，即希腊哲学家谈论的生命，都是psyche，都不是真正的生命。
不难发现，约翰福音使用zoe来指称生命包含了对希腊哲学追求生命的生存关注的回应。希腊哲学认为生命可以通过努力追求而得到。从苏格拉底追求灵魂净化开始，这种追求生命的生存关注就为越来越多的思想家所分享，并在希腊化世界的哲学思潮中成为主流。人对生命的追求，其结果只能是仅仅了解生命的一部分。当人们偏执了某一方面时，我们看到，便出现形形色色的关于生命的理解。比如，伊壁鸠鲁认为人生的目的是达到心灵的宁静并在其中享受幸福快乐。当他的学生继承他的快乐主义时，我们读到的是肉体快乐主义。同样，斯多亚主义者最后走向严格的禁欲节制主义生活观，无法回到现实生活中。这些生命追求，在约翰福音看来，乃是走向丧失生命。
因此，人的生命是不能依靠人的追求而得到的；生命是神所给的。这一点是约翰福音和希腊哲学关于生命概念的根本不同点。在约翰福音看来，生命首先是造物主给的，因为万物都是他造的。所以它说：“生命在他里头。”（1：4）然而，当人们依靠自己去追求生命时，人们就丧失了生命。这种丧失的结果是人们不知何为生命，更不知生命就在造物主里头。这是对生命的无知。约翰福音用“黑暗”来描述人对生命的无知状态。在这种无知状态中，人要重新获得生命就必须“重生”。在第三章中，约翰福音记载了耶稣和尼哥底母的一段对话。耶稣告诉尼哥底母：“人若不重生，就不能见神的国。”尔后，他解释道，这里说的重生，指的是在灵（pneuma）里的重生：“从肉身生的就是肉身，从灵生的就是灵。”在结束谈话时，耶稣说：“叫一切信他的人都得永生（zoe）。”
耶稣这段谈话的信息，归结起来，人必须在灵里重生。人的重生只能通过耶稣的给予，即信耶稣为神的儿子并接受他的恩典。我们看到，人需要重生乃是因为人陷入了对生命的无知状态。从这一状态中摆脱出来的唯一力量是生命的拥有者把生命重新赐予人。但是，因为无知，人无法接受这种生命的赐予；因此，在信耶稣中重生就是人回归生命的唯一道路了。这便是约翰福音在生命问题上的主要信息。
由于生命被定义为被给予的而不是可追求的，约翰福音非常强调信耶稣为神的儿子这一中心信息。它写道：“那领受他见证的，就印上印，证明神是真的。神所差来的，就说神的话，因为神赐圣灵给他，是没有限量的。父爱子，已将万有交在他手里。信子的人有永生，不信子的人得不着永生，神的震怒常在他身上。”（3：33－36）人对生命的领受乃通过生命拥有者的主动给予。当耶稣把生命赐给人时，在人的无知状态中，人是不可能认识清楚耶稣所赐乃是人的生命的。因此，如果先要弄清耶稣是否带来了生命，然后再去接受它，那人就永远无法得着生命。人追求认识生命的结果是走向对生命的无知状态。因此，信耶稣而接受生命就是唯一道路了。这一点，我们看到，和约翰福音对真理问题的回答乃是一致的。
为了对约翰福音和希腊哲学对生命的理解在生存关注上的联系，我想还需要对“灵”（pneuma）这一概念作些讨论。Pneuma在希腊化世界里是讨论得很多的概念。我们知道，斯多亚学派在讨论生命概念时也使用了这一名词。在他们看来，生命即psyche，它的本质是 pneuma。Pneuma包含了火和气，因而具有活力。在斯多亚学派的用词上，psyche，pneuma和火是联用的。作为比较，约翰福音也用pneuma，但它避免使用psyche来指称真正的生命。同时，它还提出“光”这个字来说明生命，如第一章里的“这生命就是人的光。”约翰福音中的这三个字是通用的，即，zoe，pneuma，和光。我们注意到，火和光在意义上是相通的。有火便有光，有光定有火。但是，光指的是从太阳而来的射线。光是给予的。这和火的用法有根本的区别。作为火和气的pneuma是从人体内出来的。当人还热并有气时，人就是活的。因此，人的生命依赖的是内在的热和气。这样的生命是psyche。但在约翰福音中，生命（zoe）是神给的，因为它是光，只能从外面射入。光不来自于人体内，乃是外来的，给与人的。没有光就没有人的生命（zoe）。我们看到，Pheuma和光的联用表明，pneuma不再是希腊哲学概念，而是一个神学概念，即灵。它是从神而来，与神同在，又给予人的存在。
如果生命是给予的，当人们在灵里重生而领受神所赐的生命时，这生命就是永恒的生命。也就是说，在约翰福音的用词中，生命和永生是在同等意义上来使用的。永生这一概念无论在希腊文化还是希伯莱文化中都是不受重视的概念。尽管苏格拉底的灵魂净化说包含了灵魂不死的概念，从而涉及了永生问题；但是，在柏拉图以后的哲学发展中，灵魂不死和永生问题都被淡化了。在希腊化时期，哲学家关心的是如何在此生中达到完美的生活。而《旧约》涉及到永生问题的部分，至多也不过有先知被神接上天的说法。从这个角度看，约翰福音对永生问题的特别强调需要引起我们更多的重视。
理解永生概念，我们注意到，它不是一个时间上的量的关系。也就是说，约翰福音注重的乃是永生和其他生命的本质区别，即永生是拥有基督的生命。或者说，约翰福音是在“生命是神所赐的”这一定义中谈论永生问题的。由于生命的源泉在于神，只要神还在给与，人的生命就是源源不断，从而时间上是无限的延续。如果神的赐予在时间上不间断，人的生命是没有时间限制的。如果神在某一时间点上停止供应生命养料，人便在某一点上停止生命。无论是那种情况，就生命来源于神这一点而言，它是永恒的。换个角度看，如果神在人的肉体腐朽之后仍然供养生命，那么人的生命就不会中断。
总的来说，约翰福音把生命的主权归给神，而人必须在信耶稣为神的儿子中接受生命的赐予。因此，人们应当放弃追求生命。像伊壁鸠鲁主义者和斯多亚主义者那样执着生命（psyche），结果只能是得不到生命（zoe）。生命是神的赐予。人们只有在基督信仰中才能接受生命。我们看到，这种生命观带来了一种对生活的开放态度，从而避免了希腊哲学家追求生命所带来的封闭生活趋向。它帮助人们摆脱现实生活中种种规范的制约，并且导致对自己的生活现状的接纳和容忍。无疑地，这一生命观对希腊哲学家的生存态度是具有重大冲击力的。

四、两种自由观的对峙

约翰福音只有在第八章里谈到自由问题。虽然文字不多，但却非常独特，且有吸引力。耶稣说：“那么若常常遵守我的道，就真是我的门徒。那么必晓得真理，真理必叫你们得以自由。”（8：31－32）又说：“所有犯罪的就是罪的奴仆。…所以天父的儿子若叫你们自由，你们就真自由了。”（8：34，36）这里提到真理和自由以及罪和自由的关系。我们的讨论已经指出这里的真理概念，即真理拥有者把真理给了我们。当我们拥有真理时，我们就有了自由。字面上，这种说法听起来象是希腊哲学家的口气。不过，因为约翰福音再也没有提到自由和真理的这种关系，所以我们无法就这一自由观和希腊哲学的自由观之间的关系有更多的史料上的讨论。有一点可以肯定的是，由于对真理概念的不同理解，约翰福音关于真理使人自由的说法根本上不同于希腊哲学的自由观。
我们注意到，耶稣还说自由是天父的儿子给与人的。由于这是相对于“罪的奴仆”来说的，所以听起来又完全是希伯莱文化式的。当然，这两种说法并无矛盾。真理是被给予的，而且必须通过耶稣；因此，真理使人自由和天父的儿子使人自由这两种说法并无信息上的差别。
约翰福音这里提出的自由观，我们发现，虽然在表述上相似于希腊哲学的自由观，但由于彼此对真理的根本不同理解，它对于希腊哲学家来说是完全陌生的。这一陌生性一直到奥古斯丁的自由观才开始化解。在以下的篇幅里，我想简单地追溯希腊哲学的自由观，以及奥古斯丁的自由观，从而进一步说明约翰福音在希腊哲学发展中的重要地位。
总的来说，希腊哲学自由观的原则是求真理而得自由。从泰利士探索宇宙本源开始，哲学家企图通过认识并把握宇宙的基础来达到对万物的控制或利用，即自由。哲学家的这种对自由的追求在柏拉图的思想中得到一种完美的表达。
柏拉图从人追求善这一原则出发。在他看来，人在生存中无一例外都追求善，尽管人们在追求中可能把恶的东西误作为善，从而好象是在追求恶。这种情况说明人对善的明确认识或真理性认识是至关重要的，因为人在追求恶时却自认为在追求善。从这个角度看，人错把恶当作善，却还是在追求善。因此，人不可能在生存中追求恶。我们称此为求善原则。23
如果人的生存是求善的，直接的结论是，当人的求善欲望得到满足时，人就得到自由。柏拉图在《理想国》篇中详细分析了雅典人的自由观。雅典人认为自由就是无所约束，随心所欲。这种自由观抹杀了人在生存中的实际选择。柏拉图分析到，人的自由选择并不是随意的。人总是选择对自己有利的对象，并排斥不利的对象。所谓“有利”就是符合自己的善概念。因此，自由选择指向的是善概念。人们有不同的善概念。当人的生存为某种不正确的或邪恶的善概念所支配，人的选择就被引向邪恶的方向，与原始的求善愿望背道而驰。这样的选择看似自由，实则破坏了自由。人们如要获得真正的自由，首先要获得正确的善概念（真理），并在它的引导下作出选择。因此，柏拉图认为，做一个自由人的前提是认识并把握真正的善概念。迈向这真理的道路也即是从事哲学学习和研究的道路。
柏拉图的这一自由观在斯多亚学派的创始人芝诺那里完全被继承下来。芝诺认为，真正的自由人必然是有智慧的人。自由人是能够自己控制自己的人；他是独立的，不被推动的。否则的话，他就是奴隶了。做到这一点，人就必须拥有关于善恶的知识。24新柏拉图主义者普罗提诺（Plotinus，公元204－282）则从追求美德的角度谈论自由，认为美德之人才是自由的。25不难发现，所有这些自由观都是从真理给人以自由的角度来谈论自由的。
我们看到，希腊哲学的自由观的关键点是善。因人莫不求善，因此，当人得到善时，人就自由了。但人如何才能够得到善呢？希腊哲学家的一致回答是，依靠自己努力追求。对照之下，约翰福音认为真理给人以自由。这真理是神的话（逻各斯）和耶稣基督，也即是生命的源泉，当然也是绝对的善。然而，这真理是给予人的，而不是凭单单的人的追求可得的。只有当真理给予了我们，而且我们凭着基督信仰接受了这真理之后，我们才是自由的。希腊哲学和约翰福音在自由观上的不同，归结起来，乃是如何获得自由的问题，前者依靠人的追求，后者依靠神的恩典。
早年奥古斯丁（Augustine，354－430）是一位执着的新柏拉图主义者。他认为他孜孜以求的乃是美好的完善的理想人生和世界。为了达到这理想境界（即自由的境界），他不惜憎恨自己肉体，因为他的肉体常常妨碍他的理想追求。然而，当他追求这绝对的善时，这个善究竟是什么呢？人不知善，所以才追求善。但如果不知善，如何能追求善呢？于是，人不得不假设善的存在。这个假设可靠吗？不同的人对善的内容有不同的假设；依据不同的假设，人们对善的追求道路也不相同。如何能够判断这些道路的正确性呢？如果在不正确的道路上，岂不离善越来越远吗？所有这些问题其实都是希腊怀疑主义提出来的问题。当奥古斯丁从新柏拉图主义回到希腊怀疑主义上去的时候，他的哲学根基就开始动摇了。这也是他的人生的转折点。他终于发现，人依靠自己是无法达到善的。
奥古斯丁用这段话来描述他的转变：“当我被你的圣灵所引导时，当我的伤口被你的手所触摸时，我就看见并理解了假设和忏悔的区别；以及这两种人的区别：一种人只看目标而拼命努力靠近，却不知循何道路；一种人则看见了通往祝福之地的道路。这福地不只是景象，而就是我们的家。”26他这里说的道路，就是耶稣基督。人们在假设里是无法达到真理的，因为假设中的“真理”不是真理，充其量不过是人的主观概念。但是，在忏悔中，人放弃自己的追求，接受耶稣作为真理之路，因为耶稣就是真理并把自己给予了。这样，在神的恩典中我们被领入真理之中，与生命源泉同在，从而享受真正的自由。奥古斯丁的皈依完成了约翰福音进入希腊哲学的过程。

* * *

归结起来，我们发现，约翰福音分享了一些希腊哲学概念，如逻各斯，真理，生命，和自由。但是，约翰福音是从生存关注的角度来分享这些概念的。也就是说，它理解希腊哲学在这些概念中所遇到的困境。同时，它避免进入希腊哲学概念体系，因而不参与其中的概念讨论。相反，在基督福音的拯救信息中，它从外围为希腊哲学提供摆脱困境的道路，即，对真理，生命和自由这些关键概念重新定义。我们看到，这些重新定义的概念深刻地冲击希腊哲学思想，并最后导致希腊哲学转型为基督教哲学。

参考注释：
1 Logos，中文译为“道”，最早由以弗所（Ephesus）城的古希腊哲学家赫拉克利特（Heraclitus）提出来指称万物本原或原则。Logos原意为说出来的话；转义为话里所包含的内容或涵义；再引申为话中的正确或真理成分。因为话中所指必有相应对象，于是继续转义为万物本原或宇宙原则。关于Logos的语义，参阅W. K. C. Guthrie的《希腊哲学史》第一卷（A History of Greek Philosophy, Cambridge: Cambridge University Press, 1962）页420－424。
2斐洛是一位深受希腊哲学熏陶的犹太思想家。他关于Logos的理解有深刻的斯多亚主义痕迹。在他看来，逻各斯最初与神同在；而在创世之后，逻各斯成了神在世界的主宰（作为管理者或规律）。参阅Robert M. Berchman的《从斐洛到奥雷根》（From Philo to Origen, Chico, California: Scholars Press, 1984）页27－35。
3约翰福音作者是否熟悉斐洛的思想尚无明确史料印证。但是，人们注意到，他在写作约翰福音之前的相当一段时间里，居住在Ephesus城。这是一个有浓厚希腊思想的小亚细亚沿海城市。首次提出逻各斯概念的赫拉克利特（约公元前6世纪）便是此城居民。当然，几百年后的Ephesus不可能仍然是赫拉克利特时代。不过，约翰福音作者在如此环境中生活，必然对希腊思潮有深入的体会。参阅Roger L. Fredrikson的《约翰福音评注》（The Communicator’s Commentary: John, Waco, TX: Word Books, 1985）页20。另一些学者则追溯斯多亚主义对逻各斯的理解，认为约翰福音作者虽然受到斐洛的影响，但在使用Logos时赋予了独特的含义，即逻各斯的完全神性。参阅J. N. Sanders的《评注：约翰福音》（A Commentary On the Gospel According to John, London: Adam & Charles Black, 1968）页67－70。还有一种看法则比较斐洛使用逻各斯对摩西身份的解释和基督徒对耶稣基督的理解，指出斐洛的逻各斯和基督的相似性而推论约翰福音受到斐洛的影响。参阅Ronold Williamson的《犹太人在希腊化世界：斐洛》（Jews in the Hellenistic World: Philo, Cambridge: Cambridge University Press, 1989）页56－58。
4对于这一奇怪现象，有学者认为，逻各斯在约翰福音里指称成了肉身的逻各斯，即耶稣基督。因此，当耶稣出现后，逻各斯这一词就已经转义了。参阅Ralph W. Harris主编的《新约圣经研究：约翰福音》（The New Testament Study Bible: John, Springfield, Missouri: The Complete Biblical Library, 1988）页565－574。这一派观点还认为，约翰福音作者使用逻各斯这一词的原因并不是企图发展这一希腊哲学概念（页566），而是因为这一词对当时的希腊人以及希腊化的犹太人都相当熟悉。（页569）
5约翰福音的作者，简略来说是这样的：十二使徒之一约翰在以弗所教会侍奉时，通过讲章和谈话留下了系统而详细的关于耶稣的言行的记载（口头或文字的）。在以弗所教会内长期和约翰相处的长老执事们把这些记载加以整理而作为教会基本文件，用作维护信仰，阐明教义，和传播福音的依据。这一点可以通过福音书把约翰称为“主所喜爱的门徒”而不称呼约翰其名，在末尾时使用“我们”的字眼，等来佐证。从这一角度看，约翰福音的作者是一作者群。他们对古希腊哲学有很好的训练和把握，因而在使用概念时相当严谨。
6本文引用约翰福音时使用中文和合本。
7 参阅施莱马哈（Schleiermacher）关于拯救概念的讨论：《基督信仰》（The Christian Faith, Edinburgh: T & T Clark, 1989）11－14节。
8奥雷根是第一位注释约翰福音的思想家。
9斐洛和奥雷根的承接关系在史料上并无明确证据。奥雷根没有引用，甚至没有提起斐洛关于逻各斯的讨论。但有些学者根据他们的概念使用，推断他们之间的思想联系。参阅《从斐洛到奥雷根》，页116。
10 参阅A. A Long的《希腊化哲学》（Hellenistic Philosophy, New York: Charles Scribner’s Sons, 1974）页147－178。
11 参阅奥雷根的《论第一原则》（On First Principles, G. W. Butturworth英译，Gloucester: Peter Smith, 1973）页15－28。
12概括来说，奥雷根需要解决真理如何被认识的问题。神的存在是不可知的，但神又让人认识他。这一问题的解决便要求神在耶稣形象中的启示。在以下讨论中，我们将发现约翰福音所关心的问题要超出这一方面。或者说，真理问题只是其中的一个问题。
13奥雷根的解释显然深深地影响后来的约翰福音注释家。即使人们在反对用希腊哲学来注解逻各斯时，也不得不给出自己关于逻各斯作为一个概念的定义。如《新约圣经研究：约翰福音》努力使约翰福音的逻各斯区别于希腊哲学，却仍然不得不把逻各斯定义为“神自我展示的主要方法”。（见页569）
14怀疑主义集中分析了真理标准问题，认为我们根本无法提供一个普遍接受的真理标准。因此，在怀疑主义者看来，唯一的回答是悬搁判断，继续研究。参阅恩披里克的《怀疑主义概要》（Sextus Empiricus, Outlines of Scepticism, J. Annas和J. Barnes英译， Cambridge: Cambridge University Press, 1994）页70－92。
15这种逻各斯的用法很早就开始流行了。安提斯托尼（Antisthenes, 公元前446－366）在定义逻各斯时，认为逻各斯乃是对一事情的说明或陈述。参阅狄奥根尼（Diogenes Laertius）的《著名哲学家生平》（Lives of Eminent Philosophers, R. D. Hicks英语，Harvard University Press, 1950），VI 3。
16学术界就约翰福音的写作目的有两派意见。一派认为是为希腊化世界的基督徒而作，一派认为是向希腊化世界的非基督徒传福音。参阅Rodney A. Whitacre的《约翰》（John, Ill: Inter Vasity Press, 1999）页28－35。第一派意见居主流。
17古希腊哲学最早提出真理标准问题的哲学家是巴门尼德。他认为真理有一些基本的标志；一个人在宣称真理时，如若不符合这些标志就不能是真理。参阅巴门尼德残篇，见《古希腊罗马哲学》，商务馆，1957。不久，人们发现，即使遵守这些标志，同样会导致不同学说。四元素论，种子论，和原子论都符合这些标志，但仍然是各说各的。普罗泰戈拉干脆认为“人是万物的尺度”。柏拉图在他的〈泰阿泰德篇〉中对真理标准进行了深入的讨论，对后来的怀疑主义有深入的影响。
18 参阅《怀疑主义概要》，页72。
19 参阅《怀疑主义概要》，页73－87。
20伊壁鸠鲁的哲学也称为快乐主义哲学。在他看来，哲学（关于真理的学问）的目的是为人的生存幸福提供基础，因而追求哲学的本意乃是追求人生幸福。他的研究表明，妨碍人生幸福的根本障碍在于对死亡的恐惧。因此，当他发现德谟克利特（Democritus，约公元前460－357）的原子论有助于消除这种恐惧时，便接受了德谟克利特的原子论。参阅他给Herodotus的一封信，收集在《著名哲学家生平》一书中。他说“如果我们…不是为死亡所困扰，…我们就不会去研究自然科学了。”（X.142）。斯多亚主义则主要沉思人生的意义，最后指出一套道德行为规范以帮助人们过一种节制的生活。根据狄奥根尼的记载，芝诺曾经询问祭司，他需要做什么才能达到最好的生活。这促使他在不断探索生存的意义。（参见《著名哲学家生平》，VII. 2）。
21 关于pneuma的讨论，请参阅Long的《希腊化哲学》，页152，158。
22 《著名哲学家生平》，VII. 156-157。
23参阅《米诺》篇（77B－78B）的讨论。关于柏拉图的自由概念的详细讨论可参阅谢文郁的《自由概念：柏拉图－奥古斯丁－路德－齐克果传统》（The Concept of Freedom: The Platonic-Augustinian-Lutheran-Kierkegaardian Tradition, University Press of America, 2002），第一章。
24 参阅《著名哲学家生平》，VII. 121-122。
25 参阅Laura Westra的《普罗提诺和自由》（Plotinus and Freedom, New York: the Edwin Mellen Press, 1990）。
26 《忏悔录》（Confession, 英译R. S. Pine-Coffin, Penguin Books, 1961）。中译文以英译为本，由本文作者翻译。关于奥古斯丁的自由观，可参阅谢文郁的《自由概念》，第二章。

本文曾在北美华人基督教学会年会（芝加哥，2001）上宣读，并刊登在北京大学外哲所主编的《外国哲学》（北京，2003年刊）。


认识至圣者--失重的上帝之四

杨天道

    认识至圣者
    笔者在成为基督徒而信仰犹懵懂混沌之际，偶见某资深信徒手中神学家巴特的名著<认识神>。虽不能得，心向往之久矣。后来也在许多场合大力推荐此书，却极少在基督徒甚至传道人的书架上觅得它的踪影。<认识神>一书问世已逾三十载，但对许多基督徒而言，认识上帝仍然是思之茫然亦复惶然的题目。真正认识神是否可能？从哪里开始，又有何方法可循？
    圣经描述上帝“住在人不能靠近的光里，是人未曾看见，也是不能看见的。” (提摩太前书6章16节) 在各个时代的基督教思想中，似乎都听得见面对“上帝的隐藏” 发出的叹息。宗教改革家们也沿袭了“隐藏的神”或“不可知的神”的观念，承认神永远置身幕后，我们不能够理解神的本质，而充其量只能知道他在基督里向我们显出的慈爱。神的愤怒与审判，则是在基督之外的隐秘的情节。二十世纪的神学巨擎巴特另辟蹊径，认为我们在耶稣基督里，可以认识隐藏的神。在他看来，神的震怒与审判不是与慈爱相对的另外一面，而恰恰是上帝之爱的呈现。神的隐藏，反而揭示了他自己。
    另一方面，巴特也承认我们始终是间接而非直接地认识神。神即便在他的彰显中，也隐藏起自己。巴特看似吊诡的宣称，是因为他注意到神在基督里救赎的工作。就上帝的本质而言，他实在是不可理解亦无法感知的；但就其工作而言，却是可以理解和感知的。巴特将耶稣基督所代表的神，称为“开放的奥秘”。
    将关于神的难题诉诸奥秘，似乎是基督徒屡试不爽的答案。申命记29：29节说，“隐秘的事，是属于耶和华我们神的；惟有明显的事，是永远属我们和我们子孙的，好叫我们遵行这律法上的一切话。” 若干年前笔者在青年团契聚会中，面对纠缠不休的慕道友，正是这节经文令一场辩论不了了之。岂料后来在神学著作或论争中，也屡见学者甚至大师们同样将这节圣经信手拈来，才明白并非唯独我如此做过，诉诸奥秘也并非轻易不可亮出的底牌。甚至我怀疑，所谓奥秘，常常被用作遮盖我们无知或者懒惰的便捷工具。
    基督教所说的奥秘或者神秘，是指不会被人间的理性和逻辑限制，却能够被信心抓住的事。[注一] 强调神奥秘的一面，有时会让人主动放弃理性的运用和尝试。神秘主义便指出，我们在知性上的努力，最多能将我们带到理性的边缘，却不能产生关于神的积极正面的知识。古典名著<未识之云>的作者大胆地宣称：我们不能藉思考的阶梯上升到神的高度，但可以循着爱的梯级去到他那里。理性只能领我们走到半途，但爱可以刺透未识之云。[注二]
    奥秘的存在，似乎是我们永远无法逾越，又常常耿耿于怀的障碍。杨牧谷提出，人们对奥秘有两种可能的反应：一是完全的反感和拒绝，一是完全的接受和承认。在其间并没有中庸之道，我们不必期望用理性的解释，来化解奥秘对我们的尊严和安全感带来的威胁。[注三] 不单理性的进步终不能解决奥秘之事，神学家翁格更提出一个耐人寻味的问题：神之成为奥秘，是因为我们无法充足地认识他，抑或是神之存在本来就充满奥秘？[注四]
    其实圣经在谈到奥秘时，同样谈到一度隐藏而嗣后揭晓的事(林前2：9；提前3：16) 。这暗示我们，奥秘其实是神尚未显明的事。这样，神的奥秘就同神的启示发生必然的关联。若要真正认识隐藏的神，就首先得认识启示的神。
    奥顿将科学中的公理(例如宇宙是可以被认知的) 的观念延伸到神学中，而在基督教信仰的公理中最基本的一项，便是“神主动显明他的旨意、揭示他自己，并通过人类历史向人说话” 。[注五] 这便是基督徒耳熟能详的启示的概念。在更宽泛的意义上，启示可以见诸人的意识、理性、良心、历史感悟等等，但基督教信仰中的启示，则更具体地代表神的道。神向我们启示自己，是藉着用人的语言写成的圣经，和教会所传讲的圣道。在这一意义上，启示要通过外在的媒介。我们能够听见和看到，但都是间接的。正如祈克果所言，启示在本质上是间接的沟通。
    关于神的知识必须从神自己而来，这一点至关重要。奥顿说，只有神才可以允许神被我们认出来。[注六] 认识神同认识其他事物的区别也在于此：除非神告诉我们关于他自己的事，否则我们便无从认识他。他向我们说明得愈多，我们就可能认识他愈多。在福音派看来，我们无法通过爱、德行或者理性寻找到神，反而是神必须走下恩典的阶梯来找到我们(路德语) 。我们能够到达上帝座前，全是因为当我们仍在罪中时，上帝便来就近我们。
    奥顿也发现，神向人自我启示这件事本身，就意味着人具备接受启示的资质。[注七] 作基督徒，就是相信我们有可能认识神，并且更进一步相信神藉着启示使我们有可能认识他。这样，信仰便是对神启示的回应，它看见并且相信神真的藉着书写的道，已经向我们说话。我们虽然不能通过头脑来认识神，但神可以造访我们，并且使得我们可以思想原来无法思想之事。[注八] 也因为这一缘故，信仰从来就不会是终点，而一定要被神的启示使用，来塑造和更新我们的理性。启示与信仰的相遇，带来的往往是拆毁与重建。我们永远都不能描绘出关于神的准确图画，却象奥古斯丁一样，每个人都会或早或晚发现，我们所理解的神，并非基督教启示中的神。上帝的启示，保证我们所信的神不是人按自己的形象和需要而捏造出来，也让我们有凭据去鉴别任何自称有资格者关于神的发言。
    已经成为当代系统神学经典的贺智、伯可夫等神学家的著作，都无一例外地以神存在的证明，开始神论的研究。奥顿却注意到，古典神学都是从讨论神的各种属性开始，最后才探讨相信这样一位神的存在是否合理之举，这一次序直到现代神学才被颠倒过来。[注九] 其含义是颇耐人寻味的：既或我们费尽力气证明了神的存在，也许并不是基督教真正谈论的神；而反对者力图推翻和否定的概念，也许跟基督教没有干系。换言之，在证明神是否存在时，我们先得同意大家所谈的是同一个对象。
    笔者从不认为，向人证明神的存在，对传福音会有任何正面的意义，或者支持我们的信仰。我们可以说服基督徒相信某一神学立场，却永远无法说服信仰的局外人相信福音的真确。一方面，如雷蒙德指出的，并不存在真正的无神论者，而只存在试图活得好象没有神一样的、自诩的无神论者。对神存在的种种挑战，不过是合理化的面具，来掩盖人对神的恨恶和对罪的喜好。所以并非基督徒有义务向他们提供神存在的证明，反而是他们才真的有责任证明，排除任何超自然存在的物理世界，才是唯一的真实。[注十] 另一方面，如杨牧谷所说的，“圣经从没企图用逻辑或任何其他方法证明神的存在，只指出某环境下他说过的话及施行的工作。因为圣经的神是那位自证的神，他是藉着创造、救赎和应许而自证自存的神。” [注十一]
    对圣经作者们而言，更值得关注的不是无神论，而是多神信仰和是偶像崇拜；核心的思考不是神是否存在，而是神究竟是怎样的一位。不错，圣经中的以色列人，曾因为在旷野中焦渴难耐，而质问说“耶和华是在我们中间不是？” (出17：7) 甚至基督教历史上的伟人中，也不乏对神产生怀疑的记录。但我们会发现，神的百姓产生“神在哪里？” 的疑惑，恰是因为他们清楚知道神曾在他们的历史中出现。即使神似乎不再与我有关，也不能就势宣布“神不存在” 。
    提出神存在的五项论证的阿奎那，承认我们虽能证明更高能力的存在，但我们永远无法证明圣经所启示的神。我们即便同意了这些证明，也不必接受基督教信仰。相反，许多基督徒可以干脆跳过这样理性的步骤，而与活生生的神相遇。圣经也直接邀请我们尝试和经历神，就象中国古人所说的，“如人饮水，冷暖自知” 。诚然，传统的神存在的证明在帮助我们理解信仰自身上不无裨益。阿奎那的宇宙论证明，就为神与世界的关系投入亮光。但我们不要忘记，在安瑟伦、阿奎那的时代，神的存在对一般人而言根本不算问题。这类思考也许不应称作证明，它们其实是从信仰过渡到理性，是再度确认我们的信心早已知道的事。
    我们一旦接受了神的存在，就面临描述神的课题：我们应当怎样为神下定义？古圣格里高利说，理解神是困难之事，但定义神则是不可能的。假如定义必须厘清某个事物的界限，将它置入某一范畴中并与其他事物比较区别的话，那么神便是不可定义的，因为我们的思想和语言都不可能为超越时间和空间量度的实体定立界限 。另外一种定义的方式，是通过发现某个事物的与众不同之处，将它可以区别出来。用这种方法定义神，即将神与任何被造物区别开来，似乎并不是太难的事，有时甚至是极容易的作业。譬如我们说神不可以分割，便是企图以否定的形式定义神。但也有反对者认为否定式的陈述本身是没有意义的：你可以说出上千项西伯利亚厚毛犬没有的特征，但对西伯利亚厚毛犬是何模样仍然一无所知。[注十二]
    奥顿注意到，我们认识某个事物的本质，总是通过界定它的属性和特质来实现。每个关乎神的思想、每个向神的祷告，其实都或多或少地假定神的属性。实际上，假如我们避而不谈也不去想到神的属性，例如神的同在、能力、怜悯、圣洁等等，敬拜神根本是不可能的事。也只有当我们清楚了这些，我们才能适切地说出基督教所谓的神究竟是怎样的一位。[注十三] 换言之，认识神便是认识他的属性。知道神的属性，我们才知道应该向他期待什么。威斯敏斯特信仰问答，包含了定义神的简洁清晰的范例：神是灵，他的本性，智慧，权能，圣洁，公义，恩慈，诚实，都是无限无量，无始无终，永无改变的。其中使用的词句，都无一例外地指向神的属性。这同样是我们在进入神论的思考时，要逐项探讨神的属性的原因。
    基督徒相信唯独通过耶稣基督才可以真正认识神，也相信耶稣基督是神启示的高峰和中心。但神论不同于基督论，否则我们势必要忽略旧约中众多关于神的数据。华人教会的神学有越来越实用化的倾向，可能同我们缺乏严密完整的方法论有莫大关系。例如要认识神的性情，奥顿列举了五种相互补充的方法：(1) 从神的自述；(2) 从因果的推论；(3) 从否定的形式；(4) 从向上的类比；(5) 从演绎的思考。[注十四] 这些方法无一可以穷尽神论的资源，而大都要求我们从事抽象的思考。现代学者习惯于在适当的情境中认识事物，担心万一离开具体的情境，就只能得到抽象的知识。这似乎暗示抽象的思考毫无用场，但弗洛姆也提醒我们，智力发展的一个指标，便是一个人运用抽象术语和概念的能力。而最优秀的思想家，皆是最擅长抽象思考者。[注十五] 如果我们坚持只能从神与我们的关系中认识神，无异说我们永远不能认识神的本体。但我们与神的关系有些微的疏远，我们的知识也会扭曲变形。圣经告诉我们，“敬畏耶和华是知识的开端。”( 箴言1：7) 这里隐含的真理是，若我们不准备与神建立关系，我们便无从认识他。让我们记住诗人的话：在神的光中，我们得以看见光。

    [注一] Donald G. Bloesch, God the Almighty (Downers Grove, Illinois: InterVarsity Press, 1995), 62.
    [注二] The Cloud of Unknowing, ed. William Johnston (New York: Doubleday Image, 1973), 20-24.
    [注三] 杨牧谷，使徒信经新释 (台湾：校园书房出版社，2003年2月)，页72。
    [注四] Ebehard Jungel, God as the Mystery of the World, trans. Darrel L. Guder (Grand Rapids: Eerdmans, 1983), 245.
    [注五] Thomas C. Oden, The Living God (New York: Harper Collins, 1987), 17.
    [注六] 同上，18.
    [注七] 同上，24.
    [注八] Bloesch, 61.
    [注九] Oden, 30-37.
    [注十] Robert L. Reymond, A New Systematic Theology of The Christian Faith (Nashville: Thomas Nelson Publishers, 1998), 143.
    [注十一] 杨牧谷，页33。
    [注十二] John M. Frame, The Doctrine of God (Phillipsburg, New Jersey: P&R Publishing, 2002).
    [注十三] Oden, 37.
    [注十四] Oden, 35.
    [注十五] John M. Frame, The Doctrine of the Knowledge of God (Phillipsburg, New Jersey: P&R Publishing, 1987), 73-74.


我实现了突破！突破——《路德选集》阅读笔记

范学德

    如欲了解基督教信仰，路德的大作不可不读。自新约圣经问世以后，在近两千年的基督教历史中，只有两个人的名字可以并驾齐驱：那就是奥古斯丁和路德。
    1517年路德张贴的《九十五条》论纲，形成了中世纪教会与近现代教会的分水岭。由此开始了近代基督教改革运动，而路德则成为当之无愧的发起者和领袖。5年后，1512年4月，路德在沃木斯的审问中庄严宣告：“我的良心，我的良心是为上帝的话所约束。除非有人能够根据圣经而用理智的明晰论据来说服我，我不愿，亦不能取消前言。愿上帝帮助我！阿们！”某些学者认为：自此，近代史开始了。
    2003年岁末，我开始细读包含了路德九篇名著的《路德选集》上册。该书由徐庆誉和汤清翻译，香港基督教文艺出版社1957年出版，为三十二卷本的《历代基督教名著集成》中的一卷。正文前的简介由汤清撰写。现摘录如下。

    《路德选集》第一篇：《九十五条》（路德关于赎罪票效能的辩论）

    1517年10月31日，诸圣日前，路德在威登堡诸圣堂门上钉上一张长长的羊皮纸，上面用拉丁文写着关于赎罪票效能的一辩论文章。该文由95条构成，在历史上被称为九十五条。从此，开始了近代的改教运动。
    在九十五条中，路德并没有否认教皇的权力和赎罪票，他甚至承认教皇及其赎罪票能使人今生免除教会所定的惩罚。“若有人否认教皇赎罪票的效力，他应该受咒诅。”（第71条）路德只是希望 “教皇的赎罪票宜小心加以宣讲，免得人们误解，以为它们比其他爱的行为更为可取。（第41条）”路德甚至相信：“赎罪票若是按照教皇的意旨和精神宣讲的，那么这一切疑问便都要迎刃而解，而且根本就不会发生。（第91条）”
    路德直接抨击的是销售赎罪票所产生的罪恶：“那些说钱币一叮当落入钱筒灵魂就超脱炼狱的人，是在传人的捏造。（第27条） ”“钱币一叮当落入钱筒，只能使贪婪增多，但不能使教会的代求产生结果。（第28条）” “赎罪票的宝藏是他们现在用以获得人的财富的网。（第66条） ” “教皇的财富今日远超过最富有者的财富，他为建筑一个圣彼得堂，为何不用自己的钱，而要用贫穷信徒的钱呢？（第86条）”

    路德提出的核心问题是否认教皇及其赎罪票能使活着的人和炼狱之中灵魂的罪得到赦免。他主张凡不真正悔改的，即是有赎罪票，也无济于事。反之，凡真正悔改的，虽无赎罪票，罪也能得到赦免。 九十五条的根本精神集中表现在第三十二条论纲上：“那些因持有赎罪票而自信得了救的人，将和他们的师傅永远一同被定罪。”因为“靠赎罪票得救，乃是虚空的，即令教皇的代表，甚或教皇本身，用灵魂来作担保，也是如此。（第52条）”因为“教会的真宝藏乃是上帝荣耀和恩典的神圣福音。（第62条）”唯有真悔改才能使人的罪得到赦免：“当我们的主耶稣基督说“你们应当悔改“的时候，祂是说信徒一生应当悔改。（第1条） ” “一直继续到我们进入天国。”（第36条）因此， “那些说为求获得得救赎或赎罪票并不需要痛悔的人，是在传与基督教不符的道理。（第35条）”
    九十五条的最后四条（即第92条至95条），集中反映并表达了路德的心志和他的信仰经验： “那些向基督徒说：‘平安，平安’，实则没有平安的先知滚开去罢！那些向基督徒说：‘十字架，十字架’，而自己不背十字架的先知，永别了！基督徒应当听劝，努力跟从他们的头基督，经历痛苦，死亡，和地狱。所以他们进入天堂，要靠经历许多艰难，而不靠人平安的保证。”

    《路德选集》第二篇：《论善功》

    《论善功》一书出版于1520年5月底，路德自认为该书是他到那时为止的最佳著作，而墨兰顿则称赞此书是路德论信仰与善功最佳的著作。路德所发现的人只能因信称义而不能靠善功得救的真理，是重新发现了被中世纪的罗马教会淹没了多年的福音之核心真理。
    路德开篇就提出：“除了上帝所命令的以外，没有善功，正如除了上帝所禁止的以外，没有罪恶一样。所以凡要知道并行作善功的，除认识上帝的诫命外，不需要别的。”而“诸般善功以相信基督为第一，最高，最宝贵。。。诸般善行必须在这一善功中行出来，也从这一善功接受源源而来的良善”。（注一）
    路德拒绝一切不从信仰发出的行为，要将所有的行为都归入信仰。他说：“人人都能自知，他所行的或是善或是恶；因为他的心若确信他所行的讨上帝悦纳，那行为虽是微如俯拾稻草，也是善的；若缺乏信心，或心怀疑惑，那么，虽使一切死人复活，又舍己身叫人焚烧，也是不好的。这就是保罗在罗马书14章的教训：‘凡不出于信心的都是罪。’那使我们称为‘基督信徒’的，乃是那在行为中居首要地位的信仰，而不是任何其他行为。因为其他行为，异教徒，犹太人，土耳其人，罪人，也可以有；但坚信自己蒙上帝悦纳，惟有被恩典光照加强的基督徒，才能做到。” （第22页）

    在这信仰里“诸般行为一律平等，彼此相似；行为当中所有的区别都消失，不管它们是大，是小，是长，是短，是多，是少。因为行为之所以蒙悦纳，不是由于它们本身的缘故，而是由于信仰。不拘行为是怎样众多歧异，惟有信仰不分畛域，在每一行为里面运行生活”。（第22页） 在信仰里一切行为具有同等价值。没有一种行为高于另一种行为。

    即使当基督徒遭受身体，财产，荣誉，朋友或其他损失时，他们仍“相信他们还是蒙上帝喜悦，并相信上帝将大小的困苦分派给他们，是出于慈爱。”还是信靠祂，这才是信仰的真正力量。这样，他们就能在苦难中只看见宝贵的功德和最稀罕的财产，其价值是不能估计的。因为信仰和信靠足以将别人看为最羞辱的都在上帝面前变为宝贵的。（第24页）

    信仰的最高阶段 “就是上帝不仅用今生的苦难，而且用死亡，地狱，和罪恶来惩罚良心，拒绝施恩，好像祂定意判罪，永远发怒一般。这是少有人经验到的，但大卫在诗篇六篇喊叫说：‘主阿，求你不要在怒中责备我。’在这种时候，相信上帝发慈爱悦纳我们，乃是由人和在人的心里所能作成的最高超之工；但靠行为称义行善功的人则对此毫无所知。”（第25页）

    论十戒的第一诫
    路德认为，善工只在于遵守上帝所制定的十戒。因此，他详细地阐述了十戒。
    十戒中的第一条诫命令说：“除了我以外，你不可有别的神。” 路德详细地解释了它的含义这就是说：“因为只有我是神，所以你只应信仰我，倚靠我。”路德说：“你有神，不是在于你用嘴唇称祂为神，或用屈膝和躯体其他的姿势崇拜祂，而是在于你诚心信靠祂，盼望从祂得诸般好处，恩典，和眷爱，不拘在工作中或受苦中也好，在生时或死时也好，在喜乐中或忧伤中也好，正如基督在约翰福音四章对异教妇人所说：‘我对你说，凡拜上帝的，必须用心灵和诚实拜祂。’这种心底的信仰，信实，信靠，乃是真能成全第一条诫的；此外，什么善功都不能成全第一条诫。正如这条诫是最先，最高，和最好的，其他各条都从它发出，在它里面生存，并以它为标准，照样它的工作，即对上帝的眷爱所常有的信靠，乃是最先，最高，和最好的，其他工作都必须从它发出，在它里面存留，并以它为标准。”（第26页）
    因此，凡是不在一切行为或苦难中常常信靠上帝，信靠它的眷爱，恩典，和善意，却在别的东西或自己里面追求上帝之爱的人，便是违反了这条诫命，即令他们遵行了一切诫命，并有了一切圣徒的祈祷，禁食，服从，忍耐和贞洁，也是虚伪和假冒为善。（第27页）
    根据保罗关于“义人必因信得生”的教导，路德肯定地说：“若义是在于信，那么信显然成全一切诫命，使一切行为成为义，因为除了遵守上帝的一切诫命以外，无人能称义。”（第27至28页）

    第一条诫命要求我们所行的，就是要在生活和行为上时时信靠上帝， “要以这信仰开始，并一生在一切行为上运用这信仰；他要不断学习在凡事上以信仰而定行止；如是他便要发现，他所当行的事是怎样多，各事是怎样完全包括在信仰中；他是怎样决不敢懈怠，因为就连他的懈怠也必须是信仰的运行和工作。” （第29至 30页）
    如果有人问：我不由自主地时常跌倒或犯罪，我怎能确信我所行的都蒙上帝喜悦呢？对此，路德回答说：“这问题表示你还是把信仰看为行为之一，而不是把信仰置于行为之上。正因这缘故，信仰才是最高的行为，因为信仰常存，不怀疑上帝要恩待你，掩面不看你每日的过犯和软弱，涂抹你每日的这些罪。是的，就令有致死的罪发生（这是对在信仰中生活，信靠上帝的人决不会或很少发生的），信仰还是再要兴起，不怀疑罪恶已经得以消除了。”这样的信仰叫人知道他的一生和行为在上帝的审判下，都是可憎的罪恶，从而对自己的行为完全绝望，相信自己的行为“得以蒙赦免，没有罪债，并且是善良的，并不是由于它们的本性，而是由于上帝的怜悯和恩典，”从而明白“我们是儿女，同时又是罪人；是蒙悦纳的，同时又是有亏欠的；这一切都是信仰的工作，坚固地建立在上帝的恩典上。”（第33至34页）

    那么，人在那里可以找着信仰和信靠呢？它们从何而来呢？路德明确地回答：信仰不是从人的行为或功德而来，而是从耶稣基督而来，是耶稣基督白白应许和赐给的。“信仰必须从基督的血，伤，和死发生，流出来。你若在这些里面看见上帝以恩慈待你，甚至把祂的儿子为你舍了，你的心就必也要以爱报答上帝，因此你的信仰必定是从纯洁的善意和爱——上帝对你的爱和你对上帝的爱——产生的。”（第34至35页）
    论十戒的第二诫
    路德把十戒的第二诫称为“次于信仰的第二种行为。”它的内容就是“颂赞，传扬，高举，尊大上帝的荣耀和美名。” 但这行为和其他行为一样，“若没有信仰，就不能行；它若无信仰而行，就不过是虚伪做作而已。”（第35页）
    一个人在第二诫下可以“时时行许多的善，而永不缺少行善的机会。”即令他没有什么别的可行的，不断地赞美尊荣上帝的名，也足够他行的了。（第36页）
    第二诫产生三种行为： “第一种行为就是，要因上帝所赐无数的恩惠赞美祂，所以这种赞美和感谢应当永无穷尽。。。所以人从这诫命的这一部分就有行不尽的善功；他若凭信仰去行，他就真不虚度此生。”（第38页）
    “第二种行为乃是，要警防并且逃避一切属世的尊荣和赞美，永不为自己求名，永不使人歌颂称赞自己。这是极其危险的罪，却是最普通的罪，可惜，它很少被人注意！”（第38页）
    最可怕的是世人居然把这可怕的罪恶看为最高的美德，在“异教人的书彻头彻尾充满了追求赞美和尊荣的毒素。这些书用盲目的理智教训人说，凡不为赞美和尊荣所激动的人，既不是，也不能作有势力和有价值的人；凡不顾身体和生命，朋友和财产，以及一切去努力追求赞美和尊荣的人，才算为最优秀的人。诸圣教父都因这罪恶而诉苦，都认为这是尚待克服最后的邪恶。圣奥古斯丁说：‘其他一切邪恶都是行在恶行中，惟独尊荣和自满是在善行中并借着善行而行。’”（第38至39 页） 因此，“假如有人要称赞我们，不赞美在我们里面的上帝，我们就不要容忍这样的事，倒要尽力禁止逃避这事，把它看为对上帝尊荣最难堪的罪恶和偷盗一样。”（第41页）

    “第三种行为就是在各种需要中呼求上帝的名。因为我们若在患难和需要中呼求上帝的名，上帝就以此为尊祂的名为圣，大大荣耀祂的名。因此祂将许多艰难，痛苦，患难，甚至死亡差来给我们，并且任凭我们在许多邪恶的嗜好中生活，以便敦促我们并使我们大有理由跑到祂面前，大声向祂呼吁，求告祂的圣名，因此就成全了第二条诫的这种行为”。（第42页）
    即令世间的种种患难并没有“驱使我们求告上帝的名，信靠上帝，单是罪恶就够训练驱使我们如此行而有余了。因为罪用三支强大的军队把我们围困了。第一支军队是我们自己的肉体，第二支军队是世俗，第三支军队是邪灵。这三支军队不断地压制困扰我们。因此上帝给了我们不断行善的机会，即是要与这些仇敌和罪恶争战。肉体追求快乐和安逸，世俗追求财富，恩宠，权柄，和尊荣，邪灵追求骄傲，荣耀，叫人自己受重视，使别人被轻看。 这三支军队都很强大，任何一支就够一个人对付的，我们无法战胜它们，除非用坚定的信心呼求上帝的圣名”。（第44页）
    第二诫所产生“其他行为乃是：不可用上帝的圣名起誓，咒诅，说谎，欺骗，念咒，或妄用这名。。。这些行为包括我们要使别人不因说谎，起誓，欺骗，咒诅，念咒，等等而妄称上帝的名。”（第45页）
    第二诫所产生的“最伟大和最困难的行为乃是保护上帝的圣名，反对凡在心灵上妄用这名的人，并且向众人传扬这名。。。这里我们必须与属灵和属世的权威作对，被人控为不顺服的。这里我们必须激动富人，学者，圣贤，和世上的名人来反对我们。虽然这是传道人所担负的特别责任，但是每个基督徒因时制宜也应如此行。因为我们为上帝的圣名必须冒险，舍弃我们所有的和所能行的，用行为表明我们爱上帝和祂的名，以及祂的尊荣和赞美，过于一切，信靠祂过于一切，且盼望从祂得好处；这样，我们便承认祂是至善，为祂我们愿意牺牲一切。”（第45页） “拒绝一切虚假的，诱惑人的，错谬的，异端的教理，反对属灵权力的滥用，也是在这种行为范围以内。这是更高的行为，因为这些罪恶是用上帝的名来反对上帝的名。”（第47页）
    论十戒的第三诫
    十戒的“第一条诫规定我们心里对上帝的态度，第二条诫规定我们口中对上帝的言语，第三条诫规定我们行为上对上帝的态度。”“这条诫的第一类行为是明显的，外表的，我们普通称之为崇拜，即如参加弥撒，祈祷，在圣日听道。照这意义说，这条诫的行为就很稀少；这些行为，正如以上所说，若不是用信仰信靠上帝慈爱的心行出来，就都是徒然的。”（第49页）
    人应当怎样参加弥撒，听道和祈祷呢？
    路德指出：参加弥撒“必须用心灵参加；我们若心里运用信仰，就真是参加了。在这里我们必行将基督的话背诵出来。当祂设立弥撒时，祂说：‘你们拿着吃，这是我的身体，为你们舍的”；关于杯祂同样说：你们大家拿着喝，这杯是用我血所立永远的新约，是为你们和多人流出来，使罪得赦的。你们每逢喝的时候，要如此行，为的是记念我’（参太26：26以下；路22：19以下；林前11：23以下）。。。一个人在这里需要好好实行这条诫的首要工作，不怀疑基督所说的是真的，把约看为可靠的，才不至把基督当作说谎的。。。因此，除非一个心灵忧伤，渴慕上帝的怜悯，盼望脱离罪恶，就不能从弥撒获益；他若心里怀着恶念，他在观弥撒时就必须改变，渴望领受这约。因这缘故时不准明显的罪人参加弥撒。”。（第50至51页）
    “讲道应当只是为宣扬这约，而别无其他目的。。。这种讲道应当引起罪人为罪的忧伤，使他们心里渴慕这宝贝。所以人若不听福音，藐视这宝贝和这样丰盛的筵席，就必定是犯了难堪的罪；但若不传福音，让许多愿意听的人灭亡，罪就更重了，因为基督已经严严吩咐，要传福音和这约，除非传福音，祂甚至不愿有弥撒举行。”（第51至52页）
    “我们祷告，不应照常规数算页数或念珠数，而应专注于某种急需，诚心渴望可以获得，用信仰赖上帝，不怀疑祂必然垂听。”祈祷若没有信仰和信靠，那就“只是一种难堪的劳苦和工作而已。它若得到什么，也不过是属世的利益，对心灵没有什么助益；甚至大大伤害并蒙蔽心灵。”（第 52页至53页）

    我们在祷告中，要讲个人自己的急需和苦难带到上帝面前，“假如你不知道或不感觉你有需要，或患难，你就要知道你是处于最大的危险中。因为你如此硬了心，以致不为患难所软化，这就是你最大的患难了。那使你看到自己需要的借镜，没有比十条诫还好的。在这十条诫中你必找着你所需要的，和你所应当寻求的。假如你发现自己信心软弱，盼望微小，对上帝爱心淡薄；假如你发现自己不赞美尊敬上帝，反爱自己的荣誉，重视人的宠爱，不欢喜听弥撒和讲道，懒于祷告——这是大家的通病——，那么你就要为这些过犯，过于为财产，荣誉，和生命的损失担心，并认为它们比所有恶疾和死亡还要严重。你要诚恳地把这些呈在上帝面前，哀哭求助，满心盼望得帮助，并且相信你已蒙听允，必要得帮助怜悯。 于是你就可以前进到诫命的第二块法版，看你对父母和尊长怎样曾经并且仍旧不顺服；你对邻舍怎样发怒，恨恶，出恶言；你怎样在言语行为上受不贞洁，贪婪，和不公平的试探，得罪邻舍；你无疑也要发现，你充满了各种需要和困苦，你若能够，大有理由泣血。”（第57至58页）当你发现自己缺乏信，望，爱，谦卑，顺服，贞洁，温柔，和平，和公义这些德行，你就应更加殷勤祈求。
    更美好更伟大的祷告“是为着全基督教，众人，仇敌，和朋友的需要，特别是为着本教区或主教区里面的人而举行的。。。这种共同的祈祷是宝贵的，大有能力的，我们聚集就是为此。教会也为此而称为祷告的殿，因为在其中我们会众同心想到我们自己和万人的需要，把它们呈在上帝面前，求祂施怜悯。但我们必须心里充满情感和诚恳，这样我们心里就实在感觉到万人的需要，对上帝存真实的信仰和信靠，用真的同情心为他们祷告。弥撒中若没有这种祷告，最好是不要弥撒。我们聚会，原是共同要为全会众祷告，代求。”（第58页）

    路德认为，从心灵上说，第三诫还有一更高尚的工作，它将整个人性都包含了。这就是安息。这种安息或停止劳动，乃是属于身体和心灵的。身体的安息是：“停止营业和工作，以便聚集到教堂，观弥撒，听上帝的道，作共同的祷告。”因此，对基督徒来说，“日日都是圣日。。。在另一方面，各日皆是工作日。”（第65至66页） 而心灵的安息则是：“要让上帝单独在我们里面作工，我们不要用我们的能力作自己的工。”将心灵中的一切邪恶，如骄傲，愤怒，仇恨，贪婪，不贞等等，统统扼死，铲除，“好叫我们的工作，思想，和生命，可以止息，从此不再是我活，乃是基督在我里面活着，运行，说话。”（第66页）

    心灵安息是通过两种方法完成的：第一种方法是借我们自己的努力，就是“在我们看见自己的肉体，官感，意志，和思想引诱我们的时候，我们就要抵抗它们，不听从它们，正如智者说：‘不要随从你自己的欲望’（传道经18：30）。摩西在申命记十二章也说：‘你们不可行自己眼中看为正的事。’这里一个人必须天天用大卫的祷告，说：‘主啊，求你领我行你的道，不让我走自己的路’（参诗119：35，37），又要用许多相似的祷告，这些祷告都总括在‘愿你的国降临’的祈求中。因为欲望是如此众多，如此繁杂，更且有时由于恶者的提示是如此迅速，隐微，金玉其外的，叫人不能靠自己的方法而自制。他必须放下一切，把自己交给上帝管理，不信靠自己的理智。。。因为在我们里面没有什么比我们的理智和意志更危险。我们止息自己的工作，不用理智和意志，在凡事上特别在似乎是属灵和善良的事上安息下来，把自己交给上帝，这就是上帝在我们里面所作第一最高之工，这就是我们的最好训练。 其后要训练肉体，灭绝肉体的邪情私欲，使肉体得安息。我们必须用禁食，儆醒，勤劳来达到这目的，并从这可以学会到禁食，儆醒，勤劳的分量和原因。”（第67至68页）
    路德主张让每个人随意选择禁食的日期，食物，和分量，让人只要按照肉体的邪情私欲而禁食，儆醒，勤劳，不管教皇，教会，主教，听认罪者，或任何人怎样吩咐。“总而言之，哪里肉体的情欲止息了，哪里对禁食，儆醒，勤劳，吃这或那的理由也就都消失了，而毫不再有任何必须遵守的命令。”（第69至70页）
    心灵安息的第二种方法是借别人的努力或敦促。“我们受造就的第二种方式，乃是从人或魔鬼受苦，如将我们的财产夺去，使我们患病，叫我们丧失荣誉，诸如此类足以激起愤怒，性急，和不安的事。”“上帝为要灭绝我们的工作和我们里面的亚当，便将许多激动我们发怒的试探，许多惹我们性急的苦难，与最后的死亡和世人的凌辱加在我们身上；借此祂只是要在我们里面将愤怒，性急，和不安驱逐，好成就祂的工作，即平安。。。祂差遣痛苦患难给我们，好使我们有忍耐平安；祂叫我们死，好使我们活，一直到我们既受彻底的训练，便极其平安宁静，不拘得福遭殃，或活或死，受荣蒙羞，都能处之泰然。只有上帝掌权，再没有人的工作。这就是正当地遵守安息日，以安息日为圣”。（第70至71页）

    路德发现，十戒的头三个戒“及其行为自然地形成了一个多么美丽的金环，从第一条诫和信仰连到第二条诫，再连到第三条诫，而第三条诫又回转连到第二条诫，再连到第一条诫。因为第一种行为是相信，对上帝存无亏的良心和信靠。从这发出第二种善功，赞美上帝的名，承认祂的恩典，将一切尊荣惟独归于祂。然后有第三种善功，即用祷告，听道，和思考上帝的恩惠来崇拜上帝；此外要管教自己，抑制肉体。（第72页）
    并且，“我们在主祷文中便是照着善功的这种秩序祈求。第一祈求是：‘我们在天上的父’；这是信仰的第一种行为所表达之言，这信仰，照着第一条诫所说，不疑惑它在天上有一位慈爱的父。第二祈求是：‘愿人都尊你的名为圣’，信仰在这祈求中愿上帝的名受尊敬，在一切需要中呼求这名，正如第二条诫所说的。第三祈求是：‘愿你的国降临’，在这祈求中我们求得真安息日和休息，安然止息我们自己的工作，好叫上帝的工作在我们里面单独运行，这样上帝在我们里面掌权，如同在祂自己的国度掌权一样”（第73至74页）
    论十戒的第四诫
    在路德看来，第四诫的核心是“顺从服事尊长”。它要求的第一种行为是孝敬父母，对父母不仅“要有尊敬的态度，也要顺从他们，重视并遵循他们的言语和榜样，接受他们所说的，忍受他们的待遇，只要是不违反首三条诫；再者，他们若有需要，我们就要将衣，食，住奉养他们。”（第74至75页） 但父母若愚拙，照着世上的样子教训儿女，儿女就不当服从他们；因为照着首三条诫，上帝比父母应受更高的重视。而父母若只教训儿女追求今世的快乐，尊荣，和财产，或世上的权柄，那不过是世俗化的训练而已。（第77页）

    路德特别重视父母的角色，说父母即使没有其他事情可做，但只要好好训练儿女去服事上帝，就可得救。父母要当自问，耶稣所说的那些饥渴的，赤身露体的，下监的，患病的，作客旅的是谁呢，他们“岂不就是你自己儿女的心灵么？上帝以你的家作为他们的医院，以你作为他们的护士长来看护他们，并以善行给他们为饮食，使他们信仰，信靠，敬畏上帝，寄希望于上帝，尊敬上帝的名，不起誓，也不咒诅，以祈祷，禁食，儆醒，勤劳克制自己，参加崇拜，听道，遵守安息日，好叫他们学会轻看属世之物，忍受不幸，既不怕死，也不贪生。 看哪，这是多么伟大的教训。你的孩子好像饥渴，赤身，贫穷，下监，患病的人一样需要这一切，你是在家里有多么丰富的善功摆在你面前哪。在哪里有这种父母，就在那里婚姻和家庭是多么有福啊！诚然，那就是真教会，蒙拣的修道院，甚至是乐园。”（第78至79页）
    第四诫要求的第二种行为是“尊敬并服从属灵的母亲和权威，即圣基督教会，所以我们要遵循她所吩咐，禁止，指派，规定，释放，和捆绑的，并且要尊敬，畏惧，喜爱属灵的权威，如同我们尊敬，畏惧，喜爱父母一样，在凡不违反首三条诫的事上服从这权威。”（第80页）

    第四诫要求的第三种行为是“顺服世上掌权的”。虽然世上掌权者有责任保护人民，惩罚偷窃，劫抢，和奸淫，但即使“政府虽行不义，正如巴比伦王向以色列人所行的一般，上帝却仍要我们服从，不行欺诈。”因为“政府使用权力无论行善作恶，都不能伤害灵魂，只能伤损身体和财产；除非它果真要公然强迫我们干犯上帝或世人。”但当“属灵的权威行不义时，我们必须抵拒”，哪怕他们稍微地丝偏离职守，更不必说倒行逆施，也不应予以容忍，缄默不言。（第84至85页）
    第四诫要求的第四种行为是“仆人和工人对主人和主妇的顺服。 ”（第89页）
    总之，第四诫要求的全部行为“都包括在顺服与体谅里面。顺服是受治者的责任，体谅是治人者的责任，就是治人者要小心治理人民，善待人民，在凡事上造福并帮助人民。那是治人者到天上去的道路，是他们在地上所有的最好行为；”（第90页）

    但是，如果“世上掌权者，命令一个百姓行那违背上帝诫命的事，或阻止他遵守上帝的诫命，那么服从就可终止了，责任也就作废了。”因为根据圣经“顺从上帝过于顺从人，是应当的”。因此，“君主若要作战，而理由显然不义，我们就不应当跟从他，帮助他；因为上帝已经吩咐我们，不可杀人，也不可以不公平待人。照样，他若吩咐我作假见证，偷窃，说谎，或欺骗等，我们也不应当顺从。我们应当宁愿舍弃财物，尊荣，身体，生命，使上帝的诫命可以稳立。”（第91页）

    论十戒的第五诫
    路德认为，第五条诫不可杀人是“对愤怒和报复说的。”这条诫有一种行为，即温柔。温柔有两种。第一种温柔徒有美观，毫无价值，它是“我们用来对朋友和那善待我们，以财物，尊荣，和恩惠使我们快乐的人，或不用言语行为顶撞我们的人。”“第二种温柔乃是完全善良的，向对手和仇敌表示的，不伤害他们，不施报复，不加咒骂，不说他们的坏话，不蓄意陷害他们，就令他们将我们的财物，尊荣，生命，朋友，和一切都夺去，却仍然如此待他们，甚至在可能范围内以善报恶，说他们的好话，对他们存善意，为他们祷告。”（第92页）
    “凡活在世上的人，没有一个不是由上帝赐他一个仇敌和对手，好证明他是怀着愤怒和邪恶，那就是，这仇敌在财物上，尊荣上，身体和朋友上，使他受苦，考验他是不是还有愤怒，还能善待仇敌，说他好，向他行善，不想害他。”因此，基督徒应当“把仇敌常常放在心目中，借以约束自己的性情，”（第92页）

    论十戒的第六诫
    第六诫不可奸淫所吩咐人的善功可称为 “纯洁或贞洁。”与之对立的邪恶是不贞洁。不贞洁“它在我们各肢体内猖獗，即是在我们心中的思念内，眼睛的视觉内，耳朵的听闻内，口里的言语内，手足和全身的动作内猖獗。”若要控制这一切，我们就要“以禁食节制代替贪食醉酒，以儆醒早起代替懒惰多眠，以勤劳代替闲散。因为贪食，醉酒，豪宴，游荡，闲散，乃是不贞节的武器。。。在这一切以上，最坚强的防御乃是祷告和上帝的道；那就是当淫欲发动时，一个人要祈求主施怜悯帮助，诵读福音书，想念基督的苦难。”一个人当恶念萌芽尚幼小的时候，若奔向主基督这磐石，恶念就要粉碎，归于乌有。（第95至96页）
    奥古斯丁认为，在基督徒的奋斗当中以贞节的冲突最为剧烈，因为这奋斗天天持续不息，而且贞节鲜占优胜。路德同意这一点，他说：“没有人是能免于情欲的；每个人应当并且必须天天与情欲作战。虽然这不免使我们感到不安和痛苦，但这仍然是使我们快乐的行为，在其中我们要找着安慰和满足。”（第97页）
    论十戒的第七诫
    不可偷盗所要求的行为是慈善。 慈善“就是人愿用其赀财帮助别人，服务别人。这慈善不仅反对偷盗，而且反对人对人所施用的悭吝，如贪婪，重利，苛索，卖假货，短少度量衡，有谁能数述在各行生易中天天增加无穷新奇巧妙的诡计呢。”（第97页）。

    在第七诫里能最清楚地看到，一切善功是怎样必须用信仰行出来的。因为“贪婪导源于不信，慷慨导源于信仰。一个人若信靠上帝，他便慷慨，不会疑惑他常常有够用的；在另一方面，一个人其所以贪婪忧虑，乃是由于他不信靠上帝。”（第99页）

    路德没有详细论述十戒的最后三条戒命。“一切善工都包括在信仰里，所以一切善工不拘形式和名称是怎样美好，若没有信仰，就都是死的。”（第103页）这句话后可以看作全书的结束语。而《论善功》最后的一句话是一个祷告：“愿上帝帮助我们。阿们。”

    《路德选集》第三篇：《罗马教皇权——答来比锡闻名的罗马教徒》

    这是路德论教义的重要著作之一，于1520年6月26日出版。此书的主题是“教会的性质”。1520年莱比锡的罗马教徒法兰西斯修道士亚勒威（Alveld）著书宣称有形的基督教仅限于罗马教会，并竭力维护教皇为地上教会的头，并辱骂路德为异端分子，等等，震怒之下，路德著书严加驳斥，他宣告，其一：教会为信仰基督属灵的合一，即使徒信经所谓“圣徒相通”。一个人是基督徒，还是异端分子，并不看他是否在罗马教会内，而看他是否有信仰。其二：在教会中，惟有基督是头。

    路德一开篇就提出了两个问题：“罗马的教皇权，即是照他们所说那具有支配全体基督教的权力，是出乎神呢？还是出乎人呢？。。。若世界上其他的基督徒与我们持守同样的洗礼，圣餐，福音，和一切信条，只不过他们的教士和主教没有被罗马认可”，那么，他们是不是异端分子和背教者么？” （第110页）

    路德的答案是：不！ “他们不是异端分子和背教者，也许他们这些基督徒比我们还好，不过正如我们自己不见得都是好基督徒，自然他们也不都是好的。” （第111页）而罗马教皇及其追随者宁肯让福音和基督教的信仰在各地毁灭，也不愿为它牺牲一根头发。“自从教皇权产生以来，除蹂躏全教会以外，毫无成就，没有人能证明教皇权发生了任何良好的或有益的结果。” （第113页）
    莱比锡罗马教徒用三个论据来攻击路德。 他的第一个论据是谩骂，他辱骂路德为异端分子，瞎眼的，没有知觉的蠢汉，被鬼附的，蛇，有毒的爬虫，等等。这样的辱骂充满了全部书的每一页。对此，路德讽刺说：就诅咒谩骂凌辱和毁谤来说，罗马教徒实在是打败了路德博士，他胜利了（第114页）
    莱比锡罗马教徒攻击路德的第二个论据分为两点：第一点，世上每一个社会都必须在真正领袖基督之下有一个有形的领袖。 第二点，全基督教界，在世界上既是一个社会，便必须有一个领袖，即教皇。 对于第一点，路德说，这并不正确。“有许多侯国，堡垒，城市，和房屋，是由两个兄弟或两个有同等权威的主人管理。罗马帝国有很长久的时候不是由一个首领来治理，也治理得很好。还有许多其他的国家，也是如此。”（第116页）

    在谈论第二点时，路德首先阐述了什么是教会：圣经谈到教会，非常简单，而且仅仅包含一个意义，“按照圣经，教会最初的意义乃是世上一切基督信徒的集会，正如同我们在念使徒信经时所说：‘我信圣灵，圣徒相通’。这个社会或集会包括那些生活在真正信，望，爱里面的人，所以教会的本质，生命，和性质并不是一个有形的集会，乃是一个在同一信仰里属灵的集会。”因此，“虽然在肉体方面他们相距有千里之遥，然而他们可称为一个属灵的集会，因为他们在讲道，信仰，希望，爱，和生活各方面，彼此都是一样的。”而信仰中的合一，“是指心灵的合一而言，因这合一便有圣徒相通。而且这种合一本身足够成为一个教会，没有这样的合一，任何空间，时间，人物，事工，和其他等等的合一，都不足以构成一个合一的教会。”（第117至118页）
    基督说：“上帝的国就在你们心里。”这表明，上帝的国即教会，“不是在罗马，也不是属于罗马，或任何其他地方，乃是在有信仰的人心里，不拘这人是在罗马，或在此处，或在别处。”（第118页）
    路德得出结论：“正如一个人在罗马的合一中，并不使他成为一个基督徒，同样，一个人不在罗马的合一中，也并不使他成为异端分子，或非基督徒。”（第119页）或者说：“属于罗马教会的教友，不见得就有真的信仰，不属于罗马教会的教友，不见得就没有信仰”。（第120页）
    路德强调，基督教会称为基督的教会就“表明基督教在地上，除基督为头以外，没有别的头，因为基督教除了基督的名称以外，没有别的名称了。”（第120页）因此，“信仰是做基督徒的唯一条件，没有真实的信仰，其他的一切决不能使他成为基督徒。因着这个理由，所以我们被称为基督的信徒。”而“教会” 和“属灵的”这些字眼不是指外表的事情，它们“只和信仰有关，这信仰在灵里运行，产生正大和真实的心灵和基督徒。”（第122页）
    路德由此区分了这两种教会：“第一种教会是自然的，基本的，实际的，和真正的，我们就称为属灵的，和内在的基督教会。另一种教会是人为的，和外表的，我们就称为有形的和外表的基督教会。。。基督徒集会，就心灵而论，是一种信仰相同的社会；虽然按照肉体，这样的社会不能在一处地方集合，每个团体只能在它自己的地方集合。”（第123页）“只有第一种基督教会，才是真教会，这样的教会在世界上不能有一个头，世上也没有人能统治它，主教和教皇都不能统治它，只有在天上的基督是头，也只有他统治。” 因为“没有人能把基督的真信仰，思想，意志和事业灌输到别人或自己的心灵中，只有基督自己才能这样做。”教会的建立和生长，只是由于教会的头基督。（第124至125页）

    如果那些教长不是属灵教会的头，那他们到底是什么呢？路德回答：是使者 。“圣彼得是一个使者，其他使徒也都是使者。”（第126页）这些使者的职务就是施行喂养，管理，做主教等等。因此，“就神权讲，所有的主教，都是平等地坐在使徒的地位上，但我愿承认，在外表的教会中，就人权讲，一个人可居于他人之上。因为教皇可以灌输他自己的思想，例如他的教会律例，和人为的东西，因而基督教界就为外表的炫耀所统制。”（第127至128页）
    尽管“教会是在信仰中的，”但它也有其外表的标记，这就是“圣洗礼，圣餐礼，和福音，而不是罗马，或这个地方，或那个地方。因为凡洗礼和福音所在的地方，就无疑的必有圣徒，即令他们只是摇篮里的婴儿。但罗马和教皇权，都不是教会的标记。。。而是人为的制度。”（第128页）
    莱比锡罗马教徒攻击路德的第三个论据如下：旧约是新约的预表，因为旧约有一个有形的大祭司，新约必须也有一个。否则，预表将怎样应验呢？ 路德批评说：“第一、显然预表是物质的和外表的，预表的应验是属灵和内心的。凡预表对肉眼所显示的，它的应验就只能对信仰的眼显示，否则，就不是实在的应验。。。在全部旧约中，一切有形的肉眼可以看见的事物，在新约中都是指属灵的和内心的事物。这些事物不能以肉眼看见，只能以信仰获得。” 而教皇的外表炫耀和他教会的合一，既然能够为肉眼所看见，所以他不能做任何预表的应验（第130页）
    “除圣灵以外，谁也不得解释预表，这圣灵给了预表并完成了应验，好使应许与完成。预表与应验，以及两者的解释，都属于上帝，而不属于人；这样，我们的信仰不以人的，而以神的工作和话作为基础了。”（第127至128页）
    圣奥古斯丁曾经说过，在争论中引用预表，除非有圣经的支持，否则是靠不住的。路德则指出：“凡有关信仰的地方，一个人必不可依据那不确实的经文来辩论，而要依据那些确定，明白，简单和切题的经文；否则，魔鬼将把我们抛来抛去，直到最后我们完全不知道自己究竟在那里。”在圣经中，“亚伦既是基督的预表，就不能做圣彼得的预表。那在圣经里所归于基督的，断不能归于别人，这样圣经能以永远有一种简单直接和不可争论的意义，凭着这意义我们的信仰庶可坚定不移。”（第135至136页）。

    基督在马太福音十六章对圣彼得说：“我还告诉你，你是彼得，我要把我的教会建造在这磐石上。我要把天国的钥匙给你，凡你在地上所捆绑的，在天上也要捆绑。凡你在地上所释放的，在天上也要释放。”罗马根据这些话，认为只有彼得一个人得着钥匙。路德认为这样的解释是完全错误的。因为“很显然，在此处基督是解释祂自己的话，十八章所说的是解释十六章所说的，即是说，那给圣彼得的钥匙并不是给他个人的，乃是给整个教会的。约翰福音廿章也说：‘就向他们吹一口气，说，你们受圣灵。你们赦免谁的罪，谁的罪就赦免了。你们留下谁的罪，谁的罪就留下了’。既然在一方有两节经文，在另一方只有一节。。。所以马太十六章的话必须依照十八章的话和约翰廿章的话来了解，因为一节经文不能反乎两节有力的经文，兼以一节经文应由两节经文来解释才合理。两个证据当然比一个证据更强有力，一个应该跟随两个，不是两个跟随一个。”（第139页）
    路德非常惊奇罗马教皇居然把钥匙权变为统治权，而统治权比钥匙权广泛多了。钥匙权只及于告解礼，将罪捆绑或释放，但统治权的范围也包括讲道，劝告，安慰，举行弥撒，和圣礼等等。实际上，“这三段经文没有一段是指教皇的权柄可以及于整个基督教界，只把他看为是恶人和罪人的听认罪者，或咒诅者，仅对他们施行统治。。。所以每个基督徒要相信，在这些经文里，基督既没有把高高在上的统治权给圣彼得，也没有给其他使徒。然则祂给了什么呢？我将告诉你。基督的这些话不过是给了全教会仁慈的应许，如上面已经讲过的，可使那良心上觉得有罪的人，当他们得‘释放’或宣赦的时候，可以得着安慰。”（第141至142页）

    当耶稣说“我要把我的教会建造在这磐石上”时，这“磐石”绝不是指那不能抵抗阴间权柄的权威，而是仅仅指那任何权力都不能战胜的 “建筑在基督磐石上面的坚真信仰，这磐石永不会被魔鬼的权力所推倒，即使他有更多的信徒，并不断使用斗争，狡诈和强暴来反对它，也是无用的。 现在罗马教会大部分的人，甚至有些教皇已经抛弃了信仰，显然是生活在魔鬼的权下，因此教皇制是常被阴间的权柄所统治。我可以公开地说，这罗马的权威自从要控制整个基督教以来，不仅没有达到它的目的，而且在基督教中成为一切背教，异端，不和，分裂，不信和痛苦的原因，它从来就没有脱离阴间权柄的捆绑。基督说过，阴间的权柄不能胜过祂在磐石上所建造的；那么，如果没有别的经文可以证明罗马的权威是人权，而不是神权，仅凭这一节经文就够证明了。因为阴间的权柄常常操纵了教皇。。。罗马的主教常为其他的主教所任免。如果他的权柄是出自神的任命和应许，上帝就决不会允许这样的事发生，因为这是违反祂的话和应许的。假如上帝不忠于自己的一句话，那么信仰，真理和圣经，乃至上帝的本身就将一同毁灭。但是假如上帝的话是很可靠的，我的敌人就必须证明教皇从来没有一次服从过魔鬼或人。”（第145至146页）

    耶稣曾三次对彼得：“你喂养我的羊。” 路德对此的解释是：“喂养”的意义就是指服从基督。除非有爱就不要喂养祂的羊。没有爱就没有喂养。基督借着对圣彼得所讲的话，将使命授予一切传道人；他仿佛是说：“彼得啊，如果你要宣讲我的道，喂养我的羊，那么地狱，魔鬼和世界的权柄都要起来攻击你，所以你务必甘心情愿冒身体，生命，财产，荣誉，朋友或其他一切的危险。假如你不爱我，不紧紧地依着我，你就不会愿意那样做。在你开始传道，正在草场上喂养羊时，若有豺狼闯进来，你像雇工一样逃跑，不冒生命的危险，将羊撇弃，这样你倒不如没有开始传道，喂养羊群为好”。“凡是用那样的爱来传道的人就是一个真的教皇，但这样的人在哪里呢？在我的讲道中没有一节经文像这节经文那样使我忧愁，因我觉得我爱心太少，我讲道太多。”路德很了解，这一个小小的“爱”字使得教皇和他的教徒吃惊，“因为爱推翻整个教皇制。”（第151至152页）
    在《罗马教皇权。。。》的最后，路德对于教皇的问题作出了以下的结论：“既然教皇对我们的主教有充分的权威，而且非由神意不克臻此——。。。并不是慈祥的神意，而是震怒的神意——所以我不愿意任何人抵抗教皇，但愿人人服从神意，尊敬这个权威，而且用耐心忍受，仿佛我们是受土耳其统治一般；这样一来，它就不能为害。我仅为两件事争论。第一：我不容许人订立新信条，也不容许人因世界上别的基督徒不在教皇统治之下，就糟蹋他们，诬陷他们为异端派，背教和不信的人。。。第二：凡教皇所颁和所行的一切，我愿意接受，但有一个条件，就是我首先要把它们对照圣经来考验。他必须在基督之下，并且要受圣经的判断。”路德最后的祷告是：“原上帝应允我们双方的祷告，帮助我从其中出来，让他们停在其中。阿们。” （第153至154页）

    《路德选集》第四篇：《致德意志基督教贵族公开书》

    路德曾将该书命名为“论基督教的改革”，这是他的三大改教名著的第一篇。这部划时代的著作的历史价值，在改教时期的著作中是首屈一指的。自此后，改教运动进入了正剧。 该书写于威登堡奥古斯丁修道院，时在1520年6月23日）。

    1。罗马教徒的三层城墙
    路德发现罗马教徒建筑了三层城墙来掩护自己，拒绝改革，这是整个基督教界非常腐化的原因。 第一，宗教的权力超乎俗世权力之上。第二，圣经的解释，除教皇以外不属于任何人。第三，除教皇以外，没有人能召集会议。（第163页）
    路德首先突破第一层城墙。罗马教徒把教皇，主教，神甫和修道士称为“属灵的阶级”，把君主，贵族，工人和农人称为“属世的阶级”。路德一语就破除了这个谎言：凡基督徒皆为属灵的阶级。
    在基督徒中间，除了职务和工作不同以外，没有其他的差别，因为只有洗礼，福音和信仰才能使我们变为“属灵的”和基督徒。因此，“凡受了水洗的人，都能夸口说，他已经是一个受了圣职的神甫，主教和教皇，不过人人要执行这种职务乃是不适宜的。恰因我们都同样是神甫，任何人就不得毛遂自荐，不经我们的同意和选举来执行大家权力范围以内的事。。。所以基督教界中的神甫，无非是执行公务的职员。”（第165页）
    由此可见，所有的基督徒“都同属一阶级，都是真的神甫，主教和教皇。”（第166页）神甫，主教或教皇“并不更为优越，他们不过受了委托，以传道并举行圣礼为务；同样俗世掌权者也是一样，他们不过受了委托，拿着刀和杖来惩罚恶人，保护善人。一个皮匠，铁匠，农人，各有各的工作和职务，但他们也都是受圣职的神甫和主教，而且每人的工作和职务，必须对别人有利益，这样可以为社会属精神和物质的幸福做许多不同的工作。”（第166页）

    有一教谕说，俗世的权力不在“属灵阶级”之上，并且不可刑罚属灵阶级。路德驳斥说：“俗世的权力既然是上帝所派来惩罚恶人，保护善人的，所以它应在整个基督徒中自由地行使它的职务，无论对教皇，主教，神甫，修士，修女或对任何人，都不徇情面。。。不管是否涉及教皇，主教或神甫，谁犯了罪，谁就应受处分。”正如圣贵钩利所云：我们都是平等的，但罪债使我们彼此服从。（第166至167页）。
    路德要突破的第二层城墙是：不管教皇是好是歹，他在信仰上是不能错误的。因此只有教皇能解释圣经，或批准解释。路德说，如果圣经告诉我们所有的基督徒都要蒙上帝的教训，而“教皇和他的下属可能都是坏人，不是真基督徒，没有蒙上帝的教训，也没有真知灼识。反之，一个普通人可能有真知灼识，我们为什么不跟从他呢？教皇不是错误了许多次吗？假如我们相信那有圣经为根据的人不甚于相信教皇，那么当教皇错误的时候，谁能帮助基督教界呢？”（第169至170页） 此外，“我们都是神甫，都有一个信仰，一个福音，一个圣礼，那么，我们对于信仰的真伪，为什么不也都有权去审查和评判呢？”（第170页）因此，每个基督徒都应该拥护信仰，了解信仰，维护信仰，并斥责背离圣经的一切错误。

    惟独教皇才可召集教会会议或认可其行动，这是路德要突破的第三层城墙。“他们这种说法没有圣经作根据；这完全是根据他们自己的法规，这法规只在不危害基督教界，或在不违反上帝的律法范围以内才算有效。当教皇应受处分的时候，这法规就无效了，因为若不借会议对他加以处分，基督教界就要遭损害了。”（第171页）

    因此，在教皇危害全基督教的时候，必须有人，尽其所能，召集一个真自由的会议。而“除了俗世当局以外，没有人能够把这事做得一样好，特别因为他们现在也同样是基督徒，神甫，和‘属灵阶级’，也同样是管理一切的主人；所以在必要或有益的时候，他们应该自由地执行上帝所委托给他们的治理职务和工作。”（第172页）
    “若教皇用他的权阻止自由会议的召集，因此妨碍教会的造就，我们就当对他和他的权柄置之不理。如果他以革除来相威胁，我们就应该藐视他的作为，把他当作疯人，我们要依靠上帝来竭力革除他，尽力约束他。。。我们要以生命，财产和我们所有的力量去反对这样的权力，绝对不予服从。”（第173页）

    2。　提交会议讨论的弊端
    路德痛斥罗马教皇所过的生活如此豪华奢侈，即令任何国王和皇帝也望尘莫及，这是“一种罪过，教皇为拯救自己的灵魂，应该摒除奢华。”（第175页）罗马的贪夫是世界上最大的盗贼，而且一切都是假借基督和圣彼得的圣名而行！在罗马，“一切的重利盘剥在此处都算是公道的，而凡由偷盗所得的一切财产也都成为合法的。此处誓愿可以废弃，此处修道士可以得准自由离开他们的修道派，此处婚姻可以出卖给教士，此处私生子可以变为合法的，此处一切不荣誉和羞耻的事都能变为荣誉；此处一切罪恶的丑名和污点都可以成为尊贵的；此处凡为教会法规所不许的婚姻，或有其他缺点的婚姻，都可以得着允许。此处抽税和抢劫是何等地横行呀！好像教会所有的律例都仅是为得钱而布置的一种网罗，叫人必须费钱求释放，然后他才算是基督徒。是的，此处魔鬼变成了一个圣徒和神，从这样的一个审核所，有什么事做不出来呀！”（第185至186页）
    这样的邪恶，“不仅是公开的抢劫，欺骗，和地狱的专制，而且把整个基督教的身灵都毁灭了”！谁能再忍受这样的事，或保持缄默呢？（第187页）
    3。　改革的建议

    路德提出了许多具体的改革建议：头四条改革建议为：第一，每一个诸侯，贵胄和城市应该毅然决然禁止其人民向罗马缴纳首年捐，或根本将之废除。第二，基督教的贵族应该起来反对教皇，他们应该发号施令，从此不准任何俸禄再落入罗马手中，并且以后一切委任都不得从罗马领受，所有的教士职位都应该脱离那暴虐的教皇，并且要恢复地方主教的职权，使他们在德意志能够尽量处理这些教士职位。第三、应该颁布一种帝国的法律，规定今后凡主教的礼衣和一切圣职的按立都不得从罗马领受。一个主教应由最邻近的两个主教或大主教按立。第四、凡属俗世的事都不应该送到罗马判决，只应该由俗世当局处理。（第188至190页）
    路德建议的其他改革措施是：罗马教廷应该废除出卖职位，并将罗马的恶棍减少，使教皇的家属能由教皇自己的经费维持。教皇不应该让教廷在浮华和奢侈上超过一切国王的宫廷；教皇对皇帝犹如主教对国王，除了在圣坛上膏油和加冕以外，不应该有其他的权柄；禁止到罗马朝圣，所有一切朝圣都应该废止；不再允许建立修道院，将现有的修道院废除，或至少归并于两三种教团；每一个城市应该有一个神甫或主教；消除强迫的禁食；约束滥发特权；废除为死人举行弥撒；废除野外小礼拜堂；禁止乞讨修道；不得烧死异端；等等。
    路德特别强调：婚姻应该重新自由，每个人结婚或不结婚皆可自择。神甫或主教“应由教会会议准许他们有结婚的自由。因为上帝既没有束缚他们，任何人就既不应也不能束缚他们，即令天上的天使也不能，教皇更不能。”从此以后，“无论如何，都不要应许主教过独身生活，倒应该向主教声明，他没有权要求这样的誓愿，这种要求乃是出于魔鬼的暴虐。（第203至204页）
    路德所呼吁的改革，是和平的改革。正像他在本书的序言中所说的那样：“在这整个事件上，最重要的即是：我们要非常小心，即使全世界所有的权利都是我们的，我们也不要依靠大权或人的荔枝，因为上帝不能也不愿我们依靠我们自己的权力或理智来开始任何好的工作。上帝不惜要将那样的工作无情地加以粉碎。”因此，“我们开始这工作的时候，就不要信靠武力，要谦虚地信靠上帝，” 恳求他来帮助我们。（第162页）

    《路德选集》第五篇：《教会被掳于巴比伦》

    《教会被掳于巴比伦》是路德三大改教名著的第二篇，也是1520年出版。路德在此书中宣示了两大真理：第一，上帝的教会只有两个圣礼，即洗礼与圣餐；第二，平信徒皆为祭司。这两大真理，构成了基督教新教的两大柱石，击中了罗马教会整个信礼制度和教阶等级制度的核心。伊拉斯母看到此书说：“分裂不可挽救了。” 本来对路德大为不满的布根哈根（John Bugenhagen）读此书原是为了予以反驳斥，但读后却坚信：“全世界可能错误，但路德是对的。”于是他脱离罗马教会，后来成为著名的改教家。

    路德在《教会被掳于巴比伦》一书的一开头就直指罗马教会整个信礼制度的核心，把弥撒减缩为圣餐。他说：一开始“我就必须否认有七个圣礼，目下只承认有三个圣礼，即洗礼，告解礼和圣餐礼。”（第250页）而在全书的结尾中，路德又把告解礼排除在圣礼之外，因为它缺少基督所设立的有形记号。“所以严格说起来，上帝的教会只有两个圣礼，即洗礼与圣餐，因为仅在这两个圣礼中，我们找着神所设立的记号，和赦罪的应许。”
    圣餐礼

    路德根据圣经指出：“马太马可和路加都认为基督是以整个圣餐交给了他所有的门徒，而且保罗所传给的圣餐也实在有饼和酒。谁也不敢有相反的主张。”既然基督大家都要喝，那么不给平信徒所愿望的杯，就是不敬的行为，也没有权威的根据。因此，教会无权在圣餐中只将一部分分给平信徒，圣餐礼“应该整个地给与凡愿望领受的平信徒。”（第251至252页）
    如此行的最重要的根据是基督的话。基督说：“这是我立约的血，为你们并为多人流出来，使罪得赦”（太26：28）。因此，“基督的血为谁的罪而流就给与谁，谁敢说它不是为平信徒而流呢？当祂给杯时，你岂不知祂是对谁说话吗？祂岂不是给大家吗？祂岂不是说给大家流的血吗？（第253页）
    “我现在总结起来说，若不将圣餐饼酒都给于平信徒，便是邪恶专制的，这样做，不仅天使没有权力，任何教皇或会议更没有权力。”（第257页）
    “这圣礼的第一种奴役是在于它的本质或完整一方面，这个本质或完整已经为罗马的专制所夺去了。那领圣餐饼的人并没有得罪基督，因为基督并没有命令人领圣餐饼酒中任何一种，祂让各人用自由意志决定，因为祂所说的是：‘你们每逢行的时候，要如此行，为的是记念我’（林前11：25）。但那对凡要行使这自由意志的人不肯给与圣餐饼酒的，实在是犯了罪。这个错不在平信徒而在神甫。圣餐不是属于神甫的，乃是属于大家的，而且神甫不是主人，乃是仆人，有责把圣餐饼酒都给予那些愿意领受二者的人，并且要常常满足他们的愿望。若他们从平信徒身上剥夺了这种权利，他们就是霸主。。”（第257至258页）

    但路德强调：“我不主张用暴力夺取圣餐饼酒二者，好像我们受了命令，非领二者不可；但我要训诲人的良心，他们既知对圣餐的权利因自己的罪而被罗马的专制所剥削，就只好忍受。我只希望大家不要以罗马的专制为合理，不要以为它不把整个圣餐给平信徒是行得好；我们倒应厌恶它，不予同意，忍受它。。。我认为最好是由教会会议的命令来结束这种奴役，从罗马暴君的手里给我们恢复基督徒的自由，使人人都有自由领受圣餐。”（第258页）
    圣餐的第二种奴役是化质说。罗马认为在弥撒中饼酒由神甫献上以后便变了质，即基督再成肉身，再死在祭台上。 对此，路德强调，虽然这种观点“得了教皇和教会会议的许可，依旧不过是些意见，决不能成为信条，即领天使有与此相反的命令，也是不行的，因为凡不以圣经或可靠启示为根据的说法，都只能算为意见，而没有相信的必要。”而路德则认为，在圣坛上的是实在的饼和酒，同时在其中有基督真正的肉和血临在。对这两种观点，路的“许可每一个人去选择这两种观点之一。我现在唯一关怀的，即是要解除良心上的一切疑虑，好使人若相信圣坛上的是实在的饼酒，他可不怕犯了异端的罪，又好叫人人可自由去思想，主张，并信仰这两种观点之一，而不危及他的得救。”（第259页）
    路德自信：他的观点“有充分的理由，尤其是有这一个理由，即圣经不得被人或天使所毁坏，我们对圣经的原义应该加意保存，除非上下文明明表示异议，就要按照文法和字面的意义去领悟，免得敌人有讽刺圣经的机会。”因此，“当福音书作者明白写道，基督拿起饼来就擘开，而使徒行传和保罗也同样称饼为饼，我们也就要把饼当做实在的饼，把酒也当做实在的酒，正如把杯当做实在的杯一样，因为甚至他们也不主张杯是变了质的。”（第260页）

    “圣餐的第三种奴役是一切弊病中最坏的，以致今日成为教会中最流行的意见，即把弥撒当做一件善功和献祭。这种弊病带来了无数其他的弊病，以致人对圣餐的信仰完全消灭，把圣餐变成了交易，酒店，和商场。因此共享，同仁，代求，功德，周年纪念，纪念日，和其他类似的商品都在教会里买卖交易，神甫和修道士靠此为生。”（第264页）
    为了得到关于圣餐真实知识，我们必须“废除由人的热忱对原始和单纯的圣餐所加添的一切，如礼服，装饰，唱诵，祈祷，风琴，蜡烛，和其他一切外表的虚华；我们只当全心全意重视基督所设立的圣餐，只专注于基督设立圣餐时使它完全，而且将它交付我们所说的话。因为弥撒的权力，性质，和整个本质都只寓于基督的话中。。。在这些话里面，凡对圣餐的完整，使用，和效果，都没有省略，同时凡是冗赘的，毋须为我们所知道的，也都没有包括在内。关于弥撒，凡背弃这些话，随己意默想或施教的人，都是将邪恶的鬼怪学说教训人。”（第265至266页）
    “弥撒，或圣坛的圣礼，是基督所立的约，在祂死时留下分给祂信徒的”，这个真理必须“当做一个不可动摇的基础，我们所要说的一切都是以此为根据。。。凡人们在最宝贵圣礼上所引进的一切亵渎意见，我们都要推翻。”（第266页）
    “所谓弥撒，即是上帝对我们赦罪的应许，这应许是为神子的死所印证的。约与应许的区别即在于约包含那发应许者的死。一个立约者是一个将死的人给一个应许，但那给应许的人不是一个将死的立约者。自从世界起始以来，基督的这约在上帝所有应许中都早已预示了，而且凡是以前的应许所有的价值，都是从这由基督而来的新应许所得来的。所以“约”和“主的遗命”两辞，常在圣经中出现，这些辞表示上帝有一天将会死。因为凡有遗命必须等到留遗命的死了（希伯来书九章）。上帝既立了遗命，所以他必得死。但上帝不能死，除非他变成人。因此基督的道成人身和他的死都简短地由约或遗命一辞所包含了。”（第266至267页）

    弥撒既然“是一种应许，就不能靠任何行为或力量或功德领受，而只能靠信仰领受。因为一旦有从上帝的道而来的应许，就必须有人的信仰来领受。所以显然我们得救的第一步是那坚守上帝应许的信仰。上帝毋须我们努力，便因祂白白的怜悯而主动，把祂的应许提供给我们。他并没有因我们的行为而医治我们。上帝的道是在一切之先，有道然后有信，有信然后有爱，由爱行出一切的善事，因爱是不加害于人的，所以爱就完全了律法。人除借信以外，没有其他方法来到上帝面前，与他交往。”（第267页）

    路德列举了上帝给亚当，挪亚，亚伯拉罕，摩西和以色列人，尤其给大卫的应许后说，上帝给的最后的“最完全的新约的应许，在新约中生命和救恩都白白地应许了，叫凡相信应许的人都能得着。而且祂用特别的标记来表示这个约和旧约不同，而称为‘新约’。。。在这里祂说：‘这是用我的血所立的新约’——不是用别的血，乃是用祂自己的血，并且祂因这血借圣灵应许施恩，赦免罪恶，使我们承受产业。”（第268页）

    所以，“弥撒无非就是基督前面所说的话，——‘拿着吃’；祂好像说：‘看哪！你这有罪且被定罪的人啊，在你还没有渴望或配得之前，我因对你纯粹和白白的爱，又因诸般慈爱天父的旨意，用这些话应许饶恕你一切的罪，而且应许给你永生。我为求使你对我这不能改变的应许最有保证起见，舍了我的身体，流了我的血，这样我以我的死印证这应许，并且把我的身体和血留给你，当做这应许的记号和记念。所以每当你领圣餐的时候，你要记念我，称赞，尊大，感谢我对你的爱和赠品’。 ”因此，举行弥撒并不需要别的，“只需要倚靠这应许的信仰，相信基督的这些话是实在的，并且不怀疑祂赐给了这些无穷的幸福。有了这种信仰，人的内心自然马上会发生最甜蜜的感觉，精神为之振奋，这即是因信仰基督而由圣灵所赐给的爱使他为那恩慈善良的立约者——基督——所吸引，变成了新造的人。。。我们在世界上有这许多弥撒，然而没有人或很少有人肯承认，思考，接受这些应许和财富，这是我们的不幸。”（第268至269页）

    “上帝除了用祂应许的话以外，不会，也从未曾用别的来与人交接，我们除信仰祂应许的话以外，也不能用别的来与上帝交接。我们与人交接，和对自己都是以行为为基础，但上帝既不渴望也不需要我们的行为。祂所需要的，乃是我们承认祂信守祂的应许，忍耐等候祂，以信，望，爱敬拜祂。祂在我们当中就是这样得着荣耀，因为我们能以得着各样的幸福，并不在乎我们自己的奔跑，只在乎发怜悯，应许和恩惠的上帝。这就是我们在弥撒中对上帝所必须有的真敬拜和服事。但若没有宣布应许的话，那里还有什么信仰的运行呢？既没有信仰，谁能够有望或爱呢？既没有信，望，爱，还有什么礼拜呢？”（第270页）
    “应许和信仰两者必须相辅而行。因为没有应许，就无从相信；没有信仰，应许也不能生效，因为应许是借信仰成立并应验的。”（第270至271页）！
    因此，“相信神的应许，这才是对弥撒惟一适当的准备和领受。所以凡想接近圣坛，领受圣餐的人。。。就是要用听从上帝其他应许的精神去参加弥撒，就是说，只要相信并接受神甫所宣布的都是应许给了你的，不要准备或献上许多的行为。假若你不是以这种精神去参加弥撒，最好根本就不要参加，以免被定罪。”而弥撒的全部力量也就“在于基督的话，在这话中祂保证凡相信祂为他们舍了身体和流了血的人，都可罪得赦免。因为这个缘故，凡参加弥撒的人，应该殷勤地以充分的信心来思念这些话，没有什么比这更重要了。除非他们这样做，否则，他们所做的其他一切都是徒然的。”（第271页）

    虽然弥撒是以基督的话为本，“但上帝对祂的每种应许几乎都加一个记号做应许的标记或记念，使我们对祂的应许能更忠实地保持，也更强有力地受它的训诲。祂对弥撒——祂的一切应许之冠——也是一样，祂在饼和酒里面加上祂的身体和血，当做这伟大应许有记念性的记号。。。从此我们知道，在上帝的每一应许中，有两件事是给我们的，即是话和记号，所以我们要了解话是所立的约，但记号乃是圣礼。这样，在弥撒中基督的话就是约，饼和酒就是圣礼。话的能力既比记号的能力更大，所以约的能力也比圣礼的能力更大，因为一个人没有记号或圣礼，还是能够持有并使用话，或所立的约。奥古斯丁说：“只要相信，你就已经吃了”。但一个人除了相信应许的话以外，还有什么可相信的呢？所以我每天，甚至每一点钟都可以举行弥撒，因为我能够屡次把基督的话摆在我的面前，使我的信仰复新，增强。这就是实在属灵的吃喝。”（第272页）
    “通常有两件事，最容易引诱我们丧失弥撒的果实：第一件事就是，我们都是罪人，罪孽深重，不配领受这样的大事；第二件事就是，即令我们是配领受，但这些事如此崇高伟大，我们软弱的人性对它们也不敢有所希冀。。。我们为对付这双重软弱，必须谨守基督的话，要注视祂的话，过于注视自己的软弱”，因为上帝借着基督丰丰富富地赐给我们的大慈大爱超越了一切。所以这圣礼又被称为“爱的泉源”。 （第273至274页）
    路德坚持真理，说“每个人必须对神的应许表明自己的立场，必须有自己本身的信仰，必须自己交帐，必须由自己负责。。。同样每个人只能用自己的信心从弥撒中得福，不能代替别人领受圣餐。”（第276页）

    路德承认，我们聚集参加弥撒时在上帝面前所发的祈祷，乃是我们互相赋予传授并献上的善行或惠益，但这些都不是弥撒的本身，而是弥撒的行为，因为它们是从圣餐所着起或增加的信仰发出来的。弥撒既是上帝的应许便不是由祈祷所完成，而只能由信仰所完成，但当我们有信仰的时候，我们就也必祈祷，行各样善事。（第277页）
    在路德的眼中，相信弥撒是献给上帝的祭，这是一块必须排除的最大最危险的绊脚石。他说：“在基督的话里面并没有提到善功和祭物。并且，当基督在最后晚餐设立圣餐并立了这约时，祂并没有将自己献给父上帝，也没有代替别人行善事，仅对同席每一个人立下了这个约，给了一个记号。。。弥撒既是立约，或接受应许，而与献祭迥异，那么称弥撒为献祭乃是自相矛盾的。因为弥撒是我们所领受的，而献祭是我们所奉上的。”（第279至280页）
    洗礼的圣礼
    上帝将洗礼这圣礼白白赐给每一阶级，他“要那没有贪心和迷信的小孩们，可以借着这圣礼被接入圣道纯朴的信仰中，成为圣洁，甚至今日洗礼对小孩还是主要的神恩。”（第284页）
    洗礼是一切圣礼的开端和基础，若没有洗礼，其他圣礼都无从领受。“在洗礼中，第一件应该注意的事就是神的应许，这应许是：‘信而受洗的必然得救’（可16：16）。我们当把这应许置于一切善功，誓愿，修道派所有的光荣，以及人的一切造作之上。因为我们得救全在乎这应许。但我们必须用信心接受这应许，决不怀疑，我们一经受了洗，就已得救了。因为除非受洗时有着或领受这信心，洗礼对于我们就非但没有什么益处，甚至成为我们受洗时和一生中的阻碍；因为那种不信是等于控告上帝的应许为谎言，这乃是最大的罪恶。。。这教训应许不断地深印于人的心，这应许也应该不断地传入于人的耳。我们要一再使他们回忆他们的洗礼，时刻唤起并培养他们的信心。因为神的这应许一旦向我们宣布，就继续是真理，直到我们死时，所以我们对这应许的信心应当永不中断，反要借着继续回忆那在洗礼中所给我们的应许而加以培养和增长。”（第285至286页）
    一个领了洗的人即使“犯了许多的罪，他还是不能丧失他的拯救，除非他不肯相信。因为除了不信的罪以外，任何罪都不能将他定罪。假如人恢复或保留着那对上帝在洗礼中的应许的信仰，那么其他一切的罪都借着这信仰或上帝的真理立刻消除了。”（第287页）
    一个人若想得救，“就当从相信圣礼开始，毋须其他任何行为；但有了信仰必然有行为，不要轻忽信仰，信仰即是一种行为，而且在一切行为中是最优美和最困难的。你唯有因信才能得救，即令你无法行别的，也能得救。因为如保罗所说，这是神的作为，不是人的作为。在其他的工作上，上帝是要我们相助，借着我们运行，惟独在信仰这工作上，上帝不要我们相助，在我们心中运行。”（第289页）
    “在洗礼中施洗的人和主动的上帝是有区别的。人一面是施洗的，一面又不是施洗的：他是施洗的，因为他执行施洗的事，把受洗的人浸入水中；他不是施洗的，因他不是靠自己的权力施洗，乃是代替上帝施洗。因此我们从人的手里受洗，仿佛是从基督自己，甚至上帝自己的手里受洗一般。”，所以，人“切不要把洗礼分做两部，将外表的一部归于人，内在的一部归于神。你要把两者都归于上帝，把那施洗的人看为上帝的工具，借这工具坐在天上的上帝是亲手把你浸在水中，而且用祂仆人的口，在地上用人的声音，应许赦免你的罪。”（第289页）
    “洗礼的第二部分是记号或圣礼，即是浸入水中，洗礼一名也由此得来，因为希腊文Baptizo意即我浸，又baptisma意即浸洗。。。上帝对我们和先祖的记号或圣礼都赋予了应许，这应许向人索取信仰，它们不是用其他的行为所能完成的。所以它们是称义的记号或圣礼，因为它们是使人称义的信仰的圣礼，而不是行为的圣礼。所以它们的整个效力都在于信仰，而不在于行为，因为凡相信它们的人，虽没有做一件工作，也完成了它们。所以有句话说：“称义的不是圣礼，乃是对圣礼的信仰”。”（第290至291页）
    “我们要张开眼睛，多注意应许，少注意记号，多重视信仰，少重视行为或记号的应用，要牢记一有神的应许，便要有信仰，二者彼此互相需要，若彼此分离，就都不能发生效力。因为没有应许，就无从相信，若不相信，应许就无从成立。但若二者并行，它们就对圣礼发生实在和最可靠的效力。”（第293页）
    “洗礼表明两件事，即死亡和复活，即是充分和完全的称义。教士把小孩浸在水里，是表明死，把他从水里提起，是表明生。”这死和复活为新创造，重生，从灵生的。不要把洗礼仅看成象征在罪恶上死，在恩惠上生，其实“我们一开始相信，我们就开始向这世界死，并在永生中向上帝活；所以信仰真是死和复活，那即是，这是属灵的洗礼，在这洗礼中我们一面沉没，一面兴起。”（第294页）
    圣洗即使就记号而论，“也不是暂时的事，乃是继续下去的。虽然洗礼的执行为时很短，但洗礼所表明的事，一直要继续到我们死，不，要到末日我们复活。因为当我们活着的时候，我们是继续做着洗礼所表明的事，即是死而复生。。。这样，你受圣洗礼不过是一次，但你必须在信仰中一再受洗，也必须不断地死和不断地再生。”（第295页）
    “在我们一生中只有一件事是我们奉命应当行的，即是应当受洗，那即是说，因信基督死而复活。”（第296页）
    路德为着良心的自由，毅然断然地呼喊：“教皇制度是一个不折不扣的巴比伦，甚至是敌基督者的国！若那坐在教会中严然是上帝，在教会中用他的教义和法规来增加罪恶，加速灵魂沉沦的人，不是‘那大罪人’和‘沉沦之子’，那么谁个是呢？这许多世纪以来，教皇的专制将此应验了，是有过而无不及的；它毁灭了信仰，蒙蔽了圣礼，压制了福音；但它本身的法规，虽不仅是不敬的，亵渎的，而且是野蛮的，愚蠢的，却无限地增添了。”（第299页）
    有些人说，婴孩不能了解上帝的应许，对洗礼也不能有信仰，如是或者信仰是不必要的，或者婴儿的洗礼是无效的。对此。路德说：“婴儿得助于别人的信仰，即得助于那些带他们来受洗之人的信仰。因为上帝的话一说出来，是有大能的，甚至可以改变一个邪恶的，聋而无力不亚于婴儿的心。一个婴儿借着那把他带来受洗的教会的万能祈祷也可为注入的信仰所改变，洗净，和更新。我也不怀疑，甚至一个恶人也能够被任何圣礼所改变，只要教会为他祷告，把他带来正如我们在福音书里面看到一个瘫子，因别人的信心而得医治。”（第299至300页）。
    “上帝是仅用信仰来衡量行为，在上帝看来，行为并没有什么分别，惟一分别在是不是出于信仰。”（第301页）
    路德对于私人和甘心的愿决不加以禁止或阻挠，但他坚决反对把许愿为作一种公共生活的方式，“因为一个基督徒除了上帝的律法以外，不受任何法律所束缚。而且在圣经中并没有这样许愿的例子，尤其没有许终生童身，服从，和贫穷的愿的例子。凡没有圣经作根据的，就都是危险的，都不应该介绍给人，更不应该立之为普通和公共的生活方式。”（第302页）
    因此，路德忠告人甚至劝阻人，“不要做修道士或神甫，除非他事先确实知道，修道士与神甫的工作不论怎么圣洁与辛苦，在上帝眼中看来，与田间的劳动工作或妇女的家庭工作并没有什么不同。在上帝面前，一切的工作都是只以信仰为衡量”（第304页）

    告解的圣礼
    路的不同意把告解礼作为圣礼，他认为告解礼是洗礼的一部分。罗马“对告解圣礼第一和主要的误用乃是：他们完全废除了这种圣礼，甚至连一点痕迹都没有留下。因为他们推翻了神的应许和我们的信仰，这应许和信仰乃是这圣礼和其他圣礼的要素。”（第307页）

    罗马的传统把告解礼分成三部分，即痛悔，认罪，和补罪。第一，他们认为痛悔位于对应许的信仰之前，比信仰重要，并把它视为一种功德。路德说：“一个痛悔的心是宝贵的，但它只能在那对上帝的应许和警戒存活泼的信仰中才可以发现。这样的信仰既专注于上帝不变的真理，就使良心受到惊吓，发生痛悔，然后使良心得着振奋，安慰，和保守；所以上帝威吓人的真理就是痛悔的原因，上帝施应许的真理，一经人相信，就是安慰的原因。由于这样的信仰，一个人的罪恶获得赦免。所以在其他一切之先，应该教导并唤起信仰；既有信仰，就必有痛悔和安慰。”（第309至310页）

    在忏悔中，人应当“更加注意上帝那把人摔倒又把人提起的真理，而不至于注意罪恶的深重，若离开了上帝的真理去看罪恶，罪恶适足以引起并增加犯罪的欲望，而不领人到痛悔。”因此，我们“不要信靠自己的痛悔，也不要把罪的赦免归功于自己的忧伤。上帝重视你，并不是因着这，而是因着你对他的威吓和应许所有的信仰，这信仰在你的心中产生了那样的忧伤。可见在我们忏悔中若有什么良善，这不是由于我们枚举罪恶，乃是由于上帝的真理和我们的信仰。其他一切都是由此而自然产生的行为和果子。”（第310页）
    关于认罪，路德说：“成立认罪最有效的证据，是马太福音十八章。在这经文里面，基督教训我们，一个犯罪的弟兄应该受谴责，由教会判断，他若不听从，就把他逐出教会。但他若接受谴责，承认他的罪，他就是听从了。”（第311页）
    至于“现在所实行的私人认罪，虽不能从圣经上找到证据，但我十分赞成。它是有用和必须的，我也不主张将它废除，而且我因它存在于基督教会中而欢喜，因为它对痛苦的良心予以无与比伦的医治。因为当我们向弟兄敞开良心，私下将内心潜伏的邪恶告诉他，我们就从弟兄嘴唇上接受上帝所说的安慰话。若我们用信心接受这话，我们就因上帝借着我们的弟兄向我们所表的慈爱而得平安。”（第311页）
    路德认为：“每一个人若私下在任何弟兄面前将他隐藏的罪自愿承认，或在被谴责以后承认，寻求赦免，努力更新，他便得了赦免，不论教皇怎样愤怒，反对，都无关系，因为基督甚至已经把赦免显明的罪的权柄赐给每一个信祂的人。”（第313页）

    坚振礼

    路德认为坚振礼只是按手礼，而不是圣礼因为它没有上帝的应许，没有圣经上的根据。而“凡是一种圣礼，最重要的是必须有神的应许，以便培养信仰。”（第316页）
    婚姻礼
    罗马教会根据以弗所书5章31节原文中“圣礼”的字眼，把婚姻礼作为圣礼。路德以经解经，证明罗马教会在此处所谓的“圣礼”，在希腊文新约中原是“奥秘” 因此，把婚姻看为圣礼，完全没有圣经的根据，“我们在圣经上任何地方看不见有人娶妻，便算领受了上帝的恩典。在婚姻中，连神所设立的一个记号也没有，”（第317页）
    “圣礼或奥秘一辞在保罗的著作中，是指圣灵隐藏在奥秘中的智慧，如他在哥林多前书二章所说的，那智慧就是基督。。。圣礼是奥秘或隐秘事，是借着文字显示出来的，也是靠信心才可以领受的。”（第319页）

    “至于人是否可离婚，还是一个未决的问题。在我个人，我很厌恶离婚，我觉得与其离婚，不如重婚，但重婚是否可行，我不敢决定。。。基督是许可离婚的，但只限于淫乱的缘故。。。基督准许人为淫乱的缘故离婚，而且没有强迫任何人不再结婚，并且保罗既说，与其欲火攻心，倒不如嫁娶为妙（林前7：9），那么当然祂一定是许可一个人再和另一个女人结婚，代替那离弃的妻子。”（第329页）

    授圣职礼

    “基督的教会并不知道有这么一个圣礼，它是由教皇的教会所捏造的。全部新约对于这圣礼不仅没有给予任何恩典的应许，而且完全没有提到。把那不能证实为上帝所设立的事，宣布为上帝的圣礼，这是很可笑的。”（第330页）教会不能给予恩典的应许，因为这完全是上帝的工作。所以教会不能设立圣礼。

    路德认为： 授圣职礼只是教会选择传道人的一种仪式，它并不能将一种不可磨灭的性质印在受职者身上，更不能使其有超乎平信徒的地位，因为“我们凡做基督徒的，都是祭司。但我们所说的祭司，是从我们当中选择的传道人，他是以我们的名义执行一切。祭司的职分无非是传道的职分。。。因此凡不按照教会的付托宣扬圣道的，根本就不是祭司。” 只有传道才使人做神甫和主教。（第335页）

    “凡知道自己是基督徒的，应该确知我们都是祭司，我们彼此没有分别，即是说，我们对圣道和一切圣礼都有同等权。然而，一个人除非经教会同意，或由上级呼召，就不能使用这权。”（第338页）
    临终膏油礼

    在福音书里面没有什么地方记载有临终膏油的圣礼。雅各“吩咐我们为病人抹油，祈祷，目的是在医治病人，使他能够起来，就是使他不死，好叫这种抹油不是临终的膏油。”（第341页）

    总而言之：“最好是把圣礼一名只称呼那有记号的应许。别的既没有记号，就光是应许而已。所以严格说起来，上帝的教会只有两个圣礼，即洗礼与圣餐，因为仅在这两个圣礼中，我们找着神所设立的记号，和赦罪的应许。。。 我们可以把这两种圣礼分配如下：洗礼是属于人生的开始，和人生的全部过程；圣餐是属于人生的终结和死。基督徒在这可怜的躯壳还存在的时候，就当使用这两个圣礼，直到他受了完全的洗和力量，离开世界，进入永恒的新生命，在父的国里与基督一同吃喝。。。所以当这两个圣礼的恩典得以应验的时候，洗礼和圣餐也要停止了。”（第346页）

    《路德选集》第六篇：《基督徒的自由》
    《基督徒的自由》是路德三大改教名著的第三篇，也是于1520年出版。如汤清所说：该书“表明了路德的根本信仰，充满了神秘的灵感，毫无争辩的意气。许多学者都以该书为路德最高尚，最优美，和最成熟的杰作，又是改教运动表现其积极的福音基础，和因信称义的根本教理最重要的灵修书。路德自己认为其中包含有基督徒生活的总纲。” （第349页）
    路德首先提出了论心灵的自由与束缚的两个根本命题： “基督徒是全然自由的众人之主，不受任何人管辖。 基督徒是全然顺服的众人之仆，受任何人管辖。”（第352页）

    根据圣经，路德指出：“人有两重性，一是属灵的，一是属肉体的。就人称为灵魂的灵性说，他就叫做属灵的人，或内心的人，或新人；就人称为血气的属肉体的性说，他就叫做属血气的人，或外体的人，或旧人。”（第353页）

    那么，属灵的人是如何产生的呢？那就是通过“上帝的圣道，基督的福音”，因此，“灵魂缺少别的都不要紧，但少不了上帝的道；没有上帝的道，灵魂就无处求助。但灵魂若有了道，它就是富足的，不缺少什么，因为这道就是生命，真理，光明，平安，公义，救恩，喜乐，自由，智慧，能力，恩典，荣耀和我们所不能想象到的诸般福分之道。”（第354页）而上帝的道唯有用信才能领受，因此，灵魂为它的生命与义所需要的也只是信。

    路德强调：既然只有这信才可使人称义，“那么这一个内心的人就显然不能因什么外表的行为或其他方法得称为义，得以自由，得蒙拯救。行为，不论其性质如何，与内心的人没有关系。反之，只有心里的邪恶与不信，而非外表的行为，才叫人有罪，叫人成为可咒可诅的罪奴。因此，每一个基督徒所应该留心的第一件事，就是要丢弃倚靠行为的心，单单多求坚固信，并借着信不求多知道善行，只求多知道那为他受死而且复活的基督耶稣。”（第355至356页）
    人们经常问：既然只是因信称义，不要行为，那么，圣经又为何规定这么多行为，礼仪，律法呢？路德回答说：第一，“上帝的圣经总分为两部－－诫命与应许。诫命所教训人的固然是善事，无奈所教训的，人并不就能行出来；因为诫命只指示我们什么是当行的，而不给与我们遵行的能力；诫命是为叫人认识自己，好承认自己不能行善，而对自己的能力绝望。。。 但人既然借着诫命知道了自己的软弱，并对自己怎样才可成全律法的问题发生了不安。。。那么他在实在降卑虚己之后，就在自己身上找不出称义与得救的方法来。到了这一步，就来了圣经的第二步，那就是上帝的应许。这些应许宣示上帝的荣耀，说：‘你若愿意成全律法，又照诫命所说，不起贪心，你就来信基督，在他里面恩典，公义，平安，自由，与万事都应许给你了；你若相信，就有一切，若不相信，就缺一切。’因为凡你靠律法的行为－－它们虽然众多，但是无用，－－所不能成就的，借着信就可以快捷容易地成就了。因为我们的父上帝叫万事都倚靠信，以致谁有信，谁就什么都有，谁没有信，谁就什么也没有。”（第356至357页）

    当人的心灵坚信这些，那么，它“就不但与这些应许联系，而且为这些应许所吸收了，所以这心灵不但分享这些应许所有的能力，而且为这能力所贯注了。。。没有什么行为能把握上帝的道，或能存在心灵里面；在心灵里面只有信和道左右一切。道是怎样，就使心灵怎样。”（第357至358页）”

    信的第二种能力就是：凡我们所信任的人，我们就最敬重，看他为真实可靠的；反之，当我们不信任一个人，我们轻看他，怀疑他，看他为虚假的，邪恶的。因此“心灵若坚定不移地信靠上帝的应许，便是看他为真实的，公义的，而再不能将什么比这更高的归于上帝了。我们将真实，公义，和被信任者所应得的都归于上帝，这就是对上帝的最高崇拜。到了这个时候，心灵就全然听从上帝的旨意，尊他的名为圣，任凭他如何待它”，在凡事上顺从上帝。（第358至359页）
    当上帝看见我们以他为真实的，公义的，用他就因我们的信也尊敬我们，以我们为真实的，公义的。“因为信把上帝所应得的归于上帝，所以信就生出真实与公义来；因这缘故，上帝也把荣耀给予我们的义。。。我们若信，因同样的缘故我们的信也要算我们的义。”（第359至360页）

    信的第三个好处就是：信将心灵与基督连合，有如新妇与新郎连合。“所以凡信的人，就可以拿基督所有的来自矜，来夸口，仿佛它们都是他自己的；凡他心灵所有的，基督也认为是他的。我们只要将双方比较，就要看出双方无可估计的差别来。基督满有恩典，生命，救恩；心灵却满有罪恶，死亡，咒诅。让信来到他们中间，于是罪恶，死亡，地狱就属了基督，而恩典，生命，救恩却属了心灵。因为基督既是新郎，就将他的新妇所有的都归于自己，而将自己所有的都赐给他的新妇。”（第360页）

    “基督是有一个位格的神与人，他没有犯过罪，没有死过，没有被定过罪，他也不能犯罪，不能死，不能被定罪；他的公义，生命，救恩是不能胜过的，永远的，无所不能的；人因信与他结合，他就在他新妇所有的罪恶，死亡，与地狱的痛苦上有了分，不但有分，也将这些归于自己，好象是他自己的，又好象他自己犯了罪；他受苦，受死，下到地狱，为的就是要胜过这一切。这样，行这一切事的既是这样的一位，死亡与地狱既不能吞灭他，他就必在大决斗中将它们吞灭了。因为他的义大于一切人的罪，他的生命强于死亡，他的救恩较地狱更是无敌。如此那相信的心灵因所立信的誓，便在它新郎基督里面脱离了一切的罪，再不惧怕死亡和地狱，并领受新郎基督永远的公义，生命与救恩。所以他把她献给自己，作个荣耀的新妇，毫无玷污皱纹，”被完全洗净了。（第360至361页）

    基督具有祭司与君王的双重尊荣和特权，因此，他就照着婚姻律，将这尊荣和特权“赐给凡信他的人，与他们分享，因为照那律，凡属丈夫的，也为妻子所有。这样，我们凡在基督里的，就都是祭司，都是君王。”（第362至363页）
    路德是如此说明基督徒的君王与祭司的地位：“第一，说到君王的地位，每一个基督徒既是因信高升于万有之上，他就凭着属灵的能力作了万有之主，所以没有什么能伤害他；不但如此，万有都受他管辖，不得不为他得救的事而效力。”当然，这不是说，每一个基督徒都驾乎万有之上，用属世的权柄掌管万事，因为这种权柄只属于君王与世人。这里所说的权柄“乃是属灵的；它在仇敌当中，在受逼迫当中大有权能。这权能不是别的，就是在软弱中显得完全的能力，在一切事上我都能为我得救的事找到益处，所以连十字架与死亡也不得不服事我，为我效力，作成我的救赎”。在这个属灵的国度里面，“我就不需要别的，只需要信，本着它所有的自由而行使它的权能。看哪，这就是基督徒贵重无比的能力与自由！”（第363至364页）
    基督徒的祭司地位比为君王更可贵，“因为我们为祭司，便配在上帝面前为别人代祷，并将属上帝的事彼此教导。”耶稣基督“不但使我们作他的弟兄，与他同作后嗣，与他一同为王，而且使我们与他一同作祭司，”上帝面前，呼叫“阿爸父！”“行那有形祭司们所行所预表的一切外表之事。”（第364页）

    我们传讲基督，要传基督为何降世，带来赐给我们什么，和我们接受他有什么益处。“使人信仰基督，使他不单是基督，乃是要作你我的基督，并使凡论他所说的和他的名所表示的，都能在我们里面发生效力。”（第366页）
    转到第二个命题：外表的人，路德提出，“基督徒是众人之仆，受众人管辖。因为基督徒既是自由的，就可不做什么事，他既是仆人，就要做各样的事。”（第367页）
    基督徒的“信与丰富应该天天生长，一直到来生，但是他仍在此世，既在此世，就须管束他的身体，并与人有交往。在这里他的行为就开始了；在这里他就不能坐享安逸了；在这里他就应该借着禁食，惊醒，勤劳，以及别种合理的训练来留意训练他的身体，好叫身体顺服内心的人与信，而不致照那未受约束的身体所喜好的背叛心，阻碍内心的人。。。当他这样行的时候，他就在自己的肉体里面遇见一个相反的意志，这意志力图服事世界，寻求自己的益处。这乃是信的心灵所不能容忍的，于是他喜欢力求把身体克服，约束”。（第367至368页）
    基督徒做这些事，不是想借着这些事在上帝面前称义，而只是为了“洁除一切邪情私欲，我们的目的全在于驱除私欲。”他行善，“只是出于顺从上帝的自自然然的爱，并且不顾什么，只顾讨上帝的喜悦，因为他愿在一切事上都最严格地顺从上帝。”（第368页）
    路德引用了两句话说明这个道理：“善行并不能造成善人，但善人却行善事；恶行并不能造成恶人，但恶人却行恶事。”因此，总是先有“好人，然后才有善行，善行乃是从善人而来。”因此，“人的善与不善，不是由于行为，乃是由于信与不信。。。所以凡要行善的，不要先行，乃要先信；信能使人善。因为除信之外，没有什么可使人善，除了不信之外，也没有什么可使人恶。”（第370至371页）
    基督徒并不弃绝善行，也不因善行本身而将善行定罪，“但因人在它们上面所加的，并因人靠它们称义，我们才将它们定罪。”（第372页）
    在传福音时必须同时宣讲福音与律法，因悔改是从上帝的律法而来的，而恩典乃是从上帝的应许而来。 “我们必须拿出律法的声音，叫人畏惧，知道自己的罪，因而回转过来，悔改，改善生活。但我们不应就此为止。因为那只是伤害，不是包裹；只是击打，不是医治；只是杀害，不是救活；只是引人入地狱，不是引人出地狱；它只是叫人卑下，不是将人高举。因此，我们也必须传讲恩典的话语与赦罪的应许，借此教导人相信，并坚固人的信。”（第373页）
    那么，基督徒对邻舍的行为是什么呢？路德回答：人在今生不但是为自己活着，“他乃是为世上的一切人活着，不如说，他乃是全为别人活着，不是为自己活着。”因此，“他在一切行为上只应受一个思想的指导，只认定一件事，那就是他要使他所行的，都是为服务人，有益于人，除计及邻舍的需要和益处外，别无所计。”（第374页）这样，信借着爱就发出了功效：那就是信欢喜慈爱地发出最慷慨的服务。如此，我们就因相信基督，“互相作基督，待邻舍如同基督待我们一样。”（第375页）
    路德劝告人们。无论做什么善事，都“不可因求什么今生或永生的好处而行这些事。因为你若这样行，你就伤害了可使你得着万事的信，”只有“心甘情愿地白白地施舍”的人，才是基督徒。“凡我们从上帝所得到的好东西，就应当流出来，使大家都有。。。所以我们应当将我们的信与义放在上帝面前，庶几可以遮盖邻舍的罪，为他的罪代祷，这样我就将他的罪归在我自己身上，为他的罪尽力，服事，仿佛他的罪就是我的罪一般。因为那就是基督为我们行了的，这就是真爱，这就是基督徒生活的标准。”（第380 至381页）
    路德的结论说：“基督徒不是为自己活，乃是为基督和他的邻舍活。不然，它就不是基督徒。他借着信在基督里面活着，借着爱在他邻舍里面活着；借着信他被提升于自己以上，到上帝里面去了，借着爱他降落在自己以下，到邻舍里面去了，然而他是常常在上帝和他的爱里面”。（第381页）
    基督徒要走一条中间的路，他必须“一面痛斥法规与定法规的人，但同时又要和软弱的人遵守法规，不使他们跌倒，直到他们也认出这种专制，明白自己所有的自由。。。简言之，正如贫穷有从富足而来的危险，信实有从买卖而来的危险，谦卑有从尊荣而来的危险，节制有从宴会而来的危险，贞节有从快乐而来的危险，同样由信而来之义有从礼仪而来的危险。。。可是人既然不能不住在富足，买卖，尊荣，宴会，快乐之中，他也不能不住在礼仪之中，那就是说，住在危险之中。”（第384至385页）
    《路德选集》第七篇： 《劝基督徒毋从事判乱书》
    1521年耳弗特大学及威登堡大学的学生先后发生暴动。民情鼎沸，要用武力拥护路德，反抗罗马，打倒神甫和修道士。路德眼见叛乱有一触即发之势，于是，他于12月中旬写就此书，翌年正月出版问世。本书主旨在力劝基督徒切不可用暴力进行改革，但要宣扬圣道，感化人心，使其甘心情愿地接受福音。正如他在1521年年初的一封信中所说：“我不要用暴力和杀戮来维护福音……道征服了世界，保存了教会，也要使教会复原。”
    路德首先指出：在上帝的恩典下，基督教真理的光辉，如今又放射出来，将教皇及其党徒诸般可耻的行为及其邪恶和专制都暴露出来了。但“现在似乎可能发生叛乱，并且除非神甫，修道士，主教，和全体教士诚恳地彻底改革自己，他们可能遭杀戮或放逐。”而忍无可忍的平民“既不能再忍，也不愿再忍了。他实在是有充分的理由揭竿而起，正如农人们现在恫喝着要实行出来的。”（第389页）
    路德坚信：“真理一旦被人认识，那么教皇，神甫，修道士，和整个教皇制度，就都要蒙羞受辱而终止了。”但路德同是我确信：“教皇制度和教士阶级既不会由人手，也不会由叛乱所毁灭。他们的邪恶如此可怕，就非有上帝忿怒直接的表现，而毋须任何媒介。” （第391页）
    但路德坚决反对使用武力，“话语和命令就足以对付他们而有余，武器是不复需要了。 即令叛乱可能发生，而上帝也愿意将这么慈悲的刑罚降在他们身上，但叛乱是一种不利的方法，决不能达到所求的改革。因为叛乱缺乏理智，大都伤害无辜者甚于伤害有罪的。因此什么叛乱都是不对的，且不管它的理由多么美好。它所产生的害处常常超过它所达成的改革，所以它应验了‘每况愈下’的话。。。。不管叛乱的对象所持的主张是何等错误，但是我总是同情他们；不管叛乱者是何等有理，但是我反对他们。”（第393页）
    “上帝禁戒叛乱，他曾借摩西说：“你要追求至公，至义”（申16：20），又说：“伸冤在我，我必报应。”（申32：35；罗12：9）；从这两段经文曾产生了两句谚语：“谁还击，谁就错了，”“谁也不能给自己作审判官。”路德说：“叛乱无非就是给自己作审判官，作伸冤的，而这乃是上帝所不能容许的。（第394页）
    最后，针对着一些跟随者，路德虔诚地说：“我请人不要提起我的名字来，也不要称他们自己为路德派，倒要称自己为基督徒。路德是什么？我深知，我的教理并不是我自己的，我也并没有为人钉十字架。圣保罗在哥林多前书三章不准基督徒自称为属保罗的，属矶法的，但要自称为属基督的。我这臭皮囊怎敢来叫人使基督的儿女，从我这无价值的名字而得名呢？我亲爱的朋友们，决不，决不。我们要废掉一切党派之名，我们所有的，都是基督的教理，让我们因祂而自称为基督徒。”（第399页）

    《路德选集》第八篇：路德马丁博士的八篇讲道词
    自从路德避居于瓦特堡以后，改教运动日趋过激，威登堡形成了混乱的局面，改教运动面临着何去何从的危机局面。当此内忧外患之际，路德违选侯命，冒性命危险，于1522年3月1日离开瓦特堡，于3月6日抵达威登堡，即于下礼拜日，再次登上他的教区教堂讲道台，一连八次向民众讲道，挽狂澜于既倒，将改教运动导入正途。

    第一篇讲道词（大斋节第一主日）
    “上帝的国——我们就是这国——不是在乎言语或文字，乃是在乎行为和实行。上帝所要的不是听道的人和背诵道的人，乃是行道的人，即是用爱所实践的信来操练自己的人。因为信没有爱是不够的，信没有爱，就根本不成其为信，而是一种虚假的信。”（第407页）
    路德劝诫弟兄姐妹“不要坚持他自己的权利，但要注意什么是对他弟兄有益处的事。。。首先应该容忍他，同情他的软弱，帮助他担当，我们也应该像自己从前所领受的，把奶给他，直到他也强壮起来，这样我们就不致单独走天路，而是带着那些现在不在我们一边的弟兄们一同走。”（第408页）
    路德自白：“我从来不是一个破坏者，而且我是第一个被上帝呼召来从事这种工作的。我也不能跑开，但上帝要我留好久，我就留好久。我又是第一个得着上帝的启示来将祂的道传给你们的；更且，我确知你们有上帝纯粹的道。” 在此我们不是和教皇或主教斗争，乃是和魔鬼斗争，我们要靠着上帝的帮助以制服魔鬼。因此，“凡赞同并帮助将弥撒废除的人都作错了；事情本身是好的，但没有按秩序作出来。你们说，这事按照圣经是对的。我同意这一点，但从秩序上说，如何呢？因为这事是任性作的，没有顾及适当的秩序，而且触犯了你们的邻舍。”（第409页）
    第二篇讲道词（大斋节第一主日后礼拜一）

    路德说：“正如上帝以爱待我们一样；爱必须走直路，不偏左右。在“必须”之事上，即如在信仰基督事上，爱还是决不使用暴力或强迫。” 我不能用棍子驱人进天国。私人的弥撒，必须废除，“这是我们都完全同意的。我深愿各处都把它废除，只保留照福音为众人所举行的弥撒。然而在这件事上，基督徒的爱不应当使用暴力或强迫。对这件事只能用口舌和笔墨传讲，使人知道这样举行弥撒，乃是一种罪恶，但不要用暴力把人拖开。要把这件事交托给上帝。祂的道要单独运行，不需要我们工作。为什么呢？因为我并没有能力，像窑匠模塑泥土一样模塑人心。我只能达到人的耳，无法达到人的心。我既不能把信仰注入他们的心，我就不能，也不应该强迫任何人接受信仰。使信仰在人心中活着，乃是上帝的工作。因此我们应该让道自由运行，不要加上我们的工作。我们只有说话的权利，没有执行的权力。我们应当传道，但结果如何，全凭上帝作主。”（第412页）
    路德做出结论：“关于弥撒我要传讲，教导，写作，但不用暴力强制任何人，因为信仰必须自发，不加强迫。以我自己为例来说，我曾反对赎罪票和一切教皇党徒，但从来不用暴力。我只是教导，传讲，阐述上帝的圣道，此外没有做什么。”（第 414页）。

    第三篇讲道词（大斋节第一主日后礼拜二）

    对于一些非必须的由上帝随我们自由取舍的事，人有权自由予以取舍。“即如，一个人是否应该结婚，男女修道是否应该离开修道院。这些事都任人自由取舍，任何人不得禁止，否则就是错误的，因为那就是违反上帝旨意的。。。凡上帝规定为自由的，就仍应是自由的，若有人禁止，有如敌基督者教皇所行的，你们就不应该服从。人若对已没有害处，并且为着爱邻舍，他就可以戴修道士的头巾，或剃度，因为这不会损伤他的信仰；戴了修道士的头巾，并不会杀害他。”（第415至416页）

    第四篇讲道词（大斋节第一主日后礼拜三）
    路德深愿各处的神像都被废除，但他强调绝对不能用暴力去推翻。同时我们还必须承认，“还有许多人对于神像并无错误观念，所以对他们，神像还是有用的。虽然这样的人为数不多，但是我们对任何还有益于任何人的灵修的事不能非难，也不应非难。”（第420页）

    在吃肉吃鱼，或吃鸡蛋奶油这些事情上，人都有自由。但我们“应该在适当的时候使用我们的自由，好使基督徒的自由不遭受损害，又好使那些尚未认识这种自由的软弱弟兄姊妹不致跌倒。”（第423页）

    第五篇讲道词：论圣餐（大斋节第一主日后礼拜四）
    路德斥责：“现在你们以为必须用手接触圣餐，借以证明你们是好基督徒，可见你们是和教皇一样愚蠢。你们那样处理我们的至宝圣餐，你们没有被雷电击倒，真是令人奇异。别的事，上帝可以容忍你们去做，但你们把这件事当做强制的事，上帝就绝对不能容忍。如果你们再不停止这样做，皇帝和别人都不用来把我从你们驱走，我自甘离去，是的，我敢说，虽然我的仇敌给了我许多忧愁，但他们中没有一个人是像你们一样，在这件事上，使我这么伤心。假如你们要用手触圣餐，借以表明你们是好基督徒，在众人面前夸耀，那么，希律和彼拉多就是最好的基督徒了。我想，当他们把基督钉死在十字架的时候，他们曾动手触过基督的身体。 ”（第424页）

    路德承认：“虽然我深信无疑，主的门徒用手拿着吃，并且虽然我承认，你们也可以这样做，并不犯罪，但是我既不能把它看为强制的事，也不能证明这是惟一的方法。。。你们用手拿了圣餐，并没有犯罪，但是我要告诉你们，这不是一件好事，因为这件事到处使人受冒犯。因为通常是从神甫的手里，直接领受圣餐。你们对那些信心软弱的人，为什么不在这件事上限制你们的自由，以便服事他们呢？你们这样做，对自己并没有助益，你们不这样做，对自己也并没有害处。”（第424至425页）
    关于圣餐的饼和酒。“虽然我的主张乃是，按照主所设立的圣餐，必须同领饼酒，但是不可以此作为强制的，也不可以此作为通法。我们必须注重道，实行道，宣讲道。至于结果，我们应完全仰望道，并让各人在这件事上有自由。”（第426页）

    第六篇讲道词（大斋节第一主日后礼拜五）
    路德强调必须将外表的领受圣餐与内心属灵的领受圣餐分别清楚。“一个人用口接受基督的体和血，这就是属身体的，外表的领受。任何人都可以这样领受圣餐，因为这种领受是不需要信和爱的。”而那真实的，内心的，属灵的领受圣餐只属于内心和信仰。（第427页） “信仰乃是坚定的信靠，以上帝的儿子基督代替我们担负了一切的罪恶，为我们永远赎了罪，并使我们得与父上帝和好。凡有这种信仰的人，就可以领受圣餐；魔鬼，地狱，和罪恶，都不能伤害他。” 凡有这种信仰的人，才配到圣坛前领受圣餐（第428页）

    只有那曾经在肉体方面或精神方面受过痛苦的，才能得着这种信仰：“肉体方面，是指受人的逼迫；精神方面，是指良心上的绝望，即魔鬼从内外两方面要使你的内心软弱，胆怯，丧气，叫你不知道到底与上帝的关系怎样，并要指摘你的罪恶。正如先知以赛亚所说的，上帝只愿意住在这样战兢恐惧的人心里（赛66：2）。因为凡内心不感觉斗争的人，就不为他的罪恶所困扰，也不天天与罪恶奋斗，也不希望有保护者站在他的面前，这种人就没有领受这粮食的准备。这粮食是要饥渴的人领受，因为它乐于进入那饥饿的，常与罪恶交战，并渴望解除罪恶的人。。。所以最配领受圣餐的人，就是那些常被死亡和魔鬼所困扰的人。他们领圣餐，最为相宜，好使他们信心坚强，不怕任何灾害，因为上帝现在与他们同在，谁也不能把他们从祂夺去；让死亡，魔鬼，和罪恶来吧，这些东西都不能加害于他们。基督准备设立圣餐，就是这样做的。”（第429至430页） 因为这饼是忧愁人的安慰，患病者的医治，垂死者的生命，饥饿者的食粮，和一切贫穷者的财宝。

    第七篇讲道词（大斋节第二主日前礼拜六）

    “爱是圣餐所结的果子。”“我还没有发现你们中间有爱。这是最主要的事，也是基督徒唯一的本分，但你们并不热心于爱，你们倒要做各种无关重要不必须的事，假如你们不愿意用爱来表示你们是基督徒，那么，其他的事也不要做。”（第431页）
    第八篇讲道词（大斋节第二主日）
    路德论述了三种忏悔。 “第一，有一种忏悔，是根据于圣经的，乃是当人公然犯罪，或他的罪行被人知道，并且在教会面前被人控告的时候所执行的。如果他肯离弃罪，他们就在上帝面前替他祈求。他若不听从教会，就要把他逐出教会，和他断绝来往。。。直等他悔悟后，才再接受他，这才是基督徒的作风，但我一个人不能单独执行这事。”（第432至433页）

    “第二，有一种忏悔是我们都需要的，即我们私自在上帝面前坦白承认自己的罪，说出自己一切的过失。。。第三，还有一种忏悔，就是一个人私下把自己的烦恼告诉别人，从别人得到安慰的话。这种忏悔是教皇所命令的。我论忏悔一文所反对的，就是这种命令和勉强，而我拒绝忏悔，也正因为教皇下了命令。因为我不要他干预忏悔的事，使忏悔成为强迫和命令的事，这是他没有权柄做的。然而我不让人从我夺去私人的忏悔，我也不愿为着全世界的财宝而抛弃私人的忏悔，因为我知道它给了我怎样的安慰和力量。一个人除非和魔鬼多有奋斗，他就无从知道这种忏悔的价值。是的，假如不是忏悔支持了我，魔鬼老早就把我杀了。因为有许多疑难不是一个人自己能够解决的，所以他必须私下向一位弟兄述说自己的烦恼。假若他自己在邻舍面前稍为谦卑，使自己羞耻，盼望从他得一句安慰的话，铭刻于心，而且相信他的话，如同从上帝所听到的一般，这有什么害处呢。”（第433页）

    “忏悔是不能轻视的，是一种真实的安慰，我们既然因为必须与魔鬼，死亡，地狱，罪恶斗争，需要许多的宣赦和安慰，所以我们必须不让我们的任何武器被夺去，反要保守上帝所赐用以抵挡仇敌的全副军装。你们还未领会与魔鬼斗争，将他制服，是怎么一回事。我对此知道得很清楚。我很认识他，他也很认识我。你们若认识了他，就不会这样将忏悔抛弃了。”（第434至435页）
    《路德选集》第九篇：《论俗世的权力》
    路德此文作于1522年10月，次年3月出版。路德写作此文动机在于指出俗世的权力只及于外表的生活和属世的国，它绝对不可侵犯信仰和良心。信仰和良心只受上帝统治。同时指出俗世权力的性质，对它服从的限度，及其与教会的关系。 路德自己论此文的重要性曾说：“自从使徒以来，凡论俗世的政府及其主权的著作，从未有如此文一般透彻明了的。” 它推翻了中世纪的文化结构，建立了政教分离而相辅相成的关系因此，该文在近世纪基督徒的政治思想上是一部极其重要的著作。

    第一部　对俗世权力服从的限度
    圣经中上帝既要把刀剑和法律用作除暴安良的工具，又主张不要与恶人作对，不要自己伸冤，宁可让步，听凭主怒。该如何认识这两者的这些呢？
    路德分析这一问题的前提是区分了两个国。亚当的子孙分为两类，“第一类属于上帝的国，第二类属于世界的国。凡属于上帝的国的人，是真正相信基督的人，而且顺服从基督。因为基督是上帝的国的君王”，因此，“基督徒不需要俗世的刀剑和法律。如果全世界的人都是基督徒，即真信徒，那么所有的君王，贵族，刀剑和法律都用不着了。因为基督徒心中有圣灵使他们爱人，而不加害于人，也使他们甘心情愿忍受任何人所加的不公道，甚至死亡。这么一来，刀剑和法律还有什么用呢？”（第444页）
    所有的非基督徒是属于世界的国，并且是处在法律之下。上帝在基督徒和上帝的国以外，为他们“另外准备了一种不同的政府，使他们受刀剑支配，使他们虽想要作恶，也不可能，假如他们作恶的话，就使他们不能无所畏惧，并且不能有平安和幸福。。。整个世界既是邪恶的，在千万人中难有一个真基督徒，假如没有刀剑和法律，人类就将互相吞噬，无人能以保存妻室儿女，维持自己，事奉上帝；整个世界也将陷于混乱。因此上帝设立了两种政府：一种是属灵的政府，它借着圣灵在基督之下使人成为基督徒和虔敬的人；一种是俗世的政府，它控制非基督徒和恶人，使他们虽不甘愿，也不得不保持治安。”（第446页）
    世界上大多数的人是非基督徒，他们有的虽然受过洗，也不过是挂名的基督徒。因此，“要使全世界有一个共同的基督教政府，是办不到的，甚至要使一个国家，或一群民众，有一个基督教的政府，也不可能，因为坏人常比好人多。”（第446至447页）

    于是，这个世界必须有两种国度彼此划分清楚，而且同时并存：“一个国度是为产生虔敬，另一个国度是为维持治安，防止恶行；二者都不足以单独存在于世界。因为一个人没有基督的属灵统治，在上帝面前就不能借俗世的政府成为虔敬。。。反之，那里若仅有属灵的统治，那里罪恶必横行，各种欺诈也必猖獗；因为这个世界，不能接受或了解属灵的事”（第447页） 。
    “基督不使用刀剑，也不使它在祂的国里有地位，因为祂是基督徒的君王，仅以圣灵统治，而不用法律。虽然祂承认刀剑的功用，但祂自己没有应用，因为在祂的国里，只有虔敬的人，所以用不着刀剑。”（第448页） 但是，“刀剑在维持治安，惩罚并预防罪恶上。对于世界是很有益处的，也是必需的，所以基督徒很愿意服从刀剑的统治，缴纳税款，尊敬长官，并尽他一切所能，服事政府，帮助政府，以维持政府的荣誉和尊严”（第449页）

    基督徒为国家服务，“不是因为自己需要它，乃是因为别人需要它，使别人得到保障，使坏人不致更坏。他这样行，对于他自己决无损害，对于世界却有大益。如果他不这样行，他就不是照着基督徒的样式行，倒是与爱相违反，也给别人作了不好的榜样，使非基督徒效尤，也不服从政府。”（第449页）
    那么，一个基督徒是否也可以佩剑，惩罚恶人呢？路德答复说，“你们现在听到了两个命题。一个命题说，在基督徒当中刀剑没有存在的余地，所以你们在不需要刀剑的基督徒中间不能用刀剑来反对基督徒。所以这个问题须转移到非基督徒，即一个基督徒对非基督徒是否可以用刀剑。这里适用那另一个命题，即是你们要尽量用身体，灵魂，荣誉和财产，来使用刀剑。因为你们虽不需要刀剑，但为你的邻舍和全世界，刀剑却是很有用和有利的。所以你们若知道什么地方需要绞刑吏，法庭差役，审判官，公卿，或诸侯，只要你们合格，你们就应该担任那样的职务，好叫必须的政府不致被轻视，趋于荒废或消灭。因为世界既不能，也不敢废除政府。” 基督徒这样做，完全是为了服务于他人。（第450页）

    保罗在提摩太前书四章说：“凡上帝所造的物，都是好的，若感谢着领受，就没有一样可弃的。”据此，路德说，在“上帝所造的物”中，我们“不仅要承认饮食，衣服，和鞋子，也要承认政府，公民，保护和司法行政。 总之，圣保罗既说掌权的都是上帝的仆人，我们就该承认，不仅异教徒而且人人都可以掌权。所谓掌权的是上帝的仆人，除了指权柄乃是为服事上帝以外，还有什么意义呢？基督徒最应服事上帝，如果有人说，有一种对上帝的服事，是基督徒所不能够和不应该参加的，这说法是不合基督教的。如果所有的君王都是真基督徒，那就好了，因为刀剑和政府是对上帝特别的服务，它们属于基督徒多于属于别人。所以你们应该重视刀剑和政府，正如重视上帝所设立的婚姻，农业，或其它的工作一样。正如一个人在婚姻，农业，或商业中，能够服事上帝，为邻舍谋利益，并且若有需要，他必须这样服事上帝；同样，若邻舍有需要，他也能够在国家里面服事上帝，因为国家是上帝用以惩罚恶人保护善人的仆人。”（第454页）
    根据上面所述，路德阐明了基督在马太福音五章所说的“不要和恶人作对”等话语的真意义：“那就是，一个基督徒应该忍受一切的邪恶和不义，不求报复，也不告状，也不为自己的利益使用俗世的权柄和法律。但是他为别人应该报仇，寻求正义，保障和援助，而且要尽力去作。同样，国家应该自动地或由别人提出，对基督徒加以援助或保护，而毋须由他自己来提出申诉和请求。当国家不如此行时，基督徒就应该照基督所说的，不与恶人作对，让自己被人劫掠。”（第455至456页）

    毫无疑问，基督的这教训并不是对完人的劝告，而是“对一切基督徒的一种普遍和严格的命令。”因此，“凡为自己报仇的，或为自己的财产和荣誉在法庭上与人争讼的，都不过是顶着基督徒名字的异教徒。”（第456页）
    “如是，我看基督的话，是与圣经主张用刀剑的地方相和谐，这即是说：基督徒不应该为自己和自己的事使用或乞援于刀剑，但为别人，他能够而且应当使用或乞援于刀剑，借以防止邪恶，保护良善。”（第457页）
    第二部　俗世权力扩张的限度
    属上帝的国与属世界的国有两种不同的法律：“属世界的政府所有的法律，只及于生命，财产，和世界上外表之事。至于灵魂，只受上帝统治。上帝不能也愿让人来统治它。所以若俗世的权力要擅自为灵魂制订法律，它就侵犯了上帝的统治，只足以将灵魂引入迷途，加以毁灭。”（第459页）

    “把人为的法律加到人的灵魂上，叫人信这信那，这当然没有上帝的话为根据。若没有上帝的话为根据，那么上帝是否愿意有这种情形，乃是不一定的，因为上帝所没有吩咐的事是否为祂所喜悦，我们不能确定。不，我们确知，它不为上帝所喜悦，因为祂要把我们的信仰完全建立在祂的圣道上。”（第459页）
    路德强调：“没有人应该或能够指挥灵魂，除非他能够给灵魂指出进天国的道路，但除上帝以外，这是没有人能够做到的。所以凡关于灵魂得救的事，除上帝的话以外，人不应该教导或接受别的。”进一步说，世界上没有任何人“有权力控制灵魂。因为没有人能使灵魂毁灭，或活着，也没有人能使灵魂上天堂，或下地狱。”“灵魂仅为上帝的权力所控制，不在任何人的手中。”（第460页）

    “一个人心里的思想和倾向，除上帝外，没有人知道，所以要用暴力命令或强迫任何人信这信那，不仅无义，而且是不可能的。”再者，“每一个人对自己的信仰应该负责，使他所信的正确。别人不能代替我相信或不相信，正如他不能代替我下地狱或上天堂一般；他不能强迫我相信或不相信，正如他不能为我打开或关闭天堂或地狱的门一般。这样，既然相信或不相信是各人良心上的问题，并且这并不减少俗世的权力，那么俗世的权力应该以只注意它自己的事为足，准许人按着自己的能力和意志信这信那，决不要用暴力强迫人。因为信仰是自由的工作，没有人能因受强迫而生信仰。信仰甚至是神的工作，在圣灵里作成的，决不是外面的权力所能强迫或创造的。”有一句著名的成语说得好：“没有人能够或应该被强迫去相信。”执政者想方设法控制人心，但终究是劳而无功。（第461至462页）
    路德说，服从俗世的权力仅是在于钱粮，租税，尊敬和惧怕上面。但保罗又限制了权力，使它仅能控制那作恶的，而不能控制信仰或上帝的话。“人的制度决不能扩张它的权力到天国和灵魂方面。它是仅属于世界，和人与人间外表的交际，即人所能看到，知道，审判，定罪，处罚和释放的事。基督自己替权力划了这一条清楚的界限，总括简单地说：‘该撒的物当归给该撒，上帝的物当归给上帝’（太22：21）。。。正如我们在上面所说的，灵魂不在该撒权力之下；该撒对灵魂既不能教训，又不能领导，既不能毁减，也不能存活，既不能捆绑，也不能释放，既不能审判，也不能定罪。”（第463至464页）

    “你们应该知道，自有世界以来，贤明的君主很少，虔敬的君主更少。他们通常是世界上最蠢的愚人，或最坏的恶棍，所以人必须预料他们作最坏的，而对他们不稍存奢望，尤其是在灵魂得救的圣事上，更是如此。他们是上帝的狱吏和绞刑吏；上帝的震怒是要他们惩罚恶人，维系表面的和平。”（第465至466页）
    那么，俗世的权力是否有权禁止异端分子的宣传呢？路德答复，没有。“这是主教的责任，而不是君主的责任。异端决不是武力所能防止的。那样的事，当用别的方法来反对，不能靠刀剑来反对。这里上帝的道要争战，假如上帝的道不能完成这任务，即令用俗世的权力，使整个世界充满血腥，也不能达到目的。异端是一个心灵的问题，不是铁打火烧和水淹所能克服的。只有上帝的道才是有效的。”人若单凭暴力来反对信仰和异端，只能加强异端，即使“在外表上减少异端的力量，强迫舌头撒谎，却加强异端在内心的力量，这种作法有什么用处呢？只有上帝的话能照亮人心，使一切异端和错误从内心自然毁灭。” （第466至467页）
    “这样的一个世界只配有这样不尽职责的君主。一方面，主教们离弃上帝的话，不用上帝的话来治理灵魂，反命令世界的君王以刀剑来统治灵魂。另一方面，世界的君主纵容盘剥，盗窃，奸淫，谋杀，和其他的罪恶，而且他们自己也犯这些罪，然后让主教们来用禁令惩罚人。这样他们把一切的事都颠倒了，以铁来统制灵魂，以禁令来统治肉体，所以俗世的君主执行宗教上的统制，宗教上的领袖执行俗世的统制。魔鬼在世界上除装小丑，和属他的人举行狂欢节以外，还有什么事可做呢？”（第468页）
    路德忠告君王和贵族：“除非君主自己洁身自好，重新彻底地并合理地统治。人民不应该，不能够，也不愿意再忍受你们的专制或狂妄。亲爱的君主和贵族，你们应该贤明，好自为之。上帝不能再宽容了。现在的世界不再和过去一样，任凭你们把人民当禽兽一般加以驱逐守猎了。所以你们要停止你们的愤怒和暴力，要记得以公道行事，而且要让上帝的道运行，因它将要运行，必须运行，应当运行，你们也不能阻止。”（第468至469页）
    在基督徒中间将不会有权力，且不能有权力；大家都是互相顺服的；除基督以外，没有尊长，大家都是平等的。那么，神甫和主教们是什么呢？“他们的治理不是一种权力的治理，乃是一种服务和职分，因为他们比别的基督徒并不高尚些，或优秀些。所以他们在没有得到别人的同意以前，不应该把法规或命令加到别人身上，他们的治理只在乎传上帝的话，以上帝的话来领导基督徒，并克服异端。”（第469页）
    第三篇
    君主和贵族他们应该怎样使用权力呢？“凡要做基督化君主的，必定要放弃使用武力统治的思想。凡寻求个人利益的生活，都是应该被咒诅定罪的。凡不是出于爱心的行为，也都是应该被咒诅的。”（第470页）
    一个君主务须效法所罗门的榜样，戒慎恐惧。他必须不倚赖死书与活人，只追随上帝，不断向祂祈求正确的了解，超乎一切的书籍和人才之上，以便聪明地治理人民。假如他这样行，上帝就一定要给他权力去适当地虔诚地执行一切法律和一切措施。（第471页）

    君主必须为人民着想，为他们谋福利。他若要这样行，就要一心一意为人民服务，不要想“国家和人民都是我的，我可以为所欲为”；倒要想“我是属于国家和人民的，我必须替他们谋福利。我所应该关怀的，不是我怎样可以掌权，高傲，乃是怎样使人民得着和平的保障。”他应该以基督为模范，并且说，“看啦，大君王基督来了，祂服事了我，不从我索取权力，利益和荣誉，仅关怀我的需要，而且尽他一切所能，使我能从祂那里得着权力，利益和荣誉。我也要这样做，不要从人民身上为我自己谋利益，但要为他们谋利益，用我的职权服事他们，保护他们，接见他们，支持他们，我总要对他们有利，而不是对我个人有利。”这样，一个君主应在心里倒空权威的思想，应对人民的需要发生兴趣，看人民的需要为自己的需要。基督对我们就是这样行的；这些即是基督徒爱的工作。（第471至472页）
    “君主有四重职责：第一，对上帝要有忠实的信赖和诚恳的祈祷；第二，对人民要有仁爱和基督徒服务的精神；第三对自己的僚属和顾问要有虚心和自由的判断；第四，对作恶的人要有合适的热心和坚决。如是他的国家就内外都治理得好，必为上帝和人民所喜悦。但他必须预料遭遇许多嫉妒和忧愁，这样的君主快要背上他的十字架。（第477页）
    （全书完）
    注释：
    注一：引自 徐庆誉汤清译，《路德选集》上册，香港基督教文艺出版社1957年出版，第19至20页。以下引文皆出自该书，只标页码）
    2004．1．19，马丁路德金节。


繁殖的异象——生命事奉的第一原则

周小安

    林后5：17；创1：26-28；约15：8，16
    关于事奉，华人教会属灵传统的主流是重视生命的事奉，以此区别于功能性的事奉观。而且，华人教会也特别注重从旧约祭司在圣殿或会幕中的事奉来看新约信徒的事奉。根据这个传统，华人教会特别强调事奉者本人的生命，并认为生命的事奉就是事奉者本人生命的自然流露。
    的确，生命的事奉是事奉者本身生命的流露。但是，另一方面，从事奉者本人的生命中所产生的事奉，却不一定就是生命的事奉。事实上，我们不得不指出：在教会的传统中，大多数有生命的事奉者所作的事奉虽然可能是忠心的、圣洁的，但并不是按新约的样式，而是按旧约的模式，所以称不上真正的生命事奉。这就是说，生命的自然流露不足以界定生命的事奉。
    在这里，我们要从一个新的角度来认识事奉，我们要从神的新创造和新人类的使命来认识生命的事奉。从这个角度来看，生命事奉的第一个原则就是繁殖。由此我们领受了一个繁殖的异象。
    一、从神的新创造看神的救赎（林后5：17）
    生命的事奉是神在基督里成就的救赎中所结的一个果子。所以，我们要认识生命的事奉，必须回到它的根源：神的救赎。在传统的教义和神学中，救赎论的主流是“替代赎罪论”或“法理的救赎观”，这主要是从神的法庭的角度来看基督的救赎。神的儿子，耶稣基督，降世为人，主要是作为那替罪的羔羊，背负人类的罪死在十字架上，承担了神对罪的审判，满足了神的公义要求，使神可以合法地赦免人的罪，恢复人跟神的正当关系。根据这种救赎论，新约信徒的事奉可以恰当地从旧约祭司在圣殿或会幕中的事奉所预表的意义——一个罪人怎样进入圣所和至圣所事奉神——来理解。这正是前面提到的华人教会对事奉的了解。
    圣经不仅从神的法庭的角度来启示救赎，而且更进一步从神的新创造来启示救赎。而且，后一种角度的救赎论比前一种救赎论包含了更多的积极意义。法理的救赎论突出神作为宇宙的最高法官，秉公而断，决不将有罪的当作无罪，也不将无罪的当作有罪。人类因堕落的缘故处在神的审判和定罪之下，迫切地需要从罪恶和死亡中被救赎出来。因此，神籍着他儿子耶稣基督在十字架上为人类替罪而死，不仅满足了神的公义要求，更是满足了人的灵性需要，把人从罪恶和死亡中救赎出来，领受基督的公义和生命。虽然这是新约圣经启示救赎的核心部分或基要部分，却不是全部，也没有包含神救赎的积极目的。
    然而，我们看到，新约圣经启示神的救赎，不仅称信徒为蒙恩得救和得赎的罪人，不仅称他们是罪得赦免、因信称义的圣徒，更称他们是新人和新造的人，并且是按照神的形象造的，有真理的仁义和圣洁（林后5：17；加6：15；弗2：15；4：24）。除此之外，还有更多地方提到信徒的“重生”，“更新”，“新心”，“新灵”和“新性情”。林后5：17说：“若有人在基督里，他就是新造的人，旧事已过，都变成新的了。”“新造的人”在原文里可以译作“新的创造”。这就是说，神在基督里所作成的，不只是一个一个地更新人的生命，一个一个地在人身上恢复神的形象，更是一次性地在基督里创造了一个新族类。这情形正如在神原来的创造里，神也不是一个一个地造人，而是一次性地在亚当里创造了一个旧人类。
    所以，神在基督里所完成的救赎，不只是代替人赎罪而已，更是创造了一个新族类。从神的新创造来看救赎，我们对神的儿子耶稣基督的身份和工作都有新的认识。首先，耶稣从圣灵感孕，为童女所生，他成为亚当之后的“第二个人”，或“末后的亚当”。亚当如何是旧人类的代表，基督也照样是新族类的代表。第二，亚当的所作所为，都是代表着整个旧人类。所以，当亚当犯了罪，整个旧人类也跟他一同犯了罪；亚当被赶出伊甸园，与神隔绝，整个旧人类也与神隔绝了；亚当受死亡的捆绑，整个旧人类也都在死亡的权势下。
    照样，基督也代表着整个新族类在地上走过了人生的历程。所以，基督从圣灵感孕，信徒也都从圣灵重生；基督受了水洗并受圣灵的洗，信徒也都要受水洗和圣灵的洗；基督传道、医病、释放，信徒也传道、医治和释放；基督受难、埋葬、复活和升天，信徒也跟他同死、同埋葬、同复活（罗6：3-5），并且一同坐在天上（弗2：6）。特别是，从神的新创造来看基督的死和复活，这些事件展示出新的救赎意义：基督的死了结了旧造，而基督的复活则开创了新的创造。林后5：17所说：“旧事已过，都变成新的了”，原文的意思是：“旧造已经了结，新造已经来到。”
    从神的新创造这个角度来看信徒的事奉，给我们什么新的亮光呢？首先，新创造更新了信徒的生命，使他们可以有生命的事奉。其次，新创造恢复了神创造人类的原初目的，使我们从一个新的角度来认识事奉的目的。这就来到了下一节所要论到的题目：
    二、从新人类的大使命看事奉（创1：26-28；约15：8，16）
    神起初造人的时候，根据他永恒的旨意，神按照他自己的形象和样式造人，使人在性情上像神，并且能够成为神在全地的代表。紧接着，神就将一个大使命托付人类：“要生养众多，遍满地面”。神为什么要人“生养众多，遍满地面”呢？
    从整本圣经的启示来看，神创造人类的原本目的有两个：一是充满他的荣耀；二是彰显他的荣耀。
    首先，神要得到一个器皿，使他的荣耀可以充满在其中。因为一切被造的和神的性情不能完全的调合，神的荣耀要充满在其中是有难处的。神必须要得到一个与他性情相似的器皿，神的荣耀才可以充满在其中。
    神按照自己的形象造人，要人作他的代表、作他的彰显。如果人在地上能代表神，能彰显神的荣耀，这就是神创造人的最高目的。神根据这目的来创造我们，但很可惜，人堕落了，於是人失去了这个形像。为此，圣经告诉我们“世人都犯了罪，亏缺了神的荣耀”。（罗三23）
    人虽然堕落了，但神创造人类的永恒旨意并没有改变。所以，神差他的儿子来成为肉身，在他里面开创了一个新族类。 因着基督的救恩，神得了许多的儿子，这些作了神儿子的人，都是新造的人，恢复了神的形象，他们共同地组成了基督的身体，就是教会。以弗所书第一章宣告出这一件荣耀的事实，就是神已经得到了一个器皿，可以让神的荣耀充满在其中，这个器皿就是教会。
    “教会是他的身体，是那充满万有者所充满的。”(弗一23)充满万有者是神自己，教会成了神所充满的器皿。
    个人是蒙恩进入神的荣耀，但个人不是神所充满的器皿，只有教会才是神荣耀充满的器皿。个人的容量是太有限了，承受不了神的无限，也盛装不下神丰富的荣耀，虽然也可以接受一点点，但要给神来充满就差得太远了。只有成了基督的身体的教会，才有充足的容量来盛装神完全的丰满。个人是接受神的荣耀，教会是接受神荣耀的充满。神在创世以来所要寻找的器皿，在教会里找到了。教会就是可以让神的荣耀充满的器皿，是宇宙唯一可以充满神的荣耀的器皿，就是到了永世里，这个事实也不会改变。
    进一步说，神要得著教会，不仅是要教会作盛装他荣耀的器皿，光是盛装还不够满足主的心意，因为神不是要把他的荣耀盛装起来，藏在博物馆的库房里，他还要教会作为彰显他的荣耀的器皿。因为神要使万有都看见他的荣耀，使万有都承认他的权能。教会是神手中的工作，在基督里作成功的，因为神的目的是要把教会在宇宙中展览出来，藉着教会，“将他极丰富的恩典，
    就是他在基督耶稣里向我们所施的恩慈，显明给後来的世代看”(弗二7)。
    因此，神在宇宙中只有一个器皿可以彰显他的荣耀，那就是教会。神在教会里作工的结果，是把他自己作进教会中。他是生命的主，他就使教会成为一个生命的群体。他是圣洁的，他就使教会成为圣洁没有瑕疵；他是荣耀的，他就便教会也成为荣耀的。他把他的所是作进教会中。他是甚么，他也使教会是甚么。他使教会去彰显他的所是。
    “要叫你们宣扬那召你们出黑暗入奇妙光明者的美德。”(彼前二9)彼得说教会存在的目的，就是要宣扬神的美德，作神的工具来彰显他的荣耀。这是圣洁国度的目的，也是基督的目的。神的家就是教会，应该是让主的荣美得到彰显的地方。
    今天没有一个人可以在他身上完全彰显基督的性格。不可能的！而这也就是今天我们需要教会的原因。教会是什么意思?就是发表整个基督的人格；把在你裏面所凿成基督的谦卑，在另一人所凿成基督的温柔，和在另一人所凿成基督的忍耐，统统加在一起，这样就凿成完全的人。 神在地上为什么要得着教会呢?目的就是叫神的儿女们在教会裏能彰显基督的荣美。（弗三21）我们是先有神的生命，然後这生命自然有一种性情，有基督的谦卑、温柔、忍耐、怜悯。我们原是难得谦卑、温柔、忍耐、怜悯，一直等我们完全交给主，让他自由的雕刻、调度、塑造，他就能将我们塑造成基督的性格。於是经过了一生的过程，把我们带到丰富的地步。
    当神的心意完成的时候，教会是在荣耀中，充满了神的荣耀，也彰显着神的荣耀。在永世的里面，教会就是如此的永永远远彰显着神的荣耀。这正是圣灵感动保罗所祷告的话的答应，“但愿他在教会中，并在基督耶稣里，得着荣耀，直到世世代代，永永远远。阿们。”(弗三21)
    从神创造人类的永恒旨意来看新人类的大使命，使我们更加明白事奉的意义。大使命的意义就是“生养众多，遍满地面”的属灵版本。“你们要去使万民作我的门徒”就是属灵意义上的“生养众多”；“你们多结果子，我父就因此得荣耀，你们也就是我的门徒了”，这就是属灵意义上的“生养众多”。“你们往普天下去，传福音给万民听”，就是“遍满地面”的属灵翻版；你们”要在耶路撒冷、犹太全地、和撒马利亚，直到地极，作我的见证”，这就是“遍满地面”的属灵翻版。所以，生命事奉的第一个原则，就是按照“生养众多，遍满地面”的属灵意义来实行大使命。这就是繁殖的原则，也是繁殖的异象。
    按照生命事奉的繁殖原则或繁殖异象，我们立刻看到传统事奉观的缺陷。按照传统的事奉观，事奉者如果按照既定的程序和节目来做事，只要事情按计划完成了，也就达到了目的。能够这样事奉，就是好的事奉。有可能，一个事奉者在一生中完成了所有的节目和程序，却没有繁殖一个真正意义上的门徒。这是旧约祭司的事奉，不是新约门徒的事奉。这是“维持型”的事奉，
    不是“繁殖型”的事奉，因此也算不上生命的事奉。
    另一种传统的事奉比“维持型”的事奉进了一步，达到了“增加型”的事奉。这种事奉观把大使命当作一项不断扩展的事业。如果成功的话，他们也达到了规模上的扩大和数量上的增加，却没有生命的传承和繁殖。所以，这种事工的扩展往往只存在于一代或两代，就开始走下坡路，不能一代接一代地繁衍下去。它虽然比较“维持型”的事奉进了一步，但仍然算不上生命的事奉。
    生命的事奉的第一个原则就是繁殖。要达到繁殖的目的，就需要全面落实四个环节：一是生育，二是养育，三是教育，四是复制。生育就是靠着圣灵来传讲基督的福音或生命之道，让这道的种子籍着圣灵在信的人心里生根。养育就是用食物，就是神的话，空气，就是祷告，运动，就是行道，和团契等使新生的种子逐渐成长。教育就是装备和训练，使新生命成长壮大，并且发挥功用。最后，复制就是受权和差派，完成了一代的繁殖，并且开始第二代的繁殖。
    三、生命的事奉在于繁殖
    生命的事奉在于繁殖。在地方教会，这包括了二个层面：一是门徒的繁殖，二是小组的倍增：
    （一）门徒的繁殖
    门徒的繁殖始于领人归主，接着就是初信栽培。其实，栽培工作是最累人的，我们可以用养育婴孩为例，孩子的照顾，本来就是很麻烦的事。栽培初信者，有的时候也可能有许多这样的难处：他们的旧习惯没有改，老脾气和老性格都在，情绪常可能起起伏伏、摇摆不定，而我们很不容易马上看到他们完全的改变和成长，不会很快的有成就感。当然，就以养孩子来说，这一切的劳累，别人不是顶愿意承担的，只有作孩子父母亲的，虽然辛苦，却是甘心来承担。但是，教会若要有新生代，要有人延续接棒，我们就不能不重视栽培的工作；若不重视栽培，就会後继无人! 况且，一个初决志的人，往往是学习心志最强、可塑性最大的时候，我们在栽培的事工上投资、花工夫，是最有收益的一件事！
    接下来就是门徒造就。从原意而言，门徒是学生，是跟随者。我们原本就是在主的面前作学生，是跟随耶稣基督的人。神是依著他的形像和样式造人，人本来就应当来表露并彰显神的荣耀，这是人存在的基本意义和价值。而我们作门徒，正是要让自己能“模成神儿子的形像”（罗八29），能够“以基督耶稣的心为心”是我们基本的立场。作门徒，是走持续而长远的一条路,它是一辈子的事。不管在以後，我们成为门徒培训者、小组长、核心、长执，或者传道人，在本质上都是“作门徒”，都应当有门徒的精神和意识，要持续的走下去。
    最后的阶段是复制，也就是造就“门徒守望者”。这是目前教会最少人作、也最缺乏人作的事工。然而，如果我们多训练出一个门徒守望者，教会就多一份支持和稳定的力量，我们也就多一个以後最亲密的同工了。经过这样的培育过程以後，教会中门徒的产生，就成为大家共同努力的事，不是单单传道人的事。这是教会与国度的祝福呢!何况，我们在这个人身上的劳苦，让他在主面前站立得更稳，能得著主的赏赐与称许，我们的心岂不是会更加的满足吗?
    （二）小组的倍增
    现在，教会里的小组越来越受重视，但是，只有不多的人能够真正认识到，定期聚会的小组跟倍增的小组之间有很大的区别。能够维持定期聚会的小组并不难，但若要具有倍增的功能，
    一个小组却必须具备三项功能才能倍增：
    一、属灵家庭：洋溢的家庭气氛，使人产生归属感；二、渔网捕鱼：足够的属灵气氛，使人决志信主；三、栽培领袖：提供服事岗位和培训，使人成为领袖。
    细胞小组的聚会中对经文的讨论不着重于解经，而是着重于日常生活的应用。而且，在经文讨论中，也不是由带领者主要分享，而是鼓励每一个组员都参与分享。这样的安排是为了照顾新朋友的需要，并以他们为优先，同时也鼓励每个人都投入，目标之一是营造轻松活泼的家庭气氛，使参加者产生归属感。
    一个普遍碰到的问题是，当小组的人关系比较紧密的时侯，也往往是产生人际关系紧张和冲突的时候。这样的紧张和冲突几乎是不能回避的，这几乎是细胞小组发展过程中必须经过的阶段。如果不能有效地化解这些紧张和冲突，细胞小组就很难突破，进入扩展期和倍增期。但是，若从正面来看，冲突期提供了领袖和组员生命成长的机会。如果小组的成员能够在紧张和冲突发生时学习饶恕、接纳和爱，他们的生命就会成长，整个小组也会成长。
    为了达到倍增繁殖的目标，细胞小组不仅需要具备属灵家庭的功能，使参与的人建立归属感，而且需要具备渔网捕鱼的功能，使慕道的朋友可以决志信主。
    我们发现，细胞小组要成为一张有效的捕鱼之网，它在结构上必须很有讲究。首先，小组成员的属灵生命要有层次。都是成熟的信徒并不一定能发挥更好的捕鱼功能，原因是对新的慕道友缺乏吸引力。初信主的人和旧的慕道友往往跟新来的人有更多的共同语言，也往往可以接触更多的福音朋友。所以，一个小组里应有适当数目的新信徒或慕道友。反过来，如果一个小组里新信徒和慕道友的比率太高，领袖力量太弱，就会导致属灵气氛太弱的问题，以至会拦阻圣灵动工，很少有人决志信主。所以，一个健康的小组结构是：小组长、副组长、骨干、初信者、慕道友齐全的小组，由正、副组长和骨干构成坚固的核心三角，而初信徒和慕道友形成外围。
    在小组聚会中，若要产生使人决志信主的属灵气氛，正、副组长之间配搭默契是非常重要的。如果由一个人唱独脚戏，属灵气氛很难上升。此外，新鲜活泼的生命、生活见证往往最常被圣灵用来产生使人决志信主的属灵气氛。
    上述两项功能属于稳定和增加的功能，还不是倍增繁殖的功能。一个细胞小组若要达到倍增繁殖的目标，除了属灵家庭的功能和渔网捕鱼的功能外，还需要具备第三项最关键的功能，就是栽培领袖的功能。细胞小组倍增所必备的、也是最重要的功能就是领袖的栽培。没有这一功能，细胞小组不可能倍增。即使其他的功能都具备，也会使倍增的目标功亏一篑。此外，领袖的栽培也是细胞小组运作中最艰难、需要时间最长、也最具挑战性的一环。可以说，它也是决定一个细胞小组教会是否成功的关键!所以，领袖的栽培应该从一开始就认真落实。而且，这项艰巨的工作不能只由小组长一人来承担，它也是上一级领袖的主要职责所在。
    愿神让我们都能够领受到这个新约事奉的繁殖异象，突破旧约祭司事奉的模式，为主多结果子，使天父因此得荣耀（约15：8）。


探讨网络福音事工二题

冬飚

    （一）明光照耀在时代的前列

    1。信心因着行为才得成全
    为何我们现在会如此饥渴于上帝的道呢？
    我们如何才能保持目前的势头不灭呢？
    这就是因为我们的所作所为、思想化为文字，化为进一步的行动，在城市人当中流传；在基督徒网上流传，在人文思想网站上流传，仿佛湖心一片涟漪，虽未激起多大的浪花，但毕竟让福音传开了，这就是我们与上帝同工了（我们这样做，乃因为我们知道，信心若没有行为是死的，信心因行为才得成全）。如此以来，所参与团契的事情，主内兄姊生命坚固的事情，以及福音拓荒的事情，上帝或许会托付给我们，要知道，我们是上帝的管家。
    再来思考一下其中的关联性。
    当我向教会牧师、上帝拣选的圣职人员，向一些心意相近的弟兄朋友，以及不可轻视的师长，讲述了我所要作的关于网络福音事工的情况之后，当我感到他们的称许，并因此感到从时间、精力上上帝的祝福，比如从写作、聚会、祷告、交流等方面，更迫切地顺从上帝的引领，从神学书籍上感受到进一步的装备后——这一切都彼此验证——我隐隐约约感受到，上帝正渐渐地将一项新的革新使命托付给我（当然不只我一人，而且在此之前，早在香港、台湾、东南亚、北美，上帝预备了许许多多的人，在中国未来的发展中，在专业人士、知识人群体中，乃至全人中，作盐发光。）

    2。明光照耀下的网络福音事工
    一股革新性的、温柔而挟风雷之钧力的洪流，正在我们的时代中涌动。这其中有上帝的旨意，也是多少年来国内外基督徒以极大的爱心和迫切心，为华人灵魂的得救不断向主祷告、耶和华上帝聆听并施恩惠的结果。要看到这也真是上帝对国人乃至华人的祝福。
    要明了两件事。
    一是我们的心扉，已确然在这股潮流中涌动。我们须要发奋，至少在中国的这片牧场（也有面向亚洲的），我们“格外劳苦”，竭力走在时代思潮的前面，竭力领会上帝的旨意，作那能把人们带进一个新时代的人。
    二则关乎网络福音事工。网络福音事工是“面”，有目标地撒网，注重回应、尤其是所在城市的信徒及诚信、开明人士的回应；收集E—MAIL向所在城市相关的基督徒弟兄、敬虔诚信人士发散，这是“线”，更是进一步的实化；而落到每一个团契“点”，愿上帝赐我们以力量，将振兴所投身的团契，复兴福音使命的神圣召唤传达出来。为免于流失于口头之故，我们还要以文字作为凭据，就好象为圣灵留个凭据一样，记下来严格执行，通过不断地反省、归正，并一步步向前迈进。
    为此之故，作为那牧首的，或者领头的，一定要以上帝的心为心，将聚会中的每个人，尤其是软弱者和新来的人，当作自己的孩子般去全心身地投入，了解他们的疾苦与需要，并以此作为一个出发点，进入永恒界的在神学维度上的思考与写作。我们服侍的一大特点乃是我们所行的都有记载，有明光照耀，以便我们的言思与行动，能在上帝面前鉴察、归为正。
    网络福音、Email传播，不失为向都市人传福音，坚固信徒，以使他们感受以上帝为核心的团契凝聚力的好办法。因此之故，我们就不在世界中走，我们就跟随着上帝的步伐。

    3。基督教须要革新，以跟上时代步伐
    这种工作的独特性和重要性，有几点值得注意：
    它使我们冷淡的心变得火热；使我们在聚会中的一些不当行为，放在上帝的话语中，在光中鉴察；使我们心中的隐情一一明察；我发觉因此之故，那思考及写作者似乎有“喧宾夺主”之势；因上帝借着这样的事工，已展开了一场在基督教内部必须要革新，以跟上时代步伐的探索和讨论。
    作为真理的追随者，我们当有勇气和坦诚，作如下检讨：
    为何在教会或团契内外，我们的行事为人每每绝然两分？
    为何我们祷告乏力、灵命疲软？为何我们并不能勇敢地在社会上声称自己是得胜的基督徒！
    为何感受到我们难以找到一个真正适合的、如灵火一般燃烧、激荡灵魂的团契？
    为何我们代祷事项常常没有检测、回馈，不了了之？
    为何上帝向我们发出的呼召常常没有回声？
    为何我们没有为主内兄姊的软弱而软弱的心肠，并发出由上帝而来的悲悯或责备？
    对于行在疲软乃至明知其错误的路上的信徒，我们劝勉了、以爱心去责备吗？为何我们视这些情况，仿佛与自己无关？
    我们有否考虑过我们很少忏悔，求上帝将自己的罪性彻底地清除？（人非圣洁不能见主）圣经不是常常告诉我们吗？虽然不停地祷告，但若没有行动，那信心也是死的。

    4。肩起福音的和文化的使命
    因此，我们感到，需要先在自身生命中来一场革命，革除我们灵里隐而未现的罪，骄傲、蒙人称赞的罪，对教会、弟兄的软弱，无力相助继而无心于助，而终于麻木不仁的状况，要反省。要肩起福音的和文化的使命。我们当中，有感动的就当回应时代的这股洪流，走在上帝召唤的革新潮流的最前列。
    如此灵里的复兴，团契的同心合一，软弱的得刚强，饥渴慕义的得饱足，被辖制的得释放，将再不是梦呓，或者徒然祷告而行动乏力。如此而来，这股潮流会席卷神州大地！

    2003、9、9初稿
    2003、9、20修改稿
    ————————————
    相关经文如下：
    虚浮的人哪，你愿意知道没有行为的信心是死的麽。我们的祖宗亚伯拉罕，把他儿子以撒献在坛上，岂不是因行为称义麽。可见信心是与他的行为并行，而且信心因着行为才得成全。这就应验经上所说，亚伯拉罕信上帝，这就算为他的义。他又得称为上帝的朋友。这样看来，人称义是因着行为，不是单因着信。妓女喇合接待使者，又放他们从别的路出去，不也是一样因行为称义麽。身体没有灵魂是死的，信心没有行为也是死的。
    ——圣经雅各书2章20-26节

    你们显在这世代中，好像明光照耀，将生命的道表明出来，叫我在基督的日子，好夸我没有空跑，也没有徒劳。
    ——腓立比书2章15-:16节

    不要效法这世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。
    ——罗马书12章:2节

    （二）。赞美网、圣保罗教堂、福音号角及其他——兼谈网络福音的传播与定位
    1。
    近日来，徜徉于赞美网、圣保罗教堂论坛之间，上传了一些文章，希望于人于事皆相宜，同时也感受到以上基督教网站中参与信徒的热心、谦卑和见识。网上的弟兄姐妹事奉的热心、待人的谦卑令人感动，感到神的大工真是如此奇妙，竟有如此一群具有献身精神的人，借着网络帮助人、使人心意更新而变化，信仰根基坚立、生命成长。尤其是以上网站的主流是以具有革新意识的归正神学立场为主的，他们认定一条福音使命和文化使命的道路，就其中帮助答疑解惑的信徒从整体上素质而言，大多数有着牢固的信仰根基，尽心尽意致力于网络福音事工。为此，我也不住地感谢上帝，兴起这群仆人勤作善工。
    但是，一个新兴的论坛——福音号角团契网上论坛的主张，从一个新的角度吸引了我。我感到他们的一些独特主张是一个值得探讨的现象，那就是：吸引一些有文化使命的信徒，在基督徒网络之外，选择一些精华贴子或上佳文章（也包括自撰的），向社会上其他的网站发贴，以图攻占撒旦的堡垒。同时组成一个团契，交流发贴资源与经验，以团队之力，以期让更多的人知道福音，悔改归正。

    2。
    我感到，在这里，已不再是坐而论道福音文化使命，而是起而行道，悄悄地展开文化使命。
    当我们看到赞美网、圣保罗教堂因知名度的局限而影响点击率（这是从总体上来讲的），而社会上的一些网站却“财大气粗”，影响着吸引着许多人尤其是青年人，将他们的心意一天天带向世俗的深渊时，福音号角的这种主张，使我突然意识到：为何我们不能汲取先前在世俗人文思想网站上发贴的教训呢？
    就个人而言，我深信一点的是，好的信徒在非基督徒网上发贴或转贴（尤其是思想学术、文化方面的网站），多少能让人感到上帝的荣光，也能吸引些人，使人心意更新变化；这其实就是在与撒旦作争夺人心的工作。我发现，能发表这些贴子而不删除的网站，其主旨要么是出于对宗教复兴现象的正面关注；要么是采取“百家争鸣、百家齐放”的方式，包容兼举，鱼龙混杂。只要你不违反一些网络相关言论规定（或巧妙地绕过一些不太合理的网络言论规定。）
    就这些方面的事工而言，更不易于为人认同，且更需要个人实实在在的投入。就此而言，我感到福音号角论坛只是一个小小的论坛，但其有头脑、有见识不失传播策略，确实为网络文化福音事工的开展另辟蹊径，开了一道通往文化使命的大门。但这又真是一条窄的门。
    3。
    它的意义在于：使基督徒通过这样的传播（但要十分注意策略与果效），真切感受到福音的大能，不仅是对主内弟兄姐妹的造就，而且也促使爱主的信徒意识到一个问题：真理固然需要在根基上，与来自教会网站内外的一些错谬观点作争战，这关涉福音使命的道路；但也需要一些有异象、有洞察力和扎实生命根基、能作神精兵的人敢于站起来，荣神而益人，本着“爱邻人”的出发点，去与社会思潮、世俗人文主义文化作争战的事工，使上帝的长阔高深的爱不至于拘于一隅、在社会上落空；也使上帝的美意“我的意念，高过你们的意念”不至于落空，更显示出神的大能是如何有力，从而印证这是天父世界、基督教是智慧、有见识的得胜的宗教。
    因此，虽然福音号角网上团契尚开办不久，但有感于其独特的异象与使命，相信它的一些举措，对通常福音网络团契（指未能与社会思潮展开较为广泛的争战但以福音使命为主流的网站）的发展策略，具有一些启发性的意义。
    （1）、我们认为，该举措可以避免通常基督教网络（论坛）上，某些因缺乏权威与秩序而太民主化的、甚至带些虚幻的争论；可以促使那些灵命长大的人，意识到自己在装备与心态上是上帝精兵的人，以福音真理为根基，敢于实行上帝的道，去见证天父世界的奇妙作为。
    （2）、可以避免由于通常网络福音缺乏一个强有力的管理，而导致层次不分、定位不明的迹象。而这也普遍是网络福音忽视的地方。一个鲜明的异象，一个独特的视角，往往意味着福音事工作成了一半。而有时太民主化、定位模糊的网站，倘使缺乏标志性文章的设置、精干人物的参与，或相关管理者因缺乏信仰里的判断力，以及生命根基不够扎实的缘故，而缺乏坚定的立场，那就会阻挡一些较为精干的信徒的网络事工热忱。因上帝召唤我们“属灵的人参透万物”。试想一想：一篇以神为核心的好文章在社会上都被公认为佳作，但在自己的基督教网站内却不被认同，除了评价标准的缺失之外，这意味着什么呢？ 这无形之中使通常网站失去一大部分精兵（就其单个的发展而言，显然极为不利。）求上帝怜悯那些从事网络事奉的带头人，赐给他们更宽广的心胸，更扎实的根基和丰盛的生命，更有智慧。
    4。
    由于策划工作的缘故，以及在福音和文化使命上的负担，我近来比较留意观察一些网络自身的推广传播问题。上帝是最大的整合家，而我们的网络往往却忽视这方面的问题，与时代的步伐极为不相符合。当上帝问亚当“你在哪里？”时，我想这也就是世界上最早的定位的出处了。
    “你在哪里？”也运用于福音网络自身的推广传播。为何我们如此小器，对世俗界的一些聪明的好的办法不敢拿来，只是一味称之为“属撒旦的”而排斥呢？
    为何我们如此迟钝，而不知道拿起真理的带子束腰呢？这真理决非肤浅、人所能测度，而是永活的道成肉身，真道进入历史，圣灵进入人的生命，教人时时“心意更新而变化”。为何我们仅仅满足于或忙碌于网络福音事工，而不求领悟或忽略了上帝更大的旨意，不寻求一种标竿意识呢？——那就是上帝让我们有坚定的立场，合适的位份，以便在最适合自己特长或恩赐的领域，向着标竿直跑，作盐发光。
    没有限定，就没有发展。用真理束腰，同时也意味着，神在各人身上各有其用意，以免人们缺乏冷静思维而串位、出位。那些有鲜明立场且定位明确，不断扩拓生存疆域的网络，如归正神学院网站（鲜明的归正神学立场）、信仰之门（有文化使命的基督教综合资讯网站）、生命季刊（促人生命成长的纯正福音立场）、海外校园网站（面向海外学子的文化使命立场）等，莫不具有鲜明的立场或定位。正如此，在这样鲜明定位的基础上，合一的事工才不会落空。
    因圣灵引导我们，是根据各人的恩赐、装备和气质（生命造就）以及时代的需要等诸方面来引导我们的，倘使不意识到上帝在各人身上的确定使命（希腊人早有“认识你自己”的古训），不时儆醒当尽早确立一个明确的定位，很有可能在事工工作成长时，陷入事务主义或灵里的骄傲，而看不到自己在天父世界里，尚有许多亏欠。有一个鲜明的定位，但不至于仅仅满足于经常性的百十人的点击率（点击率是衡量网站影响力的一个指标，但并非根本指标），或者重复他人老套的做法，在新的道路上自我麻弊。
    由于从事策划工作的缘故，我深切地感受到缺乏上帝的整合是多么的脆弱——无神的整合，无论怎样高明的策略、创意，在上帝的大能福音面前，在圣经面前，终究是黯然失色。要知道，上帝是一切策划、整合事件、推广传播事件的源头。
    但同时，这样缺乏上帝在场的整合传播与策划、创意却基本上掠夺了十多亿人的心！而鲜见有人出来指出其根本的谬误！

    5。
    近几年来，创办网站或论坛，投身网络福音宣教的信徒越来越多，令人应接不暇。当然这其中有上帝的美意，便决不能因此而骄傲，因世俗之子在世事上每每聪明过我们（不是在智慧的源头而在智慧的使用技巧上。所以世俗之子喜欢强调专业也就是这个原因）。不得不承认，基督教在国内的影响力还比较弱小。但作上帝的儿女怎么能犯因噎废食的毛病，不把这“专业”与智慧悟性结合起来呢？
    不仅我们个人要认识自我，清晰地感受自己的事工的使命与定位，而且也要清晰地感知到上帝的带领。事工如何才能合一？如何才能恰如其分地发挥、发展天赐其才？
    只有我们每个人意识到“我在哪里”，每个网站或机构意识到“我在哪里”，才能感到自己与他人的不足；只有比较同类型相关属性的个人、机构的优势和弱势，才能感受到个体/机构的发展空间成长、增长的可能性多大，才能在整个天父世界里意识到自己的软弱而又独特的灵性与位份，才能有的放矢，循序渐进地按着上帝的旨意发展，为上帝广传福音多作善工，为在基督里的合一而联络得合式，如此只有一个目的：让我们看到上帝的国度在我们的生命中逐渐成长起来。（信徒本是君亲的祭司、属上帝的国度）
    感谢赞美主，你的智慧是丰丰满满，人所测不透的，祢的奥秘如此伟大奇妙，但祢已将它告诉祢的仆人——原本不配的门徒。祢的世界何其长阔高深，原不是人所能测度的。愿我们明白何谓真正的谦卑，何谓上帝的大而可畏，何谓“行完上帝的旨意”；早日确立自身的立场、定位，以便在这世上，留下佳美的脚踪，作那美好的争战。

    2003、9、13第一稿，
    2003、9、20修改稿

    ——————————
    相关经文如下。
    耶和华神呼唤那人，对他说，你在哪里。 ——创世纪3章9节
    不要效法这世界。只要心意更新而变化，叫你们察验何为神的善良，纯全可喜悦的旨意。
    ——罗马书12章2节

    耶和华说，我的意念，非同你们的意念，我的道路，非同你们的道路。天怎样高过地，照样我的道路，高过你们的道路，我的意念，高过你们的意念。雨雪从天而降，并不返回，却滋润地土，使地上发芽结实，使撒种的有种，使要吃的有粮。我口所出的话，也必如此，决不徒然返回，却要成就我所喜悦的，在我发他去成就的事上（发他去成就或作所命定）必然亨通。 ——以赛亚书 55章8-11节

    主人就夸奖这不义的管家作事聪明。因为今世之子，在世事之上，较比光明之子，更加聪明。 ——路加福音16章8节


理解与接受

方周

    不知你是否有过这样的经历：万籁寂静、星光闪烁，独自一人抬头仰望浩瀚的天空，那些大大小小、数不胜数的天体仿佛向你述说隐藏在它们背后的无穷奥秘。刹那间，你感到造物主正在向你彰现他的大能。
    天地间真有一位造物主吗？如果有，他是什么样子呢？
    正是带着这些问题，一些还没有信耶稣的朋友来到了教会。在他们听了耶稣基督就是神的儿子的福音以后，基督徒常常会问：你要不要现在就信耶稣？这时候有的人会回答：能信当然好，可是我还有很多问题不明白，怎么能信呢？遇到这种情况基督徒很可能会说：你只管先信好了，许多事是要信了以后才能明白的。
    果真如此吗？我曾听见有人讲，他最反对的就是基督徒这样拉人信教。然而，我们很多弟兄姐妹都有这样的经历，都是这样过来的。
    先相信接受？还是先理解明白？显然，人去认识神的时候好像有两条途径，而神的伟大和人的渺小决定了许多关于神的事是超出 人所能够理解的范畴的，纵然神给了我们答案，我们还是不明白，所以必须要用信心来接受。
    不幸的是，我们过去习惯的是后一条路，喜欢的是后一条路：“凡事要经过要思考，不可盲从。”
    问题是，我们的头脑有多大？我们能够明白的又有多少？
    更麻烦的是，我们的头脑越大，我们认识的越多，我们的问题也越多、越难。
    一个孩子两三岁的时候，小脑袋知道得很少，有一天知道一加一等於二，就觉得自己很了不起了。那时候，他的未知世界似乎也很小，仿佛十加十便是数学皇冠上的明珠了。后来等他长大了，即使一百乘一百也不在话下的时候，他发现原来还有三角、还有几何、还有代数、甚至还有微积分等待着他去掌握。一方面他的知识增加了，另一方面他所知的未知世界更大了。
    一个人是如此，整个人类也是如此。不错，现代科学技术的发展一日千里、突飞猛进，但是随着人类对自然的认识越多、越深入，越发现我们所面临的未知世界越大，要解决的难题也越多、越困难。今天人类所面对的是牛顿未曾想过、爱因斯坦也未面临的挑战。
    如果真有一位神，如果这个浩瀚无际而又蕴藏着无穷奥秘的宇宙真是他的杰作，那么即使我们穷尽毕生，恐怕也难以触及他的凤毛麟角吧？我们和那些试图揣摩参天大树之奥秘的小蚂蚁们又有什么不同？
    然而，如果真有一位创造的神，我们去了解他、认识他该是件多么理所应当而又要紧的事！
    可是，认识神的途经是什么呢？圣经里有这样一个故事：
    雅各用一碗红豆汤从哥哥以扫那里骗得了长子的名分之后，因害怕哥哥的报复而背井离乡地逃亡。在他风餐露宿的一个夜晚，梦见地上竖立着一个通天的梯子，上面有神的使者上上下下。雅各醒了后不由自主地说：这地方何等可畏，这不是别的，乃是神的殿，也是天的门。
    请想象一下雅各所遇见的情景：一个高耸入云的梯子就在眼前。抬头望去，却不见那梯子的顶端。真是一幅令人畏惧、令人难解的场面！那梯子通往哪里呢？
    圣经告诉我们：它通向天国，直指神的宝座。你信吗？
    你永远无法知道，除非有一天你上了梯子。这天梯不是别人，正是耶稣基督，而促使你跨向天梯第一步的正是你的信心。
    冒险吗？当然！因为我们既对终点缺乏十足的把握，就难以想像这梯子会把我们带往何处；也对我们将要遭遇的全然无知，这是一段全新的天路历程。
    盲目吗？否！我们有许多见证人，就是那些上去下来的神的使者，他们岂不像天上的云彩一样围绕着我们吗？
    基督信仰就是这样一个信仰：相信在明白之前，接受在理解之先。
    这就是信心，有些懂，有些不懂，但是根据那些我所懂的，靠著信，接受整个信仰。至于那些不懂的，也许有一天我会懂，那当然好，即使我在地上的时候永远不懂，将来在永世里我还有机会。这样的信心的运用，在日常生活里也比比皆是，哪个人不是“一知半解”就吃了饭、服了药、下了海、上了天？科学更是如此，许多开创性的伟大发现 和发明都有信心的一份功劳。
    更何况，真实的信总是使人的信心越来越坚定、对于自己所信的也越来越清楚明白的。当你顺着梯子不断上升的时候，你就越来越知道这梯子要把你带往何处。
    在神的面前，人只有两个选择：要么拒绝相信他，要么向他面前承认自己无知。想要先证明神的存在，然后再去相信，是死路一条。
    如果说由於人的理解能力有限，所以他不可能完全认识造物主，恐怕没有什么人会反对。然而，要我们在这位全能、全知、全善的造物主前扑俯下拜，承认他是我们的主，接受他为我们的救主却又是何等的难？人就是这么矛盾！


父与子关于信仰问题的争论(1,2)

刘健

    这是父亲与儿子之间关于信仰问题的通信。
    老爸的名字叫爱德华.K.波义德，家住美国佛罗里达州普莱西德湖，退休在家，与儿子通信开始时71岁。儿子的名字叫格瑞格.A.波义德，美国明里苏达州圣保罗市贝瑟尔学院神学教授，并兼任圣保罗一家教会的牧师；
    儿子在编辑这些通信时是这样评价父亲的：“异常聪明，充满怀疑，意志强悍，70多岁，这就是我的父亲”，没有谁能更象他那样不可能成为基督徒，他对福音从来没有表现过任何开放心态，有的只是对教会的反感，对基督徒的敌视。“很坦白地说，我就差没有对他的得救完全放弃希望了。”
    但是，从1989年3月开始，儿子强烈地感受到了主的带领，要与自己的父亲分享基督信仰，方式是通过通信。儿子说：“我想到的是一个长时间的对话，最后我们所有的牌都将会摊在桌上。我将会给他机会提出对基督教真理的所有反对意见，他也应给予我机会回答他所有的诘难，并给出接受基督信仰的正面道理。坦率地说，我原来想这不会有什么结果的。但我又能失去什么呢？但出乎我的预料，我父亲接受了我的邀请。过了差不多3年时间以后，经过三十封信的交流，父亲于1992年1月15日接受耶稣成为他的主和生命的救主。”
    儿子认为，把他们父子之间的这些书面通信公开可能会很有意义。因为他父亲提出的问题和诘难，也是非信徒关于基督教最频繁地提出来的问题。“虽然我们的通信完全不可能作为基督教信仰的详尽批评与护教材料，我父亲的尖锐问题却牵涉到了几乎所有的反对意见，和护卫基督教信仰的几乎所有相关的考虑。”“我相信这个书信集可以对护教学的学生以及个人传道者有作用。我们常常把护教学的研究看成“象牙塔”里的学科，对实际传扬福音没有什么关系。我们经常假设，对基督教信仰的拒绝“真正”是道德的缘故，而不是智力的原因。罪人们需要的是宣教，而不是道理。我希望这本书可以开始驱散这个迷思。在非信徒对福音的抗拒中，精神的因素当然总是存在的(<<哥林多后书>>四章四节)，光靠道理从来都不够转变一个不相信的心。祷告与精神征战总是必须的。但这绝不意味着非信徒对信仰的理性障碍是不恰当的，信徒们没有责任去知道与分享他们所持信仰的理性基础。圣经说信徒有这样的责任(<<彼得前书>>三章十五节)。”

    通信一：为什么基督教做过这么多坏事？
    1989年3月13日
    第一封信是父亲收到儿子的来信之后的回信，时间在1989年3月13日。

    父亲对儿子提出的就基督教这个题目对话的建议很感兴趣，但是他不明白一个大问题：“我很羡慕你所受的教育，并常常纳闷，你为什么上了那样一些相当自由化的学校还能相信基督教那一档子事情。这让人百思不得其解，因为我觉得这整个一个不合理。” 紧接着，父亲提出了第一个问题：
    “为什么全能、博爱的上帝会允许教会在很长一段时间里对人类做了那么多的坏事？难道那不应当是真正的教会，上帝在地上的代表？我以前上天主教堂时就是这么教的。
    我弄不懂的是，在所谓神圣的十字军东征中，当基督徒屠杀穆斯林和犹太教徒包括妇女和儿童时，上帝到哪里去了？为什么上帝让他“自己的人”在征服西班牙时烧死几乎所有在西班牙的犹太‘非信徒’？为什么一个普爱众生的上帝允许教会在二战时参与屠杀犹太人(至少助纣为虐)，而且以‘上帝的名义’？
    对我来说，这已经足够证明教会并没有什么真的道义。而正是这个教会，不是吗，来决定哪一卷书是‘神启示的’，应该包括进‘神圣圣经’里去。至少在我看来，这就足够证明圣经不过是儿戏而已了。”

    3天后，3月16日，儿子回信了。
    他非常高兴父亲愿意与他进行关于基督教的讨论。他相信这对他们俩都会是有趣和有益的。儿子请求父亲“以开放的态度对待传统的基督教教诲中至少有一部分是真的这样一个可能性。我唯一的断言，也是我想要护卫的理念，就是基督教的基本信仰是一个人构筑他个人生活的最合理的选择。我认为，以下信仰是一个人所能拥有的最充实、最可能实现的世界观：相信有一个人格化，满有爱心的上帝，他通过耶稣基督得以最终显现，并通过耶稣设恩典给这个世界以拯救，还通过启示圣经的写成让我们了解他，与他沟通。我的目标，坦率地说，就是要让您相信这些是真理，并让您与基督建立一个关系。我个人亲身体验了这种关系带来的生命的丰盛、平安和喜乐，并想与您一起分享。”我们相信这正是许多儿子对父亲的心愿。
    对于父亲在上封信中提出的批评意见，儿子明确回答：“我首要的答复是，我不认为上帝应该为天主教堂，或任何别的教堂所做的事负责。在我看来，圣经中所谈到的上帝，也就是耶稣基督道成肉身的那一位上帝，是慈爱的上帝，这就要求他是赐给自由的上帝，因为没有自由就没有爱。我们被创造时就拥有选择爱的能力，也同时具有选择其反面--邪恶的潜力。我觉得，认为上帝要为我们做的恶负责，即使这些恶是‘以上帝的名’做的，就是认为人类是被上帝编好了程序的机器人。如果要是那样，我们就不可能有爱。我认为，这世界所有的恶归根结底都来源于自由意志而不是上帝。上帝的愿意和行为都是好的。任何不好的东西都源自非上帝的人或物。”
    至于“基督教教堂”以上帝的名义做的那些恶事，儿子的解释是：“打着‘基督徒’旗号的并不一定是基督徒。基督教不是一种宗教或任何组织：它只是一种关系。基督教里总是有真正的基督徒，那些与耶稣基督有一种拯救和转变的关系的人们。这一事实可以解释为什么基督教虽然给这个世界带来了一些恶，但更带来了许多的善。但基督教这个‘教’，教会这个‘组织’，并不能代表基督教的真义。只有基督徒，才能活出基督教的真义。
    所以，我将严格区分我所要护卫的基督教和一些所谓的基督教教堂，两者除了名字相似以外，甚至可能毫无共同之处。我无法想象去试图捍卫在‘基督教’这个标签下人们所做的所有事情。象您一样，我对其中的许多深恶痛绝。”
    但笔者看来，儿子的回答似乎还没有回答那个问题：上帝为什么会允许教会在很长一段时间里对人类做了那么多的坏事。换句话说：虽然打着“基督徒”旗号作恶的并不一定都是基督徒。但是，打着“基督徒”旗号作恶的也必定有基督徒。基督徒也可能并且实际上也做过恶，这个世界上根本就没有完全没做过恶的基督徒。世人都亏缺了上帝的荣耀，这是包括每一个基督徒在内的。至于上帝为什么立即制止基督徒作恶，答案在于，上帝完全制止之时，就是最后审判来到值日。

    通信二：为什么世界充满苦难？
    1989年3月23日，父亲答复儿子的来信：
    你回信中把教堂与基督徒区分开来，是新颖有趣的说法，但坦率地说，还不能说服我。难道教会不应该是上帝在地上指定的权威，难道这仅仅是一个我这些年来形成的天主教的观点？如果教会是上帝拯救这个世界的工具，那么无论如何，上帝总该管管它吧。
    但这仅仅是我怀疑有一个普爱众生的上帝这个问题的一部份。不光是教会的恶有问题，而是整个世界的恶。如果上帝创造了这个世界并照看它的话，为什么还会有这么多该死的苦难？你回信中说上帝不应该为此负责，因为他给了人选择行善或行恶的自由。但是格瑞格，我觉得事情不能这么轻易一笔勾销。当行恶的自由带来无辜者的痛苦和受难时，上帝就不是你想象的那个“有爱心”的上帝！
    我想到这些是因为我读到在佛罗里达这里的这个疯子，在监狱里关了七、八年放了出来，因为强奸一个十几岁的女孩，然后砍掉她的双手，任其死去。他犯下这桩罪行是他的自由选择，可是那个可怜的女孩的选择在哪里？看起来那位“普爱”、守护的上帝忘记了她！为什么上帝看重罪犯的自由，而不看重受害者的自由？
    另一件类似的事就是非洲因为缺雨引起数百万的人死亡。这里没有牵涉到选择。大自然水源枯竭，因此成千上万无辜的人，大部份是小孩，悲惨地死亡。那个“普爱与看顾”的上帝到哪里去了，还是他根本就忘记了他们？或者是上帝惩罚他们的什么过犯，或如我听到某些混蛋基督教传教士说的，因为他们是穆斯林？那样的话还不如上帝忘记了他们！
    我想说明的是，这个世界不象是拥有一个全能的、普爱的上帝在幕后所应该有的样子。我想你的自由意志那一套解释也不能使事情有什么改观。
    1989年3月29日，儿子答复父亲的来信
    儿子对亲爱的爸爸坦诚地承认：
    我必须说您在信中提出了一些很好的观点。您提的问题是神学家可能面对的最难回答的问题。这的确是很好的材料。
    您信中质疑为什么一个普爱的上帝能够让一个小女孩被一个神经病强奸并截肢，并不接受上帝给坏人自由意志的解释，因为这个解释没有考虑那女孩(被强迫的)自由意志。
    这是一个非常难回答的问题，甚至试图给出一个答案就有不同情受害人的嫌疑。的确，由于这件惨案而对上帝以及世界上的所有事情感到愤怒，是很好理解的。对于被惨案所牵涉到的人们，愤怒是唯一可理解的第一反应。圣经中记录了不少“信心的巨人”(比如约伯，大卫，耶利米)的类似衷心的诘问，甚至是愤怒的祷告。上帝并不害怕我们的怒火或怀疑。
    但是当一切平静下来，我们会开始仔细考虑谁应该为这件恶行负责。当我们这样做了之后，我的观点是责任不能归到上帝身上。
    我觉得，爸爸，如果上帝将自由意志给予他的创造物的话，他必须容忍他们有误用自由的可能，即使这意味着可能伤害到他人。有意义的自由需要有道德上的负责，而道德上的负责意味着彼此有道德责任感。如果去帮助或伤害别人的自由必须是前提，那么去爱或不爱别人的自由到哪里去了？上帝把事情安排成这样是因为否则就会创造出一群不会真正去爱的机器人，而这样的机器人不造也罢，您说是吗？
    那么为什么每当有人要误用他的自由而伤害他人时上帝不去干涉呢？我想，答案可在自由本身里找到。如果每当被误用时就不能使用的话，自由也就不成其为自由了。
    想想看，如果我给丁妮五块钱，我能完全控制她怎么花这些钱吗？如果每次当她要乱花(根据我的看法)这些钱时我就要干涉，这些钱真正属于她自己吗？我真的给钱给她了吗？如果她能买的东西只是我认为有用的，那些钱是她的还是我的？难道那不是我通过她间接用掉的我的钱吗？
    所以同样的，如果上帝真的给予我们自由的话，它必须在一定程度上是不可收回的。上帝必须在一定范围内采取“放手不管”的态度。上帝创造能随心所欲的自由的人们，而不是总是取悦他自己的限定死了的器具。
    我希望这些能对这个难回答的问题的了解有一点帮助。如果我不错的话，要想让这个世界里爱成为可能，我们所看见的人们相互所做的恶就是这世界的一个必须的可能性。甚至上帝都没有办法让事情是另一个样子。
    在笔者看来，这是一个很好的回答：自由之为自由，就在于有背离上帝反对上帝的自由。上帝不仅赐给人自由，他也尊重人自由地使用自己的自由。当然，人也要承担自己自由地使用自己的自由而带来的一切后果。
    2004．1．26


我为什么要忏悔？——青春忏悔录之十三

江登兴

    历史被时空所尘封，除非我们再一次漫步于往昔的时光。走入记忆，记忆本身会以它既定的程序呈现。在回忆里，我们不是简单地重复历史，而是与过去的自己重逢。对于过去的那一个自己，现在的我或者微笑，或者不好意思地掩面，或者扮鬼脸。
    人总是乐于回忆快乐的事，而不自觉地忘记自己干的坏事，羞耻的事，忘记自己受过的伤害。人总是倾向于扩大人性中光明的一面，而否定黑暗的一面。而事实上这种光明与黑暗是并存的。人性中这种否定自我的邪恶，扩大别人的邪恶；否定别人的良善，扩大自己的良善是一种不幸的倾向，这在伊甸园里，吃了禁果后就发生了，当时夏娃、亚当纷纷逃避自己的责任，把责任推给他者，或者推给蛇。
    最为极端的例子是中国人的集体粉饰历史，消灭民族罪恶的记忆。这样做不仅是对历史的不诚实，更是没有勇气面对人性中的恶，和民族历史中的恶，它的结果是：恶将在将来再一次发生，而人们将再一次受害，然后又用更多的谎言和遗忘去粉刷罪恶。
    耶稣基督对法律赛人的一个批评真是有黑色的幽默，他说，你们这些假冒伪善的法律赛人，你们粉刷先知的坟墓，岂不知那先知正是你们的祖先所杀死的。其实，我就是曾经这样粉刷自己记忆的坟墓的人。很长时间以来，我忘却了过去对母亲造成的伤害，忘记了我对母亲的死所应承担的责任，我毫不费力地提醒自己忘掉这一切，让一切重新开始吧！前途会更美好的。我唱着消闲的歌曲，忘却了一切的痛苦，那是因为我没有勇气去面对自己的罪恶，而且我不知道我这样做是因为自己没有勇气去面对罪恶。
    忘记了过去的痛苦，我们就不会有美好的未来，虽然我们一千遍地告诉自己明天会更好。因为过去的痛苦可以过去，但是那造成痛苦的罪性却仍在心中，它会在适宜的时候给我们制造新的痛苦。没有忏悔我们就没有将来。
    很不幸的，我生在一个麻木于痛苦，自然也麻木于罪恶，粉饰历史也粉饰人性的民族。
    人类精神生活中不幸的定律，不仅是人倾向于逃避自我的罪恶性，美化自我，还在于人类总是活在他者的眼光中，就是人先想出他人对自己会有什么反应，然后自己在选择生活时，主要的目的就是为了讨好他人。这种活在他人的目光中也是一种“生活在别处”。自己去想象出一种他人对自己可能有的反应，然后按自己想象的他人可能有的反应去选择生活。事实上，他人可能的反应与我们想象的他人可能的反应是有差别的。更何况人不应该活在他人印象里。所以耶稣基督在开始传道时，所做的最初工作之一就是把人的这种心灵的异化纠正过来，《登山宝训》里有很大的篇幅就是叫人不要把善事行在人前，不要注重别人的眼光，而要回归自己的内心，然后在内心中对上帝负责，与上帝交通。
    但是回归内心是何等的难啊！而只有回归内心，我们才能够把自己置于一个客观的地位，然后对自己进行审视，只有在这样回归内心后的自我对位审视中，人对自己的罪恶与过失的忏悔才可能发生。但是回归内心，并不是忏悔发生的充分的条件，因为人回归内心可能走向自我欣赏。只有在回归内心后，我们自觉地以一种更高的道德标准来审视自己，忏悔才可能发生。而这种标准之所以会起作用，它往往不是外在强加的，是良知自觉的。一个人如能以良知自觉自己的过失，他已经接近于信仰的境界的。而那一种由于害怕社会的遣责，害怕报复等出于恐惧的反省并不是忏悔。因为它有功利的目的，而忏悔是没有功利目的的。他是人在上帝面前内在的自觉，自我的责备。
    真正的忏悔没有功利动机，不像我小时候，江湖术士所教的用修路造桥等行善的方式来赎自己的过错那么简单。那是一种自己的主体生命没有投入的，没有心灵悔恨的，只为了逃避报应的假“忏悔”……
    这也是信仰最大的力量所在，它能带来人非自觉而自愿的反省。说它是非自觉的，因为它是在上帝的话语，信仰的标准的参照下才发现自己曾经的过失；说它是自愿的，是由于这种反省不是出于外在的强迫，甚至也不是出于内在的强迫——怕自己将来受到上帝的审判，而是感知到自己过去那样做实在是不应该的，实在是为自已感到羞耻的。于这种忏悔中的人，他不仅不功利地逃避自己要受到的审判，他甚至认为自己本该受到审判和刑罚。而似是而非（或者说吊诡、悖论）的是，那些没有真诚忏悔，或者忏悔是为了逃避刑罚的人，就信仰的角度来说，他是无法逃避刑罚的；而那些在自己反省中认为自己就是应当受到刑罚的人，从信仰的角度来说，上帝却要赦免他一切的罪。
    所以信仰是一种双向的倾倒，人自愿地将自己的罪倾倒在上帝的面前，在这种倾倒中，人自愿对自己进行了审判，他也甘愿受到上帝的审判；但是当人自愿对自己进行审判且并不逃避上帝的审判时，上帝却愿意免去对人的审判，且将他的爱倾倒下来赐予人永生。所以信仰不仅是一种双方的倾倒，更是一种双方的委身，双方的信任。是否可以从这个角度去理解圣经中所说的“本于信，以致于信”呢？
    然而这种倾倒并不是轻松的，一方面是人对自己的罪痛悔和忧伤，这种忧伤可能是致命的，所以有一种说法：人第一次与上帝相遇是一种痛苦的经验。另一方面，上帝所倾倒下来的爱是通过十字架，在十字架上悬挂的是耶稣基督，为了对人的赦免，他挂在那里担当了人本应受到的刑罚。这是宇宙中极深的奥秘，这奥秘在不信的人显为愚拙。在信的人，是我们一生的羞愧。
    多少次在写作中，手中的笔，指尖的键盘忍不住呼唤母亲，渴望向母亲忏悔，但是多少次在冷静之后，把纸上和屏幕里的呼唤涂改和删除，把这一切改成客观而理智的述说。那么既然母亲已经无法听到，我也无法和她对话，我为什么还忏悔呢？
    忏悔出于心灵与良知的深处，忏悔没有能力偿还亏欠，但忏悔能安慰那我们曾经伤害过的人。但是，万一所伤害过的人已经长眠于黄土，我们就既没有了弥补过错的机会，也无法安慰他受伤的心灵。那么，还有必要忏悔呢？即使是自己的母亲，她已经死了，你的一切忏悔她都听不见，你的一切悔恨的泪水再无法打湿她的衣襟，那我为什么还要忏悔呢？
    我已经知道我错了，但是我已经来不及了。就像我们想还一笔债，但是债主已经不在了。那么我们为什么还要忏悔呢？是为了我们内心的平安吗？如果已经没有的忏悔的对象，我们到哪里去寻找心中的平安呢？如果忏悔无法给受伤害者带来安慰，仅仅为了心中的平安，这不是很自私的吗？
    那么，真正的忏悔如何成为可能呢？答案是：在上帝面前，被上帝感动，向上帝还债，请上帝饶恕。
    我的忏悔与母亲都没有关系了吗？纵使这一切与母亲都没有关系，但是，我还是要忏悔，因为这是我自己内心的需要。
    如今母亲被囚禁于无边的黑暗，如果我所做的这一切忏悔与母亲没有了关系，谁来饶恕我呢？我怎么能得着赦免的平安呢？
    答案是十字架，它与一切苦难和罪恶相连。十字架上的耶稣基督担当了人的过犯。在我没有认识十字架以前，我的过犯他也已经担当了。我伤害了我的母亲，也伤害了造她的上帝，所以我要向上帝忏悔，向十字架上的耶稣基督忏悔，他能带给我心灵的平安！
    如今母亲被囚于无边的寒冷和黑暗，而这无边的寒和黑暗吞没了多少的人，我们本也该属于这个无边的寒冷与黑暗。在我们的上主大日审判的时候，母亲的结局如何，这一切我没有权利知道。因为隐蔽的事属于我们的上帝。
    如今我的忏悔母亲听不见，我也无法从母亲那里得着赦免，如今我要转脸向我的主。因为我犯罪伤害母亲的时候也是伤害了造母亲的主，也是我生命的主。所以,十字架的咒诅有一份是为我而受的。
    2002年5月初于北京